Джеффри Лорд - Одиссеи Ричарда Блейда

1 Джеффри Лорд

Зазеркалье

Глава 1

— После вашей винтовки, Ричард, генералы и лорды Адмиралтейства совсем потеряли головы! — брюзжал Лейтон, скрючившись в любимом кресле Дж. Формальный глава, научный руководитель и единственный полевой агент проекта «Измерение Икс» только что вошли в кабинет старого разведчика, и его светлость, ни секунды не колеблясь, направился прямиком к письменному столу шефа спецотдела МИ6А, где и устроился весьма удобно, положив подбородок на сцепленные кисти. Маленькие глубокие глазки лорда сердито буравили Блейда и Дж., словно они были во всем виноваты.
Дж., не поведя и бровью, словно это был вовсе и не его кабинет, нажал кнопку, подав сигнал, чтобы принесли кофе.
— Бросьте так переживать, Лейтон, — заметил он, усаживаясь, точно посетитель, возле длинного стола заседаний. — У меня тоже есть своя теория — как раз на этот счет.
— Я готов ее выслушать и даже отнестись благожелательно, если она натолкнет меня на мысль, как вышибить из генеральских мозгов эту идею насчет Азалты!
— Боюсь, что не наведет, — невозмутимо отпарировал Дж. — А теория весьма проста и заключается в следующем: чем больше вы нервничаете перед запуском, тем в худшие и более дикие миры попадает Ричард.
Блейд внутренне приготовился к взрыву ядовитого лейтоновского сарказма, однако на сей раз его светлость почему-то отнесся к выпаду Дж. совершенно не так, как обычно.
— Вот как? — пробурчал он, неожиданно опуская колючий взгляд. -Забавно, забавно… Наложение поля отрицательных эмоций на внешние усилительные контуры… а что, если вот так… — Его тонкие, изуродованные полиомиелитом руки ловко выудили из необъятных карманов старого пиджака внушительных размеров блокнот. Спустя мгновение карандаш уже запорхал по бумаге, оставляя на ней сложнейшую вязь интегралов, логарифмов, бесселевых функций и прочих ухищрений высшего матанализа. Несмотря на свой оксфордский диплом, Блейд не понял бы в этих записях ничего, даже при самом сильном желании.
Пару минут спустя старик с явным сожалением отложил ручку, очевидно, все-таки вспомнив о двух других присутствующих.
— Прошу извинить, джентльмены, — Лейтон бросил последний тоскливый взгляд на свои любимые формулы и вернулся к реальности.
— Нам придется повторить попытку забросить Ричарда в Азалту, — без обиняков произнес Дж., берясь за трубку. — Только под этот проект я еще способен получить финансирование…
— Под этот проект? — вскипел Лейтон. — Но я объяснял господину премьеру — да приснится ему сегодня поражение на выборах! — десятки раз объяснял! Разумеется, возможность возвращений весьма заманчива, однако, чтобы ее реализовать, нужны годы специальных исследований… миллионы фунтов ассигнований… еще один научный центр, вот что! А вместо этого…
— А вместо этого нам предписывают повторить попытку прицельной посылки, — заметил Дж.
Блейд не принимал участия в разговоре. Он понимал, что для этих двух вечно пикирующихся стариков, Дж. и Лейтона, проект давно уже стал главным смыслом жизни, и оттого они уделяли так много внимания закулисному маневрированию вокруг добывания средств, поддержки премьера, защиты от неумеренно любознательных ревизоров Палаты Общин и всему остальному, что обычно оставалось вне поля зрения Блейда. Сам странник ничего не имел против Азалты. Пусть тамошний мир не был столь ярок и сочен, как незабвенная Меотида, но там тоже светило горячее ласковое солнце, голубые волны прибоя накатывались на бархатистые пляжи, и мохнатые пальмы купали продолговатые зеленые листья в чистой воде лесных ручьев…
А кроме того, он не очень-то верил что все пройдет, как задумано. Слишком мала вероятность того, что его воспоминания помогут компьютеру безошибочно нацелиться на мир Азалты. Судьба и случай могли зашвырнуть его куда угодно, в любую, самую невообразимую адскую бездну, или же, напротив, вознести к горним высям рая. И это обстоятельство придавало всей его жизни в последние годы необъяснимый пряный вкус, вкус, от которого он бы теперь не отказался и за все сокровища царей земных.
Кроме, разве что, Зоэ.
Зоэ… Ах, Зоэ… Если бы ты смогла понять… Если бы я смог объяснить тебе все…
А впрочем, что толку сожалеть о несбыточном? Скоро, совсем скоро Измерение Икс вновь распахнет ему свои объятия. Вперед и только вперед!
Он усмехнулся и полез в карман за сигаретами.

Глава 2

— А теперь, Ричард, постарайтесь сосредоточиться. Вам необходимо как можно реальнее представить себе какое-то место из мира Азалты. Желательно поближе к тому району, где вы сможете успешнее выполнить свою задачу. -Лейтон хлопотал вокруг полуобнаженного странника, опутывая его паутиной кабелей с датчиками.
Блейд молча кивнул, ощущая локтем едва заметную выпуклость спейсера. Этот крохотный прибор, вшитый ему под кожу, гарантировал аварийный возврат — и, возможно, обратную связь с компьютером. Теоретически это позволяло снова очутиться на Азалте, но для этого от странника требовались вся собранность и все искусство медитации, приобретенное в свое время на Востоке. Изгнать прочь посторонние мысли… пусть сознание заполнит серая звенящая пустота. А потом сквозь тучи внезапно пробьется луч света… станет распространятся, тесня серую иглу, и перед его мысленным взором предстанет Азалта.
Лейтон замер над кнопками и клавишами своей машины. Его помощники застыли в почтительном отдалении; компьютерный зал затопила гулкая тишина.
— Кивните головой, Ричард, когда будете готовы. — Его светлость положил руки на пусковой тумблер.
Мгла рассеивается. Это было еще не то окончательное рассеяние, когда адепту должно открыться искомое. Перед мысленным взором Ричарда Блейда проплывал Лондон. Его родной город, такой, каким странник помнил его. Темза с лабиринтами старых доков… мосты… Парламент и вознесшийся к небу купол собора святого Павла… Букингемский дворец, Вестминстерское аббатство, Трафальгарская площадь, Пикадилли, Флитстрит, строгий деловой центр Сохо…
Освобождаясь от ненужных воспоминаний, он невольно сделал легкое движение головой.
И в тот же миг на него обрушился водопад давящей боли. Он растерзал, разорвал странника на части, жестокой рукой выбрасывая жалкие остатки куда-то в межзвездную тьму. Сознание Ричарда Блейда погасло.
Лорд Лейтон нажал на пуск чуть раньше, чем нужно.

* * *

Он лежал на чем-то холодном, мокром и до отвращения шершавом. Голова раскалывалась от боли; таких мук он ухе давно не помнил.
Странник приподнялся. Перед глазами все плыло; вокруг царил промозглый и дождливый сумрак. Справа и слева возносились какие-то черные непроглядные громады, подозрительно ровные для скал. Вдали, в просвете между ними, что-то отсвечивало бледными, неживыми лучами. По обнаженной спине Блейда барабанил нудный дождь. Было холодно, он начал замерзать.
Наконец ему удалось встать на ноги, хотя голова еще несколько кружилась от слабости. Кровавая круговерть перед глазами исчезла, и Блейд смог в конце концов осмотреться как следует.
Черт побери! Неужели он попал куда следует? Под его ногами лежал не камень, не мощеная плитами мостовая, а асфальт! Блейд даже вновь опустился на колени — нет, он не ошибся… Асфальт! Или, по крайней мере, нечто очень на него похожее. По мокрой поверхности, увлекаемые капельками воды, скользили радужные струйки — куда как похоже на пролившиеся с проезжавших машин капли бензина или масла. Темные громады обернулись домами, мертвенный свет вдали — уличным фонарем, а сама узкая щель, приютившая странника -крошечной улочкой; даже не улочкой, а так, безымянным проулком, окруженным глухими красно-кирпичными стенами. Впрочем, при ближайшем рассмотрении стены оказались не настолько и глухими — чуть выше, на уровне примерно второго этажа, тянулся ряд небольших темных окошек, покрытых пылью и забранных толстыми прутьями решеток. Наверх, в сеющую водой темноту, вели железные лестницы — точь-в-точь, как пожарные.
Разведчик огляделся в некотором недоумении. Он достиг своей цели? Это мир Азалты? Удивительно, но кирпичи по размерам точь-в-точь напоминают земные… Хотя что же тут удивительного? Люди везде люди; и они создают окружающие их вещи так, чтобы было удобно пользоваться. Так что нет ничего странного в том, что очень похожие руки создали очень похожие друг на друге кирпичи…
Вдоль стен в беспорядке валялся мусор, стояли покореженные жестяные баки с каким-то рваньем и прочими отходами. Машинально он бросил взгляд на одну из таких куч (как известно, ничто не говорит о цивилизации больше, чем производимый ею мусор) — и замер, словно пораженный в самое сердце.
Кирпичи могут быть схожи, как два брата-близнеца. Но чтобы в мире Азалты или же в другом мире Измерения Икс мусор состоял из алюминиевых банок из-под пива пополам с характерными бутылочками «кока-колы»?!
Блейд сжал кулаки. Что все это значит?! Возможно, треклятая лейтоновская железяка окончательно сошла с ума и, вместо Азалты (или, на худой конец, любого иного мира Измерения Икс), зашвырнула его куда-то в грязные трущобы Ист-Сайда, к самым докам, прибежищу бродяг, наркоманов и воришек мелкого поши6а?! Черт возьми, хорош же он будет, выбираясь отсюда совершенно голым! Блейда трясло от негодования. Я ему покажу, думал он, роясь в мусоре. Тебе это с рук так просто не сойдет, мысленно клялся он, обматывая вокруг чресел какую-то грязную промасленную мешковину. Я ему все скажу, что о нем думаю, обещал он, осторожно пробираясь к выходу из замусоренного тупичка, и непонятно было, кого странник имеет в виду — то ли компьютер, то ли самого Лейтона.
Возле перекрестка Блейду под ноги попался обрывок газеты. «Таймс»! Шрифт, заголовок, герб — все как полагается. Последние сомнения исчезли.
Блейд осторожно выглянул за угол. Да, он не ошибся. Это район старых доков, настоящий хаос древних складов, каких-то мелких фабрик, дешевых многоквартирных домов и тому подобных строений. Если теперь подняться по Саут-Пайн-стрит… то есть свернуть сейчас направо… тогда он может выбраться к более цивилизованным местам. Возьмет такси, поедет в Дорсет… хотя нет, шофер может и отказаться везти полуголого громилу, чего доброго, вызовет полицию…
Блейд оживился, как от зубной боли, представив себе заголовки завтрашних газет. «Полковник армии Ее Величества арестован за оскорбление общественной нравственности!» «Разведчик-наркоман!» «Ричард Блейд, теперь мы знаем ваше истинное лицо!»
Нет, такси — это не для него. Лучше всего самому отыскать собрата-полицейского. Эта ребята помогут — во всяком случае, подбросят на патрульной машине к… К чему? Проклятье, ключи-то остались в Тауэре! Ключи от лондонской квартиры, от дорсетского коттеджа… Блейд тихо выругался. Пожалуй, в более идиотской ситуации он не оказывался еще ни разу. Охрана крепости Лейтона его, разумеется, не подпустит к подземельям и на пушечный выстрел. Да что толку? Компьютер работает, около него дежурит, конечно же, кто-то из ассистентов профессора, но Лейтон уже давно в постели. Кстати, неужели он сам так долго провалялся без сознания?
Оставалось только одно: используя все свои навыки полевого агента, незамеченным пробраться на другой конец Лондона, в Вест-Сайд, где жил Дж. Старик, несомненно, тоже уже дома.
Блейд напряг память. Во время прохождения курса в школе разведки они, молодые курсанты, исползали Лондон на собственном брюхе вдоль и поперек. Подвалы, чердаки, подземные коммуникации, проходные дворы в старых кварталах, склады, пакгаузы, железнодорожные пути — надо было уметь использовать абсолютно все, чтобы вести преследование или же уходить от погони. С тех пор прошло немало лет, но память цепко хранила все нужные сведения.
Тем временем он осторожно крался по еле освещенной СаутПайн-стрит. В угрюмых домах не светилось почти ни одно окно. Блейд двигался короткими перебежками, тщательно оглядывая попадавшееся на пути люки. Маркировка, которая осталась бы для обычного лондонца бессмысленным набором цифр и букв, говорила ему достаточно много.
Локальный канализационный коллектор… нет, туда мне пока рано. Дренаж… Телефонный колодец… Колодец электрических кабелей… Ага!
По нему можно ползти. Узкий тоннель все же оставлял достаточно места для того, чтобы в случае острой необходимости туда мог бы проникнуть ремонтник. Блейд нагнулся и принялся отдирать приржавевшие скобы.
И тут совсем рядом с ним раздались шаги. Разведчик едва успел выпрямиться, как ему в лицо ударил свет мощного фонаря.
— А скажи-ка, парень, чем это ты тут занят? — потребовал сильный низкий голое. — Полиция!
Прикрываясь рукой от слепящего света, Блейд отступил к стене. Перед ним стояли двое полицейских, обычные лондонские «бобби», в черных прорезиненных плащах; однако в руках они держали по короткоствольной «беретте», и это было странно — обычно полицейские в Лондоне оружие не носили вовсе, кроме лишь особых случаев.
Положение его было крайне невыгодным. Парни напряжены, это видно сразу; если он сделает резкое движение, кто-то из них может и выстрелить. Нападать же на представителей закона, выполняющих свой долг, да еще на собственной родине, Блейд никак не хотел.
— Все в порядке, все в порядке, офицер, — он поднял руки.
— Что вы здесь делаете! — последовал новый вопрос. — Почему в таком виде? Может, вы объясните представителям закона, что; здесь произошло?
— Гм… — промычал Блейд. — Ничего особенного. Я просто перебрал.
— А зачем вы пытались проникнуть, сэр, в колодец электрокоммуникаций? — подозрительно осведомился второй полицейский, помоложе.
— Погоди, Купер, — поднял руку его напарник, с сержантскими нашивками. — Гони сюда машину. Пусть объясняется в участке. Мы так и так не имеем права оставлять его здесь.
Блейд скрипнул зубами.
— Я был бы вам очень признателен, если бы вы отвезли меня домой к поему приятелю. Он сможет подтвердить мою личность…
— Ну нет! Личность вашу, сэр, проверят в участке. Следуйте за нами!
Блейду оставалось только повиноваться.
Полицейский «остин» показался ему несколько старомодным, он даже не знал, что подобные машины еще дослуживают свое. Впрочем, здесь, в бедном Ист-Сайде, вряд ли можно ожидать от муниципалитета достаточных ассигнований на новую технику…
Задержанного посадили назад, в тесный бокс для арестованных. Сквозь крошечное зарешеченное оконце почти ничего невозможно было разглядеть; машина промчалась по Саут-Пайн, повернула на Варвик-стрит и несколько минут спустя затормозила перед дверьми полицейского участка.
Здесь все было как обычно — еженощная суета на дне громадного города. Проститутки, сутенеры, мелкие торговцы «травкой», карманники, схваченные за руку в круглосуточных магазинах… Усталые полицейские, треск пишущих машинок, составляются протоколы, кого-то сажают в камеру, кто-то требует адвоката… Словом, все как обычно.
Однако на сей раз было и кое-что новое. В дальнем углу, заняв отгороженный стеклянной перегородкой кабинет заместителя начальника участка, собрались несколько молодых крепких мужчин в гражданском с плохо скрываемой военной выправкой. К ним вели самых невероятных личностей, как успел заметить Блейд.
«Что еще за спецкоманда? Скотланд-Ярд? Или контрразведка? Или отдел по борьбе с террористами?»
Пленившие Блейда полицейские ввели его в кабинет. Сержант коротко доложил о случившемся, удостоился устной благодарности начальства, откозырял и был отпущен.
— Ну-с, сэр Не-знаем-как-вас-там, назовите ваше имя.
— Ричард Блейд, полковник… — страннику пришлось представиться по всей форме. Как он и ожидал, большого впечатления на присутствующих услышанное не произвело.
— Полковник? Ричард Блейд? — кареглазый курчавый крепыш, сидевший в кресле за письменным столом, поднял брови. — Хорошо. Проверим. А теперь будьте любезны рассказать нам, офицерам отдела по борьбе с промышленньм шпионажем, для какой цели вы пытались проникнуть в…
— Надо было попасть к начальнику, — хмуро ответил Блейд. Крепыш вновь поднял брови, и Блейду пришлось рассказывать все с самого начала. С некоторыми купюрами, разумеется.
— Понятно, — офицер кивнул головой. Казалось, в его глазах появилось нечто похожее на понимание. — Ваша история совершенно фантастична, такое придумать, по-моему, абсолютно невозможно, как вы считаете, коллеги? — он обвел взглядом остальных офицеров. — Что ж, мистер, просим вас подождать. Запрос уже отправлен.
Блейда попросили выйти. Очевидно, крепыш как-то успел отправить не только запрос о личности задержанного, но и распорядился принести ему одежду. Рослый полисмен передал страннику пакет с бельем; брюками, рубашкой, курткой, носками и ботинками, все — полицейского образца.
Затем его отвели в комнату задержанных. Впрочем, за решетку не посадили, ограничившись приказом отойти к дальней стене. Просторное помещение было полно народу. Постоянно кого-то приводили и уводили, сажали в клетки, расположенные вдоль дальней глухой стены, и вновь вытаскивали оттуда…
Блейд несколько приободрился. Похоже, офицеры попались толковые. Сейчас они свяжутся с оперативным дежурным Управления по кадрам британской разведки, и там подтвердят, что полковник Ричард Блейд, 1935 года рождения, на самом деле числится старшим экспертом торговой компании «Копра Консолидейшн».
Все выяснится, и его отпустят. Теперь, когда у него есть одежда, все будет намного проще.
Ждать пришлось довольно долго, и в груди Блейда зашевелились какие-то смутные и неприятные предчувствия. Почему так тянут? Запросить картотеку Скотланд-Ярда было делом нескольких минут. Конечно, когда идет такой поток запросов, ответ мог и задержаться — но не до такой же степени!
Часы показывали три пополуночи. Он провел в участке уже почти полтора часа.
Наконец к отвечавшему за задержанных констеблю подбежал один из помощников давешнего крепыша. Рядом шагали; положив ладони на поясные кобуры, трое дюжих парней в штатском, чьи плечи были широки отнюдь не от подложенной ваты.
Блейд напрягся. Что-то пошло не так, как он рассчитывал, но что?
Бесцеремонно растолкав толпу перед странником, офицер остановился.
— Вам придется проследовать с нами.
— По какой причине? — осведомился Блейд, мысленно уже готовясь ко всему — даже к оказанию сопротивления представителю закона при исполнении тем служебных обязанностей.
— Вы солгали нам, мистер Никто. Вы не Ричард Блейд.
— При этом известии странник вытаращил глаза. Оно настолько его ошарашило, что он даже не стал сопротивляться, когда ему завернули руки за спину и надели наручники.
Его вывели на улицу. Там, с заведенным мотором, уже ждал черный вытянутый лимузин — «воксхолл-электро», машинально определил Блейд. С каких это пор в контрразведке пошла мода на древние машины?
Его втолкнули внутрь. Дорога заняла довольно много времени; куда его везут, Блейд понять не смог. Сопровождавшие тотчас задернули шторки, а из спинки переднего сиденья поднялось затемненное стекло. В дороге он пытался заговорить со своими стражами, однако единственное, чего он добился, был приставленный к шее пистолет с глушителем.
Эти парни явно не собирались шутить.
Когда водитель затормозил и выключил мотор, небо на востоке уже начинало сереть. Полночи они плутали по улицам Лондона, и надо сказать, арестовавшие Блейда добились своей цели — он совершенно потерял ориентировку.
— Выходите!
Блейд повиновался.
Его привезли куда-то в предместье. Здесь он никогда не бывал. Машина стояла возле узкой железной калитки в глухой кирпичной стене высотой примерно семь с половиной футов. Поверху тянулись оголенные электрические провода.
Дальнейшее происходило словно в шпионских фильмах. Крошечное железное окошечко; шепотом названный пароль; угрюмые охранники с автоматами, расставленные вдоль всей дорожки от внешней ограды к дому. Само здание -высокое, трехэтажное, мрачное, в стиле псевдоготики; окна тщательно зашторены. Вычурные резные двери черного дерева; роскошная прихожая с белокаменным камином; полевая армейская рация на журнальном столике; и повсюду — люди. Армейские офицеры, люди в штатском с военной выправкой, полицейские, военная жандармерия, даже несколько десантников. При виде Блейда все разом приумолкли, даже радист перестал выкрикивать в трубку свою кодовую бессмыслицу.
По прекрасной дубовой лестнице Блейда провели наверх. Ноги странника тотчас утонули в пушистом и мягком ковре; сопровождавшие подвели его к двери, возле которой замеряю двое зверообразного вида часовых. Возле них маялся уже знакомый Блейду крепыш.
— Наконец-то! — выдохнул он с явным облегчением и сильно постучал в дверь — один, два и напоследок три раза.
Створки тотчас отворились.
Подталкиваемый в спину стволом автомата, странник нехотя вошел внутрь.
Это был просторный кабинет, прихотливо и роскошно убранный, с широким эркером в глубине. В камине пылал огонь; за громадным письменным столом, уставленным телефонами, сидел тучный пожилой джентльмен, чем-то очень напоминавший сэра Уинстона Черчилля, а рядом с ним, почтительно поднеся какуюто папку с документами, замер молодой мужчина примерно лет тридцати, с умным и волевым лицом.
«Разведчик. Из наших — и притом не из последних».
— Садитесь… э-э… сэр, — тучный джентльмен ткнул сжимавшей сигару рукой в направлении кресла.
— Я не привык разговаривать со скованными руками, — ершисто бросил Блейд.
— Вот как?.. Э-э… Малькольм, будьте так любезны…
Молодой адъютант исчез, и спустя секунду Блейд ощутил едва заметное касание чужих пальцев. Наручники были сняты в одно мгновение.
— Так… Ну, достопочтенный сэр, будете ли вы отвечать на вопросы добровольно, без применения… э-э… психотропных средств?
— Я готов, — ответил Блейд. Все происходящее уже начинало казаться ему какой-то причудливой фантасмагорией. Нелепый спектакль, поставленный неведомо кем. Скорее бы уж все, наконец, разъяснилось! Как бы добраться до Дж.?
— Так все-таки, э-э… каковы ваша настоящие имя и фамилия? И почему вам оказалось благоугодно скрывать их?
— Я ничего не скрываю, — Блейд выпрямился и начал растирать щиколотки.
— Но вы назвались ложным именем… э-э… по непонятным причинам. Хотя не могли не знать… э-э… что при современных технических возможностях проверить ваши слова не составит никакого труда.
— И вы проверили, сэр?
— Проверил. Э-э… Малькольм, прошу!..
— Заявление неизвестного, назвавшегося Ричардом Блейдом, сотрудником МИ6 и одновременно специалистом по экспортноимпортным операциям компании «Копра Консолидейшн», расположенной по адресу…
Первое. Проверкой установлено, что вышеуказанная компания по названному адресу не зарегистрирована. Где-либо в пределах Соединенного Королевства не зарегистрирована также.
Второе. Установлено, что Ричард Блейд — это имя капитана секретной службы Ее Величества, отдел МИ6, личный номер… Родился 29. 05. 1935, в Ковентри, родители… — зачастил адъютант, называя и без того известные Блейду факты его собственной биографии…
— В настоящее время капитан Ричард Блейд выполняет задание командования в Юго-Восточном регионе АзиатскоТихоокеанского бассейна, -напыщенно закончил Малькольм.
«Все правильно, только почему это я у них снова капитан? И задание в Юго-Восточной Азии? — ошарашенно подумал Блейд. — И куда могла исчезнуть компания?»
Наступило молчание. Тучный джентльмен выжидательно глядел на Блейда.
"А что, если это никакая не полиция и не секретная служба? — внезапно мелькнуло в голове странника. — Все это — лишь хорошо срежиссированный спектакль, поставленный затейниками из КГБ? Документы можно подделать. Телефонные разговоры — перехватить. Высокопоставленных чиновников — купить или запутать. И не исключено, что эта шпионская организация поставила перец собой задачу раз и навсегда выяснить, что же за таинственные эксперименты ведутся в подземельях Тауэра…
Если это так, то надо бежать. Но как убедиться?.."
— Я прошу разрешения сделать один телефонный звонок, — хмуро бросил он.
— Э-э… Боюсь показаться невежливым, но все же должен предупредить вас… э-э… молодой человек, что нам придется засечь номер и прослушать вашу беседу. Интересы безопасности государства…
Блейд внезапно ощутил почву под ногами.
— Значит, в интересах безопасности государства вы можете схватить любого человека, заковать в наручники, привезти в какое-то тайное место, подвергать допросам, не предъявляя никакого официального обвинения и не разрешая обратиться к адвокату?
Странник сам ринулся в наступление.
Джентльмен за столом устало вздохнул, вытерев потный лоб тонким и дорогим носовым платком с монограммой.
— Хорошо. Звоните.
Блейд схватил трубку. Телефон был старинный, подобные аппараты использовались где-то в середине шестидесятых; странник быстро набрал номер Дж.
— Слушаю, — раздался спокойный знакомый голос, и Блейд ощутил, как в груди потеплело. Молодчина старик! Глубокая ночь, а он отозвался тотчас, словно все время только и ждал этого. И говорит так бодро…
— Сэр, это Ричард Блейд.
— Что случилось? Откуда вы говорите? — с тревогой перебил Блейда собеседник.
«Вы?» Что-то не слишком знакомое обращение…
— Что-то произошло, сэр. Я очутился в Лондоне, голым, и меня, естественно, задержали…
— В Лондоне? Как в Лондоне? Вы уже вернулись? Вы же должны быть… -взволновался старик.
— Совершенно верно, сэр, но меня забросило почему-то в Лондон. К старым докам в Ист-Сайде…

1 Следующая страница


Одиссеи Ричарда Блейда 2

— Ничего не понимаю…
— А у его светлости… все в порядке?
— У его светлости? — казалось, Дж. поражен в самое сердце и не может прийти в себя от удивления.
— Сэр, — решился Блейд, — тут происходит что-то непонятное. Меня арестовала лондонская полиция, потом передали в какой-то отдел разведки… Они разрешили позвонить вам, потому что иначе я не могу доказать, что я -это я. У них какая-то устаревшая информация…
— Вот как? И кто же вас задержал? Может, с ним можно поговорить?
Блейд поднял глаза на тучного джентльмена. Вот отличная проверка!
— Вы звонили домой старику Дж.? — внезапно произнес тот. — Я понял по номеру. Дайте трубку… Благодарю… э-э… вы, старина? Да, я, Пикебридж… Да, давненько… вернулся из Индии… новое назначение… но погодите! Этот Ричард Блейд — ваш человек?.. Ага… э-э… ум-гум… Голос узнал? Понятно… Где, вы говорите, шрамы? Ага…
После этого наступила долгая пауза. Назвавшийся Пикебриджем толстяк слушал.
— Хорошо, старина. Да, я его, конечно, отпущу. Последняя проверка… Не отходите от аппарата… Поднимите куртку, — распорядился он, поворачиваясь к Блейду.
Странник повиновался.
— Шрамов много, — сообщил в телефон толстяк, глядя на грудь Блейда. — Да, чуть выше левого соска… в виде розоватой звезды… чуть ниже -беловатый, длиной три пальца — словно от сабли… Совпадает? Ага… э-э… хорошо. Да. Всего хорошего, старина.
Пикебридж дал отбой.
— Мы со стариной Дж. — старые приятели, — пояснил он, глядя на Блейда. — Короче, он вас опознал. И шрамы… все совпадает. Отправляйтесь домой, а утром он ждет вас у себя. Я так понимаю, разговор будет не из приятных.
Блейд промолчал.
— Мои сотрудники отвезут вас. — Пикебридж поднялся, что далось ему с некоторым трудом.
Странника вновь усадили в машину. Рядом сел молчаливый и, похоже, изрядно разочарованный крепыш. Блейд назвал свой дорсетский адрес.
Когда машина, скрипнув тормозами, наконец остановилась возле жилища Блейда, небо на востоке уже начало сереть. Позади осталась гонка по ночному пустынному шоссе; странник вышел из кабины. Ключей, конечно, нет… Придется выламывать ставню.
Спутники Блейда проводили его до самой калитки. И долго еще стояли там, наблюдая за попытками странника отжать язычок замка. Наконец ставня уступила, и Блейд оказался внутри.
Там все было как обычно. Те же комнаты… та же мебель, не менявшаяся с тех самых пор, как Блейд купил это строение. В первую очередь он полез под душ.
И тут начались странности. Куда-то запропастился купальный халат, а вместо этого под руки попалось старое-престарое махровое полотенце. Потом на месте не оказалось шампуня, и пришлось довольствоваться каким-то полузасохшим куском мыла. Блейд в недоумении пустился на поиски… и, едва выйдя в гостиную, замер, словно пригвожденный к полу.
На каминной полке стояла изящная статуэтка. Выполненная из многоцветного стекла фигурка девушки в легких, развевающихся, одеяниях, с тонкой шпагой в руке пробивалась сквозь хаос каких-то изломанных бронзовых спиралей и зубчатых колес, в чьих безобразно-болезненных очертаниях скульптор с большой силой выразил злобную и враждебную всему живому силу. Вещица, была высотой примерно в полфута и выполнена весьма искусно. И еще -у девушки со шпагой было лицо Зоэ…
Блейд сразу же узнал этот стиль. Но у него же никогда не было ничего подобного! Он торопливо бросился к каминной полке. Да, это руки Зоэ… и даже передано выражение ее глаз… Блейд осторожно приподнял статуэтку -так и есть. На литой бронзовой подставке с нижней стороны по краю вилась надпись знакомым полудетским почерком: «Зоэ Коривалл. Май 1970».
Он так и сел, стиснув руками голову. Что за чушь? Откуда здесь это? Неужели… подбросили? Кто? Зоэ? Да нет, нет, этого не может быть. Зоэ давно замужем…
Однако статуэтка повергала все эти построения во прах.
Осторожно, пригибаясь, словно солдат под обстрелом, Блейд принялся обследовать дом. Прежде всего, разумеется, он бросился к письменному столу.
Недоставало очень многого. Нет, все документы оказались на месте, дипломы, аттестаты и все прочее (служебное удостоверение осталось в Тауэре), но вот исчезла та масса небольших, мелочей, что неизбежно накапливается с годами. Пропали таллахские сувениры, пропало… Легче было сказать, что не пропало!
Блейд прошел на кухню. Рассеянно сварил себе самый крепкий кофе, какой только мог, и сел думать.
Разумеется, первой мыслью было — в доме пошарили. Но кто? Обычные воры? Да, исчезло немало ценных вещей. Но как тогда объяснить появление скульптуры Зоэ? Она одна обращала во прах любые версии, и прояснить это мог только один человек — сама Зоэ Коривалл.
Ричард Блейд заскрежетал зубами. Эмоции прорывались наружу у него очень редко, только в самых крайних случаях. Звонить замужней женщине сейчас, в такое время, означало подставить ее под крупный семейный скандал. И хотя сам Блейд втайне желал своему счастливому сопернику как можно больше подобных скандалов, на деле он, естественно, никогда так не поступал. Нужно было ждать утра, когда этот набитый деньгами хлыщ Смит-Эванс отбудет в свою контору куда-то в Сохо, чтобы без помех поговорить с Зоэ…
Оставалось только ждать.
Может, у него, Ричарда Блейда, от беспрестанных экскурсов в миры Измерения Икс начались провалы в памяти и галлюцинации? Может, появилась так называемая «ложная память», когда человек абсолютно уверен, что был свидетелем никогда не случавшихся событий? Странник помотал головой. Он уже ни в чем не мог быть уверен.
Блейд как раз допивал свой кофе, когда где-то на подъезде к коттеджу зафырчал мотор приближавшегося автомобиля. По высоким деревьям скользнул свет фар. А затем…
Затем заскрипели отворяемые ворота. В лучах фар возникла темная фигура, она распахнула створки и направилась обратно к машине с явным намерением загнать автомобиль во двор.
Замерев, Блейд наблюдал все это, укрывшись за шторой. Кто-то явно по-хозяйски направлялся к его коттеджу, нисколько не прячась, в открытую, человек шел по дорожке к парадной двери, таща на плече объемистую сумку, с какими обычно путешествуют курортники. На взломщика или агента КГБ он явно не походил.
Обычный здравый смысл заставил бы Ричарда Блейда остаться на месте и встретить странного гостя; однако интуиция разведчика подсказывала иное решение. Вокруг него в последние часы творилось нечто уж слишком странное; нельзя вступать в игру, не владея всей необходимой информацией. Согласно этой логике, не следовало задерживаться сейчас здесь; лучше дать возможность нежданному посетителю сделать все, что он хочет. А там многое станет ясно.
Новоприбывший остановился возле двери и сбросил сумку на землю. Из кармана куртки появились ключи; спустя секунду над крыльцом загорелся фонарик, и Блейд смог рассмотреть лицо гостя.
Смог рассмотреть — и едва не вывихнул себе челюсть, когда она у него отвисла от изумления.
На пороге дорсетского коттеджа стоял человек, совершенно неотличимый от Ричарда Блейда.
В следующее мгновение странник уже оказался возле двери черного хода. Щелчок, поворот, щелчок — дверь бесшумно открыта и вновь заперта. Блейд оказался на дорожке, ведущей к задней калитке.
Несколько минут спустя он был уже далеко.
Когда успокоилось слегка сбитое стремительным бегом дыхание, Блейд был уже в своей лучшей интеллектуальной форме. Память впитала все увиденное, несмотря на то, что лицо человека на крыльце странник мог видеть лишь считанные мгновения.
Это был он, Ричард Блейд, — такой, каким он выглядел лет десять или девять назад, когда только-только приступил к работе в проекте «Измерение Икс». Сходство было поразительным; что же это могло означать?
Первая пришедшая мысль была — двойник. Двойник вроде Петрушанского, русского агента, сумевшего проникнуть в Измерение Икс. Неужто Москва создала и копию номер два?
Однако эта версия не выдерживала никакой критики. Что делать двойнику здесь, в его дорсетском доме? Никаких секретных документов здесь не было и быть не могло. Поставить «жучки»? Так для этого не надо было идти на такие ухищрения — достаточно пары квалифицированных техников-агентов под видом телефонистов. И, наконец, — если предположить, что человек, похожий на Блейда, и в самом деле его двойник, — как русские могли узнать, что Лейтон только-только произвел запуск? Подобное могло произойти только в одном случае — если в составе ближайших сотрудников его светлости появился некто, получающий денежное довольствие на Лубянской площади. О подобной возможности Блейд не хотел даже и думать.
Он медленно брел по улицам тихого города, еще погруженного в сон. Была равняя весна, под ногами хлюпала жидкая грязь, оголенные ветви деревьев словно в панике скребли растопыренными черными пальцами до серому небу; мало-помалу Блейд добрался до берега, до высоких меловых утесов, где еще со времен войны остались бетонные серые коробки так и не понадобившихся доков. Присев на холодную ступень, он смотрел на море.
Слишком много несообразностей. Слишком много странных и необъяснимых событий, не укладывавшихся в рамки обычной логики. И венец всему -статуэтка на камине, — вкупе с двойником на крыльце… Это невозможно было объяснить никакими теориями!
Как ни поспешно было бегство Ричарда Блейда из своего собственного дома, одеться и запастись деньгами он успел. Теперь ему предстояло отправиться к Дж. — быть может, старику удастся пролить свет на все эти загадочные события. Кстати, кто такой Пикебридж? Блейд знал почти всех сослуживцев своего начальника и готов был поклясться, что никакого Пикебриджа среди них не числилось. Откуда он взялся? Да еще окруженный такими грамотными и ловкими ребятами? Команда у него что надо, не мог не отметить Блейд. Однако он, прослужив в разведке без малого два десятка лет, ни разу не слышал ни о таком отделе, ни о самом его дородном начальнике…
Блейд поднялся. Пора было ловить такси и ехать в Лондон.
Остановленная им на шоссе машина, как и все встреченные за эти безумные часы автомобили, оказалась старой марки.
— Куда ехать, сэр? — водитель был настоящим кокни.
Блейд на мгновение задумался. Удостоверение осталось в Тауэре… И, следовательно, самым логичным будет отправиться прямиком на квартиру Дж. Блейд знал распорядок дня своего начальника назубок и не сомневался, что еще застанет его — с неизменной трубкой в зубах и последними газетами в руках.
Однако уже первые мили пути к Лондону заставили странника очень сильно призадуматься на тему, стоит ли сейчас ехать к Дж. и не лучше ли направиться совсем в иное место.
Им навстречу попадались только старые машины, причем много было таких, что место им — только на свалке. Это уже не могло быть случайностью.
Блейд ощутил, как на висках проступают капельки пота, а пальцы сами по себе впиваются в подлокотник. Черт возьми! Черт возьми! Только этого мне не хватало!..
Версия нуждалась в последней проверке. В последней, технически очень простой проверке. Все, в чем нуждался Блейд, была сегодняшняя газета.
Поворачивая на шоссе, они миновали небольшую автозаправку.
— Притормози, — бросил Блейд шоферу, выскочил наружу и подбежал к газетному ларьку.
— Все сегодняшние, пожалуйста!
— Два шиллинга и десять пенсов, сэр! — заспанный мальчишка протянул раннему клиенту свернутые тугой трубкой газеты, пахнущие типографской краской. Все газеты были черно-белые.
Бросив парнишке банкноту и пробурчав «сдачи не надо», Блейд повернул обратно к машине, на ходу разворачивая сверток. Его интересовало только одно: какое сегодня число? И какой, кстати, год?
Он ощутил неприятную сухость во рту, когда под витиеватыми завитушками шапки «Таймса» он прочитал:
«Девятнадцатое марта тысяча девятьсот семьдесят первого года».
Проклятье! Проклятье! И еще раз проклятье! Неужели… неужели провал во времени?! Но разве такое возможно? Очевидно, на подобный вопрос мог бы ответить только сам лорд Лейтон… Хотя почему же?
Блейд напряг память. Он должен вспомнить. Весна семьдесят первого… Если это — путешествие в прошлое, значит, он сам должен что-то помнить, какие-то странные события — взять хотя бы тот разговор с Дж.
Его усилия не закончились ничем. Он не помнил, чтобы осенью семьдесят первого у него были какие-то неприятности. И Дж. никогда ни жестом, ни словом не намекал ему, что его поднял с постели какой-то Пикебридж, что его, Блейда, якобы задержала полиция… ничего этого не было! Если… если, конечно, его не подводит память.
И, кроме того, версия с провалом во времени отлично объясняла дату на свежих газетах, обилие старых автомобилей на шоссе, молодое лицо самого Ричарда Блейда там, на крыльце — но никак не объясняла статуэтку Зоэ.
Статуэтка… статуэтка… маленькая изящная безделушка, которые Зоэ так любит мастерить. Блейд чувствовал, что здесь и скрыт ключ к разгадке. Одно из двух — либо он, Блейд из будущего (условно говоря), действительно страдает провалами в памяти (что маловероятно), либо… либо компьютер его светлости выполнил свою задачу на все сто процентов. И он, Блейд, сейчас и в самом деле находится в Измерении Икс, в мире, который почти во всем походит на Землю. В мире, где есть Англия, есть Лондон, где есть отдел МИ6 (или уже МИ6А?) и его сухопарый руководитель Дж., где есть Зоэ Коривалл…
И где есть он сам, Ричард Блейд.
Да, эта версия объясняла все факты да единого. Можно было поражаться изощренности этих отличий (вроде статуэтки), поражаться ничтожно малой вероятности отыскать подобный мир среди мириадов и мириадов иных… но для самого Блейда главным сейчас было иное. Выжить.
И он уже знал, что сделать это будет нелегко. Уж комукому, а ему-то была отлично известна система безопасности, паспортного контроля и всего прочего, к чему привела неумолимая логика «холодной войны»! Конечно, здесь он мог в полной мере использовать свои агентурные возможности, и все же, все же… Слишком мощный противник противостоял ему на сей раз. Само Соединенное Королевство!
На мгновение у Блейда мелькнула очень здравая и трезвая мысль передать с помощью спейсера сигнал экстренного возвращения. Что ему делать в таком мире, как этот? Не грабить же Национальный Банк, черт побери! Вряд ли это путешествие принесет большие прибыли проекту…
Тем временем такси приближалось к городу. Блейд лихорадочно размышлял. Нет, пожалуй, к старине Дж. идти не следует. Пока не следует. Чего доброго, отправит за решетку до полного выяснения всех обстоятельств. Да и вообще, прежде всего следовало обзавестись легендой, документами и всеми прочими мелкими и не всегда приятными аксессуарами, кои создала цивилизация.
На окраине города Блейд велел водителю остановиться.
Да, это Лондон. Ну что ж, пусть ты — город, в другом мире, но, раз по твоим камням ступают туфельки незабвенной Зоэ, мне тоже есть чем тут заняться. Блейд невесело усмехнулся. «Кажется, у меня появилась цель», -подумал он, направляясь к конечной остановке автобуса.

Глава 3

Блейд провел в Лондоне весь день. В какой-то момент ему даже пришло в голову, что все случившееся — настоящий подарок судьбы. Здесь на него не кидались орды кровожадных дикарей, ему не угрожали монстры-людоеды… И самое главное — он знал будущее этого мира. Какое-то время он просто коллекционировал различия, которые удавалось обнаружить. И, надо сказать, этих различий оказалось очень мало.
Такие же точно дворцы в центре. Такой же точно Гайд-парк. Колонна Нельсона на Трафальгарской площади, ничем не отличавшаяся от знакомого Блейду с детства ее двойника; конные статуи королей; гвардейцы у дворца Ее Величества — форма не отличается ни единым позументом.
И лишь в одном месте, возле Пикадилли, выход из подземки оказался на противоположной стороне улицы, чем в родном Лондоне Блейда. Это было самым значительным отличием; остальные, вроде несколько иного цвета фасадов или сдвинутого ларька, в котором продавали не «хот доги», а «гамбургеры», в счет не шли. Несколько чуть измененных реклам… небесноголубой цвет на фирменном «фордовском» овале вместо темносинего…
В общем, мелкие детали.
Под вечер Блейд отправился в Ист-Сайд. Там, среди дешевых забегаловок, во времена его молодости скрывалось достаточно много весьма любопытных заведений, где торговали всем чем угодно — от оружия и наркотиков до женщин и экзотических животных. Ну и фальшивые документы отыскать там тоже не составляло труда.
Блейд пошуршал кредитками в кармане. Маловато… Хорошо, что он не прихватил всю пачку, иначе его двойник уже бы, наверное, поднял тревогу. Но, так или иначе, безболезненно добыть новые средства он мог только на городском дне.
Сменив несколько машин и решив, что след запутан достаточно надежно, странник толкнул неприметную коричневую дверь, над которой тускло, словно нехотя, светилась неоновая вывеска: «Бар Лефти. Закуски и развлечения». С закусками здесь обстояло крайне неважно, а вот развлечения были на высоте. И Блейд намеревался принять в них участие.
За обшарпанной дверью оказался небольшой тамбур; как и положено, у ближней стены восседал здоровенный громила. У косяка внутренней двери томился его напарник, бледное прыщавое существо с мотоциклетной цепью.
— Куда, мистер? — просипел охранник, дохнув на Блейда могучим пивным духом. — Рано еще. Все закрыто…
— Мне надо видеть старину Бака. — Блейд внутренне напрягся. У него недоставало времени тщательно собирать информацию. Он исходил из того, что здесь все почти так же, как и на Земле.
— Это еще зачем? — лениво процедил громила. Он был выше Блейда почти на полголовы, шире в плечах, а уж руки его скорее напоминали бараньи ляжки.
— Наняться хочу, — коротко бросил Блейд.
— Наняться? — мутные глазки охранника приоткрылись.
— Позови хозяина, — повысил голос Блейд. — Позови, пока я не продемонстрировал тебе, что пришел не просто так!
— Вот как? — громила оживился. — Хозяин всегда находит себе людей сам. И он очень не любит, когда хорошо одетые фраера с улицы… или из полиции начинают совать свой длинный нос в наше дело.
Блейд безразлично покивал головой. Он даже не вынул рук из карманов плаща. Что ж, на иной прием здесь рассчитывать не приходилось.
Кулак странника врезался в заросший недельной щетиной подбородок громилы. Удар был нанесен с такой быстротой, что охранник не успел даже пошевелиться. Второго не потребовалось — громила потерял сознание. Он с шумом рухнул на пол, точно поверженный молнией Зевса гигант.
Сопляк взвизгнул и прыгнул было вперед, размахнувшись цепью. Возможно, он и умел довольно-таки ловко владеть ею и смог бы выстоять против физически гораздо более сильного человека — если бы только этим человеком оказался кто-то иной, а не Ричард Блейд.
Рука Блейда перехватила кисть юнца в воздухе, цепь просвистела мимо. Замахнуться вторично парень уже не успел: Блейд четко, как на тренировке, ударил его локтем в солнечное сплетение и вырвал цепь из ослабевших пальцев.
— А теперь ты проведешь меня к хозяину, — прорычал он прямо в лицо парню, едва тот несколько пришел в себя. За громилу Блейд не беспокоился -странник знал силу собственного удара.
Юнец торопливо закивал. Из кармана появилась связка ключей, внутренняя дверь была отперта, и Блейд шагнул следом за своим трясущимся провожатым.
На первый взгляд бар, когда они вошли, был самым типичным заведением, кроме одного лишь довольно необычного пустого пространства в самой середине. В остальном же он походил на американизированный бар — даже не на старый добрый английский паб. Вдоль дальней стены тянулась длинная стойка, в зальчике было тихо и пустынно, стулья стояли вверх ножками на столах. Блейд прошел прямиком за стойку — через узкий проход в крошечное помещение без окон, освещенное лампой дневного света, где старина Бак держал что-то вроде конторы.
По стенам теснились плакаты с обнаженными красотками, в углу возвышалась внушительных размеров стойка с разнообразными горячительными напитками, причем сортом много выше тех, что были выставлены в общем зале. Письменный стол с истерзанной полировкой и многочисленными жжеными пятнами от окурков был девственно чист, если не считать старого-престарого обшарпанного телефона.
Однако за этим столом восседал сам старина Бак, и этим все было сказано.
Когда-то в своей реальности и в своем времени Блейд имел с ним контакт. Бак проходил по делу о торговле наркотиками, но никаких улик добыть не удалось. Впрочем, Блейд и по сей день был уверен, что «травкой» Бак не баловался. Он занимался другим — гладиаторскими боями. Сам в прошлом профессиональный боксер, даже уйдя на покой, он не смог расстаться со своим кровавым бизнесом. Разумеется, все это делалось полуподпольно; власти не слишком-то одобряли происходящее. Тем не менее в третьеразрядной забегаловке Бака встречались весьма рафинированные посетители, пришедшие пощекотать себе нервы созерцанием боя без правил, в котором разрешены были все, даже самые подлые приемы.
Бак молча поднял голову и воззрился на странного посетителя. Был он невелик ростом — всего пять футов, — зато из-за широченных плеч мог протиснуться не во всякую дверь. Пудовые кулачищи своротили на ринге не одну челюсть; безрукавка открывала для обозрения чудовищные мускулы, отнюдь не заплывшие жирком. Старина Бак умел поддерживать форму.
— Чего надо? — прохрипел он, уставясь на Блейда. Взгляд, у него был под стать внешности — тяжелый, неприятный, какойто оценивающий, словно он уже прикидывал, каких габаритов гроб придется заказывать для очередного возмутителя спокойствия.
— Ты меня не узнаешь, Бак Шэллоу? — ледяным тоном осведомился Блейд. По его собственному календарю случай с отставным боксером имел место в мае 1967-го; оставалось только надеяться, что подобные же события имели место и здесь.
— Не узнаю, — прохрипел Бак. — Мотал бы ты отсюда, мистер. У меня, знаешь ли, пока еще закрыто. И как это тебя впустили?
— Не узнаю тебя, старина, — прежним тоном заметил Блейд, небрежно присаживаясь на край стола — стульев в конторе Бака просто не было. На единственном устроился сам хозяин. — Раньше ты выбирал более умелых и расторопных. А этот твой орангутанг — он ведь самое большее годится для зоопарка, сидеть в клетке и визжать на потеху почтеннейшей публике. Я оставил его в прихожей. Он был крайне невежлив.
В этом мире уважали силу, только силу и ничего кроме силы. Вежливость однозначно воспринималась как символ слабости.
Бак медленно наливался кровью.
— Остынь, приятель, — посоветовал ему Блейд. — Я вижу, ты меня решил не узнавать. Что ж, твое право. Тогда я спрошу у тебя: тебе нужен хороший боец на ближайшие несколько вечеров?
Бак поднял взор на прыщеватого юнца, и того моментально словно ветрам сдуло.
— А я ведь тебя как будто бы припоминаю, — прохрипел бывший боксер, пристально глядя Блейду в глаза. — Я ведь как будто тебя видел…
— Да, то самое дало о травке, когда тебя едва не упекли на двадцать лет за вовлечение несовершеннолетних в… ну, сам помнишь, во что.
— Ты много знаешь, приятель, — маленькие глазки буравили лицо Блейда.
— Я рад, что ты в этом убедился:
— Ты очень мне напоминаешь того парня… Ты его старший брат? Отец? Хотя нет, нет… дядя?
— Ты прав, — Блейд поклонился. — Именно дядя. Из… из Южной Америки.
— Так что тебе здесь надо? Учти, я закладывать никого не стану. Мое заведение чистое, здесь сами полицейские порой бывают!
— Тебе не придется никого закладывать. Бак, — усмехнулся Блейд. -Мне надо подкопить деньжат… и встретиться тут у тебя кое с кем.
— Ты это брось! — зарычал Бак. — Я не знаю тебя, парень. И что-то твои речи мне перестали нравиться!
— Я тебе уже объяснил — мне надо подработать. И еще — купить хорошую ксиву.
— Что, что? — кажется, Бак был действительно ошарашен. В первый раз за все время беседы.
— Что слышал. Я готов побоксироватъ у тебя некоторое время. Я не полицейский и готов отработать твои услуги. И не забывай, что в голове у меня слишком много такого, о чем ты предпочел бы не вспоминать, Бак Шэллоу! Так что нам лучше не ссориться. Мы могли бы стать полезны друг другу, вместо того чтобы взаимно ломать ребра.
Бак опустил голову, размышляя. Блейд терпеливо ждал.
— Ладно, парень. Мне кажется, что ты не врешь. Легавые озаботились бы придумать что-то пооригинальнее, если бы решили подослать ко мне кого-то… ладно, по рукам! Сегодня вечером у меня будет представление. Одноглазый Джо наверняка опять налижется… выйдешь вместо него. Только учти — сразу никого не укладывать! Публика должна получить удовольствие за свои денежки. Но только вот что. От тебя мне потом тоже будет кое-что нужно.
— Надеюсь, не мокрое дело?
— Ты что! Я таким не занимаюсь. Нет, просто кое-кто обнаглел в последнее время…
— Согласен.
Они ударили по рукам. Так Ричард Блейд превратился в Эмилио Гонзалеса, добропорядочного испанского кабальеро родом из благословенной Аргентины.
Аванса Блейд, разумеется, не получил — да и не слишком-то настаивал. Бак просто велел ему прийти в шесть, за час да начала боев.
Свободное время странник потратил на то, чтобы снять номер в недорогом отеле и вновь как следует все продумать. А вечером, точно в назначенное время, он прошел мимо громилыохранника, проводившего нового бойца отнюдь не дружелюбным взглядом. Блейд подмигнул ему.
Зальчик был почти полон. Но, как понял Блейд, это была мелочь, шпана, отбросы; ближе к вечеру ее уберут и останутся только настоящие, истинные ценители, что не поскупятся отдать полсотни футов за хорошее зрелище.
— Переодевайся, — проворчал Бак, когда вновь нанятый гладиатор заглянул к нему в конторку. — Одноглазый, разумеется, нализался вдрабадан! Выйдешь во второй паре. Смотри, не искалечь мне парня! Я надеюсь, со временем из него будет толк.
— Я пущу ему ровно столько крови, сколько ты скажешь, — заверил толстяка Блейд.
К семи часам публика в баре собралась уже совсем иная. Мелькали изысканные платья и темные смокинги, заказывались дорогое виски и лучший французский «арманьяк». Пахло хорошими духами, и Блейд поймал себя на том, что осматривает зал прищуренными глазами охотника.
А потом начались бои. Свет погас, только небольшую арену освещали четыре круглые лампы под потолком. Ни канатов, ни самого ринга не было -просто освещенный прямоугольник не слишком чистого пола, и все.
Восхождение Блейда по ступеням этого мира должно было начаться именно отсюда.

Предыдущая страница 2 Следующая страница


3 Джеффри Лорд

Сам Бак занял место за импровизированным тотализатором.
Появилась первая пара, и Блейд удивленно присвистнул — обычный парень с длинными волосами и девушка в обтягивающей майке и шортах, босая. Красивая девушка… вот только нос сросся после перелома не слишком удачно, да уродливый шрам на открытой шее совсем ее не красил.
— Леди и джентльмены! — прорычал Бак, поднимая ручищу. -Приветствуйте! Бои до третьей крови: Быстрая Лиззи и Волосатый Гарри!
Псевдонимы здесь не блистали разнообразием — совсем как в провинциальном цирке начала века, где устраивались так называемые «чемпионаты» по французской борьбе… Правда, в отличие от тех времен, схватки в кабаке Бака были не срежиссированы.
Волосатый Гарри церемонно поклонился публике и аккуратно снял очки-велосипед а-ля Джон Леннон. Видом своим он больше всего напоминал вечного студента, кочующего из колледжа в колледж. Правда, боевую стойку он принял вполне уверенно. Одет он был в линялую зеленую майку, вытертые джинсы и синие туфли для тенниса. Блейд не поставил бы за него и погнутого трехпенсовика — мускулы у парня отсутствовали начисто.
Быстрая Лиззи смотрелась куда лучше. «Из бывших гимнастов или акробатов», — подумал Блейд, наблюдая за ее гибкими, кошачьими движениями.
— Делайте ваши ставки, леди и джентльмены, делайте ваши ставки! -подзуживал толпу Бак. — Делайте ставки на первую кровь и на первый нокдаун. Делайте ставки на вторую кровь, а также на нокаут. Делайте ставки, господа!
Его призывы не остались втуне. Букмекеры трудились, не покладая рук,
Блейд хотел бы взглянуть на других бойцов, но этого он от Бака уже не смог добиться.
— Да они же все разбегутся, только увидев тебя! Хочешь испортить все дело, мистер?!
Хозяин бара ударил колотушкой в старый потемневший бронзовый гонг.
И тут оказалось, что и волосатик Гарри, и Быстрая Лиззи умеют драться. Причем именно так, как того хотелось бы публике. Поединок истинных мастеров кунг-фу или карате совершенно не зрелищен. Долгое позиционное маневрирование, поиск уязвимого места в обороне противника, накопление боевой энергии, силы духа — и лишь затем атака, настолько стремительная, что для стороннего наблюдателя это превращается в какую-то хаотическую мельтешню. Простой обыватель в этом ничего не поймет. Вот почему в кино никогда не участвуют настоящие профессионалы. Брюс Ли и Чак Норрис хороши на театральных подмостках, не более.
Гарри же и Лиззи делали все, чтобы достопочтенные зрители получили полное удовольствие. Размашистые удары, дикие взвизги, хриплые ругательства… Гарри изловчился пнуть девушку ногой в живот, Лиззи согнулась, и тогда парень от души двинул ей в лицо коленом. Брызнула кровь, зрители восторженно заголосили. Лиззи упала, и ее противник, ничтоже сумняшеся, занес ногу, чтобы ударить лежащую, но тут оказалось, что падение было лишь ловким приемом. Лиззи удачно перехватила ступню соперника, резко крутанула в сторону… Гарри с яростным воплем распростерся на полу.
В подобной манере бой продолжался еще некоторое время. Перерывов между раундами здесь не делали. Лица обоих противников покрывала кровь, озверение перестало быть наигранным, похоже, бой велся уже насмерть.
Гарри удалась еще одна красивая атака — пробив защиту соперницы, его нога «крюком» ударила в ухо Лиззи, однако остановить девушку уже было невозможно. Рыча, словно раненная пантера, не обращая внимания на кровь, Лиззи вошла в клинч. Апперкот, подсечка, и жестокий удар ногой в пах. Гарри взвыл и забарахтался на забрызганном кровью полу.
Бой был окончен. Лиззи победно вскинула руку.
Следующая очередь была Блейда. Он до сих пор не видел своего противника, но, судя по неоднократно повторенным предостережениям Бака, беспокоиться за исход поединка не приходилось. Толстяка, похоже, куда больше волновало, как бы Блейд не искалечил своего противника так, что тот вообще не смог бы выйти потом на ринг…
Зрители мало-помалу успокаивались. В кассу Бака так и летели билеты со ставками: заключались пари на следующий бой.
Обнаженный до пояса, в легких спортивных штанах, Блейд вышел на импровизированный ринг. Собравшиеся засвистели и заулюлюкали.
— Наш новичок — Эмилио Грозный! Господа, прошу любить и жаловать!
Шум в рядах публики внезапно вновь усилился: навстречу Блейду вышел его противник — здоровенный негр, двигавшийся с ловкой кошачьей грацией опытного боксера. Выдавало его и лицо — перед Блейдом был явный профессионал. На вид ему можно была дать лет тридцать, под блестящей кожей перекатывались могучие мускулы. Ни ростом, ни шириной плеч он ничуть не уступал страннику.
Негр вскинул руки, приветствуя публику, и сверкнул белозубой улыбкой. Однако мнимая беззаботность не могла обмануть Блейда — в глазах своего противника он читая настоящую, непритворную жестокость.
Черный Зевс — такое прозвище носил соперник Блейда — опустил руки и, пританцовывая в стиле Кассиуса Клея, двинулся на середину ринга.
Рук здесь пожимать было не принято; раздался гонг, и схватка началась. Внутренне Блейд не мог не усмехнуться комичности положения — сколько раз в мирах Измерения Икс приходилось ему встречаться в поединках с местными бойцами! И всякий раз на карте стояла либо жизнь, либо спасение целой страны или того дела, которому он себя посвятил; сейчас же… Сейчас он вышел на бой, чтобы заработать деньги!
Черный Зевс оказался далеко не прост, он не бросился вперед очертя голову. Сперва негр попытался прощупать защиту Блейда короткими, быстрыми сериями ударов, странник отразил их, стремительно вошел в клинч и элементарной задней подсечкой из арсенала дзю-до швырнул противника наземь. Ему надо было расшевелить этого увальня, вывести его из себя — тогда бой получится более эффектным, а его собственные шансы заполучить необходимые документы через знакомых Бака — существенно выше.
Зевс, рыча, вскочил на ноги. Похоже, к подобному он готов не был; но ведь здесь же не настоящий ринг и даже не состязания по кикбоксингу!
Ответ последовал немедленно. Хлесткая серия ударов на хорошем уровне каратиста; хотя, конечно, до Блейда, обладателя четвертого дана, Зевсу было далеко. Странник расчетливым ударом раскровянил нос своего противника, краем уха уловив восторженный визг собравшихся дам.
Блейд мог бы уложить своего не в меру горячего противника в несколько секунд, но, раз уж взялся веселить почтеннейшую публику, будь любезен, носи шутовскую маску до конца.
Это оказалось не так-то легко: негр рассвирепел и лез вперед, не забывая, однако, при этом еще и об осторожности. Блейд отвечал, но, скованный негласными правилами, не мог в полной мере использовать свое собственное умение. Его удары были страшными только по виду.
Зевса он положил, когда заметил легкий кивок Бака из-за конторки.
Чернокожий боец рухнул, точно пораженный громом, даже не успев понять, что же случилось на самом деле. Двойной удар Блейда — в шею и в солнечное сплетение — был нанесен с поразительной быстротой.
Потом Бак долго хлопал странника по плечу. Публике спектакль понравился, а для толстяка это было самым главным. Правда, сам Черный Зевс грубо оттолкнул протянутую ему Блейдом руку, прошипев что-то вроде того, что они еще посчитаются.
Бак сдержал свое слово. После того, как новый боец еще дважды выходил в тот вечер на ринг (в последний раз — против двух противников, одним из которых оказалась Быстрая Лиззи), толстяк вручил ему обещанную сумму и подвел к одному из гостей — невзрачному маленькому тщедушному человечку с большой лысиной. Его Блейд не знал.
Человечка величали Костлявым Фредом, и он имел какое-то отношение к фабрикации фальшивых документов. Разумеется, разговор велся намеками и околичностями; Блейду пришлось выложить половину полученного от Бака гонорара — в качестве аванса; и еще столько же ему предстояло отдать, когда документы будут готовы. Здесь в кредит не верили.
Возле выхода из бара Блейда поджидала Быстрая Лиззи.
Нельзя сказать, что странник обошелся с ней во время поединка истинно по-рыцарски. Разумеется, он старался бить мягко, но несколько раз Лиззи пришлось пропахать спиною пол.
— Ты клево дерешься, дядя, — без обиняков начала она, подходя к страннику и сплевывая сигарету. — Где так выучился, а?
— Далеко отсюда, — усмехнулся Блейд. — Очень далеко. А, собственно, тебе-то здесь в чем интерес?
Лиззи недвусмысленно хихикнула.
— Люблю мужиков, которые драться умеют! Глядишь, и меня чему-то научат…
— Там видно будет, — туманно ответил Блейд, и, воспользовавшись отсутствием в его словах прямого запрета, Лиззи тотчас подхватила его под руку.
— Расскажи о себе, — без всяких предисловий начала она, когда они направились по пустынной ночной улочке прочь от заведения Бака. — Ты странный, очень странный человек. Сколько тебе лет? Сорок? Тридцать пять? Ты положил Зевса, а ведь ему всего двадцать с небольшим — он просто выглядит старше!.. Я таких, как ты, никогда не видала, — последние слова она почти промурлыкала, потеревшись носом о плечо странника.
«Ну, отчего же и нет?» — подумал Блейд. Разведчик должен уметь действовать в любой ситуации, но при этом желательно иметь под рукой толкового осведомителя. Лиззи вполне подходила на эту роль.
Они направились к отелю, в котором Блейд снял номер, по дороге негромко беседуя. Блейд хотел подготовить надежный плацдарм здесь, на дне, чтобы было куда отступить в случае необходимости. Он сильно подозревал, что толстый Пикебридж не оставит этого дела просто так. И здешний Дж… Двойник Блейда не явится по вызову, за что, естественно, получит нагоняй. Он, разумеется, будет все упорно отрицать, Дж. позвонит своему старому приятелю, и изумленный Блейд-младший узнает кое-что любопытное о самом себе. А потом… Если местный Дж. додумается до того, чтобы предъявить Пикебриджу своего «настоящего» Блейда, весь отдел МИ6 встанет на дыбы! И до того, как это случится, он, Ричард Блейд, должен будет успеть помочь самому себе. Он поможет себе здешнему не совершить ту глупость, из-за которой страдает вот уже столько лет…
Вдвоем они не отдадут Зоэ Коривалл никому. И пусть старик Лейтон отдохнет — в этом путешествии Ричард Блейд будет работать на самого себя. Без всякой далеко идущей цели. Просто потому, что это доставит ему горькую радость.
А пока — пока он постарается использовать Лиззи как можно лучше.
Уже на подходе к отелю Лиззи как о чем-то само собой разумеющемся сообщила Блейду, что ее дружок, Волосатый Гарри, тоже очень хотел бы брать у странника уроки рукопашного боя.
— Так вы с Гарри что… — удивился Блейд, и Лиззи энергично кивнула.
— Ну да. Мы частенько ссоримся и бережем всю злость до ринга. А потом все опять хорошо…
«О темпора, о морес!» — только и мог вздохнуть про себя Ричард Блейд.
Едва они вошли в номер, как Лиззи с разбегу бросилась на широченную кровать.
— Клево! Всегда мечтала трахнуться с крутым мужиком на таком сексодроме!
— Ну и выражения у тебя, милашка, — заметил слегка шокированный Блейд. — Где только подобному учат? Наверное, на улице?
— Оксфорд, папочка, Оксфорд, факультет английской словесности, -Лиззи показана Блейду язык. И тотчас же, без малейшей паузы, принялась шпарить «Королеву волшебной Страны» Спенсера на староанглийском:
Прекрасный рыцарь мчался средь равнин,
Серебрянный блистал на солнце щит,
Следы ударов прежних он хранил,
Жестоких и кровавых знаки битв…
— Ну, и так далее, — закончила она.
Блейд слушал, невольно приоткрыв рот.
— Достаточно? — осведомилась Лиззи. — Могу из «Беовульфа», с любого места, а хочешь, изложу тебе последнюю точку зрения филологов на генезис языка у Поупа?
— Сдаюсь! — Блейд в шутливом испуге вскинул руки. — Ты меня убедила, крошка. Тогда скажи, что ты здесь делаешь?
— А! — Лиззи сплюнула. — Поругалась с предками. Они отказались платить за мое обучение, а мимо именной стипендии я пролетела. Вот и пришлось… Хотя почему пришлось? Мне это дело нравится. А сам-то ты почему влез в предприятие старины Бака?
— Деньги нужны, — коротко отмолвил странник.
— Такой джентльмен — и нуждается в деньгах? — Лиззи скорчила недоверчивую гримаску.
— Порой именно джентльменам и нужны деньги. Истинные жулики прекрасно себя чувствуют, — заметил Блейд.
— Да-а, наверно… — рассеянно заметила девушка, явно разочарованная тем, что ее спутник не пустился в откровенности.
Блейд откупорил бутылку «Джека Дэниэлса». Они выпили — причем Лиззи проглотила термоядерную смесь не поморщившись. Девушка отставила стакан в сторону, и они с Блейдом поцеловались. Хитрые глазенки Лиззи горели, словно два крошечных фонарика; оторвавшись от губ странника, она взялась крестнакрест за край джемпера и потянула его вверх.
Под джемпером у нее ничего не было. Дразня, перед взором разведчика оказалась пара розовых сосков, увенчивавших небольшие крепкие груди. Блейд протянул к девушке руки, и они вдвоем повалились на кровать.
Лиззи оказалась отличной любовницей, однако с одним существенным недостатком — в кульминационные мгновения она вопила таким жутким образом, что впору было решить, что здесь совершается кровавое убийство с особым цинизмом и жестокостью.
Лиззи не дала Блейду сомкнуть глаз до самого утра. Ее насмешливый взор, казалось, говорил: «Ты же такой крутой — неужели ж ты не смажешь доставить мне удовольствие еще один раз?» А Блейд считал своим долгом никогда не разочаровывать дам.
К утру Лиззи все-таки запросила пощады — правда, и Блейд к тому времени уже изрядно выдохся.
Позавтракав, девушка отправилась в свою, как она выразилась, «берлогу», а Блейд — на встречу с Костлявым Фредом.
Паб «Северная Звезда» ничем не выделялся среди сотен подобных заведений английской столицы. Блейд даже припомнил, что такая же точно пивная имелась и в его родной реальности. Именно за эту незаметность и обыденность паб, скорее всего, и облюбовали люди Костлявого. Насколько понял странник, здесь было организовано нечто вроде местного штаба. Лакомый кусочек для полиции -взять сейчас этого Фреда, когда у того в кармане — фальшивые документы для Блейда!
Фред сидел за столиком в дальнем углу за нетронутой кружкой пива.
— Фотку давай, — просипел он. — Фотку давай и жди здесь. Капусту потом.
Блейд вручил лысому человечку свою фотографию, сделанную по пути сюда в фотоавтомате. Фред кивнул головой и исчез.
Его не было довольно долго; Блейд терпеливо ждал.
Люди входили и уходили; внешне разведчик казался вальяжным и расслабленным, хотя на деле был собран и сжат, словно взведенная пружина. Он внимательно следил за всеми посетителями пивной; каждый мог оказаться полицейским осведомителем, а встреча с блюстителями закона пока не входила в его планы.
И на миг ему показалось, что в дверной проеме мелькнула физиономия Лиззи. Девушка словно бы вскользь окинула взглядом полутемный зал и вновь исчезла. Блейд остался сидеть как сидел, однако в тот миг ему отчего-то стало не по себе. Видение было слишком мимолетно, чтобы обычный человек смог бы что-то заметить; и Ричард Блейд, не будь он тем Ричардом Блейдом, за спиной которого лежало почти два десятка миров Измерения Икс, скорее всего постарался бы убедить себя в том, что ему все почудилось. Но настоящий Ричард Блейд не сомневался в себе: Лиззи следила за ним. И притом довольно искусно.
В это время появился и Фред.
— Держи свою ксиву, — он осклабился. — Надо было бы содрать с тебя побольше, ну да уж ладно, ради дружбы с Баком старый Фред готов работать даже себе в убыток. Отыскать аргентинское клише — мыслимое ли это дело! А ведь все исполнили за одну ночь…
Блейд взял протянутый ему конверт. Там действительно оказался аргентинский паспорт, и британская виза была в полном порядке.
Странник вытащил деньги. Бог знает, кем был этот Фред раньше, но талант свой он явно зарыл в землю. Техника исполнения была просто великолепна. Блейду пришлось в свое время достаточно изучать паспорта различных стран, и он мог сказать, что подделка ни в чем не уступает оригиналу. Все водяные знаки были в полном порядке, тиснение ровное и четкое, волоски на белых полях документа присутствуют…
— Ультрафиолетом это не распознать, — самодовольно заметил Фред.
Блейд молча кивнул. Это была «липа» высшего разряда. И весьма, весьма странно, что он наткнулся на подобного мастера с самой первой попытки, и притом далеко не в святая святых преступного мира. Этот Фред мог бы иметь миллионы — а он довольствовался невзрачным костюмом да кружкой пива во второразрядном пабе… Это было подозрительно.
Блейд молча кивнул Фреду, и они расстались.
Оставшееся время Блейд. посвятил изучению газет. И чем дальше он читал их, тем больше удивлялся. Этот мир, оказывается, далеко не так сильно походил на его родную реальность, как это могло бы показаться с первого взгляда. К примеру, могучего врага — Советского Союза — больше не существовало. Их лидер, Хрущев, начал либеральные реформы, которые зашли слишком далеко. Россия и в самом деле изменилась, став нормальной страной, зато Украина и Белоруссия отделились от метрополии и остались прокоммунистическими, причем прокоммуннстическими в еще большей степени, чем был сам СССР. Власть там захватили воинствующие сталинисты, и местные отделения КГБ развернули настоящую войну против западных союзников. И главной целью агентов новой Коммунистической Федерации, где на площадях вновь возводились памятники Лучшему Другу Физкультурников, стали промышленные и технологические секреты. Охота за ними развернулись в небывалом масштабе.
Вечером Ричард Блейд вновь появился в заведении Бака Шэллоу. Он уже имел то, что хотел, но свои обязательства перед толстяком намерен был выполнять честно.
О боях сказать можно немного. Блейду в конце концов рассекли бровь, разбили губу — не слишком много для человека, нокаутировавшего четырех противников. Ставки на Ричарда Блейда поползли вверх; и тогда Бак шепнул ему:
— Следующий бой ты должен проиграть.
— Проиграть? Вот уж нет! — сердито отрезал странник.
— Да пойми же ты, Эмилио, на тебя поставлена куча денег! Если ты поддашься, они все останутся в кассе. А я, само собой, не оставлю тебя в накладе!
Блейд скрипнул зубами. Участвовать в подобном унизительном спектакле?
— Ты помог мне, Бак Шэллоу, — сквозь зубы произнес разведчик, — и мне не хотелось бы вводить тебя в убытки. Ты хотел поручить мне какое-то дело — я и сейчас не отказываюсь его выполнить. Но проигрывать на глазах у публики не стану.
Бак Шэллоу прикусил губу. Но, похоже, старый боксер сам знал, каково это — ложиться на ринге, поддаваясь уговорам тренеров, букмекеров, секундантов… Глаза толстяка вспыхнули мрачным огнем, он как-то криво дернул щекой и быстро, отрывисто кивнул головой.
— Понимаю тебя, парень… Что ж, не хочешь — не надо. Но тогда тебе придется сослужить мне одну службу.
— Я уже сказал — если не мокруха, то пожалуйста.
На сей раз Блейд изо всех сил старался, чтобы бой выглядел равным, причем это удалось ему настолько хорошо, что в возможность своей победы поверил даже его противник. И верил до самого последнего момента, пока расчетливый удар странника не отправил его на пол окончательно.
Освободившись от своих обязанностей, Блейд направился было к выходу, когда его предплечья коснулись сильные пальцы Лиззи.
— Ты хотел ускользнуть от меня, папочка?
— А зачем ты следила за мной в пабе? — отпарировал странник.
— Как зачем? — удивилась Лиззи. — Я, папочка, очень даже ревнюча, как кошка. Если около тебя появится какая-нибудь прилизанная тварь из общества, я ей руки-ноги повыдергаю. Я уж было решила — ты с какой-нибудь лахудрой…
— Слушай, Лиззи, я буду ходить куда вздумаю и встречаться с кем вздумаю, ты это понимаешь?! — Блейд сдвинул брови.
— Правильно. Ты ходишь куда вздумается, я тоже. Имею я право ходить по улицам?! — Лиззи задорно задрала нос.
— Имеешь, — нехотя признал Блейд. — Но учти, красавица, если ты станешь мешать мне…
— Не стану… если только ты не потащишь в постель когонибудь, кроме меня!
— Дьявол! Ладно, крошка, а теперь дай мне позвонить. Сегодня вечером у меня важная встреча.
— С кем? С бабой?!
— А хотя бы и так! — странник начал терять терпение.
— Тогда я отправлюсь с тобой в качестве секретарши и прослежу, папочка, чтобы ты не макал свой фитиль куда не следует.
— А я тогда двину тебе под дых, чтобы ты провалялась пару часов без сознания, дерзкая девчонка! — загремел Блейд. — Послушай, у меня свидание с мужчиной…
— С мужчиной? Ты что, голубенький?
Этого Блейд вывести уже не мог. Воплощение мужского «эго», он питал некоторое презрение к ставшей популярной в определенных кругах однополой любви. Вдобавок незабвенная Меотида чего стоила!
Молниеносным приемом Блейд повалил девушку на пол. Затрещали стаскиваемые кое-как джинсы, Лиззи слабо пискнула. Блейд опрокинул ее прямо в тесной раздевалке возле конторы Шэллоу.
— Нет! Не здесь, черт возьми! А… Ох… Ой!!!
Блейд не слушал. Он распалился так, словно это была его первая и последняя в жизни женщина. И он взял ее — на не слишком-то чистом поду, в отнюдь не романтических условиях… правда, удовольствие она все равно получила.
— Теперь убедилась, девчонка? Теперь ты веришь, что я — не голубой?
— Верю, — обессиленно выдохнула Лиззи, кое-как томными движениями приводя в порядок свой туалет. — Ладно. Езжай! Но если ты меня обманешь…
На улице Блейд остановил такси и назвал адрес своего дорсетского коттеджа.

Глава 4

Была уже глубокая ночь, когда Ричард Блейд вновь оказался на крыльце особняка. Время перевалило заполночь, однако сквозь узкие шторы в окнах коттеджа пробивался свет. Там не спали.
Блейд невольно усмехнулся. Черт возьми, совсем не хочется портить самому себе добрую вечеринку… тем более, а вдруг там Зоэ… Но ничего не поделаешь, придется.
Блейд решительно открыл калитку. Несколько мгновений спустя он уже нажимал на кнопку дверного звонка. Внутри дома раздались мягкие трели.
К его удивлению, дверь отворили очень быстро.
— Кто вы такой? — последовал жесткий вопрос. Ричард Блейд-младший держался спокойно, однако в его руке Блейд заметил пистолет.
— Убери оружие, — последовал ответ. — В твои годы я вынимал эту штуку только в случае крайней необходимости.
— Да это же зажигалка, — внезапно рассмеялся собеседник странника. (В дальнейшем, для ясности, будем именовать его Ричардом Блейдом-младшим).
Хозяин отступил в сторону, жестом приглашая Блейдастаршего пройти внутрь. Гость миновал прихожую и уверенно двинулся по лестнице на второй этаж, где помещалась гостиная.
— Прошу садиться. — Блейд-младший любезно пододвинув кресло в точности тем же жестом, что и сам странник. — Чем обязан нашей встрече?
— Посмотри на меня внимательно, сынок. У тебя не появляется при этом никаких мыслей?
Блейд-из-иного-мира окинул гостя быстрым и цепким взглядом, взглядом настоящего профессионала.
— Вы очень похожи на меня… у нас много общего. Кто вы?
— Твой двоюродный дядюшка Эмилио Гонзалес из БуэносАйреса, — как можно более небрежным тоном бросил Блейд.
— Двоюродный дядюшка? — неподдельно изумился Блейдмладший. — Из Буэнос-Айреса?

Предыдущая страница 3 Следующая страница


Одиссеи Ричарда Блейда 4

— Твоя почтенная матушка, — начал Блейд, наставительно поднимая палец, — как тебе, должно быть, известно, имела отдаленных родственников в Испании…
И Блейд подробно изложил своему двойнику всю генеалогию их семейства…
— после чего твоя тетушка вышла замуж за генерал-майора аргентинской армии Норандо Гонзалеса — мир его праху! Так что я прихожусь тебе, мой мальчик, и двоюродным дядей и, в то же время, — троюродным братом.
— Да, — медленно сказал Блейд-младшнй. Его брови едва заметно сдвинулись к переносице донельзя знакомым страннику движением.
Блейд отлично понимал его. Жил себе да жил, суперменил помаленьку и слыхом не слыхивал ни о каких аргентинских дядюшках. То есть он, конечно, знал, что испанская ветвь их семьи когда-то переселилась в Южную Америку, но связи давно прервались. И вдруг — трах-бах-тарарах! — как снег на голову сваливается какой-то новоприобретенный родственник. Подозрительно? Конечно! Тем более после неприятного разговора с Дж…
«Что может подумать сейчас мой младший брат? Что я — агент КГБ… То есть, тьфу, украинско-белорусский разведчик! Двойник, играющий роль родственника! И соображает он сейчас про себя: а прикинусь-ка я сейчас дурачком, да и поговорю с ним, а завтра пошлю запрос через компетентные органы…»
Блейд был уверен, что сидящий сейчас перед ним думает именно так, и не иначе. На его месте он, пришелец, сам поступил бы точно так же. Внешность можно было изменить, биографию — вызубрить.
— Я полагаю, тебе не стоит посылать никуда никаких телеграмм с пометками «служебное» и «весьма срочно» за подписью старины Дж., -вполголоса заметил Блейд, наклоняясь вперед и заговорщически подмигивая «племяннику». — Если я агент, то уж, наверное, позаботился о том, чтобы в Буэнос-Айресе на нужной улице в нужном доме и в самом деле жил бы соответствующий Эмилио Гонзалес, в настоящее время отбывший по личным делам в Соединенное Королевство.
— Откуда ты знаешь Дж., дорогой дядюшка? — с любезной улыбкой осведомился Блейд-младший. За улыбкой скрывалась легкая растерянность: правда, лицом молодой двойник владел великолепно и не выдал себя ничем.
— Это очень просто, — Блейд-старший беззаботно махнул рукой. — У нас в Аргентине кабальеро не скрывает, что у него есть влиятельные друзья. У меня есть хороший приятель… он начинал еще в разведке Перона. По долгу службы он не раз бывал в Англии… и отлично знает Дж. Да ты и сам, наверное, слыхал от старика это имя — Джозеф Эндуро Лакоста.
Этот человек существовал в действительности; Блейд не сблефовал в этом ни на йоту. Джозеф Лакоста действительно был бригадным генералом аргентинской армейской разведки. И он действительно знал Дж. Правда, все вышесказанное было справедливо для мира «нормальной» Земли, откуда пришел странник; оставалось надеяться, что в этом мире все осталось точно так же.
Ему повезло; мускулы на лице Блейда-младшего чуть заметно дрогнули, расслабляясь. Имя Лакосты и впрямь оказалось ему известным. И он на самом деле слышал о таком человеке от Дж…
Первый барьер был взят. Дальше дело пошло уже легче. Странник забросал Блейда-младшего подробностями их семейной истории, перемежая речь многозначительными намеками на детали операций, в которых его двойник мог бы принимать участие. Тут требовалась особая осторожность: мир ведь был все-таки не в точности такой же, как родная реальность странника.
Однако зги намеки, недомолвки и умолчания, похоже, убедили Блейда-младшего лучше самых достоверных доказательств.
— Ну… добро пожаловать… дядюшка! — он улыбнулся и протянул пришельцу руку.
Это была очень странная беседа. Блейду казалось, что он говорит сам с собой, помолодевшим на добрый десяток лет. Сидевший перед ним человек и в самом деле был Ричардом Блейдом. По характеру они не отличались друг от друга.
— Но, Эмилио, тогда тебе непременно надо съездить в Ковентри! -заметил Блейд-младший, когда первая бутылка «Старого Ирландца» показала дно. — Мама будет тебе очень рада… и отец, конечно, тоже.
— Мама? — Блейду потребовалась вся сила воли, чтобы произнести это слово по возможности более спокойно и буднично, — Так, значит, она в добром здравии?
— Ну, теперь уж и не в таком добром, — вздохнул Блейдмладший, -возраст все-таки свое берет…
Не слушая, странник откинулся на стуле. Вот оно! Вот оно. Он так и думал, что должно найтись какое-нибудь отличие. И оно нашлось! В этой реальности его родители остались живы.
Внешне он держал себя так, словно ничего не случилось. Вежливо кивал, что-то отвечал собеседнику — без всякого участия сознания. Его родители живы! Сердце билось неровно, с провисающими гулкой пустотой перебоями. Далеко не сентиментальный человек, Ричард Блейд чувствовал, что с трудом удерживает непозволительные слезы.
Родители остались в живых… И он может увидеть их… Говорить с ними… Пусть он останется для них братом Эмилио — неважно! Блейд чувствовал, что готов вскочить с места и прямо сейчас, немедленно, мчаться в Ковентри.
— А… как… они? — наконец спросил он.
— Отец удалился от дел, — последовал ответ, — и теперь они занимаются своим садом и все воспитывают меня… тревожатся, что у них до сих пор нет внуков…
В левой части груди Блейда медленно нарастала тупая, ноющая, незнакомая боль. Нет, он не поедет в Ковентри… Его родители мертвы, он твердо знал это. А у тех, что жили в этой реальности… у них уже был свой собственный сын. Это будет обман и подделка, понял Блейд. Потому что немыслимо тяжело видеть, как твоя мать… или ничем не отличающаяся от нее женщина называет «мой мальчик» очень похожего на тебя человека — и все-таки не тебя.
Нет, он не поедет в Ковентри! Даже если его двойник станет настаивать. Кое в чем я еще сильнее тебя, невольно подумал пришелец. Измерение Икс не прошло даром.
Блейд-младший почувствовал странную напряженность собеседника, однако приписал это позднему времени и усталости госта.
— Наверно, нам пора завершить этот приятный вечер, — светски произнес он. — Надеюсь, дядюшка, ты не откажешь мне в удовольствии принять тебя в моем доме?
— О, разумеется, дорогой племянник, разумеется! Но только один вопрос напоследок: чья это премилая вещица на камине? Алейнсо? Или кто-то из постмодернистов?
— Эта? — Блейд-младший неожиданно помрачнел, — Это — подарок… от одной девушки.
— Она твоя знакомая? Тогда тебе повезло. Редкостный талант!
Хочешь разговорить человека — похвали тот предмет, к которому он относится с обожанием.
— О, дядя! Она настоящий, истинный талант! — в глазах Блейда-младшего появился странный мечтательный огонек, и странник насторожился — ему самому подобное благостное настроение было вовсе не свойственно.
— Ее зовут Зоэ. Зоэ Коривалл…
И странник услышал историю любви.
Очевидно, Блейду-младшему было не с кем поделиться ею. Он носил и носил ее в себе, но душа его не была закалена, подобно душе пришельца, ранней утратой родителей. Наверно, ему чуточку недостает цинизма, подумал странник.
— Я не узнаю тебе, дорогой племянник, — решительно начал Блейд, когда его младший собрат закончил свое печальное повествование, — решительно не понимаю! Если она нравятся тебе, что ты тянул? Если она вертит и играет тобой — почему бы не нанести визит какой-нибудь иной красотке? По себе знаю — помогает очень хорошо!
Врешь, Ричард Блейд, с раскаянием подумал он мгновение спустя. Ни черта не помогает! И ты это прекрасно знаешь.
Но вслух ничего этого он, разумеется, не произнес.
— Какой-нибудь красотке? Ты хочешь сказать, дядюшка, наведаться к другой женщине? — Блейд-младший казался возмущенным до глубины души. -Нет! Это невозможно! Это просто немыслимо!
— Всемогущая Приснодева, да что же тут невозможного?! — совершенно искрение опешил странник.
— Если я люблю женщину, — строго и с расстановкой отчеканил Блейд-младший, — если я поклялся быть верен ей в делах в помыслах — как может моя рука коснуться еще кого-то? Извини за высокие слова, дядя Эмилио, но иногда без них не обойтись. Я люблю Зоэ и не притронусь к другой.
Вот это да! Наверное, в таких случаях полагается разевать рот, выпучивать глаза, отвешивать челюсть и проявлять свое недоумение иными зримыми способами. Ричард Блейд ограничился тем, что слегка приподнял бровь.
Что ж, вот и изменение номер два. Ричард Блейд-младший — аскет! Пуританин! Ну и дела… Странник невольно покачал головой. Самым смешным в создавшейся ситуации было то, что его двойник говорил совершенно искренне и свято верил во все эти высокие материи.
— Интересная точка зрения, весьма интересная, — Блейд плеснул себе в стакан еще на один палец виски. — А что же ты станешь делать, если твои чувства так и останутся неоцененными?
— Тогда я буду продолжать исполнять свой долг перед родиной и королевой, — тихо и очень серьезно ответил Блейдмладший, — по мере отпущенных мне сил.
— Ты неправ, — вздохнул странник, покачав головой. — Но послушай! Хочешь пари? Я либо помогу тебе заполучить Зоэ… либо докажу, что отказ одной гордячки — еще не повод забывать о существовании других женщин.
— Разве это возможно? — с вежливой улыбкой осведомился Блейд-младший.
— А вот увидим, — уверенно бросил пришелец и с этими историческими словами отправился спать.
Утром Блейд-младший собирался на службу.
— Подбросить тебя до Лондона, дядя?
— Да, разумеется.
Собрат из иной реальности высадил странника за несколько кварталов до места своей службы. Блейд не стал и пытаться следить за ним — странник знал, что его младший коллега отлично умеет чувствовать «хвост». Вместо этого Блейд направился на Коккроу-стрит, где в престижной галерее Хэммерсмита уже третий день должна была проходить персональная выставка молодой художницы и скульптора Зоэ Коривалл.
Она должна быть там, она не может не быть там! — как заклинание шептал про себя разведчик. Ковентри было для него закрыто. Но Зоэ… Он ехал, еще не зная, чего же он, в сущности, хочет — помочь своему названному брату добиться ее любви или же воспользоваться нежданным подарком судьбы и попытаться переиграть один раз сложившуюся для него неудачно партию…
Галерея была дорогой. Вход стоил фунт, но он того стоил. Афиша гласила, что на выставке все время присутствует сам автор.
Это была несказанная удача! Ричард Блейд ощутил, что у него словно бы сжало горло; перескакивая через несколько ступеней, он устремился по широкой лестнице вверх.
Галерея Хэммерсмита, одна из старейших и престижнейших в Лондоне, была основана, как гласила солидная бронзовая табличка, в 1882 году. Она помещалась в солидном сером викторианском здании; его строил какой-то чудак, поскольку во втором этаже, над магазинами и конторами, он вместо офисов и приемных богатых дантистов спроектировал длинный и светлый зал. Огромные окна протянулись от пола до потолка; свет щедро заливал помещение.
Сейчас зал был разгорожен серыми передвижными панелями на небольшие клетушки так, что получился настоящий критский лабиринт. И в каждом его закутке помещалось по скульптуре. Картинам было отведено место чуть дальше.
Народу было много. Хватало и праздношатавшихся, но Блейд заметил и корреспондентов, и нескольких людей, с явно профессиональным видом строчивших что-то в своих блокнотах. Сама же Зоэ стояла, окруженная плотным кольцом местной богемы — вытертые джинсы, бесформенные береты, не слишком тщательно расчесанные бороды… В первый момент Блейд ее даже не смог разглядеть.
Зато сумел услышать голос. Он услыхал его — и сердце вдруг трепыхнулось так, что стало больно. Странник невольно удивился себе — он давно уже смирился с потерей. Он спокойно жил, встречаясь с многочисленными веселыми подружками, зная, что в это же время Зоэ лежит в объятиях другого, нет, он никогда не забывал ее, но жизнь брала свое, и странник не собирался лезть в петлю из-за этого случая.
Оказалось, что он ошибался.
С тяжело бьющимся сердцем он медленно прошел мимо толпившихся вокруг Зоэ нонконформистов и начал неспешно осматривать выставку, краем глаза постоянно следя за своей бывшей возлюбленной.
Работы были хороши. Даже в теперешнем своем, не самом спокойном состоянии Блейд не мог не отметить этого. Талант Зоэ оставался талантом Зоэ — что в его родной реальности, что в этой… Тонкая поэзия мягких, плавно перетекавших друг в друга линий внезапно сокрушалась яростным напором хаотически нагроможденных изломанных угловатых спиралей, и сквозь самое сердце яростной схватки Порядка и Хаоса к одному ему видимой цели упрямо пробивался Человек.
Особенно потрясла Блейда «Старая мельница» — прямой и стройный мужчина, обнаженный до пояса, застыл, выставив вперед правое плечо и подняв руки перед грудью, словно собираясь вот-вот вступить в бой. А перед ним распахивало свой зев древнее механическое чудовище странного и страшного вида, так что невозможно было понять, где кончаются жернова и начинаются чудовищно искривленные челюсти, гротескные взметнувшиеся крылья и разметавшиеся жесткие волосы, колеса зубчатых передач и выпученные жестокие глаза. Блейд вгляделся в очертания мужской фигуры и без труда узнал в ней своего местного двойника.
Было что-то завораживающее в этой скульптуре, словно бы Зоэ сумела неведомым образом познать самую суть прорыва странника в миры Измерения Икс. Вся мощь косной материи не могла остановить его, неважно, одушевленной или нет. Он противостоял этому Молоху пространств — и всегда выходил победителем.
Мимо него к композиции протиснулся молокой, элегантно одетый мужчина, оливковокожий, с аккуратной черной, чуть вьющейся бородкой; от уха до уха -типичный римлянин времен расцвета Империи. Он пробормотал какое-то извинение, но глаза его с неожиданной цепкостью окинули разом странника с ног до головы.
Блейд вздрогнул, словно попав под проливной холодный дождь. Подобный взгляд не мог быть праздным! Весь его опыт разведчика, все многочисленные странствия в Измерение Икс учили доверять интуиции. У него не было никаких доказательств, однако же он не сомневался — этот парень тут явно не случайно.
Что ж… Блейда окатила волна жестокой радости. Если ктото здесь вознамерился поиграть с ним в кошки-мышки, то очень скоро он об этом горько пожалеет. Нет, нет, мы не станем хватать этого бородатого красавчика за глотку и применять к нему допрос третьей степени устрашения, вовсе нет! Мы сделаем вид, что ничего не заметили. Пусть первый ход сделают они.
Азбука шпионажа гласит, что если человека хотят убрать, на Земле это проще в лучше всего сделать, прибегнув к услугам снайпера. Если же за предполагаемой жертвой следят, можно быть уверенным, что выстрелы грянут не сегодня.
Блейд оглянулся. Зоэ по-прежнему стояла в плотном кольце поклонников, и больше терять времени здесь было нельзя. Тем более после такого взгляда…
Странник решительным шагом направился к молодой художнице. Судя по всему, сейчас она давала интервью.
Довольно-таки бесцеремонно отодвинув со своего пути парутройку бородатых гениев, Ричард Блейд оказался прямо перед Зоэ.
Их взгляды встретились. В первый момент странник даже не разглядел ее наряда — он смотрел ей в глаза.
И — она осеклась. Запнулась. Сбилась с мысли и, отстранив мягким растерянным жестом удивленного журналиста, шагнула навстречу Блейду.
Она тоже была изумлена, и даже очень. Перед ней внезапно появился двойник много значившего для нее человека — иначе она не подарила бы ему одну из наилучших своих работ и не взяла бы его моделью для полной скрытого смысла «Старой мельницы». Она была сбита с толку, она недоуменно наморщила высокий и чистый лоб.
— Мои поздравления, — Блейд учтиво поклонился. — Отличные работы. Особенно… — и он пустился в пространные рассуждения о «Старой мельнице».
Разумеется, Блейд никогда не подвизался на ниве художественной критики. И говорил он совершенно о другом — о том, что мог сказать Зоэ только он один. О гениально схваченной силе сопротивления косной материи, что встречает человека на его пути. О том, как страшны переходы между различными слоями реальности, в какую песчинку превращается человек перед лицом целого мира, враждебного и дикого…
Зоэ слушала, как завороженная. Два или три раза она пыталась что-то сказать, и всякий раз Блейд властным жестом останавливал ее. О, какое это было наслаждение — говорить с ней, не будучи связанным дурацкими инструкциями и обязательствами! Те проклятые бумаги, что заткнули ему рот там, на старой Земле… Здесь их не существовало! Второй раз они уже не смогут ему помешать!
Они и не заметили, как очутились на улице. Рука девушки лежала на согнутом локте Ричарда Блейда.
— Кто вы? — наконец сумела спросить Зоэ. — У меня странное чувство… что я видела вас раньше… что вы очень похожи на одного человека…
— Мало ли кто на кого может быть похож! — с деланным равнодушием заметил Блейд. О своем «младшем брате» в эти мгновения он не думал. Точнее, думал, но совершенно в ином аспекте, чем раньше. Хватит с тебя живых родителей, парень; эту девушку тебе придется отобрать у меня!
Ричард Блейд пустил в ход все свое обаяние, весь колоссальный опыт покорения женских сердец. С его уст впервые упали столь долго сковывавшие их печати молчания, и он говорил, говорил, испытывая пьянящее наслаждение от каждого слова.
Он рассказывал девушке из Измерения Икс о самом Измерении Икс.
В его словах оживали Тарн и Меотида, Азалта и Вордхолм, Брегга и Таллах — все множество оставшихся за спиной миров.
— А быть может, бывает и так… — говорил он, переходя к описанию очередного своего странствия. Прибавьте к этому постоянные ссылки на работы Зоэ, и вы поймете, отчего она слушала Ричарда Блейда, словно Ева -Змея-искусителя.
А сам Ричард Блейд еще раз убедился, что перед ним настоящая и неподдельная Зоэ Коривалл. Ее жизнь полностью соответствовала жизни ее аналога из реальности странника. Даже с Блейдом-младшим она познакомилась при точно таких же обстоятельствах…
— Вы необычный человек, Эмилио, — подперев подбородок изящной точеной ладонью, говорила Зоэ, когда они с Блейдом уже сидели в небольшом уютном ресторанчике на Саут-сквер. — Вы все же поразительно похожи на… на одного моего знакомого… — (при этих словах сердце Ричарда Блейда эгоистично возвеселилось). — Я даже готова подумать, что вы, — его родственник… или старший брат… но у него никогда не было ни братьев, ни родственников.
— Будем считать это случайным совпадением, — предложил Блейд.
— Не могу, — как-то по-особенному открыто и беззащитно вдруг улыбнулась Зоэ. — Смотря на вас, Эмилио, я постоянно думаю о нем… как будто передо мной тот же самый человек, только неведомым образом постаревший на добрый десяток лет… и приобретший странную мудрость — мудрость, какую не заработаешь десятью годами работы международным коммивояжером…
— Так мой двойник работает коммивояжером?
— По крайней мере, он так говорит… Ой, это ж, наверное, смешно, правда, — я жалуюсь вам на него, словно отцу на хулигана-сына… Просто я чувствую, что он говорит мне неправду… никакой он не коммивояжер. Здесь скрывается какая-то мрачная тайна, Эмилио… почти такая же, как и за вашей спиной. Вы ведь тоже оказались не случайно в Лондоне? Ну, скажите, ведь я права? Вы попали сюда не просто так? Наверное, должно произойти нечто… нечто очень важное, что перевернет всю мою жизнь… — тонкие пальцы с нарядным маникюром с неженской силой скульптора сжали предплечье Блейда.
— Вы меня прямо-таки не цените и на пенс, — с шутливым негодованием запротестовал странник. — Вот уже сколько времени вы только и говорите, что об этом своем дружке. Честное слово, я приревную!
Зоэ слабо улыбнулась.
— Ну что вы, Эмилио… Я прошу у вас прощения. Я и впрямь увлеклась… какими-то детскими сказками. Ваше необычное сходство совсем сбило меня с толку. — Она деланно рассмеялась, прижав тонкие пальцы к вискам. — Мне почудилось невесть что!
Блейду удалось-таки переломить опасное развитие беседы. Он в самых юмористических тонах принялся описывать одно из ранних своих военных приключений. Зоэ звонко смеялась, все время умаляя пощадить ее: слезы вот-вот покатятся градом — и прощай тогда с таким трудом наложенная у дорогой визажистки косметика…
Блейд проводил девушку до дома. Разумеется, он и не попытался поцеловать ее — странник слишком хорошо помнил начало их романа там, в его родной реальности… Та, другая, Зоэ долго не позволяла ему никаких вольностей. И ее смертельно оскорбило, если бы к ней полез кто-то с объятиями и поцелуями в самый первый вечер знакомства.
В Дорсет он решил сегодня не возвращаться. Вернувшись в свой отель, странник позвонил Блейду-младшему. Голос у того оказался донельзя мрачным. Причина отыскалась очень легко — он весь вечер не мог дозвониться до Зоэ…
— Так, может, тебе стоит развеяться? — самым невинным тоном предложил Блейд.
— Развеяться! — внезапно вырвалось у собеседника на другом конце линии. — Да, клянусь сединами моего начальника, это то, что мне сейчас нужно. Ты знаешь, Эмилио, что мне ответили на выставке, куда я звонил, разыскивая Зоэ? Что она ушла с каким-то красивым мужчиной средних лет! Ты понимаешь? Ушла с мужчиной!
Блейд улыбнулся. Мужское эго его двойника бунтовало, не находя себе выхода. Воспитание сделало его пуританином, но не смогло загасить этот внутренний огонь. Пламя все равно вырвалось наружу — хотя бы в форме ревности…
— Ну и что же? — Блейду пришлось удивиться. — Она же свободная современная девушка. Она не давала тебе никаких обещаний — ведь так? Так что же ты теперь возмущаешься?
— Да, ты прав, дядя, — сквозь зубы согласился Блейдмладший. — Она и впрямь ничего мне не обещала. Но… дядя… мне невыносима сама мысль, что она — с другим! — В трубке раздался самый натуральный зубовный скрежет.
— Ну, раз она может погулять с кем-то еще, почему бы и тебе не заняться тем же самым? — вполне резонно осведомился Блейд.
— Нет, — холодно послышалось в трубке. — Пусть она поступает так, как считает нужным. Я ей той же монетой платить не намерен. Это… это как-то низко, что ли, дядя, если ты меня понимаешь.
— О, конечно же, понимаю! Конечно, понимаю. Не буду настаивать, мой дорогой племянник, ты сам знаешь, чего хочешь и как должен поступать…
Попрощавшись, Блейд дал отбой — за мгновение до того, как в его номер постучали.
— Эмилио! Эмилио, это я, Лиззи! Черт возьми, открой, а не то я высажу дверь! — эти вопли могли бы поднять целую роту, отдыхавшую после тридцатимильного марш-броска с полной выкладкой. — Я ей глаза вырву! Я ей волосы по одному повыдергиваю!
— Ты с ума сошла! — рявкнул странник, распахивая дверь и втаскивая в номер слабо вякнувшую девчонку. — Что ты вопишь? У кого ты тут намерена выдергивать волосы?!
— Она должна быть где-то здесь… — Лиззи вырвалась и, словно охотничий пес по горячему следу, заметалась по комнате. — Где эта стерва? Тут нет… и тут тоже нет…
— Да нет же здесь никого, дура! — вновь возвысил голос Блейд. Обращение вновь оказалось отнюдь не джентльменским, но иного Лиззи в этот момент понять бы и не смогла.
— Да… и вправду никого нет, — констатировала она, окончив свой обыск. — Значит, уже успела убежать! — казалось, Лиззи ничуть не смущена отсутствием соперницы.
— Дорогой, как ты низко пал, ты не брезгуешь теперь даже лысыми женщинами — как сказала одна ревнивая супруга своему благоверному, не найдя на его одежде ни одного женского волоска, — язвительно прокомментировал ситуацию странник. — Ты что, обкурилась травки?
— Я видела ее! — воинственно заявила Лиззи. — Видела вас вдвоем. Ты снял ее в галерее Хэммерсмита, так? А потом вы отправились ужинать в…
— А почему же ты тогда не знаешь, раз такая наблюдательная, что сюда, в отель, я вернулся один? — поинтересовался Блейд.
— Ты вернулся сюда вдвоем с ней, — не моргнув глазом заявила Лиззи. — И уже успел трахнуть, эту сучку!
— Ну, а если даже и так? — Блейду все это начинало уже надоедать.
— Я сказала, что глаза ей выцарапаю — и выцарапаю! — торжественно объявила Лиззи.
— Что ж, действуй, — странник скрестил руки на груди. — Надеюсь, мне ты ничем угрожать не станешь?
— Не стану… — глаза девушки задорно блеснули. — Не стану, если ты докажешь мне, что у тебя хватит сил на двоих — и она с разбегу бросилась ему на шею.
В эту ночь Блейду отдыхать не пришлось; Лиззи утихомирилась только после пяти оргазмов.
«И все-таки, что я делаю здесь, в этом странной мире, в этом Серебряном Зазеркалье? — с некоторой тоской думал Ричард Блейд, лежа возле сладко посапывавшей девушки. За окнами медленно разливался серый предутренний свет. — Чего я хочу? Завоевать Зоэ Коривалл, отобрав ее у самого себя? Но я все равно уйду отсюда — через полтора-два месяца. Так зачем вновь рвать сердце, приобретая то, что при самом сильном желании не сможешь захватить с собой? А какое еще дело может быть у меня в этом мире? Выжить? Но тут это достаточно легко. Я здесь никому не нужен. Даже ребята этого Пикебриджа с удивительной легкостью выпустили меня из лап — хотя я на их месте нипочем бы не дал уйти столь подозрительному субъекту. Единственное, что осталось — Лиззи и тот тип в галерее… я уверен, что он следил за мной… неужели причина всему -только ревность этой взбалмошной девчонки? Но, если она следила за мной по-настоящему, то зачем примчалась сюда?..»
В этом месте рассуждений чувствовалась какая-то несообразность. Постойте, а не была ли ревность только предлогом, чтобы вломиться в номер? Но для чего столь сложный путь? Лиззи могла бы прийти и просто так… А самое главное, зачем ей было метаться по номеру?!
«Ты, верно, совсем потерял форму, Ричард Блейд, — с ядовитой усмешкой сказал он сам себе мгновение спустя. — Это могло быть что угодно. Рассовать повсюду „жучков“. Произвести визуальный осмотр — не оставил ли я чего на виду. Большинство агентов попадается как раз на подобных мелочах -достаточно одной забытой не там где надо бумажки. Что ж… Если Лиззи стремилась к этому, свою задачу она выполнила виртуозно. Я почти попался. Ну что ж, посмотрим, посмотрим…»
— Ты не забыл, что сегодня вечером у Бака очередные бои? — одеваясь, спросила наутро Лиззи.
— Нет, конечно. Я там буду. Обязательно.
— А как прошла твоя встреча с тем мужиком в Дорсете? — с самым невинным видом поинтересовалась девушка.
— Самым лучшим образом, — заверил ее Блейд, однако эти его слова Лиззи отнюдь не удовлетворили.
— А почем я знаю, может, там была эта стерва — скульптор?
— Послушай, я, по-моему, уже доказал тебе, что меня хватит на всех вас! — огрызнулся Блейд. Настырность этой девчонки уже начинала раздражать. — Я тебе, извини, не обязан давать отчет о своих действиях.
Лиззи скорчила унылую гримаску.
— Да ты не сердись… Это ж я так… просто очень хорошо с тобой…
Когда за ней наконец закрылась дверь, Ричард Блейд в свою очередь начал обыск. Не прошло и получаса, как в его коллекции оказались три миниатюрных радиомикрофона, рассованных в такие места, где обнаружить их мог только человек с большим стажем работы в разведке. На микрофончиках отсутствовало фабричное клеймо, они могли быть сделаны и в Лондоне, и в Нью-Йорке, и в Киеве, не говоря уж о Пекине.
Подозрения странника полностью оправдались.
Ну что ж, сегодня вечером он поговорит с этой девчонкой по-иному. Она скажет ему все. Кем послана, какая у нее задача; в чем подозревают его, Блейда… Странник угрюмо усмехнулся. Ты хотел развлечений — вот, получай, пожалуйста!
Телефон в номере наверняка прослушивается. На всякий случай Блейд развинтил трубку и корпус — жучков не было, но это еще ничего не значило. Достаточно подсоединиться где-нибудь к линии.
Странник вышел на улицу. Ему вновь предстояло отдать инициативу противнику. Ничего не поделаешь — если хочешь увидеть лицо врага, позволь ему приблизиться к тебе.
Блейду было неспокойно. Он чувствовал себя не в своей тарелке, ему все время казалось, что за ним по пятам следуют соглядатаи. Как уже говорилось, он привык доверять своим подсознательным ощущениям, но на сей раз ему не удалось обнаружить ничего подозрительного. Тем не менее он принял все меры предосторожности, пересаживаясь с автобуса на автобус, выпрыгивая из вагона подземки в самый последний момент, когда автоматические двери уже закрывались. Ощущение слежки не исчезало, хотя Ричард Блейд по-прежнему не видел никого, хотя бы отдаленно смахивающего на шпика.

Предыдущая страница 4 Следующая страница


5 Джеффри Лорд

В тот вечер у старины Бака собралось заметно больше зрителей, чем обычно, и толстяк прямо-таки светился от удовольствия.
— Я сделал на тебе неплохие деньги, Эмилио, или пусть меня назовут желторотым юнцом, использующим боксерскую перчатку вместо презерватива! Только — ты уж извини — мне придется выставить против тебя кое-кого посильнее.
— Выставить? Тебе? — удивился Блейд.
— Ну, не надо понимать все так буквально… Многие люди проиграли из-за тебя свои пари. Деньги были поставлены небольшие, и не в них дело -кое у кого взыграло самолюбие. Некоторые из моих посетителей достаточно влиятельны в определенных кругах… и им не составило труда найти достойных бойцов. Я слышал, что они собирались привести даже одного настоящего китайца, мастера их странного дрыгоножества…
— Это их дрыгоножество, увы, опаснее старого доброго английского бокса, — вздохнул Блейд, чем еще больше расположил к себе Шэллоу, бывшего не просто профессиональным боксером, но еще и настоящим фанатиком этого кровавого спорта.
Вечер проходил как обычно. Сперва Бак, как хороший антрепренер, выпустил тех, кто послабее, и лишь когда публика достаточно завелась, настал черед настоящих бойцов.
Лиззи выступила удачно. Вдвоем с Волосатым Гарри они умело заклевали и в конце концов уложили на пол настоящего громилу, которому впору было выступать в соревнованиях по японской борьбе сумо — настолько мощное брюхо колыхалось перед этим индивидом.
Потом вышел Черный Зевс и, зло сверкая глазами, крепко поколотил противостоявшего ему длинного тощего парня, претендовавшего на то, что он классно владеет карате. И вот, наконец, настал черед Блейда.
Разгоряченная публика смолкла, словно по команде, когда странник вышел на импровизированный ринг. Среди бойцов Шеллоу равного ему не было. Добровольно против Блейда вышел бы только подставной с твердым заданием лечь на пол через тридцать секунд после начала боя — так, чтобы не успеть обрести особо дорогостоящие в лечении телесные повреждения.
Однако из темного прохода между столиками неожиданно появилась высокая мощная фигура. Парень был выше Ричарда Блейда на полголовы, видом и сложением своим напоминая незабвенных нуров из мира Катраза. Выпяченная челюсть, волевой квадратный подбородок, короткие белые волосы ежиком, холодные льдистые глаза… Блейд ощутил, как по спине пробежал холодок -этот тип очень сильно смахивал на незабвенного Защитника, космического рейджера паллатов. Его торс, руки, ноги казались только что сошедшими с античных фресок, изображавших знаменитых олимпиоников. Он был сложен, точно греческий бог, и в каждом его шаге чувствовалась недюжинная сила.
Блейд стоял, сузив глаза, и в упор разглядывал приближавшегося соперника. Защитник из звездной империи паллатов? Откуда он здесь? Как попал сюда, в подобный бар? Или ему, Блейду, все это просто мерещится? Защитник паллатов оривэй был воплощением черт мужественного воина; отчего бы не рождаться таким и на планете Земля?
И все же проверить не мешало. Когда Бак Шэллоу дал команду сходиться, Ричард Блейд неожиданно протянул своему противнику руку.
— Я приветствую тебя, и биться с тобой станет для меня удовольствием, — негромко произнес он. Кроме него, эту фразу в зале мог понять только один человек — тот, что стоял сейчас перед странником, — потому что сказана она была на языке паллатов оривэй.
— Чего-чего? — переспросил парень, недоуменно морща лоб. Это «чего-чего?» было произнесено с ужасающим лондонским акцентом, на самом настоящем кокни, а в глазах парня Блейд видел только искреннее недоумение. Он не притворялся! Возможно, этот тип знал еще десяток языков, но только не оривэй. Странник поспешил повторить свои слова по-английски.
— А… ну, дык для меня тоже, — парень хлюпнул носом и ничтоже сумняшеся вытер сопли уголкам скатерти с крайнего стола.
Бой начался. И с самой первой секунды все сомнения Блейда ожили вновь. Парень двигался, точно бездушная боевая машина, не совершая ни одного лишнего движения. Это был стиль сетокан, доведенный до абсолюта, до полного совершенства, — глубокие стойки, тяжелые мощные блоки, требующие отличной реакции, стремительные прямолинейные атаки… Левую руку Блейда пронзила острая боль, когда противник отбил первый его удар, и сам разведчик еле-еле отвел в сторону быструю контратаку беловолосого.
Все это очень походило на поединок с Защитником в Талзане, только теперь перед Блейдом словно бы стояло существо, более похожее на человека, далеко не столь самоуверенное и оттого еще более опасное. Защитник? Или все же талантсамородок, неведомо как попавший на лондонское дно, в ряды боевиков местных мафиози?
Страннику приходилось нелегко. Он уже дважды пропустил удары, каждый из которых отбрасывал его за пределы ринга, так что Блейд с трудом удерживался на ногах. Бровь разведчика была рассечена, но, по счастью, неглубоко, и глаз мог попрежнему видеть.
И в то же время противник Блейда казался целехоньким. Если это Защитник местных паллатов — аналогов паллатов из земной галактики — дело плохо, Защитники почти нечувствительны к боли, и с ног их может сбить только особо сильный и хорошо рассчитанный удар. Те же, что удалось провести Блейду, заставляли противника лишь слегка покачнуться.
Он начинал дышать все тяжелее и тяжелее. Лоб покрылся потом; теперь он почти все время только защищался, не помышляя о нападении.
Блок! Отход! Контратака! Неудачно… левая рука ноет уже постоянно. Блок! Уход в сторону! Ногой в коленную чашечку! Попал! Ага, согнулся?! Сверху по затылку сцепленными руками… О-ох!
За миг до этого противник Блейда пошатнулся, его лицо наконец-то исказилось от боли, казалось, он потерял равновесие и ориентировку. Блейд поспешил воспользоваться этим — и угодил в искусно расставленную ловушку. Кулак белобрысого парня мелькнул с быстротой молнии; страшный апперкот поднял Блейда в воздух и швырнул на деревянный пол бара.
Глаза застлал красный туман. Боль в челюсти была такая, что, казалось, там не осталось ни одного зуба и вообще ни одной целой кости. Сквозь шум невесть откуда взявшегося здесь океана Блейд с трудом различил слабые звуки, как будто кто-то негромко считал вслух:
— Один… Два… Три…
Эти цифры означали что-то очень важное. Он силился вспомнить и не мог.
— Четыре… Пять… Шесть…
Он почему-то твердо знал, что нужно собрать все силы и встать.
— Семь…
Ну да, конечно! Это же судья открыл счет — счет ему, Ричарду Блейду!
— Восемь…
Если дойдет до десяти, тогда все погибнет.
Ричард Блейд не мог в тот момент сказать, что же именно погибнет, но это соображение подействовало на него совершенно магически. Слово «восемь» еще не затихло, а он уже начал подниматься. При счете «девять» он вновь уже стоял в боевой стойке, машинально слизывая сочившуюся из разбитой губы кровь.
Беловолосый удивленно воззрился на восставшего врага. Впрочем, он не сомневался в конечной победе. Оглушенный, в шоке — что сможет этот старикан сделать против него?
Соперник Блейда вновь встал в низкую стойку. И — в мягком движении, в точном соответствии с канонами школы «сетокан» («все части твоего тела движутся в одном направлении совершенно синхронно»), он не двинулся, не качнулся, а словно бы «полился» вперед.
Этого-то и ждал Ричард Блейд. Пришел его черед обмануть противника своей мнимой слабостью.
Вихрь вражеских кулаков был уже совсем рядом, когда странник внезапно прыгнул. Он потратил на это последние остатки сил; в этот удар он вложил все, что у него еще оставалось.
«Екагири» в прыжке вообще-то наносится с ходу, что увеличивает силу удара, но в этом случае роль движения сыграли отчаяние и неуемная жажда победы. Тело Блейда взвилось в воздух, словно подброшенное пружиной; до хруста растягивая связки, он выбросил ногу вперед и вбок, целясь в лицо соперника.
Он попал.
Белобрысого парня отшвырнуло куда-то в окружавшую темноту, в Хаос, в Ничто. Только что он был здесь, только что он атаковал, подобно смертоносному тайфуну, — и вот его нет, словно никогда и не было.
Блейд стоял, с трудом удерживаясь на ногах. Перед глазами все плыло, сливаясь в сплошную бешеную пляску изломанных цветных полос. И внезапно из этого хаоса появилось лицо соперника.
Он тоже двигался с трудом, этот странный противник Блейда. Лицо его превратилось в кровавую маску, можно было лишь удивляться, как выдержали шейные позвонки. Но тем не менее они выдержали, и, пошатываясь, шипя от боли, беловолосый тоже нашел в себе силы подняться и вновь двинуться в бой, собирая, как и Блейд, силы для последнего, решающего удара.
Оба противника ударили одновременно.
И оба попали.
Два тела грянулись на пол совершенно синхронно, словно связанные незримыми нитями. Судья прерывающимся голосом начал отсчет, но его слова тонули в диких воплях зрителей.
И все же какие-то слабые отзвуки достигли уже почти погасшего сознания странника. Опять цифры! Опять эти проклятые цифры! И значит, ему снова надо вставать…
Блейд поднялся при счете «девять». Его противник не поднялся вовсе.
В чувство странника привели руки Лиззи.

Глава 5

Окончательно Блейд пришел в себя только на следующее утро. Он лежал в постели, в своем гостиничном номере; первым ощущением было — зачем мне намотали на лицо эту марлю?
— Лежи смирно, — послышался знакомый голос. — Лежи, доктор наложил несколько швов. Пока они хоть немного не подживут, тебе лучше поменьше двигаться.
— Лиззи?! Ч-что ты здесь делаешь?..
— Ухаживаю за тобой, разве не видно? — сердито отозвалась девушка.
Блейд молча откинулся на подушку. Вчерашний бой дался ему очень и очень дорого. Вряд ли он был сейчас в состоянии выдержать еще один раунд против подобного противника.
Девушка хлопотала рядом, готовя какие-то мази и примочки. Что она здесь все-таки делает? Или ее хозяева настолько наивны, чтобы пребывать в уверенности, будто он, Блейд, не раскусит их детскую уловку?
— Забрала бы ты свои микрофоны, Лиззи, — странник пошел напролом. Не самый изощренный ход, но порой бывает очень эффективным.
— Микрофоны? — Если это удивление было притворным, то в Лиззи погибла великая актриса, достойная сцены Королевского шекспировского театра. -Какие микрофоны, Эмилио? Я не понимаю тебя.
— Вчера ты распихала по номеру жучки, — морщась от боли в ноющей челюсти, пояснил Блейд. — Я хотел бы знать, зачем ты это сделала. И не надо клясться, будто не имеешь к этому никакого отношения.
— Но… но я действительно не имею к этому никакого отношения… -пролепетала Лиззи с непритворным страхом.
Блейд задумался. Похоже, девчонка и в самом деле не лжет. Чтобы так сыграть изумление… Тем более, что доказательств у него никаких. Впрочем…
— У тебя есть с собой тальк?
— Есть, конечно, — озадаченно отозвалась девушка. — А зачем он тебе?
— Сейчас увидишь.
Профессионал должен уметь зафиксировать отпечатки пальцев при помощи любых подручных средств. Кисточкой для чистки электробритв Блейд осторожно смахнул лишний порошок с крошечной коробочки радиомикрофона. Лиззи взволнованно сопела у него над плечом,
— А теперь возьми в руку вон тот стакан… спасибо. Сейчас мы все узнаем.
— Теперь ты убедилась? — мрачно спросил Блейд девушку пятнадцать минут спустя. Отпечатков на микрофоне осталось немного, однако характерный шрам, рассекавший подушечку указательного пальца Лиззи, был одинаково четко виден и на микрофоне, и на стакане.
— Ты все еще будешь отпираться?
— Буду! — вскрикнула Лиззи. — Буду! Потому что я этого не делала, Эмилио, не делала! Я… я призналась бы тебе во всем, если бы мне было в чем признаваться! Но мне не в чем, не в чем, клянусь… клянусь всем святым!..
Все это кончилось бурными и самозабвенными рыданиями.
— Ты и впрямь отменно играешь, — медленно сказал Блейд. — Что ж, я на тебя не в обиде. Ты делала свою работу. Но скажи мне — для кого? Кто приставил тебя ко мне? Как вычислил, что я окажусь в баре Шэллоу?
— Я-а… не понима-а-ю-у… — донеслось сквозь рыдания.
Скрипнув от боли зубами, Блейд поднялся. Ребра как будто целы… а остальное — это пустяки.
— Нет, ты понимаешь! — Он схватил Лиззи за руку, чисто машинально закрываясь от захвата. — И ты скажешь мне — добровольно или нет! — он скорчил самую свирепую физиономию, на какую только был способен. — Ты думаешь, что я такой добряк?! Сейчас привяжу тебя к стулу и начну пытать -да так, что никаких следов не останется, и ты не сможешь даже обратиться в полицию. — Он как следует встряхнул девчонку за плечи. — Ну, будем, говорить? Или мне применить к тебе крайние меры?
— Применяй что хоче-ешь… А я-а-а все равно-о ничего-о не знаю-у-у…
Черт побери! Не пытать же эту пигалицу и в самом деле?!
— Ну, тогда пеняй на себя! — сурово произнес Блейд и принялся прикручивать слабо сопротивляющуюся девчонку к стулу простынями.
Закончив с этим, он принялся зажимать между ее пальцами карандаши, перекручивая все это тонким кожаным ремешком, снятым с головы самой Лиззи. Девушка наблюдала за этими приготовлениями, и глаза ее постепенно расширялись.
— Не забывай, что я из Аргентины, — зловещим тоном произнес Блейд. -Там у нас с подобными вещами очень просто. Это вы, европейцы, прямо-таки помешались на правах человека… Ха! Я смеюсь над этими правами! И сейчас я докажу тебе, что все красивые слова — не более, чем сотрясение воздуха. Видишь ли, я очень не люблю, когда за мной следят. Одного такого шпика я просто расчленил на части — еще дома, в Аргентине… Полиция его так и не нашла.
Лиззи вновь заплакала, теперь — уже от настоящего страха.
— Эмилио… я клянусь тебе… даже если ты замучаешь меня до смерти… я тебе все равно ничего не смогу рассказать…
— Вот это мы сейчас и проверим, — деловито заметил разведчик, затягивая последний узел в своей сложной плетенке, что опутала пальцы левой руки Лиззи.
Однако за его уверенным и жестким видом скрывалась растерянность. Он дошел уже до самого края. Не пытать же, в самом деле, эту девчонку!..
И тут его волной затопила злость. А, собственно говоря, почему бы и нет? На микрофоне — отпечатки ее пальцев! Она принесла их сюда, это яснее ясного. За такие дела нужно платить. И довольно дорого.
Странник слегка потянул за ремешок.
Карандаши сдавили пальцы Лиззи, ее лицо сморщилось, она вскрикнула… Пока еще не от боли, больше от страха, от того, что Рубикон оказался перейден и за нее взялись понастоящему.
— Эмилио, я ничего не знаю-у!
«Если она станет так вопить, пожалуй, сюда сбежится вся охрана отеля, — мрачно подумал Блейд. Неужто девчонка говорит правду? Или она из особо храбрых?..»
Нет, Лиззи была обыкновенной девушкой, пусть и с довольно-таки отчаянным характером. Она не боялась боли, когда пропускала удары на ринге. Но ее никто и никогда не пытал сознательно, никогда она не оказывалась бессильной и беспомощной в руках врага; это стало настоящим шоком. По лицу ее градом катились слезы, губы кривились в некрасивой, какой-то детской гримасе.
Притворяться настолько хорошо она вряд ли смогла бы.
— Ладно, — сумрачно бросил Блейд. — Я тебе верю. Но если не ты принесла сюда эти штуки — то кто тогда? И откуда на них твои отпечатки?
— Но… может… я принесла их сюда… и забыла? — медленно выдавила из себя Лиззи, трясясь от страха.
— Принесла и забыла? — Блейд усмехнулся. — Так, значит, ты признаешь, что они — это твоих рук дело?
Лиззи обреченно молчала.
Странник задумался. Он вновь провоцировал противника на следующий ход. Он специально оставил микрофоны на местах. Пусть те, кто устанавливал их, слышат все — может, это подвигнет их на какие-то более активные действия?
А девчонка, похоже, все-таки не врет. Но сообщать ей об этом выводе, пожалуй, пока не стоит.
— Сейчас я тебя развяжу, — хмуро сообщил своей собеседнице Блейд. -Считай, что ты меня убедила. Но будь я проклят, если понимаю, как тогда эти штуки оказались здесь!
«На самом деле все просто. Либо Лиззи и в самом деле невероятно умело меня разыгрывает, либо она находилась под ментальным контролем. Ей отдали приказ — а потом велели все забыть. Эдакое зомбирование. Фантастика, конечно, но в Измерении Икс ничего нельзя заранее считать невозможным».
Что ж, наживка заброшена. Теперь оставалось только ждать, чтобы враг клюнул на приманку. Блейд быстро отыскал чистый клочок бумаги.
«Если ты и в самом деле хочешь помочь мне, начинай кричать как можно убедительнее», — написал он, сунув записку под нос Лиззи. Та кивнула.
Девушка вопила самозабвенно и со знанием дела. Блейду пришлось открыть на полную мощность краны в ванной, чтобы сюда и впрямь не сбежались бы люди. Примерно через пятнадцать минут этого радиоспектакля внезапно зазвонил телефон. Блейд подмигнул Лиззи и снял трубку.
— Эмилио Гонзалес? — осведомился спокойный и вежливый голос. — Мы хотели бы поговорить с вами. Надеюсь, вы понимаете, что будет означать для вас лично отказ.
— Допустим, — ответил Блейд, отражая в голосе некоторое, строго дозированное количество волнения. — Я готов поговорить с кем угодно. Давайте, я вас слушаю.
— Кто вы такой?
— А кто вы такие, чтобы я отвечал вам? — в свою очередь спросил странник.
— Достаточно серьезная организация, могущая причинить вам достаточно серьезные неприятности. Помните вчерашнего беловолосого парня? А ведь он действовал еще не в полную силу…
Слушая речи своего невидимого собеседника, Блейд поспешно зажал ладонью микрофон трубки и сделал Лиззи знак подойти поближе.
«Позвони на телефонную станцию, пусть выяснят, откуда этот звонок к нам». Лиззи кивнула, вгляделась в написанный на аппарате номер и вихрем выскочила из комнаты. Теперь оставалось только подольше удерживать этого типа.
— Ну, допустим, я соглашусь с вами разговаривать, — принялся тянуть время Блейд. — А что конкретно вы хотите узнать? Детали моей биографии?
— Вашей настоящей биографии, — с нажимом сказали в трубке.
— Что, если вы как следует попросите, а лучше, если еще и представитесь… — продолжал свою песню странник.
— Мы вас очень хорошо попросим, — раздалось в ответ. — Ваша девушка, Зоэ Коривалл… с ней могут произойти очень большие неприятности. Мы поняли, что она чем-то дорога вам. Полагаю, вы были бы огорчены, получив ее тело в посылке… расчлененное на несколько кусков.
— А вы не боитесь, что я заявлю в полицию? — спокойно осведомился Блейд. — Если вы намекаете на мою вину перед английским законом, то она не столь велика. А вот замысленное вами тянет на пожизненное заключение.
— Что ж, это будет даже любопытно, — усмехнулись на другом конце линии. — Мы — против всей английской полиции! Вы не жалеете местных полисменов, дорогой Эмилио.
— Вы весьма самоуверенны.
— Извините, наша приятная беседа затягивается, а у меня, к сожалению, очень много дел. Я передаю трубку милой Зоэ Коривалл. Надеюсь, это сделает вас более сговорчивым.
— Черт!
— Я рад, что вы правильно оцениваете ситуацию, — ехидно заметил приятный голос и замолчал.
Некоторое время в трубке все было тихо: затем послышалось какое-то неразборчивое мычание — словно у человека был заткнут рот, — и спустя мгновение Блейд услыхал дрожащий голосок Зоэ:
— Эмилио, это вы? Во имя всего святого, это вы, Эмилио?
— Я, я, Зоэ, — хрипло вырвалось у странника.
— Меня схватили… схватили и увезли, прямо от моего дома… Я остановила такси… а там… Привезли куда-то за город… Они говорят, что вы должны приехать на встречу с их людьми… Немедленно и один. Не сообщая в полицию… — В трубке послышался внезапный шум. — Ой, они говорят, что вы можете сообщать кому угодно, хоть У Тану… Они… они грозятся разрезать меня на мелкие кусочки!.. — в голосе Зоэ послышались рыдания.
В горле Ричарда Блейда застыл громадный липкий отвратительный ком, который никак не удавалось проглотить.
— Не бойся, девочка, — сквозь зубы проговорил он. — Ничего эти мерзавцы с тобой не сделают. Это говорю тебе я… Эмилио Гонзалес! Передай этим трупоедам, что я приеду в их осиное гнездо. Пусть озаботятся заказать должное количество гробов для себя, катафалков и венков — по вкусу.
— Вам следует ждать нашего человека на Чэринг-Кросс Стейшн, третья платформа, через двадцать пять минут. Берите такси и приезжайте. Имейте в виду, наши люди уже там. Так что если вы вызовете полицию, это будет означать и для нее, и для вас только крупные неприятности, — спокойно проговорил солидный мужской голос, и в трубке раздались короткие гудки.
Блейд опустил трубку на рычаг. Теперь все зависело от того, сумела ли Лиззи засечь номер, с которого звонили…
Дверь распахнулась и, легка на помине, девушка влетела в номер.
— Удалось! Удалось! — с порога выпалила она. — Вот, я записала, -она сунула Блейду бумажку с номером и адресом.
— Отличная работа, детка, — похвалил ее Блейд. — Слушай, мне нужно сейчас немедленно уйти. Позвони вот по этому номеру, — странник торопливо нацарапал на бумажке рабочий телефон Дж. — то есть, с точки зрения конспирации, совершил абсолютно недопустимый поступок. — Попроси разыскать Ричарда Блейда. Запомнила? Ричарда Блейда. Скажи, что это очень важно. Что речь идет о жизни и смерти. Назови имя — Зоэ Коривалл. Скажи, что она похищена гангстерами и я, Эмилио Гонзалес, отправился ее спасать. Через… двадцать две минуты у меня свидание с этими мерзавцами на Чэринг-Кросс. Третья платформа. Ну, действуй, малютка! И… прости меня, что я не верил тебе.
Не дожидаясь ответных слов, Блейд опрометью бросился прочь из номера.
Конечно, он постарался бы сам дозвониться до своего здешнего двойника, но каждая минута ценилась больше, чем на вес золота. Блейд не стал рисковать. Он заставит их попотеть, этих мерзавцев!
У входа в отель, как обычно, дежурило несколько машин. Странник распахнул дверцу.
— Вокзал Чэринг-Кросс, и побыстрее, пожалуйста!
— А вы не забыли свой багаж, сэр? — вежливо осведомился шафер, не спеша трогаться с места.
— Ничего я не забыл! — зарычал Блейд, скорчив настолько свирепую мину, что у водителя тотчас исчезло всякое желание задавать вопросы.
Дома. Кварталы, перекрестки, светофоры, красные двухэтажные автобусы, которые так нелегко обходить… Машина влетела на пологий пандус Чэринг-Кросса за две минуты до назначенного неведомыми похитителями срока.
Блейд бросил таксисту крупную купюру и, не дожидаясь сдачи, ринулся к третьей платформе. У него не было посадочного билета, пришлось прыгать через турникеты под возмущенные возгласы двух смотрителей.

Предыдущая страница 5 Следующая страница


Одиссеи Ричарда Блейда 6

— Я заплачу штраф! — на бегу бросил им разведчик, — Когда пойду обратно!
В чем он, правда, весьма сильно сомневался.
Его уже ждали шестеро молодых людей с квадратными челюстями и широченными плечами, в одинаковых серых плащах и широкополых шляпах. Они оделись словно бы специально для мюзикла «Страшная лондонская мафия», чем несказанно удивили Блейда. Подобной униформы он никак не ожидал.
Его обступили со всех сторон. Ловкие пальцы пробежали по карманам странника.
— Оружия нет, — произнес производивший обыск.
— Ладно. В машину его! — последовала команда.
В тесном кольце, словно президент в окружении телохранителей, Ричард Блейд торжественно прошествовал к поджидавшему всю компанию черному лимузину. Блейда посадили на заднее сиденье, между двумя парнями в серых плащах. Все шло точно по сценарию гангстерского боевика.
Блейд не сопротивлялся. Он прекрасно понимал, что торговаться с этими нелюдями бесполезно. У него был только один шанс — прорваться в самое сердце этого паучьего гнезда и выкосить его до последнего человека. Тогда -не раньше! — эти типы вспомнят человеческую речь.
Машина с затемненными стеклами мчалась по лондонским улицам. Уже второй раз за неполную неделю своего пребывания здесь Блейд оказывался в подобном положении. В случае с Пикебриджем все обошлось; как-то обернется сейчас?
Наконец взвизгнули тормоза и заглох мотор. Дверца лимузина распахнулась, и внутрь просунулось пахнущее мокрым железом и оружейной смазкой дуло крупнокалиберного автомата.
— Выходи! — скомандовали Блейду. Машина стояла в грязном, замусоренном дворе-колодце. Слепо таращились темные запыленные окна; возле сорванных с петель дверей, словно ведьмы на шабаше, мелькали тени бродячих кошек.
— Сюда! — странника повели к узкой щели, до половины засыпанной мусором. За ней оказался длинный узкий проход — плечи разведчика касались стен. Позади на некотором отдалении шагал автоматчик; скрыться было невозможно, не приходилось и думать о побеге. Впрочем, пока Блейд и не собирался бежать.
Узкая щель окончилась железной бронированной дверью, покрытой пятнами вековой ржавчины. Очевидно, за приближением пленника наблюдали — петли надрывно заскрежетали, когда страннику оставалось сделать до порога несколько последних шагов.
Потом была узкая винтовая лестница, ведущая куда-то вниз, и тусклые лампы в проволочных сетках, и затхлый воздух какого-то давно заброшенного бомбоубежища, не открывавшегося, наверное, со времен второй мировой. Наконец долгий путь окончился. Блейда ввели в длинное и низкое помещение без окон, залитое мертвенно-ярким светом люминесцентных ламп.
В дальнем конце поперек прохода стоял длинный канцелярский стол. По бокам, точно истуканы, застыли двое беловолосых парней — почти точные копии того самого соперника Блейда, что едва не уложил странника в заведении Шэллоу. Блейду все стало ясно.
Разумеется, этих типов сюда поставили не случайно. Пленнику четко давали понять, куда он попал и с кем ему предстоит иметь дело. «Разумно, весьма разумно… — подумал он. — Если только я попадусь в эту ловушку. Ну, а я, конечно же, не попадусь».
За столом восседал высокий худощавый мужчина с копной пепельно-серых волос. Узкий разруб прямого рта, холодные, глубоко посаженные глаза, хищный, выдающийся вперед нос, заостренный подбородок, тонкая ниточка усов над верхней губой… Нет, на паллатов оривэй, прекрасных и миролюбивых, этот тип явно не походил. Одет он был в непритязательный темный костюм, а прямо на столе поверх бумаг был водружен ручной пулемет с уже заправленной лентой.
Слева же от стола сидела привязанная к стулу Зоэ. Рот девушки был заткнут грязной тряпкой; на тонких запястьях вздулись багровые рубцы от грубо врезавшихся в тело веревок. Рядом с Зоэ стояли трое мужчин самого злодейского вида — небритые, в черных пальто, с головы до ног увешанные разнообразным оружием.
Карикатурность этих гангстеров прямо-таки била в глаза. Вероятно, решил Блейд, они находятся здесь для устрашения.
Подталкиваемый в спину, он подошел к самому столу. Теперь ствол пулемета уставился ему в грудь; вдобавок белобрысые охранники тотчас навели на него и свое оружие.
Босс шайки поднял голову.
— Приветствую вас, достопочтенный Эмилио, — это был тот самый приятный мужской голос, что разговаривал со странником по телефону. — Я рад, что вы наконец-то смогли присоединиться к нашей компании. Присаживайтесь, прошу вас. Курите — это настоящие «Корона-Корона». Разговор у нас будет долгим.
— Я охотно потолкую с вами, мистер Инкогнито, — спокойно ответил Блейд, — если вы, в свою очередь, отпустите девушку. Я здесь один и без оружия, в окружении ваших подручных, которые, по-моему, сейчас свалятся под тяжестью навешанных на них стреляющих приспособлений. Я в ваших руках -освободите Зоэ.
— Мы безусловно и с охотой сделаем это, — любезно улыбаясь, заверил странника главарь. — Но лишь в том случае, если вы, мистер Эмилио, удовлетворите наше любопытство…
— Тогда задавайте вопросы, — пожал плечами Блейд. — Так мы только зря теряем время.
— Как вы нетерпеливы! — Предводитель положил острый подбородок на сцепленные вместе пальцы рук, уперевшись при этом в стол локтями. — Но, если вы так настаиваете, обойдемся без долгих вступлений. Кто вы такой?
— Вы же знаете, — нарочито зевнул Блейд.
— Мы знаем. Мы знаем, каким образом вы заполучили документы на имя Эмилио Гонзалеса. Костлявый Фред работает на нас.
«Так вот откуда качество!» — запоздало догадался разведчик.
— Рад за вас, — Блейд независимо закинул ногу на ногу и демонстративно потянулся за сигарой. — Но если вы настолько хорошо осведомлены, к чему вся эта комедия?
— Потому что мы знаем, каким образом вы обрели нынешнее имя, но понятия не имеем о вашем настоящем прозвании. И, не серою, мы очень хотели бы это узнать.
— Понятно, — Блейд выпустил в потолок толстую струю дыма. -Очевидно, сперва вы решили действовать убеждением, а потом перейти к физическим методам воздействия?
— Вы совершенно правы, — босс улыбнулся. Так, наверное, могла бы улыбаться лошадь.
— А если я предложу вам любезность в обмен на любезность? Вы скажете мне, зачем вам все это нужно, отпустите девушку, а я — честное слово джентельмена! — назову вам свое настоящее имя?
Зоэ слабо трепыхнулась на стуле. Широко раскрытые глаза художницы смотрели на Блейда с ужасом и надеждой.
Казалось, босс с лошадиной физиономией заколебался.
— Вы же не боитесь полиции, — странник торопился развить первый тактический успех. — Зачем она вам? Вы ведь использовали ее только как приманку, чтобы вытащить меня сюда. Ну вот, я здесь. Отпустите Зоэ!
Уголок рта предводителя пополз вниз, придавая всей его костлявой физиономии необычайно зловещий и отталкивающий вид.
— Нет, мы это не сделаем, — глухо произнес он. — Пока еще не сделаем. Ее будущее зависит от ваших ответов, мистер Эмилио!
Блейд молча пожал плечами.
— Я уже высказал вам свое предложения. Слово за вами.
— Ну, хорошо! — внезапно решился вожак. — Нам очень важно знать, кто вы, Эмилио. Вы, конечно, никакой не Гонзалес и даже не испанец. Ваш английский совершенен; я склонен считать вас уроженцем острова. Когда вы попали в поле зрения Пикебриджа, то — автоматически — угодили и в наш собственный список. В банке данных вас не оказалось. Мы снова и снова проходили по спискам местного преступного мира, по картотекам людей, укрывающихся от уплаты налогов или алиментов… вас нигде не было. Круг наших поисков расширялся, результат же оставался нулевым.
— Все это, конечно, очень занимательно, но я бы хотел услышать выводы, — спокойно заметил Блейд.
— Наш вывод прост. Мы вас не знаем, мистер Эмилио. Наша организация очень, очень могущественна, и мы не терпим конкуренции. Вы должны или стать одним из нас… или исчезнуть.
— Откуда такая узколобая постановка вопроса? — поморщился странник, по-прежнему соблюдая полное спокойствие. — Конкуренция, организация, исчезнуть… Чем я мешаю вам? Вы отлично знаете, чем я занимаюсь…
— Не знаем, мистер Эмилио! Не знаем, но очень хотим узнать. Не станете же вы утверждать, что намерены и дальше зарабатывать на жизнь, выступая у старины Бака?
Обе стороны вели хитрую игру, даже не двойную, а тройную. Блейд ничем не выдал своей догадки — о том, кем в действительности являются пленившие его и Зоэ типы, и этим спутал противнику все карты. Для себя он решил, что имеет дело либо с выродками-паллатами, либо с местными аналогами тех звездных пришельцев, что иногда посещали Землю. Почему бы и нет? Если эта реальность настолько похожа на земную, что тут есть и Англия, и Лондон, и Дж., и даже свой Ричард Блейд, почему бы здесь не существовать и аналогам паллатов из земной галактики? К сожалению, они были не столь миролюбивы, как истинные. По совести говоря, Блейду даже не хотелось называть их паллатами.
Тем временем споры и препирательства продолжались, и босс пришельцев -если это в самом деле были пришельцы — начинал терять терпение. Ему оставалось только в открытую заявить о том, кем он считает Блейда, или же прибегнуть к пыткам. Последнее Ричард Блейд считал пока еще маловероятным, но… имея дело с подобными господами, нужно быть готовым ко всему.
— Итак, я вынужден заключить, что вы отказываетесь помочь нам, — как можно более зловещим голосом произнес предводитель, привставая. — И я с глубоким прискорбием вынужден известить вас, мистер… Эмилио, что мне придется начать медленно резать на кусочки эту очаровательную мисс.
Стоявшие вокруг Зоэ громилы как по команде направили все свое оружие на Ричарда Блейда.
По знаку босса откуда-то из-за спины странника появился новый участник происходящего — тот самый, что был противником Блейда в баре. Залихватски подмигнув разведчику, он достал из кармана опасную бритву, раскрыл ее и, поигрывая лезвием, направился прямиком к Зоэ.
Девушка закатила глаза и обмякла — похоже, потеряла сознание от ужаса.
— Стойте! — голос Блейда звучал глухо и сдавленно. — Не трогайте ее. Давайте возобновим переговоры…
— Давно бы так, — ухмыльнулся вожак, вновь опускаясь в кресло.
— Так что же вы хотите узнать?
— Ваше настоящее имя?
— Ричард Блейд, к вашим услугам.
— Ричард Блейд, — босс откинулся на спинку. Весь вид его выражал то, что обычно именуется «чувствам глубокого удовлетворения». — Ричард Блейд… Да, я знаю, именно так вы сначала и представились Пикебриджу…
— Моя личность была подтверждена… — угрюмо проговорил разведчик. На самом деле ему было все равно, о чем сейчас разговаривать — важно было выиграть время. Время, будь оно трижды проклято! Если Лиззи удалось дозвониться до Дж. Если старый ястреб сумел быстро отыскать Блейда-младшего… Если тот тоже не стал терять времени даром (впрочем, в последнем странник был более чем уверен)… тогда можно было рассчитывать на помощь. И лучшей помощью, конечно, стали бы пара взводов королевской морской пехоты. Даже целый батальон! Если у этих типов имеются излучатели — такие же, как у паллатских Защитников, — то дело будет горячим…
— Да, вашу личность удостоверил один человек, к которому мы уже очень и очень давно подбираемся.
По спине Блейда пополз неприятный холодок. Вот так так! Подобного он никак не ожидал. Похоже, и Зоэ, и он были всего лишь ступеньками на пути этих господ к Дж. А если выяснится, что в этой реальности есть еще и лорд Лейтон со своими гениальными мозгами…
Странник сжал кулаки. Он физически ощущал направленные на него стволы, ясно чувствуя, что в этих стволах могут таиться отнюдь не обычные пули -дуры, по меткому утверждению одного полководца.
— Допустим, — медленно произнес он. — И что же вы хотите от меня?
— Мы по-прежнему хотим знать, кто вы такой, холодно глядя в глаза страннику, отчеканил босс. — Мы, разумеется, проверяли эти сведения. Они не подтвердились. Вы не Ричард Блейд, почтенный! Настоящий Ричард Блейд примерно на шесть лет вас моложе. Он капитан, а вы назвались полковником. Что же это за игра, мистер Инкогнито? Вы ведь не могли не знать, что каждое ваше слово будет проверено трижды и четырежды! И тем не менее вы назвались чужим именем. Ну, я бы понял вас, если бы, вырвавшись из рук Пикебриджа, вы насколько возможно быстро постарались бы покинуть пределы страны; так ведь нет! Вы совершили прямо противоположное! Обзаведшись фальшивым паспортом, вы преспокойно обосновались в Лондоне. Что это — просчет опытного профессионала, или?..
Это «или» должно было, по идее, звучать весьма впечатляюще.
Блейд молча пожал плечами.
— Проделав все вышеизложенные выкладки, — продолжал тем временем предводитель, — мы пришли к одному выводу. Каким-то образом — сейчас неважно, каким — вы заполучили способность общаться с человеком, известным нам под инициалом «Дж.». Нас это устраивает. Мы не выдадим вас полиции, сохраним в целости и сохранности прелестное тело вашей подружки, если вы, мистер, сможете проникнуть в секретную лабораторию лорда Лейтона под замком Тауэр и выяснить, что там происходит.
По спине Блейда ручьями тек холодный пот. Так вот что они задумали! Хорошо умеют просчитывать, будь они трижды неладны! Видно, им не нравятся кое-какие научные достижения землян!
— А если нет? — хрипло прозвучал его голос. Страннику показалось сперва, что это и говорит вовсе не он, а кто-то иной, овладевший его телом.
— Если нет… Если нет, то вы ведь можете и не вернуться домой, мистер Ричард Блейд, — в упор глядя в глаза разведчику, отчеканил босс. — Пришло время сыграть в открытую, мистер Блейд. Мы сильно подозреваем, что профессор Лейтон занимается опытами, связанными с мгновенным преодолением пространственно-временного континуума. Вы должны подтвердить или же развеять наши опасения. Как вы сделаете это — уже ваша проблема. Мы прорваться туда не смогли.
— Черт вас побери, да кто же вы такие, в конце-то концов?! — прорычал разведчик. — И что вы такое болтали насчет дома? Вы что, намерены засадить меня под замок до скончания веков?
— Нет… вовсе нет… — босс медленно цедил слова, пряча за кажущейся многозначительностью некоторую растерянность. Блейд понимал ее причины. Эта премилая компания, кажется, доискивалась доказательств того, что он, Блейд, пришелец из другого мира, из иной реальности. Для этого было подкинуто несколько приманок, но ни на одну из них он, что называется, не «купился». Тогда босс решил пойти напролом.
Блейд, однако, не поддался и на это. Его задачей было сейчас как можно сильнее запутать противника. Пусть поломают себе голову, эти пришельцы! Ишь, Лейтон им потребовался!.. Они его не получат, уж я постараюсь, пообещал сам себе разведчик.
— Ну хорошо, допустим… — протянул Блейд. На появление подмоги он уже не рассчитывал. — Допустим, я возьмусь за ваше задание. Что я получу взамен? Учтите, я бесплатно не работаю.
— Разве возможность вернуться не есть достаточная плата? — деланно удивился предводитель.
— Вернуться? Куда? Здесь моя родина, упрямый вы осел! — Блейд вскочил, всем видом своим изображая благородное негодование. — А из ваших тюрем я все равно выберусь, вот увидите. — Он сел.
Босс с сомнением пожевал губами — ну точь-в-точь старый мерин над кормушкой с овсом.
«Нет у тебя никаких доказательств, урод, нету! — злорадно думал странник. — Думай хоть до размягчения мозгов, тебе не доказать, что я — из иного Измерения. А мне надо поторговаться. Надо набивать цену…»
Последовавший затем торг оказался и впрямь примечательным. Блейд потребовал гонорар не в алмазах или тому подобных безделушках, а в недвижимости. Босса это обстоятельство, похоже, поразило в самое сердце.
— Но отчего же не взять в более удобном эквиваленте? — недоумевал он. — Мы можем предложить банкнотами Государственного Банка… Вы сами приобретете себе то, что сочтете нужным!
— Ну уж нет, — парировал Блейд. — Купюры меченые, с переписанными номерами… вы вручаете их мне, а потом анонимный звонок в полицию. У такого-то субъекта такая-то и такая-то сумма в таких-то и таких-то билетах… Нет, меня на мякине не проведешь! Загородное имение, то, которое я укажу. — на меньшее я не согласен.
Босс пытался угрожать, запугивать, но Блейд стоял насмерть.
— Если уж человек моей профессии берется рисковать шкурой, он делает это не бесплатно. И купчая составляется в двух экземплярах. Один остается у вас, второй — у меня. А в силу она может вступить, только если будут предъявлены оба, — закончил Блейд.
— Но это же сотни тысяч фунтов? — в отчаянии возопил босс.
— Или дом — или ищите себе другого исполнителя, — непреклонно заявил странник.
— Я вижу, мне все-таки придется подпортить красоту вашей знакомой, -с угрозой в голосе проговорил предводитель. — Может, это сделает вас более сговорчивым?
— Сомневаюсь, — сквозь зубы процедил разведчик. — Но, если вы хотите убедиться в этом — валяйте!
Зоэ к тому времени уже пришла в себя. Беловолосый парень с бритвой так и стоял подле нее; повинуясь знаку босса, он радостно осклабился, и сверкающее лезвие бритвы медленно двинулось к лицу девушки.
Блейду некогда было решать, очередной ли это блеф, или же угроза вполне реальна. Не думал он в тот миг и о нацеленных в него черных стволах. Зоэ, его любимой Зоэ, неважно сейчас, из какого она мира, угрожала смертельная опасность, и только он, Блейд, в силах был защитить ее…
Его прыжок на долю секунды опередил грянувшие выстрелы. Кресло, на котором он сидел, разлетелось на мелкие щепки, тотчас же вспыхнувшие ярко-рыжим пламенем.
— Живьем, дурачье! — взвизгнул босс, но было уже поздно. Странник мягко упал на руки, перекатился через плечо и снизу вверх, из немыслимой позиции, ударил подонка с бритвой в пах сложным крученым ударом. Да не просто ударил, а еще и рванул на себя что есть силы, вцепившись в чужую плоть мертвой хваткой.
У парня вырвался дикий вопль. Очевидно, даже у этих существ имелся определенный болевой порог. Беловолосый согнулся, и тут его настигли выстрелы, нацеленные в Блейда. На что, собственно говоря, тот и рассчитывал в своем отчаяннодерзком плане.
Грудь парня с бритвой словно бы взорвалась изнутри. Он рухнул, точно бык на бойне, бесформенной окровавленной грудой. Его бритва оказалась уже в руках Ричарда Блейда.
Пол рядом с головой разведчика взорвался облаком бетонной крошки.
— Не стреля-ать! — надсаживаясь, вопил предводитель, прячась за своим неоглядным письменным столом.
Бритва в руках Блейда описала сверкающий полукруг. Конечно, этому лезвию далеко было до тех клинков, что ему когдато доводилось носить в далеком прошлом, но и оно способно было на многое. Одним взмахом странник распорол противнику ногу от голени до колена и сам вскочил на ноги, прикрываясь обмякшим от болевого шока телом, словно щитом.
Он успел вовремя. Плотный отвратительный хруст, судорожные конвульсии — и на руках странника повис еще один труп. Странник подхватил оружие убитого, ствол дважды полыхнул огнем, и стоявшие возле Зоэ охранники кулями повалились на пол.
Конечно, Ричард Блейд страшно рисковал, подставляя девушку под пули и еще кое-что пострашнее пуль, но иного выхода не было. Или риск, или… Бритва в руках беловолосого была достаточно выразительна.
Стрельба стихла. Блейд понимал, что должен использовать эту короткую паузу, иначе ему придется туго — его противники наденут и задействуют аппаратуру индивидуальных силовых щитов.
Двое беловолосых охранников босса укрылись за тумбами массивного стола. Сам Блейд и Зоэ — за импровизированной баррикадой из мертвых тел. Обе стороны понимали, что ситуация патовая — ни стол, ни трупы долго защитой не прослужат. Больше в помещении никого не было, а входная дверь заперта изнутри.
— Ну что, поговорим, достопочтенный? — крикнул Блейд своему визави. — У тебя два ствола, но и у меня тоже! А Зоэ я развязал, так что будет три! Что, посостязаемся в меткости?
— Чего ты хочешь? — последовал мрачный вопрос. Очевидно, персональные защитные экраны хранились где-то в другом места, не под рукой у предводителя шайки.
— Выйти отсюда целым и невредимым вместе с Зоэ, — ответил Блейд. -Выбирай, парень, — или мы устраиваем тут состязания по призовой стрельбе, или твои люди и ты бросаете оружие и выходите на середину с поднятыми руками.
— Что-что? — возмутился босс. — Сам бросай и выходи с поднятыми руками!
— Ты, кажется, еще не все понял, почтенный, — ласково сказал Блейд. — Я в вашей технике немного разбираюсь и знаю, как вызвать небольшой взрыв в замкнутом помещении. Гарантирую, что ни от кого из нас не останется даже воспоминаний. Если вы меня прижмете, я все равно не сдамся живым и не отдам вам девушку. Так что выбирай, приятель! Только быстро. Мне уже терять нечего… — он сделал паузу. — Впрочем, если ты согласишься вернуться к разговору о приемлемой плате за мою работу…
— Приемлемой плате?! — взревел предводитель. — Откуда ты можешь знать устройство нашего оружия, а?! Когда и где оно могло попасть тебе в руки?!
— Не считай свое оружие настолько уж сложным, — последовал ответ. -Кроме того, вы снабдили его пиктограммами, понятными даже школьнику.
— О, проклятье! — послышался исполненный отчаяния стон. — Эти конструкторы!
— Ну, а теперь поговорим?
Переговоры начались вновь. Теперь их вели из положения «лежа». Быстро выяснилось, что положение, и впрямь патовое — ни та, ни другая сторона не могли покинуть помещение. Но при этом у Блейда сохранялось существенное преимущество. Он готов был и впрямь взорвать тут все к чертовой матери, в то время как его противникам умирать никак не хотелось.
Никто из высоких договаривающихся сторон и на ломаный грош не доверял друг другу. Вечно так продолжаться не могло.
Однако Блейд не терял времени даром. Пока длились эти бесконечные словопрения, он собрал все оружие мертвых врагов, кое-как сдернул с одного из убитых поясной ремень и связал вместе три автомата. Получилось, конечно, нескладно, зато огневая мощь возросла существенно. Пристроив поудобнее свое оружие, Блейд долго и тщательно прицеливался…
Долгие разговоры, очевидно, все же притупили бдительность одного из охранников. Блейд увидел край его ботинка; и опытному профессионалу не составило труда определить и общее положение тела. Мысленно послав мольбу Богу Коварства, Блейд потянул за сцепку, соединявшую вместе все три спусковых крючка.
Автоматы изрыгнули огонь. Край стопа разлетелся вдребезги; он спас бы укрывавшегося там от одного ствола, но не от трех. Прежде, чем охранник успел откатиться в сторону, ему разнесло голову.
Второй охранник открыл огонь с секундным опозданием. Перед самым лицом разведчика брызнули фонтаны крови и разорванной в мелкое крошево плоти. Блейд в свою очередь нажал на спуск — и оказался удачливее. Он имел возможность точно прицелиться…
— А что ты теперь скажешь? — крикнул он, торопясь перезарядить оружие.
Ответом ему стал яростный рев и несколько длинных очередей. Импровизированная баррикада Блейда была почти сметена; каждый следующий выстрел врага мог стать роковым.
И все же три ствола мощнее, чем один… Остатки стола разлетелись мелкой щепой, когда у странника кончились заряды. Счастье, что оставшийся в живых предводитель уже не помышлял о победе. Едва только стихли выстрелы, как он метнулся в сторону, к стене. Блейд с лихорадочной поспешностью вбивал запасной магазин, но… Потайная дверь распахнулась быстрее. Предводитель шайки скрылся.
Вот теперь уже нельзя было терять ни мгновения. Блейд рывком поставил пребывавшую в полуобмороке Зоэ на ноги.
Странник распахнул дверь. Пусто. Не успели поднять тревогу? Или все, кто мог, уже лежат мертвые?.. Как бы то ни было, размышлять над этой проблемой он не мог. Скорее прочь отсюда!..
Кое-как, наскоро протерев автомат носовым платком, чтобы хоть как-то избавиться от отпечатков пальцев, он отшвырнул оружие прочь. Вот и выход… Засов задвинут, но замка, по счастью, нет… Прочь, прочь отсюда, как можно скорее!
К тому времени, как они выбрались из странного бункера, уже стемнело. Совершенно обессиленная Зоэ тащилась по пятая за странником, слишком измученная для того, чтобы о чем-то думать или принимать какие-то решения. Блейд поспешно оглядел себя — одежда кое-где забрызгана кровью… но ничего, будем надеяться, этого не заметят.
Потом, меняя такси, они далеко заполночь добрались, наконец, до квартиры Зоэ Коривалл. Страннику пришлось самому отпереть парадное ключом девушки, и первое, что они узрели, оказавшись внутри — это мрачно восседавшего на скамье перед дверью консьержа Ричарда Блейда-младшего.

Глава 6

— Может, вы объясните мне, что все это значит? — ледяным тоном осведомился он. — Зоэ!
Странник и его спутница и в самом деле являли собой весьма странную пару. Блейд в помятой, частично окровавленной одежде, и бледная, как смерть, художница, которую ему приходилось почти что нести на руках. Со стороны, конечно, все это могло показаться нежными объятиями.
Лицо Блейда-младшего не сулило дяде Эмилио ничего хорошего.
— Я все объясню! — Странник вскинул руку. — Но сперва скажи, до тебя дозвонилась сегодня утром… девушка по имени Лиззи?
— Нет, любезный дядюшка, это я стану задавать тебе вопросы, а ты будешь на них отвечать, — отчеканил двойник странника. — У меня к тебе много, очень много вопросов…
— Хорошо! Но ты же видишь — Зоэ не стоит на ногах!.. Ее надо отвести домой, дать успокоительного и вызвать врача.
— Это все сделают и без нас, — и Блейд-младший прыгнул прямо на своего новоприобретенного родственника.
Этого Ричард Блейд никак не ожидал. Тяжело драться с самим собой, особенно если твой противное — это ты, только моложе на несколько лет и, соответственно, и ловчее и быстрей. Однако Блейд сумел бы устоять и против этого, если бы внезапно выросший у него за спиной человек точно рассчитанным ударом не оглушил его при помощи резиновой дубинки. Мир взбрыкнул всеми четырьмя горизонтами и опрокинулся. Сознание странника погасло.
Когда он пришел в себя — вот нелепый способ пробуждаться! — то увидел вокруг себя белые больничные стены. Он лежал на койке, застеленной белоснежным бельем, в окружении перемигивающейся многоцветными огоньками медицинской аппаратуры. От висков и левой стороны груди к приборам тянулись провода прикрепленных к коже датчиков, а правая рука была деликатно, но прочно прикована к прутьям кровати мягким резиновым наручником на длинном металлизированном поводке. Ричард Блейд вновь лишился свободы.
Очевидно, аппаратура здесь была запрограммирована поднять тревогу, когда Блейд придет в себя. Дверь в его маленькую палату распахнулась, на пороге появились два дюжих санитара и врач — полноватый мужчина лет сорока, тут же сказавший профессиональное «нутес-с-с» и полезший заворачивать страннику веки. Санитары с увесистыми резиновыми дубинками выполняли роль вооруженной охраны, бдительно следя за каждым движением пленника.
— Превосходно, больной, просто превосходно! У вас нет даже сотрясения мозга. Джеймс настоящий мастер — еще ни разу, оглушая кого-то, он не нанес никому никаких увечий… Такс… давление в норме… Ого, какие легкие! Что ж, все в порядке. Вы можете говорить и отвечать на вопросы. А мне позвольте откланяться…

Предыдущая страница 6 Следующая страница


7 Джеффри Лорд

Врач ушел. Санитары остались, и не напрасно. Спустя пять минут в палату Блейда пожаловала целая делегация, да еще какая!
Первым вошел высокий, стройный, сухопарый джентльмен, очень прямой, державшийся с истинно королевским достоинством. Он мог бы показаться классическим образцом зануды и педанта, если бы не веселые чертики, время от времени проскальзывавшие в его взглядах.
— Дж.! — Блейд даже попытался привстать. Он был изумлен. Да, в начале семидесятых внешне начальник отдела МИ6А выглядел именно так — но откуда эти взгляды? Блейд готов был поклясться, что обладатель подобного выражения ни за что не станет умерщвлять свою плоть монашеским воздержанием. Бог мой! Что за метаморфозы!
Следом за ими появился уже знакомый ему Блейд-младший, хмурый и насупленный, словно плакальщик на похоронах. За ним возник еще один мужчина, высокий, элегантный, на вид примерно лет тридцати семи-тридцати девяти, коротко остриженный, с хищным ястребиным лицом. Он показался Блейду удивительно знакомым… ну конечно же… Лощеный щеголь Джеймс Бонд! Только что он делает возле Дж.? Этот парень, обожавший давать интервью в вообще служивший больше глянцевым фасадом английской разведки, чем настоящим оперативником, всегда служил в МИ5…
Вошедшие в палату встали молчаливым кругом около постели пришельца.
Последним же оказался и вовсе странный господин.
Был он хоть в тоже высок, но все же пониже Дж. Прическа на его голове представляла собой бесформенный хаос белоснежных седых волос, ниспадавших до плеч. Высокий мощный лоб, глубоко посаженные глаза, сверкавшие умом и энергией; это было лицо лорда Лейтона, но сам вошедший… он никак не мог быть им! Горба не было и в помине, широкие плечи, глубокая грудь атлета, ушедшего на покой, но по-прежнему поддерживавшего себя в хорошей форме. И голос — он очень походил на голос его светлости, но живости и огня в нем слышалось не в пример больше.
Здешний лорд Лейтон не болел полиомиелитом!
— Так, значит, это и есть твой загадочный родственник, Ричард? -обратился он к Блейду-младшему.
Вопрос был совершенно риторическим, и двойник странника лишь молча кивнул.
— Пикебридж составил для меня его словесный портрет, — вступил в разговор Дж. — Насколько я могу судить, все приметы совпадают. Как ты думаешь, Джеймс?
— Вы совершенно правы, сэр. Нет сомнений, это тот самый человек. Мистер Пикебридж всегда был мастером составления портретных описаний, -вежливо ответил Бонд.
— А вы так и будете играть в молчанку, мистер Эмилио Гонзалес? — Дж. повернулся к страннику.
— Нет, зачем же, — устало произнес разведчик. — На какоето мгновение им овладело глубокое, всепоглощающее равнодушие. Для чего все это? Этот мир, такой похожий на родную Землю, отвергает его — подобно тому, как отвергали и многие куда менее цивилизованные реальности. Что он здесь делает? Достаточно дотянуться до спейсера, послать сигнал… и через секунду он окажется дома, увидит таких привычных Дж. и Лейтона…
— Нет, зачем же? — услышал он вновь свой голос. — Вам я охотно расскажу все, что вы пожелаете узнать.
— Тогда говорите! — властно распорядился Лейтон. Он держал себя так, словно обладал неоспоримым правом отдавать приказы и Блейду-младшему, и Бонду, и даже самому Дж.
— Задавайте вопросы, — отозвался странник, откидываясь на подушку. Похоже, его поднакачали транквилизаторами — он чувствовал постоянную, неотступную мускульную слабость. Что ж, их предосторожности понятны…
Первый вопрос оказался неоригинален.
— Кто вы такой? — вежливо осведомился Дж., кивнув Бонду. На прикроватной тумбочке появился магнитофон.
— Сэр, мы ведь уже говорили с вами, — Блейд прикрыл глаза. — Вы опознали мой голос. Меня зовут Ричард Блейд, как бы фантастично это ни звучало.
Четверо присутствовавших обменялись быстрыми взглядами.
— Мистер Эмилио, вы опять для чего-то лжете нам, — мягко проговорил Дж. — Ричард Блейд — вот, перед вами. И вы сами называли его так, будучи у него в гостях. Мы послали необходимые запросы. Проверили ваши документы. Вы — Эмилио Эрнесто Мария Гонзалес, тысяча девятьсот двадцать девятого года рождения, проживающий по адресу: Аргентина, Буэнос-Айрес, Пласа де ла Перон, дом… сфера деятельности… семейное положение…
Демонстрируя отменную память, начальник здешнего МИ6 еще минут семь бомбардировал странника различными сведениями, время от времени бросая вопросительные взгляды на Бонда, и тогда Джеймс что-то деликатно шептал ему на ухо.
Странник был совершенно растерян. Как такое могло случиться? Или он стал объектом изощренного психологического штурма? Он ведь придумал себе эту фамилию совершенно с потолка!
— Когда вы говорили с капитаном Блейдом, — достаточно суровый взгляд в сторону Ричарда-младшего, — вы назвались его родственником. Тут вы солгали. Это мы тоже проверили. Уважаемая миссис Блейд сообщила нам… — и далее вновь пошел разбор деталей семейной истории рода Блейдов, убедительно доказывающий, что господин Эмилио Эрнесто Мария Гонзалес очень ловко вставил одно вымышленное звено, соединив воедино свою и Ричарда Блейда генеалогии…
— Так что темнить с нами для вас абсолютно бессмысленно, мистер Гонзалес, — в голосе Дж. зазвучал хорошо знакомый страннику металл. -Интеллектуальный поединок вы, к вашему прискорбию, проиграли. Но! — Дж. наставительно поднял палец. — Я отдаю должное вашему мастерству. Ваша легенда была очень, очень близка к действительности. Итак, этот раунд вы проиграли. Вы профессионал и, несомненно, должны признать это. Мы же, в свою очередь отдавая должное вашему профессионализму и ловкости, предлагаем вам сменить команду. Переходите к нам на службу, мистер Гонзалес! Разумеется, после того, как вы расскажете нам о том, для кого вы проворачивали всю эту головоломную операцию.
Кулаки Блейда сжимались и разжимались. Не в силах сдерживаться, он дал волю гневу. Его подставили настолько грамотно и элегантно, что этим нельзя было не восхищаться. (Предположение о психологическом штурме он решил пока отставить.) Ай да босс! Ай да лошадиная физиономия! Паспорт-то оказался настоящим! И его агентура в считанные часы, где подменив документы, где вписав новые строчки, тут же создала информационного фантома — мистера Эмилио Гонзалеса, гражданина Аргентины, человека с весьма темными занятиями и не слишком честным образом жизни. Дж. разослал запросы — и аргентинская полиция, послюнив пальцы, принялась перебирать свои карточки, не обратив внимания на то, что ряд документов просто подменен. Доказать подмену можно, только проведя тщательное расследование на месте. А кто мешает тому же боссу создать в несколько минут и «семью» господина Гонзалеса, и его «дело», и счет в банке, и компанию друзей…
Все понятно. Все понятно. Капкан захлопнулся. Сама судьба толкает странника в объятия типа с лошадиной физиономией. Блейд не сомневался -несколько часов спустя ему дадут знать: «Только мы можем вызволить тебя отсюда. Но взамен…»
Что они хотели, эти типы? Подвести его к лаборатории лорда Лейтона? Что ж, им это удалось! Профессор не мог не заинтересоваться происшедшим — и он заинтересовался. А если еще он решит применить к странному шпиону всю мощь своего компьютера…
И тут Блейд похолодей. Судя по всему, опыты его светлости в этой реальности еще не начались, и никто не подозревает об истинных возможностях созданного Лейтоном компьютерного монстра. А что, если… если его, Блейда-старшего, и впрямь засунут под колпак здешнего коммуникатора, и будет нажата кнопка «пуск»? В какие неведомые бездны пространств и времен его забросит?
— Кто я такой… — медленно проговорил Блейд. — Я вижу, вы не верите мне. И все же я попробую доказать вам. Сэр, — он обратился к Дж., -позвольте мне кое-что рассказать… и тогда вы сами сможете судить.
И Блейд начал говорить. Он старался припомнить все те случаи, когда судьба сводила его с Дж. до тех пор, пока не начался проект «Измерение Икс». Старый разведчик слушал его бесстрастно, лишь время от времени вздергивая бровь. Бонд откровенно ухмылялся, Блейд-младший слушал, как показалось страннику, с некоторым смущением. Лейтон задумчиво потирал подбородок, постоянно бормоча себе под нос нечто неразборчивое.
— Все то, что вы поведали нам, мистер Эмилио, очень любопытно, — с холодком в голосе заметил Дж. — Это свидетельствует об очень солидной подготовке… А также о наличии у ваших патронов хорошего информатора в нашей среде. Право, не обошлось без кое-каких довольно существенных ошибок, — Дж. ехидно усмехнулся. — Однако что вы стремитесь доказать мне? Что вы — Ричард Блейд? Позвольте, но вот же он стоит, здесь, прямо передо мной и перед вами! Извините, но я вас не понимаю.
Лорд Лейтон сделал нетерпеливое движение, как будто ему все стало ясно и теперь началась простая потеря времени.
— Ну, хорошо! — решился странник. — Слушайте меня! Это имеет прямое касательство к вам, ваша светлость, — Блейд кивнул лорду Лейтону, -Созданная вами машина…
Вес четверо слушателей так и подскочили.
— Так вот оно в чем дело! — зловеще протянул Лейтон, и глаза его вспыхнули. — Вот где собака зарыта! Опять утечка информации, Дж.! — Он гневно повернулся к старому разведчику. — Кто-то из ваших людей проболтался, сэр!
— Не станем сейчас обсуждать это, — спокойно парировал Дж., но было видно, что старик здорово потрясен. Овладев собой, он вновь повернулся к страннику.
— От вашей правдивости будет зависеть ваша судьба, — сурово проговорил шеф МИ6. — Произошла утечка информации сверхсекретного характера. Как эти сведения попали к вам?!
— Дайте его мне; я выпотрошу его память, как старый пыльный мешок! -прорычал Лейтон.
— Дослушайте меня, прошу вас, — остановил их Блейд. — Ваша машина, лорд Лейтон, на самом деле никакой не информационный коммуникатор. Она -ключ к перемещениям между различными мирами, между неподвластными человеческим чувствам измерениями!.. Я — Ричард Блейд, только из другого мира, очень похожего на вашу Землю! А с документами меня подставили! Просто подставили! Тут, на планете, таится ваш очень сильный и коварный враг…
Лорд Лейтон безнадежно махнул рукой и первым двинулся к двери.
— Все ясно, джентльмены. Этот человек психически ненормален. Бесспорно, он был разведчиком… но, быть может, та перестрелка несколько помутила его рассудок… Идемте, у нас мало времени. Им должны заняться специалисты. Я распоряжусь.
Слово его светлости здесь и впрямь оказалось законом. Дж., Бонд и Блейд-младший дружно повернулись к двери. И лишь двойник странника, выходя последним, бросил на своего «родственника» долгий взгляд, в котором Блейд прочел спасительное для себя сомнение.
Странник остался один. Он чувствовал себя настолько разбитым, что хотелось просто взвыть и без долгих размышлений послать сигнал о возвращении. Неужели и местный Лейтон, и Дж. на самом деле были напыщенными снобами, отмахивавшимися от любой нестандартной, не укладывавшейся в привычные рамки информации?..
Впрочем, какое это теперь имеет значение? Рухнула последняя надежда убедить тех людей, которые, единственные в этом мире, могли бы оценить слова Блейда по достоинству. Оставалось только отступление. Пусть здешние Блейд, Лейтон, Дж. сами разбираются с тем грозным врагом, что свил гнездо у них под самым носом… Я сделал все, что мог. И я могу уйти.
— Нет, не все, — неожиданно возразил он сам себе. — Ты забыл о Зоэ. — Что станет с ней, если выродки-паллаты возьмут здесь верх? Что станет с миллионами других — простых, честных и хороших людей, которых он, Блейд, мог спасти и не спас, предпочтя трусливое бегство?
Странник стиснул зубы. Нет, он отсюда так просто не уйдет. Борьба еще не окончена. Лошадиная Морда! Ты решил, что сравнял счет в нашем поединке, — что ж, это мы еще посмотрим…
Блейд лежал и думал, как бы исхитриться и освободиться от наручника, когда в палате вновь появились врачи. Двое — мужчины; один типичный «рассеянный профессор» из комиксов тридцатых годов, другой — молодой, солидный, с подозрительно широкими для медика плечами.
Блейда начали проверять на психическую вменяемость. Эта процедура почти ничем не отличалась от принятой на Земле. Пожилой профессор именовал странника «милордом» и «голубчиком», мягко пытаясь выяснить, что же навело уважаемого дона Эмилио Эрнесто Мария Гонзалеса на столь бредовые мысли о перемещении в иных измерениях…
Очень скоро Блейд с ужасом осознал, что оказался в руках настоящего специалиста, да еще вдобавок предубежденного. Экспертиза продолжалась очень долго, наверное, добрых три — три с половиной часа. Наконец экзекуторы смилостивились и удалились, пообещав вернуться завтра.
Молчаливый санитар подал разведчику судно.
Ночью страннику снились кошмары — наверное, едва ли не впервые в жизни. Наутро же врачи не явились — как не явился и никто из власть предержащих. Странника кормили и даже разрешали гулять по коридору — но при этом его правая рука оставалась пристегнута к тяжеленному чугунному ядру, которое приходилось волочить за собой на длинной цепи.
Так прошла целая неделя. Минуло аж семь дней, а Блейд попрежнему терзался неопределенностью. Ему казалось, что о нем забыли; Лейтон, похоже, уверовал в его психическую невменяемость. В то же самое время он понимал, что и Дж., и его светлость оказались в довольно-таки щекотливом положении. Если он, Блейд, — иностранный шпион, то его нужно судить. Или, по крайней мере, обменять на своего разведчика, оказавшегося в чужих застенках. Если же мистер Эмилио Гонзалес не шпион, а всего-навсего не слишком здоровый гражданин Аргентинской республики, его следует выслать на родину. Иначе все это может вылиться в международный скандал…
— Послушайте, — обратился утром восьмого дня странник к принесшему его завтрак санитару. — Доложите вашему начальству, что я требую связать меня с аргентинским посольством. Меня не имеют права держать здесь против моей воли. А вы знаете, что на моей родине не слишком-то любят вас, «томми». Мальвинский архипелаг принадлежит нам! Так что вы должны понимать, чем обернется конфликт из-за моего незаконного содержания под стражей…
Результат не замедлил сказаться. К наконец заговорившему Эмилио Гонзалесу прислали лощеного красавчика Бонда.
Блейд мрачным голосом повторил свое требование немедленно предоставить связь с аргентинским посольством.
— Боюсь, вы не совсем правильно представляете свое положение, мистер Гонзалес, — мягко заметил в ответ Бонд. — Врачи обнаружили у вас сильное психическое расстройство, граничащее с умоисступлением. Навязчивые идеи и все такое прочее — они исписали латинскими терминами целый лист. Вы больны, мистер, и больны серьезно. Вам необходимо лечение. Что же касается связи с посольством, то позвольте спросить вас — а где ваш аргентинский паспорт? Он у нас, дорогой Гонзалес, он у нас. Вы сейчас для всех — просто шизофреник. А если ваши родные станут вас разыскивать — пожалуйста! Задержан английской контрразведкой при выполнении заданий шпионского характера; психическое потрясение при аресте привело к душевному заболеванию. Как вам нравится такая перспектива, а? Выбирайте, мистер Гонзалес. Либо вы сотрудничаете с нами, и тогда мы организуем ваше лечение, доступ консула, родных и всего прочего — или же вы так и остаетесь безвестным и безымянным пациентом тюремного госпиталя. Медицинское заключение позволит держать вас под замком до самой вашей смерти. Так что выбор за вами, мистер Гонзалес.
— Но если… если я официально признан душевнобольным… — хрипло произнес Блейд, — какую же ценность имеют мои показания? И как я могу быть подвергнут в таком случае суду?
— О суде никто и речи не ведет, — отрицающе вытянул руку Бонд. -Повторяю, мистер Эмилио, для внешнего мира вы просто исчезнете. Так что выбор за вами!
Блейд мог только скрипнуть зубами.
— Хорошо. А что говорит мисс Зоэ Коривалл по поводу нашего с ней знакомства и обстоятельств ее похищения? Именно эти типы подставили меня, и именно они предлагали мне задание — пробраться в лабораторию лорда Лейтона!
— Так, это уже нечто, — хладнокровно заметил Бонд. — Разумеется, мисс Коривалл рассказала обо всем. Не скрою, нас очень интересует эта теплая компания! К сожалению, мисс Коривалл не смогла указать то место, где ее держали, вследствие сильного нервного потрясения, но ее рассказ наводит на размышления. Что бы вы могли сказать по этому поводу?
Блейд вновь попытался втолковать Бонду, с кем им предстоит столкнуться, однако тот не стал и слушать. Он вздохнул и с досадой выключил магнитофон.
— Опять вы за свое, мистер, — в голосе лощеного молодца звучала скука. — Верно, вы и в самом деле серьезно больны. — Бонд поднялся. — Что ж, тогда вам придется пройти курс интенсивной терапии…
Курс интенсивной терапии оказался очень прост — явился угрюмый медбрат с санитаром, держа в руках заполненный какой-то мутной жидкостью шприц.
— Доктор прописал вам инъекции, — было сообщено Блейду.
— Прежде чем ты воткнешь в меня эту свою треклятую иглу, я тебе все мозги повышибаю! — прорычал в ответ странник, — Ноги у меня скованы, но вот рука-то свободна!
Медбрат и санитар опасливо покосились на разъяренного пациента. Их было двое, оба — крепкие тренированные парни, но было в этом угрюмом заключенном нечто такое, что заставляло тюремщиков держаться от него подальше.
Тем не менее отступить так просто они не могли.
— Дурак ты, парень! — лживо-проникновенным голосом начал медбрат. -Думаешь, тебя тут травить собрались? Да если бы так, подмешали бы просто в еду чего надо — и готово! А это лекарство, понимаешь ты или нет?
— Первому, кто приблизится, оторву голову, — посулил странник,
Медбрат и санитар переглянулись. Ни тот, ни другой не имели никакого желания связываться с буйным пациентом.
— Придется применить срецсредства, — предупредил Блейда медбрат. И прежде, чем разведчик бросился на них, в лицо ему брызнула струйка едкого газа. Из глаз брызнули слезы, тело согнулось в приступе жестокого кашля. И тут на него навалились. Персонал этого госпиталя всегда имел при себе защитные респираторы и очки.
Некоторое время спустя, облаченный в смирительную рубашку, Блейд с бессильной яростью наблюдал, как в его предплечье медленно вонзается толстая игла. А затем мир вокруг него начал быстро терять четкость очертаний. Странника накачивали наркотиками.
Теперь за ним стали следить гораздо строже, чем раньше. Чугунный шар не снимался ни днем, ни ночью; прогулки прекратились. Блейда перевели в крошечную палату-камеру четырех ярдов в длину, двух — в ширину, на этом пространстве помещались все сантехнические устройства. Стальная дверь была, наверно, прочнее, чем в банке.
Странник хорошо представлял себе, что с ним сделают. Медикаментозная обработка вела к снятию защитных барьеров личности, делала его уязвимым перед самым элементарным внушением. Под принудительным гипнозом он расскажет всю правду, надеялись те, кто затеял все это.
Знал Блейд и другое. Подобная обработка отнюдь не проходила бесследно: она могла нанести непоправимый вред психическому здоровью, травмируя в первую очередь мозг. А если чтото произойдет с его уникальным талантом, со спидингом, участь его и вовсе станет незавидной. Увы, сопротивляться он не мог, даже при самом сильном желании — запястья его были постоянно скованы резиновыми кольцами наручников.
Все это время он не подавая сигнал возвращения, все еще надеясь отыскать хоть какой-нибудь выход. Увы, сутки проходили одни за другими, а Блейд по-прежнему не видел ни малейшей возможности ускользнуть из стальной мышеловки. Если бы тут была женщина — он соблазнил бы ее; но весь обслуживающий персонал состоял из мужчин, и притом четкой гетеросексуальной ориентации. Друзья на воле — к их числу с некоторой натяжкой можно было отнести одну только Лиззи. Зоэ Коривалл.. Что может эта нежная, чувствительная девушка! Похоже было, что Блейду придется-таки отступить, признав свое первое реальное поражение…
И тем не менее помощь пришла. Пришла, откуда он никак не мог ожидать ее — в дело вступил босс Лошадиная Морда.
Блейд догадывался, как это было организована. В посольство пришел запрос из Буэнос-Айреса со множеством грозных подписей и печатей. Его превосходительству господину послу Республики Аргентина пришлось потребовать срочной аудиенции у премьер-министра. В беседе посол выразил просьбу своего правительства помочь в выяснении судьбы гражданина Аргентинской республики Эмилио Эдуардо Марии Гонзалеса, без вести пропавшего в Соединенном Королевстве. Более того, на адрес Дж. пришло письмо от его знакомого еще по годам второй мировой, бригадного генерала, заместителя начальника аргентинской армейской разведки, достопочтенного Джозефа Эндуро Лакосты… Письмо содержало просьбу споспешествовать поискам его, Лакосты, человека, хорошего агента, но угодившего в трудное положение и взявшегося за сомнительную работу «для каких-то янки».
Все это Блейду изложил вновь посетивший его Джеймс Бонд. Выглядел он теперь далеко не так самоуверенно, как раньше. Очевидно, запросы и официальные письма сделали свое дело. Теперь придется или признаться в том, что дон Гонзалес содержится под стражей, будучи в невменяемом состоянии, и выдать его аргентинской стороне, ибо невменяемого человека нельзя судить, либо поспешно замести следы, уничтожить медицинское заключение и предать странника гласному суду в соответствии с законами Соединенного Королевства. Но тогда вся архисекретная информация, которая, как ни парадоксально, оказалась в руках у этого странного шизофреника, может сделаться достоянием гласности, чего допустить было никак нельзя, и на этот счет имелся категорический приказ самого господина премьер-министра.
— Вы блефовали, досточтимый Джеймс, — злорадно говорил Блейд, глядя прямо в подрастерявшие обычную нагловатую уверенность глаза Бонда. — Вы блефовали, говоря, что меня могут разыскивать до бесконечности. Нет, сколь веревочке ни виться… Так, кажется, говорят русские?
— У меня к вам предложение, Эмилио, — раздраженно прервал странника Бонд. — Либо вы наконец честно, прямо и без кривляний рассказываете нам, на кого работали и кто организовал утечку информации — тогда, разумеется, мы вас «разыщем». Если же вы откажетесь… боюсь, нашему правительству придется сделать официальное заявление о том, что некто Гонзалес никогда не пересекал границ Соединенного Королевства. Что это будет значить для вас, полагаю, объяснять не нужно. Так что выбор за вами!
— А как насчет того, чтобы купить мое молчание? — осведомился Ричард Блейд. — Какой суммой вы предполагаете заткнуть мне рот, чтобы я не бросился рассказывать всем информационным агентствам о тайной лаборатории под Тауэром? И как вы проконтролируете выполнение сделки? Боюсь, Джеймс, вы блефуете и на этот раз. Вы просто хотите вытянуть из меня все, а потом так же просто уничтожите. Вы думаете, я не знаю ваших порядков? Так какой мне смысл о чем-либо говорить? Ответьте мне на этот несложный вопрос, только не надо больше угроз. На меня это все равно не подействует.
Бонд остался невозмутим. Профессиональная маска накрепко приросла к его лицу. Невольно странник подумал, что, даже умирая. Бонд сделает вид, что ничего страшного не происходит.
— У вас нет выбора, Эмилио Гонзалес. Вам придется поверить мне на слово.
Блейд равнодушно пожал плечами.
— Вы слишком высокого мнения о своей англосаксонской доблести, мистер. Люди других стран и континентов тоже умеют смотреть в глаза смерти. Делайте что хотите, а я вам по доброй воле ничего не скажу. Даже если вы накачаете меня «сывороткой правды», вам это все равно не поможет. Я изложу все тот же безумный бред, из-за которого меня и упекли сюда. Моя психика окажется совершенно разрушена, мистер, выдать меня правительству Аргентины вы все равно не сможете. Вам и в этом случав останется только одно — тайно убрать меня. Ну, хорошо ли я умею рассуждать?
Бонд, опустив взгляд, с преувеличенным вниманием рассматривал собственные ногти.
Ему пришлась уйти ни с чем. Впрочем, Блейд и не питал особых иллюзий, что Бонда удастся обыграть так просто. Все же он был неплохим профессионалом, этот красавчик Джеймс.
Шансов выбраться из заточения оставалось все меньше и меньше. Правда, теперь, после проведенной боссом-Лошадиной Мордой кампании Блейд преисполнился даже некоторого уважения к противнику. Возможности у врага оказались прямо-таки неописуемые; как знать, может, они во исполнение своих планов вытащат его, Блейда, и из этого узилища?
Однако прошла еще целая неделя, а в судьбе странника все оставалось по-прежнему. Блейд сгрыз себе ногти почти до мяса, силясь придумать выход. Убежать из идеальной тюрьмы можно лишь при помощи извне.
В понедельник, как всегда, на дежурство заступала новая смена санитаров. И Блейд едва удержался от изумленного восклицания, когда перед ним в белом халате предстала сама Лиззи.
Разумеется, она была не одна. Ее сопровождал угрюмый фельдшер, дававший пояснения своей новой помощнице. Блейда ни на секунду не оставили наедине с девушкой, не было никакой возможности перемолвиться хотя бы одним словом. Но было ясно — кто-то на воле задумал некий план, и неважно сейчас, кто стоит за всем этим — босс с лошадиной физиономией или кто-то другой. Лиззи наверняка была под телепатическим контролем — иначе как она могла пройти проверку на полиграфе, в просторечии именуемом «детектором лжи», проверку, обязательную даже для вспомогательного персонала подобных учреждений?
И еще день, и еще, и еще. Лиззи не пыталась заговорить с Блейдом, не подавала никаких знаков, лишь скрупулезно выполняла свои обязанности. Правда, Блейд заметил, что состав инъекций сильно изменился — похоже, там теперь был простой физиологический раствор, очевидно, девушка просто подменяла ампулы. Блейд же, в свою очередь, изо всех сил изображал симптомы действия наркотика.
И лишь в пятницу под вечер, перед самым концом недельной вахты, когда бдительность фельдшера уже несколько притупилась, Лиззи быстро подмигнула Блейду. В следующий миг она внезапно и резко ударила фельдшера ребром ладони по горлу.
— Быстро! Переодевайся — и за мной! — шепотом скомандовала она.
Ей не пришлось повторять дважды. Минуту спустя медсестра и усталый фельдшер в полуотвязанной маске, наполовину скрывавшей лицо, уже неспешно шагали к выходу. Под халатом пальцы Блейда сжимали рифленую рукоятку пистолета с глушителем.
Охранник на первом КП, у толстой стальной решетки, перегораживающей коридор, похоже, больше интересовался Лиззи, чем протянутым ему пропуском Блейда.
— Так как, крошка? Насчет завтрашнего вечера?
— О, ну конечно, — Лиззи состроила охраннику глазки. — Позвони мне. Телефон у тебя имеется.
— Ну ладно, ладно… — Охранник небрежно скользнул взглядом по удостоверению Ричарда Блейда. Лиззи нашлепнула на него фотографию странника с неким подобием фиолетовой печати. Расчет делался на то, что охранники не станут особо вглядываться. Идеальность тюрьмы имеет и свою оборотную сторону. Когда охрана убеждена, что отсюда сбежать невозможно, бдительность ослабляется…
С первым солдатом этот фокус удался. Он безразлично скользнул взглядом по пропуску Блейда и нажал на кнопку в стене. Решетка отодвинулась.
Второй контрольный пункт они миновали также без затруднений. Оставался третий, последний, самый важный — у выхода на улицу. И тут фокус с переклеенной фотографией уже не сработал.
Документы проверяло аж трое солдат и капрал. Лиззи пропустили сразу в без разговоров, а вот с Блейдом…
— Погоди-ка, дружище, что-то тут не так… — протянул долговязый солдат, держа в руке пропуск оглушенного Лиззи фельдшера с наклеенной поверх фотографией Блейда.
— Да что не так-то, — начал было возмущаться странник, но было уже поздно. На беду, капрал знал ценного пленника в лицо.
— Тревога! — завопил он не своим голосом, слепо шаря по столу в поисках Большого Красного Рычага. — Держи их! Хватай!
Двое солдат в дальнем углу помещения вскинули короткоствольные автоматы; и тут раздался короткий сухой хлопок, словно кто-то откупорил бутылку с шампанским.
Лампочка под потолком разлетелась вдребезги.
— Все — на пол! — скомандовала Лиззи. — На пол, кому сказано!
Из пятя человек за барьером четверо выполнили приказ. Но вот капрал, на свою беду, оказался далеко не трусом. Он сделал вид, что послушно выполняет команду, и в тот же миг пистолет в его руке изрыгнул огонь.
Тяжелые пули калибра 11,43 отбросили Лиззи к противоположной стене, к железному турникету перед выходом; тонкая фигурка девушки переломилась надвое и, согнувшись, сползла вниз.
И тут в сознании Блейда что-то сдвинулось. Солдаты в караулке перестали быть простыми английскими парнями, которых лучше всего обмануть, не доводя дело до стрельбы. Перед Блейдом вновь были враги — такие же, как и повсюду в Измерении Икс. Его собственное оружие тотчас обрело голос.
Первая пуля по справедливости досталась капралу. Стреляя на ходу, Блейд бросился к турникету, перескочил через него, подхватил на руки бесчувственную, окровавленную Лиззи и вылетел наружу.
Позади него уже громко заливалась сирена.
— Сю-да… — еле слышно прохрипела Лиззи, когда они очутились возле припаркованного поблизости роскошного спортивного «Порше 924». — Не… заперто…
Ключи торчали в замке зажигания. Мотор завелся с первого поворота ключа; шины взвизгнули, когда разведчик послал машину в крутой вираж.
Он бросил быстрый взгляд на Лиззи. Дело плохо, очень плохо. Проклятый капрал оказался излишне меток. Одна пуля ударила под правую грудь, вторая угодила в живот. Если бы еще и калибр был поменьше… Но одиннадцать-сорок три — страшная вещь… Нужна немедленная операция, нужна электростимуляция сердца…
Мотор «порше» выл так, словно машина собиралась вот-вот взлететь. Блейд узнал окрестности — они находились примерно в двадцати милях к юго-западу от Лондона. Мозг Блейда работал с быстротой хорошей электронно-счетной машины — где достать доктора для Лиззи и при этом не попасть в руки полиции. Память разведчика хранила в себе море, целое море адресов, имен, телефонов; иные их обладатели очень дорого дали бы за то, чтобы никогда больше его не видеть. Пришло время потревожить как раз одну из таких персон. Блейд очень надеялся, что путь его здешнего двойника уже скрестился с дорогой этого типа.
Высокоученый доктор медицины Эс. Эм. Марио. Стефанус Магнифицент Марио, содержатель подпольной частной клиники для угодивших в сложное положение состоятельных клиентов. Здесь могли прервать запой и провести курс лечения от наркомании. Доктор Марио, надо отдать ему должное, был отменным специалистом, мастером во многих областях. Известность он получил именно как практикующий хирург, но потом увлекся пластическими операциями и прочими легкими способами зарабатывания денег. Шаг за шагом он сполз на полулегальное положение — сперва из-за нежелания платить налоги, а затем из-за личностей многих своих пациентов. Его услуги — а главное, молчание -стоили дорого, очень дорого. Блейд холодно усмехнулся. Что ж, придется почтенному доктору поработать сегодня из чисто альтруистических соображений.
Клиника доктора Марио, успевшего еще в те времена, когда он оставался в ладу с законом, получить в Лондонском Университете звание «профессор», помещалась в фешенебельном южном пригороде Лондона. Профессор прикупил большой участок земли, разбил парк, обнеся его высокой и крепкой оградой. В самой середине парка стоял особняк, служивший одновременно и жильем доктору, и самой клиникой. Глухие железные ворота с узкой боковой калиткой придавали въезду вид тюремного.
Блейд резко затормозил. Ему предстоял небольшой разговор с охраной.
Калитка была заперта. В ответ на резкий стук в створке открылось узкое окошечко.
— Что надо? Это частное владение! — прорычал сиплый голос. Блейда обдало чесночным перегаром.
— К доктору Марио. Срочно. Передайте — его хочет видеть Ричард Блейд!
— Ричард… кто? — голос охранника враз сделался на целую октаву ниже. Теперь в нем явственно слышались заискивающие, лебезящие нотки. Он все понял сразу, только еще никак не мог поверить услышанному.
— Ричард Блейд! Торопись, иначе я спущу с тебя шкуру!
Да, его имя тут знали. Железная калитка повернулась на хорошо смазанных петлях, бесшумно отворившись.
Блейд выхватил пистолет.
— М-мистер Блейд… — растерянно выдохнул охранник, не сводя помертвевшего взгляда с черного отверстия ствола. — Я уже соединяю вас с хозяином…
— М-м? — раздалось в трубке раздраженное мычание. — Что тебе, Джонсон?
— Это не Джонсон, — спокойно произнес странник. — Полагаю, вы узнаете мой голос, дорогой Марио.
Некоторое время в трубке слышалось только затрудненное дыхание. Марио дышал тяжело, с хрипами и присвистами, так что Блейд на мгновение даже испугался, как бы почтенного профессора не хватил удар прямо у аппарата.
— Что… что вам нужно? — с трудом пробулькал мистер Стефанус Магнифицент. — Чем я обязан удовольствию…
— А вы не догадываетесь, достопочтенный? Что вы, опять взялись за старое?

Предыдущая страница 7 Следующая страница


Одиссеи Ричарда Блейда 8

Блейд блефовал, но иного выхода не было.
— За старое? О, как вы могли такое подумать, мистер Блейд! После том нашей встречи я и думать забыл…
— Хорошо! Но вы так и намерены держать меня на пороге? Тем более, что у меня есть для вас работа.
— Работа? О, если я могу оказаться чем-либо полезен…
— Можете! — и Блейд в двух словах описал ситуацию, не раскрывая, естественно, подробностей. — Так что либо вы возьметесь за работу немедленно, либо мне придется довести до конца проверку поступивших сигналов, — закончил странник.
— О чем речь, мистер Блейд! Как-никак, я все-таки врач и приносил клятву Гиппократа. Несите раненую внутрь! Джонсон вам поможет.
— Только без глупостей, Марио!
— О, что вы, что вы! Глупости обходятся слишком дорого, когда имеешь дело с вами…
Ворота открылись, и машина ворвалась внутрь — прямиком к главному входу. Надо отдать должное Марио — дело свое он знал, и специалисты у него работали тоже не из последних.
— Немедленно в реанимацию! — распорядился Марио, тощий и длинный субъект с таким острым подбородком, что, казалось, им он в состоянии вскрывать консервные банки. Опытному врачу хватило одного-единственного взгляда на Лиззи.
Операция продолжалась весь вечер. Правое легкое было прострелено, возникло обширное внутреннее кровоизлияние; вдобавок пуля, угодив в ребро, едва не дошла по его изгибу до позвоночного столба. В этом случае пожизненный паралич Лиззи был бы обеспечен. Вызывала опасения и рана в животе…
Не выпуская из рук пистолета, Блейд сидел и маялся под дверьми операционной.
Тревога наверняка объявлена по всей юго-восточной Англии, с тоской думал он. Капрал едва ли отправился на тот свет — я прострелил ему правое плечо, целился в мякоть… Но все равно — нападение на… при исполнении последним своих служебных… (тьфу! чуть не подумал — «супружеских»!) обязанностей… Статья Уголовного Уложения номер такой-то… часть первая… подпункт "а"… до двадцати пяти лет лишения свободы…
— Мы так и знали, что застанем вас здесь, мистер Блейд, — услышал он внезапно знакомый голос босса-Лошадиной Рожи. Странник мгновенно вскочил на ноги, вскинул пистолет… однако появившаяся в дверях перед операционной фигура умиротворяюще подняла руки.
— Я безоружен, — сообщил Блейду собеседник, — Все мои помощники остались внизу, так что здесь мы сможем поговорить более спокойно. Только советую вам отложить оружие. Пулями меня сегодня вы не достанете. Моя прошлая ошибка не повторится.
На мгновение его фигура окуталась с ног до головы мягким голубоватым сиянием. Босс имел при себе портативный генератор защитного поля.
— Так о чем же будет наш разговор? — холодно осведомился Блейд, подпирая дверь диваном.
— О вашем задании, мистер Блейд, о вашем задании, о чем же еще? Ваше желание исполнилось, мисс Коривалл свободна. Так что мешает мне нанять вас?
— А почему вы решили, что лишь я один способен справиться с этим делом? — как ни в чем не бывало осведомился Блейд.
— Только вы, — кивнул босс. — Вами очень заинтересуется лорд Лейтон — и очень скоро, если верны наши предположения. Вы — наш тестер.
— А почему он должен мной заинтересоваться? — подозрительно спросил странник.
— Это вы скоро узнаете… если сможете пробраться в лабораторию и вернуться обратно. Кстати, я думаю, что вы все же играете, мистер Блейд. Вам, похоже, знаком наш защитный пояс. Вы знаете, что против него пули и в самом деле бессильны…
Блейд стиснул зубы. Ошибка! Непростительная ошибка! Положить столько трудов, чтобы убедить этого типа, будто он. Блейд, коренной житель этой реальности — и так глупо провалиться!
— Выбора у вас нет, мистер Блейд, — продолжал откровенно наблюдавший за реакцией разведчика босс. — Если вы — гость этого мира, то в наших силах весьма и весьма затруднить вашу отправку назад. Сбить тонкую настройку вашей земной станции… И неважно, что мы не знаем, где она находится. Не поскупившись на энергозатраты, можно окутать всю планету полем помех…
— Я бы предпочел вернуться к разговору о поместье, — упрямо заметил Блейд.
— О поместье… Вы бы лучше поблагодарили нас за организованный для вас побег! Внедрить вашу подружку в тюремный госпиталь оказалось непросто даже нам.
— Разве вы не можете управлять сознанием людей? — в упор спросил странник.
— Можем. Но прибегаем к подобной мере крайне редко. Это все-таки очень сложно. Лиззи мы сперва послали к вам как приманку. Мы и не сомневались, что вы отыщете микрофоны…
— Вот как? — Блейд поднял бровь. — Тема, бесспорно, заслуживает обсуждения, но я бы все же вернулся к разговору о моем вознаграждении…
Они спорили так, пока операция наконец не завершилась.
— Будет жить, — картинно провозгласил профессор Марио, выходя из операционной и театральным жестом отбрасывая шапочку.
— Девушку можете оставить здесь, — предложил Блейду босс. — За все будет уплачено. — (При этих словах профессор заметно оживился.)
— Чтобы вы в любой момент могли сделать ее своей заложницей? -пробурчал странник.
— Что ж поделаешь? — философски развел руками босс. — Мы так долго готовились… Предусмотрели даже ваше появление здесь! Обидно было бы, чтобы операция сорвалась только потому, что вы раздумали нам помогать.
— Хорошо, — медленно произнес Блейд. — У меня, похоже, и впрямь не осталось выбора. Как только имение будет куплено, я немедля приступлю к делу.
Босс скорчил гримасу и горестно застонал. Разговор начинался сначала.

Глава 7

Босс-Лошадиная Морда и его подручные устроили у профессора Марио настоящую базу. Лиззи была еще очень слаба после операции, но жизни девушки уже ничто не угрожало. Сам Блейд мог пользоваться относительной свободой, однако его повсюду сопровождали четверо охранников с защитными щитами и иным оружием, уже не замаскированным под земное. После побега прошло два дня; ни в газетах, ни на телевидении не появилось никаких сообщений об этом дерзком демарше и перестрелке. Блейд понимал, что если Лейтон и Дж. решат скрыть случившееся, то им нечего рассчитывать на помощь полиции в поимке беглеца.
Босс наконец уверовал в то, что Блейду и впрямь позарез нужно загородное имение. Не прошло и двух дней, как был куплен премиленький дом с обширным старым парком в Эссексе. Купчая была составлена по всем требованиям странника; не было никаких причин откладывать начало операции.
Она началась с телефонного звонка из лондонского автомата.
— Сэр, вы слушаете меня? Это Эмилио Гонзалес.
— Что?! — у Дж. вырвалось невольное восклицание. — Что за черт…
— Не ругайтесь, а слушайте меня, — прервал старого разведчика Блейд. — Вы не нашли меня и вряд ли теперь найдете. Но на определенных условиях я готов сдаться вам и сам.
— Какие же это условия? — в голосе Дж. слышалось напряжение.
— Я сдамся вам и лорду Лейтону в лаборатории его светлости, -непререкаемым тоном заявил разведчик.
— Что за чепуха?!
— Иначе — никаких переговоров. Если я нужен вам, вы возьмете меня туда. Желательно в день первого эксперимента. Насколько я понимаю, он ведь должен последовать вот-вот?
— Вы слишком много знаете, мистер Гонзалес.
— И все-таки? Имейте в виду, сэр, я приму меры предосторожности. Письма в редакции крупнейших газет и информационных агентств, которые будут отправлены моими помощниками, если я не вернусь после определенного срока -как вам это понравится? А аппаратура у его светлости очень тяжелая и нетранспортабельная, перетаскивать ее на новое место — загубить весь проект. Так как, принимаете мое предложение? Кроме того, если вы пойдете мне навстречу, то я смогу доказать вам, что вы напрасно считали меня сумасшедшим — я просто исчезну в вашем присутствии, чтобы никогда уже не возвращаться.
Некоторое время Дж. молчал, напряженно раздумывая.
— Я не могу единолично принять подобное решение… — начал было он, однако Блейд тотчас перебил старика.
— А придется, сэр! Придется! Всегда, рано или поздно, складываются такие обстоятельства, что приходится принимать единоличные решения. Да или нет?!
— Да, — услыхал странник вздох старого разведчика.
Строго в назначенный час Ричард Блейд оказался у входа, слишком хорошо знакомого ему. Охраны не было, ее замещали Бонд, Дж. и Блейд-младший, смотревший на своего «родственника» с неким непонятным напряжением.
Джентльмены молча кивнули друг другу, и странника повели внутрь.
— Нам придется обыскать вас, Гонзалес, — брезгливо пожевав губами, сообщил Блейду Дж. — Мы не допустим появления спецтехники потенциального противника на вверенном моему попечению объекте…
Лейтон только фыркнул. С самого начала он вообще не удостаивал странника своим вниманием.
— Пожалуйста! — Блейд с готовностью развел руки. У него с собой и впрямь не было никакой «спецтехники»; он оставил, выходя из дома, даже пистолет.
— Ничего нет, — пять минут спустя доложил Джеймс Бонд.
Блейд увидел машинный зал, почти ни в чем не отличавшийся от того, в который много лет назад вошел он сам.
— Итак, мы на месте, — проговорил Дж. — Если не ошибаюсь, мистер Гонзалес, вы были намерены сдаться?
— Я это и сделал, — Блейд пододвинул к себе стул и уселся поудобнее. — Я в ваших руках, господа. Наверху — многочисленная охрана, а у меня при себе нет даже перочинного ножичка, ваша светлость! Верно ли, что на сегодня назначен первый эксперимент?
Лорд Лейтон скривил неприязненную гримасу, однако все же снизошел до того, чтобы процедить сквозь зубы:
— Верно, мистер.
— И кто же станет первым? — осведомился Блейд.
— Мистер Джеймс Бонд, — огорошил странника Дж.
— Понятно, — вздохнул Блейд. Бедняга Джеймс! Ему сильно не повезло. — Похоже, на нем все эксперименты закончатся.
— Джентельмены! Справедливость моих слов будет подтверждена еще сегодня до захода солнца. Ваша светлость, я прошу вас — пусть первым испытуемым станет капитан Ричард Блейд. Он сможет пройти испытание. Мистер же Бонд — нет. И вы всегда сумеете проверить мои слова… но сегодня -пусть будет так, как я говорю, без лишних доказательств. Поверьте мне на слово, джентльмены!
Джентльмены переглянулись. Во взгляде Лейтона сверкало самое настоящее негодование.
— Я уже сказал, что смогу подтвердить свои слова, — напирал странник. — Я утверждаю, что в тот миг, когда его светлость лорд Лейтон нажмет на спусковую кнопку, испытуемый исчезнет. Вернуться же сможет только капитан Блейд.
Наступило тягостное молчание.
— Я прошу разрешить мне подвергнуться испытанию первым, — нарушил тишину голос Блейда-младшего. — Мне кажется, что словам мистера Гонзалеса можно доверять.
— Вы говорите это потому, что ваша девушка утверждает, будто мистер Гонзалес спас ее, — проворчал Дж.
— И все-таки я позволю себе настаивать, — под почтительностью скрывался хорошо знакомый страннику металл непреклонности. — Последовав совету мистера Гонзалеса, мы ничего не потеряем. Я же считаю, что отмахиваться от его слов не следует…
Завязалась настоящая перепалка, однако в конце концов Дж. и Лейтон уступили. Что же касается Бонда, тот хранил нейтралитет. Похоже, ему вовсе не хотелось собственным примером доказывать неправоту мистера Гонзалеса…
— Хорошо! — недовольно поморщившись, прервал наконец споры Лейтон. -Пусть будет так. В конце концов, тесты показали, что капитан Блейд ни в чем существенном не уступает майору Бонду. Это было ваше решение, Дж., -отправить первым своего любимчика. Так что пусть готовится Ричард Блейд!
Подготовка заняла некоторое время. Совершались хорошо знакомые страннику действия; он словно смотрел старый, давно известный фильм. Наконец полуобнаженный Блейд-младший, весь опутанный ведущими к коммуникатору проводами, устроился под высоким колпаком.
Наступило благоговейное молчание. Теперь уже не приходилось ожидать, что все пойдет точно так же, как в родной реальности странника.
— Отойдите все! — сверкнув глазами, распорядился Лейтон. В этом Лондоне он имел куда большее влияние, чем в знакомом Блейду…
Палец его светлости лег на алую клавишу. Система была уже прогрета, шумели бесчисленные вентиляторы, перемигивались огоньки на контрольных панелях… Блейду выпало впервые наблюдать пуск со стороны.
Лейтон нажал на клавишу.
Вспышка! Треск, словно в помещении лопнула молния; запахло горелой изоляцией. Однако в первый момент никто не обратил на это никакого внимания. Потому что кресло под колпаком коммуникатора было пусто!
Как и предсказывал Ричард Блейд, в этом мире — Эмилио Гонзалес.
Надо признать, это было эффектно. Лица Лейтона, Дж. и Бонда прямо-таки посерели; они воззрились на пустое сиденье замершими, остекленевшими взорами. Ричард Блейд мог быть доволен. Его маленькая месть удалась на славу.
Когда они наконец повернулись к страннику, Дж. внешне оставался спокоен, Бонд с некоторым трудом, но тоже сдерживал волнение, Лейтон же, как человек не военный, ни лицом, ни темпераментом своим владеть не умел.
— Может, вы объясните, какого черта все это значит?! — загремел он, тыкая в грудь Блейду указательным пальцем, словно именно странник был виновен в том, что произошло.
— Когда я пытался это сделать, вы объявили меня сумасшедшим, — не удержался от колкости Блейд. — А теперь вы требуете от меня разъяснений?
— Вас назвал бы безумцем любой человек в здравом уме и трезвой памяти! — уперев кулаки в бока, рявкнул Лейтон. — Если человек науки сталкивается со сверхъестественным явлением, его долг…
— Ладно, джентльмены, — примирительно произнес Блейд. — Если вы теперь согласны меня выслушать, я многое смогу вам рассказать…
— Минуточку! — властно вмешался Дж.. — Детали, ваша светлость, обсудите потом. Что с моим сотрудником, мистер… ээ-э… Гонзалес?
— Я уверен, что он жив. Просто он попал сейчас в несколько странное место… где полно бородатых викингов и прочих колоритных персонажей. Средневековый мир, с земным составом воздуха и земной силой тяжести. Он жив, только у него сейчас очень болит голова.
— Как его вернуть?! — Дж. побледнел.
Блейд объяснил.
— Ваша светлость… — старый разведчик повернулся к Лейтону. Тот отозвался не сразу — стоял, смотрел на компьютер, бормоча себе под нос какую-то математическую абракадабру. — Ваша светлость, может, вы последуете рекомендациям мистера Эмилио?
— Лучше немного подождать, — заметил Блейд. — Пусть капитан Ричард придет в себя и осмотрится. Повремените хотя бы час… А я пока постараюсь объяснить вам детали…
Объяснение затянулось. Лейтон постоянно перебивал Блейда, причем задавал такие вопросы, на которые, по мнению странника, не ответила бы и целая академия. Мало-помалу взор его светлости начал проясняться; кончилось все тем, что он вскричал «Эврика!», вскочил и ринулся в свой кабинет.
Повествование Блейда продолжалось. Один за другим он описывал ошеломленным слушателям миры Измерения Икс, пока не дошел до своего последнего путешествия.
— Значит, вы на самом деле… Ричард Блейд? — с трудом выдавил Дж.
— Он самый. Только из реальности, обогнавшей вашу на шесть, семь или десять лет. И чуть-чуть отличающейся в некоторых деталях…
— Как-то с трудом в голове укладывается… с нервным смешком сказал Бонд. — А что же, другим вход в Измерение закрыт? Только Ричарду Блейду?
— Совершенно верно. Другие не смогут вернуться оттуда.
Бонд вытер холодный пот со лба.
— Вам сильно повезло, Джеймс, — заметил Дж.
— Да уж, сэр! Воистину, мистера Эмилио — могу ли я вас по-прежнему так называть? — нам послало само Провидение.
— Да… — эхом откликнулся Дж. и поднялся. Вид у него был торжественный.
— Милостивый государь! От имени Секретной Службы Ее Величества королевы я приношу вам свои глубочайшие извинения. Искренне надеюсь, что они будут приняты…
— Разумеется, сэр, — странник склонил голову.
— Но тогда… тогда нам надо прислушаться более серьезно к вашим словам о врагах…
— Совершенно верно, — кивнув Блейд. — Тем более, что это очень могущественный противник.
— И в самом деле! — Дж. почти что хлопнул себя по лбу. — Если вы не из нашего мира, откуда же взялись все многочисленные подтверждения того, что вы — Эмилио Гонзалес?
— Агентурная работа, — ответил Блейд, и ему вновь пришлось пуститься в долгие рассказы. Как мог подробно, он поведал Дж. и Бонду о тех, с кем им доведется столкнуться.
— Это значит — войсковая операция, — задумчиво проронил Дж., когда Блейд сделал паузу. — А лаборатория должна стать приманкой.
— Да, и мне придется вернуться к ним, — напомнил старому разведчику странник. — Лиззи у них в руках…
— Можно послать спецподразделение по борьбе с терроризмом, -предложил Бонд. — У них большой опыт проведения операций по освобождению заложников…
— Нет уж! — воспротивился Блейд. — Хватит с нее тех пуль, что уже извлек этот проходимец Марио. Ваши люди, сэр, чертовски метко стреляют!
— Но и вы, сударь, едва не пристрелили беднягу капрала, — заметил Дж.
— Едва не пристрелили! — возмутился Блейд. — Я знал, куда стреляю. Что я вам, истеричная девица, решившая покончить из-за несчастной любви счеты с жизнью и палящая в белый свет, как в пенни? Я должен был попасть в мякоть правого плеча. Так было рассчитано. И я знаю, что не промахнулся.
Дж. с восхищением покачал головой, в глазах Бонда странник заметил огонек зависти.
— Но вернемся к бедняжке Лиззи, — Блейд повернул разговор. — Я бы не хотел, чтобы ее вытаскивали с шумовыми и пиротехническими эффектами. Да и Марио, хоть и отменный мерзавец, на сей раз действительно оказал секретной службе неоценимую услугу. Полагаю, не стоит предавать огню и мечу его маленькое поместье. Надо действовать иначе…
— Простите, но не пора ли вернуть нашего коллегу, — вежливо остановил Блейда Джеймс Бонд. — Полагаю, он уже достаточно долго оставался… э-э… в ином измерении!
Вызвали лорда Лейтона. Его светлость едва не запустил в Бонда табуреткой, когда деликатно постучавшийся в его кабинет Джеймс осторожно напомнил гению, что капитан Блейд нуждается в срочной помощи.
— Так, значит, что я должен сделать для возвращения нашего коллеги? -раздраженно осведомился его светлость, все еще крайне недовольный, что его оторвали от важных научных размышлений. — Я почти сформулировал принцип…
Пришлось вновь напомнить, что должно быть сделано.
Гудение, треск, легкий шум — и под колпаком коммуникатора появилось обнаженное тело капитана Ричарда Блейда.
Последовавшие волнения, тревоги и хлопоты были также отлично знакомы страннику. Наконец приведенный в чувство Блейд-младший открыл глаза. И первым, кого отыскал его взгляд, был мистер Эмилио Гонзалес собственной персоной.
— Это… это все правда, — прохрипел Блейд-младший. — Вы были правы… дядюшка!
Правда, описать в подробностях принявший его мир двойник странника не смог — слишком мало времени пробыл он там. Ну, было тепло… очнулся в лесу, совсем как наш, ничего особенного… походил по нему короткое время, никого не встретил… а тут-то его и потребовали назад…
— Это значит… — глаза его светлости горели, словно два раскаленных угля, — это значит, что найден способ пробиваться сквозь традиционный риманов пространственно-временной континуум… экспериментально доказана множественность Вселенных…
Потребовалось некоторое время, чтобы вернуть лорда Лейтона обратно на грешную землю. Как и следовало ожидать, предложение превратить свою лабораторию в приманку для команды босса-Лошадиная Харя Лейтон встретил в штыки.
— Здесь уникального оборудования на сотни миллионов фунтов стерлингов! — кричал он, брызгая слюной и размахивая кулаками. Казалось, он вот-вот бросится на бедолагу Дж., дерзнувшего предложить его светлости подобное непотребство. — А вы хотите устроить здесь свой дурацкий полигон со стрельбой и взрывами! Я понимаю этих молодых людей — им лишь бы поиграть в войну, но вы-то, вы-то, Дж.! От вас я никак не мог ожидать подобного!..
И тут старому разведчику наконец изменила выдержка. Хотя Блейд сильно подозревал, что на самом деле это был совершенно обдуманный и спланированный взрыв…
— А я удивляюсь вам, ваша светлость! — гаркнул в ответ Дж. — Я удивляюсь, что вы способны думать сейчас только о своей машине, словно десятилетний ребенок о новой игрушке! А в это время мы вот-вот столкнемся лицом к лицу с врагом, перед которым Гитлер покажется невинным младенцем! Это-то вы должны понимать?!
Лорд Лейтон скорчил злую гримасу, еще немного посверкал глазами, что-то грозно бурча себе под нос… и принужден был затихнуть.
Совещание затянулось заполночь.
Наутро Ричард Блейд позвонил в клинику профессора Марио.

Предыдущая страница 8 Следующая страница


9 Джеффри Лорд

— Мистера Смита, пожалуйста. Это Эмилио Гонзалес.
Фраза была паролем. Босс-Лошадиная Морда отозвался тотчас, и неудивительно — он ждал этого звонка всю ночь.
— Я был там, — не здороваясь, произнес Блейд.
— Я знаю, мы следили, — последовал ответ.
Трудно было рассчитывать, что такой искушенный противник пустит подобное дело на самотек.
— Я все выяснил. Вчера состоялся первый запуск. Человек, помещенный в машину… исчез! А когда система была приведена в обратное состояние, появился снова и утверждал, что побывал в каком-то ином мире… Хотя изначально машина была предназначена для перекачки информации непосредственно в подсознание испытуемого… — и Блейд пустился в долгие рассуждения, излагая первоначальную теорию лорда Лейтона.
— То есть… — голос босса заметно дрожал, — человек исчез… а затем появился? Вы ничего не путаете?
Блейд достаточно непочтительно фыркнул.
— Понятно… Ну что ж, мистер Гонзалес, — вы позволите мне вас так называть? — мы узнали все, что хотели. Разумеется, нелишними будут энергетические параметры их установки… способ прицельной посылки… прочие технические подробности. Вы сумеете раздобыть их?
— Сэр, я не понимаю, о чем вы говорите, — с этим боссом приходилось держать ухо востро. Ожесточенный торг Блейда за недвижимость, похоже, на некоторое время утишил подозрения босса, что его новый агент на самом деле — пришелец из иной реальности, но не уничтожил эти тревоги полностью.
— Ведь система только-только была задействована. Тут никто ничего не понимает, да и понять не может…
— Что ж, вы заработали свое имение, мистер Гонзалес. Ваши слова полностью подтверждаются показаниями наших приборов. И это значит, что я должен просить вас осуществить еще одну небольшую миссию.
— Какую такую миссию? — взвился странник. — Уговор дороже денег -знаете такую пословицу?
— И все же мне придется настаивать, — мягко, но непреклонно произнес босс. — Мы вытащили вас из психушки, мы подвели вас к лаборатории… Согласитесь, на вашу делю выпало не так уж много.
— Разумеется, — язвительно заметил Блейд. — Всего-навсего убедить Лейтона и старого лиса Дж. в том, что я — не сумасшедший! Вы думаете, это было так просто?
— Но это ваши проблемы, мистер Гонзалес, а не наши. Итак, теперь ваша задача состоит в следующем. Немедленно приезжайте на Чэринг-Кросс. Там вы получите новые инструкции.
— Когда приезжать? И куда? Вокзал большой…
— На наше старое место.
За полчаса, пока Блейд добирался до станции, оперативники Дж. еле-еле успели подтянуться к платформе. На всякий случай. Сам странник намеревался довести свою двойную игру до самого конца — с тем, чтобы люди из МИ6 накрыли бы всю теплую компанию босса без большой стрельбы, но Дж. оказался непреклонен. В этом он очень походил на своего двойника из ровной реальности Блейда.
Молодые люди в тех же серых плащах ждали его на той же третьей платформе. Только на сей раз странника никто никуда не увозил. Ему просто сунули в руки тонкий серый конверт.
— Вскройте при первом удобном случае и прочтите послание, — холодно бросил один из людей босса.
Они скрылись. Их, разумеется, никто не задерживал, однако «на хвост» их лимузину немедленно села слежка, да не простая — машину «вели» телеоператоры, спешно размещенные на чердаках. Мобильные группы получали сообщения о путях движения «объекта» и немедленно перекрывали все возможные направления его дальнейшего движения.
Блейд направился в отель. Он не сомневался, что по его следу неотступно идут соглядатаи — не такой этот босс, чтобы полагаться на волю случая — и потому старался ничем не возбудить подозрений.
В номере он распечатал конверт. Инструкции оказались четки, недвусмысленны и просты — вновь пробраться в подземелье Лейтона и оставить там прилагающуюся к письму горошину. В противном случае, указывалось в послании, боссу придется поднять на воздух весь Тауэр; при этом, чтобы наверняка уничтожить укрытую глубоко под землей лабораторию, придется закладывать взрывное устройство такой силы, что с лица земли окажется стертой половина Лондона — а быть может, и весь город. Относительно же маломощный взрыв в самом подземелье спасет жизни сотням тысяч невинных.
А еще из конверта выкатилась небольшая серая горошина диаметром примерно в треть дюйма.
Блейд дочитал послание и, выпустив его из рук, дал листку бумаги упасть на пол. Пламя вспыхнуло тотчас, мигом обратив письмо в горстку серого пепла, по которому при всем желании не удастся восстановить исходный текст.
Мешкать было нельзя. Он поставил себя на место босса и с раздражением подумал, что наверняка уже создана подстраховочная группа, готовая отправиться на задание, если только возникнет малейшее сомнение в честности намеченного исполнителя. Письмо предписывало отправиться немедленно; телефон наверняка прослушивался. Блейд постоял несколько минут над кучкой пепла, затем вновь накинул плащ и направился к выходу из отеля.
Мозг лихорадочно работал. Сомнений нет, уйти и оторваться ему не дадут; даже если он и «сбросит хвост», это наверняка послужит сигналом для подрывников выезжать на место. Любой звонок по телефону будет немедленно зафиксирован; а если у наблюдателей на вооружении еще и микрофоны направленного действия, то каждое его слово немедленно станет известно боссу.
Блейд вышел на улицу, остановил проезжавшее такси. Когда он садился в машину, из его кармана выпал носовой платок. Странник быстро нагнулся и поспешно подобрал его; такси рванулось с места.
Через тридцать минут они были уже возле Тауэра.
Охрана, разумеется, отказалась пропустить подозрительного субъекта без соответствующих полномочий.
— Вызовите лорда Лейтона! — потребовал Блейд, — У меня для него срочное, не терпящее отлагательств сообщение.
— Изложите его письменно и сдайте дежурному офицеру, — грубовато ответил морской пехотинец, подавляя желание рявкнуть на этого штафирку, чтобы тот убирался подобрупоздорову.
— Я могу изложить его только его светлости лично! — упорствовал Блейд.
— Ничем не могу вам помочь.
Блейд закусил губу. Этого он и боялся.
Босс мог начать действовать в любую секунду.
Всем своим видом изображая полную покорность судьбе, странник повернулся к часовому спиной. Точнее сказать, начал поворачиваться; в тот миг, когда солдат уже расслабился, он внезапно и резко развернулся, ударив часового ребром ладони пониже уха.
Падающее тело еще не коснулось земли, а Блейд уже бросился на второго часового — того, что стоял возле железной двери в лифтовую. Тренированный парень успел нажать на спуск, пули взвизгнули возле самой головы Блейда, две из них пробили полу его плаща, но дать вторую очередь солдат уже не смог. Блейд сбил его на пол тяжестью тела и одним ударом заставил лишиться чувств. Теперь, ясное дело, должна была включиться охранная сигнализация — Блейд прекрасно представлял себе систему защиты этого «объекта». Повернувшись к ближайшей телекамере, он крикнул.
— Вызовите Лейтона! Он меня знает! Пусть взглянет на монитор! Мне срочно нужно его видеть!
Пальцы разведчика тискали нагревшуюся в кармане горошину.
— Иначе мне придется расправиться вот с ними! — палец его ткнул в сторону бесчувственных часовых.
Покрытый черно-белыми искрами помех экран на пульте внезапно осветился. Перед Блейдом появилось напряженное и злое лицо дежурного офицера.
— Эй, парень! Стой где стоишь и успокойся, ладно? Его светлость готов тебя выслушать!
Блейд прекрасно понимал, что группы захвата уже бегут ко входу в подземелье. Он поспешил заблокировать дверь.
Лейтон появился далеко не сразу.
— Ну, что у вас такое? — угрюмо буркнул он, глядя на Блейда с телевизионного экрана. — Зачем я вам? И что означает вся эта комедия?
— Ваша светлость, — напряженно произнес Блейд, — наши враги начали действовать. У меня нет времени на долгие объяснения, поэтому, прошу вас, следуйте моим указаниям, иначе весь Лондон взлетит на воздух!
Лейтон на мгновение даже потерял дар речи. Блейд чувствовал, как по спине стекает холодный пот; он надеялся только на то, что это помещение еще не прослушивается бандой босса. Иначе — за его, Блейда, шкуру никто не даст и мелкого фартинга. Стоит Лошадиной Харе нажать кнопку…
— Я слушаю вас, — глаза Лейтона сузились. Он был готов к немедленному действию.
— Мне надо спуститься к вам. У вас есть какое-либо помещение, взрыв в котором не причинит особого вреда? Туда будет брошена бомба. Эвакуируйте людей, но так, чтобы наверху не было заметно!
— Я все понял. Открываю вход!
Сердце Блейда бешено колотилось. Облизывая пересохшие губы, он сжимал в пальцах смертоносную игрушку. Оставалось надеяться только на то, что мощность заряда не столь велика — иначе какой смысл боссу, что называется, огород городить? Но если… но если эта Лошадиная Рожа решил одним махом отделаться и от самого мистера Гонзалеса? Что, если сила этой бомбы на самом деле такова, что на воздух будет-таки поднят весь Лондон? И не помогут никакие изолированные помещения?!
Пот заливал глаза, мешая видеть. Обхватив бомбу обеими руками, точно величайшую драгоценность, Блейд вихрем мчался по коридорам. Решение существовало. И, похоже, оно было единственным! Как он мог, тупица, не подумать об этом! Какое счастье, что заряд оказался таким крошечным! Босса подвела слишком высокоразвитая техника его цивилизации…
Вот и последний поворот, последний часовой; вот и сам Лейтон в неизменном своем халате…
— Машину к запуску! — скомандовал Блейд. — Не задавайте вопросов!
Взрыв мог раздаться в любой момент.
Лейтон повиновался без единого вопроса. Очевидно, взгляд Блейда был достаточно выразителен.
«Куда ее спрятать?! — лихорадочно думал Блейд, судорожно сжимая в кулане страшную кроху. — Проглотить? Нет, благодари покорно! В ухо? В… э-э… задний проход?» Спрятать нужно было так, чтобы граница Измерения не отбросила бы его назад…
— Готово! — глухим от волнения голосом бросил Лейтон.
Наверно, его компьютер еще никогда не готовился к работе с такой спешкой. Его светлость пожертвовал почти всеми проверочными тестами, ограничившись абсолютно необходимыми. Раздеваясь на ходу, Блейд бросился к знакомому креслу коммуникатора.
Кто знает, как отреагирует система на его разум, который едва ли до последнего нейрона идентичен разуму его местного двойника? Что, если переноса не произойдет? Или он не сможет вернуться?
Нет, прочь сомнения! Будь что будет, но бомбу он из этой реальности унесет, чего бы это ему ни стоило!
Лейтон с лихорадочной быстротой прикреплял к телу разведчика многочисленные датчики. Горошину Блейд до последнего момента крутил в пальцах и лишь когда его светлость шагнул к пусковой клавише, сунул бомбу себе в ухо.
— Старт! — сжавшись, выкрикнул Лейтон, словно и впрямь запускал баллистическую ракету с ядерным зарядом. Неожиданная точность сравнения не успела рассмешить Блейда, как сознание скрутил знакомый вихрь рвущей все и вся боли, и глаза заволокло черным непроглядным мраком…

* * *

На сей раз боль и тьма отступали очень медленно, словно нехотя. Наконец странник смог приподнять голову. Еще не раскрывая глаз, он потянулся рукой к уху — горошина была на месте.
Избавиться от нее! Скорее!
Разведчик что было сил встряхнул головой — смертоносный шарик оказался на ладони. Блейд напрягся и сел; зрение окончательно вернулось к нему, и он смог осмотреться.
Он находился в раю.
Рука Блейда с зажатой в пальцах миниатюрной бомбой замерла в воздухе.
Он оказался на берегу небольшой извилистой речки. На другой стороне тихого протока в поднебесье вздымались изумрудные кроны деревьев, громадных, издали похожих на опустившиеся к земле зеленые облака. На краю зеленого луга почетным караулом выстроились стройные деревья с белыми стволами и листвой столь мелкой, что казалось, зеленеет сам воздух. А в дальнем конце долины высился небольшой и очень уютный замок. Он был словно из детских сказок -ничего общего с мрачными крепостями из серого камня, обычными для Темных Веков. Вокруг замка был разбит небольшой парк — там росли молодые, совсем еще низкие деревца и пышные кустарники. По обе стороны дорожки, что вела к изящным бронзовым ворогам, воздух орошали брызгами фонтаны.
И по парку к тому месту, где лежал Блейд, торопливо двигались люди. У странника даже перехватило дыхание — нигде, ни в одном мире он не встречал столь совершенной красоты. Молодые мужчины и едва перешагнувшие порог юности подростки, девушки, от одного взгляда на которых сердце начинало биться так, что казалось — вот-вот оно лопнет. В легких белоснежных накидках, они все гурьбой бежали к тому месту, где лежал странник.
— Нет! — заорал Блейд, вскакивая на ноги — и откуда только силы взялись! — Не подходите ко мне! Прочь! У меня — смерть!
Он даже не мог понять, на каком языке он кричит — то ли на английском, то ли на местном…
Должно быть, его поняли — спешившие к нему умерили шаг, однако не остановились и не повернули назад. И тут пальцы разведчика уловили слабую пульсацию в самой сердцевине страшной «горошины». Ее неведомое черное сердце, полное убийственных, разрушительных сил, пробудилось к жизни.
Блейд повернулся спиной к замку и побежал, как не бегал еще никогда в жизни, даже спасаясь от неминуемой гибели. В ушах засвистел ветер, волной накатились медвяные ароматы луга; он стиснул зубы и заставил ноги работать еще быстрее. Будь что будет — он унесет смерть подальше от этого волшебного места!
Пульсации в горошине нарастали, становясь все сильнее и сильнее. Что-то подсказывало страннику, что взрыв может последовать в любой момент.
Он не оглядывался, и так ощутив, что люди из замка бросились за ним следом.
Какие силы пробудились тогда в его сознании? Ученые утверждают, что мы, люди, используем не то один, не то пять процентов отпущенных нам природой возможностей. Блейду казалось — он видит внутренности чудовищного изделия неведомых оружейников, что мирно тикало у него в кулаке. Он физически чувствовал, как истекают последние секунды отпущенного ему времени. Запал уже вспыхнул… атомное пламя двинулось к самому заряду…
Больше мешкать было нельзя. Размахнувшись что есть силы, Блейд швырнул горошину далеко вперед, в заросли лесных исполинов, а сам повернул обратно. На всем бегу он врезался в нестройную толпу последовавших за ним людей, растопырив руки и вопя одно лишь слово: «Ложись!!!»
Изумление на лицах сменилось ужасом; люди один за другим падали в траву. Блейд рухнул последним.
Это конец, успел подумать он. Слишком близко к эпицентру… не уцелеет никто.
И тут одна из лежащих фигур поднялась. Это была девушка, наверное, лет семнадцати, тоненькая, словно былинка, с соломенно-желтыми распущенными волосами. Она бросила быстрый взгляд на Блейда и твердым, размеренным шагом двинулась туда, где затаилась, отсчитывая последние мгновения своей нелепой механической жизни, крошечная бомба.
Странник не успел остановить девчонку.
Сначала была вспышка.
Огненный шар вспух до самого неба; нагую спину Ричарда Блейда окатила волна страшного жара. Разведчик чувствовал, как его плоть плавится, словно металл в тигле; он не поднимал головы, словно наивно надеялся спастись…
Он ждал чудовищного грохота, но его уже не последовало.
Испепеляющий жар внезапно тоже исчез.
Плеча странника коснулась узкая прохладная ладонь.
Он поднял голову — закусив губу, перед ним стояла та самая светловолосая девушка. Глаза ее были полны страшной боли, изо рта тонкой струйкой стекала кровь — как будто она приняла на себя всю мощь чудовищного взрыва…
Она посмотрела в глаза Блейду — и повалилась. Разведчик насилу успел подхватить легонькое, почти невесомое тело.
Невольно он скосил глаза — и обмер, потому что там, где должна была расстилаться выжженная, радиоактивная черная пустошь, по-прежнему слегка покачивал густыми кронами могучий лес.
Блейда обступили молчаливые люди. На него никто не смотрел — взоры всех были прикованы к бессильно обвисшему телу в руках странника. Волна светло-золотистых волос докатилась до мягкой травы…
Молчание длилось несколько минут. А потом люди по одному и по двое начали отходить, словно исполнив молчаливый обряд прощания. Остался только один молодой парень.
Он осторожно положил обе ладони на лоб девушки, склонился к ее губам… А потом осторожно принял бездыханное тело из рук Блейда и медленно, склонив голову, побрел прочь, в глубь спасенного ценой ее жизни леса.
Далекий от сентиментальности Блейд почувствовал, как на глаза ему наворачиваются слезы.
Он не знал, что это за мир и какие законы здесь правят. Точно он мог быть уверен только в одном — он принес сюда смерть, пусть даже и невольно. И за это рано или поздно придется платить.
Как безвестной волшебнице удалось сделать это? Ни один из известных Блейду физических постулатов не допускал возможности подобного. Быть может, все это его бред? Последние сполохи угасающего сознания? Что ему только кажется, будто девушка собственной жизнью остановила чудовищный взрыв, а на самом деле он лежит на обугленной, израненной земле, и жизнь стремительно уходит из того комка обожженной плоти, что когда-то было его телом…
Однако время шло, а предсмертная агония не наступала, и странник мало-помалу уверовал в то, что все случившееся ему не пригрезилось.
— Разумеется, не пригрезилось, — услыхал он позади себя звонкий девчоночий голос. Странник обернулся — перед ним стояла, скрестив на груди руки, совсем юная особа лет тринадцати с задорными косичками и веснушчатым носом.
— У нас ничего не может пригрезиться, дорогой мой Ричард, — напыщенно произнесла девчонка и, сама не удержавшись, прыснула.
— О чем ты?.. — прохрипел странник. — Ты смеешься, когда здесь только что умер человек?
— Умер? — наморщив лоб, переспросила девчонка. — Ах, ну да, конечно… Я понимаю тебя. Но она не умерла — в том смысле, который в это слово вкладываешь ты. Она испытала адскую боль… и очень долго ей пребывать теперь в объятиях целительного сна. И потому все были так печальны, прощаясь, — минет неведомое число солнечных кругов, прежде чем она вернется к жизни.
— Но… но как это возможно?
— Я не смогу объяснить тебе, — с легкой грустью в голосе заметила девчонка. — У меня не хватит слов, а у тебя — свободы мышления… Скажу только одно — большой привет тебе, Ричард Блейд, странник, от одного мага и чародея по имени Толерантад.
— Толерантад? — У Блейда глаза полезли на лоб.
— Ну да. Для него мы — народ блаженных, обитатели рая. Но это далеко не так, уверяю тебя…
Она хотела сказать что-то еще, когда в голове странника словно бы взорвалась вторая такая же бомба, как та, принесенная им в этот мир. В Лондоне лорд Лейтон начал операцию по возвращению странника…

* * *

Блейд вновь очутился в знакомом машинном зале. Неверными от слабости движениями он начал срывать с тела провода; по щеке разведчика стекло что-то теплое — он надеялся, что это капля пота, а не предательская и недостойная мужчины слеза. Его светлость бросился помогать Блейду.
— Только что звонил Дж., — в голосе лорда звенел металл. — Они начали войсковую операцию. Какие-то типы пытались прорваться к нам сюда, но их отогнали пулеметчики… Премьерминистр выступает с обращением к нации. Сейчас будет объявлено военное положение. Хорошенькая каша здесь заваривается!..
— Мне… надо… переодеться… — выдавил из себя странник. — Пусть дадут винтовку… Мне… нельзя… оставаться… здесь…
— Не стану говорить, что это безумие, потому что отлично понимаю вас. — Лейтон скинул халат и потянулся к переброшенной через спинку стула армейской маскировочной куртке.
— Вы сошли с ума, ваша светлость! — не выдержал Блейд. — Ваш ум нужен Британии! Для уличных боев…
— Я не привык прятаться за чужие спины, черт побери! — загремел в ответ Лейтон. — Пока я могу держать оружие — я буду драться наравне со всеми!
Резко взвыла сирена, поставленная в подземельях еще в годы второй мировой, да так по сей день и не демонтированная. Голос у нее, однако, от длительного молчания отнюдь не сделался тише или слабее. Хлопнула дверь -вбежал дежурный офицер охраны.
— Ваша светлость! Черный лимузин пытается приблизиться к наземному выходу! На предложения двинуться в объезд не отвечает!
— Открыть огонь, остолопы! — взревел профессор, ну точьв-точь как бравый сержант где-то под Верденом. — Мы идем за вами. Никого не подпускать ближе, чем на две сотни футов! Возьмите винтовку, Ричард. Магазины, насколько я понимаю, наверху.
Блейд молча кивнул головой.
Он не сомневался, что это — не более чем отвлекающий маневр. Группа взрывников начала действовать еще по старым директивам. Ничего, сейчас Лошадиная Харя разберется в происходящем и наверняка придумает что-нибудь поумнее…
Лифт вознес Блейда, Лейтона и троих солдат внутренней охраны наверх. Они только-только шагнули из дверей кабины, как на подступах к зданию загремели первые выстрелы.
Лейтон поспешно передернул затвор.
— Никому не высовываться! — гаркнул Блейд, бросаясь вперед. Взвизгнув шинами, черный лимузин резко развернулся и, с каждой секундой набирая ход, устремился прямо ко входу в бункер. Затемненные стекла были подняты; находившиеся в машине так и не открыли ответного огня.
Морские пехотинцы дружно дали залп. Ветровое стекло лимузина тотчас покрылось густой сетью трещин, скаты были пробиты, пули дырявили крылья и решетку радиатора, однако машина мчалась, словно заговоренная.
— Бронированный, черт! — с отчаянием крикнул кто-то из солдат.
Взвизгнули тормоза. Лимузин остановился в пяти шагах от входных дверей. Боковое стекло чуть-чуть опустилось…
— Все внутрь! — рявкнул Блейд, но было уже поздно.
Голубой луч скользнул по дверям, ступеням крыльца, по рванувшимся ко входу солдатам… Мгновение спустя там забушевал огонь. Разрезанные надвое тела валились в пламя; дикие крики умирающих тотчас смолкали. Расплавленный камень стен потек вниз огнистыми ручьями; от дверей осталось одно воспоминание. Пока еще луч резал только внешний слой каменной кладки, и внутри караульного помещения Лейтон, Блейд и все уцелевшие солдаты были в безопасности, но…
Странник отлично знал, что произойдет сейчас. Кому-то из людей босса придется выйти наружу, чтобы кинуть горошину в лифт и отправить кабину вниз, в подземелье. Конечно, будь у босса настоящее оружие Защитников — тех Защитников, что охраняли земную галактику, — от всего Тауэра в считанные мгновения осталось бы лишь одно пустое место… но, видимо, такими средствами Лошадиная Морда не располагал. Хвала Провидению!
Голубой луч безжалостно кромсал и кромсал дверной проем. Караулка горела, на дальней от входа стене оставались глубокие черные борозды, проплавленные неведомым оружием. Едкий дым жег глаза, не давая дышать; солдаты один за другим валились на пол, заходясь в приступах душащего кашля.
«Еще немного — и все будет кончено, — мелькнуло в голове Блейда. -Неужто же Дж. опоздает?»
И тут сквозь шипение луча и треск пламени пробился иной звук. Точнее сказать, не «пробился», а властно смел и заглушил все прочие. Упругий и оглушающий звук близкого разрыва.
Дж. успел вовремя.
Голубой луч тотчас угас, словно его никогда и не было; сидевшие в лимузине повернулись к новому противнику, перед которым, судя по всему, не могли устоять ни броня лимузина, ни даже их энергетические щиты. Этим мгновением надо было воспользоваться.

Предыдущая страница 9 Следующая страница


Одиссеи Ричарда Блейда 10

Блейд вскочил на ноги. Глаза еще отчаянно слезились, однако он точно знал, что ему предстоит сделать, и мог действовать, даже ничего и не видя.
Рывок! И руки уже касаются гладкого полированного бока машины. Щель в окне! И ствол винтовки уже всунут между стеклом и верхом двери. В следующий миг Блейд нажал на спуск, поведя автоматом из стороны в сторону…
Щелчок — патроны кончились. Оставив оружие заклиненным в щели, Блейд метнулся назад — и вовремя. Потому что в тот же миг воздух распорол второй разрыв.
По набережной густой колонной двигались танки. Их башни были развернуты в сторону черного лимузина; пристрелка была закончена, и экипажи открыли беглый огонь…
Третий снаряд ударил лимузину в бок, отшвырнув на несколько футов в сторону. По броне головной машины скользнул голубой луч, металл тотчас вскипел, орудийный ствол срезало, но лобовая защита танка выдержала, и люди в нем уцелели. Гусеница была перебита, однако смертельно раненная машина последним судорожным усилием рванулась вперед, одолела еще полтора десятка футов и замерла, освободив проход для следовавших за ней танков.
Если бы не очередь Блейда, засевшие в лимузине сожгли бы все танки один за другим в узком месте улицы, однако теперь машины вырвались на простор и, надсадно ревя моторами, выпуская сизые шлейфы моторной гари, стремительно разворачивались веером, ведя непрерывный огонь. Кумулятивные снаряды в считанные секунды наделали громадных дыр в кузове, от обшивки дверей, крыльев, капота не осталось и следа, обнажился броневой короб с прожженными струями раскаленных газов пробоинами, а внутри этого короба слабо светился защитный экран. Чадя жирным черным дымом, горели шины; остатки кузова прочно сели брюхом на асфальт.
Теперь все внимание взрывников босса оказалось сосредоточено на танках. Сразу два голубых луча протянулись к машинам, почти в упор расстреливавшим останки лимузина. Бензин в баке вспыхнул, стремительно растекаясь пламенной лужей; Блейд надеялся, что последует взрыв, но на сей раз им не повезло…
Морские пехотинцы из охраны лаборатории заметно приободрились.
— Стреляйте! — гаркнул Блейд, подхватывая оружие кого-то из убитых и поспешно вставляя новую обойму. — Стреляйте! Каждое попадание уменьшает энергию их защиты!
В тот же миг стреляные гильзы посыпались, точно горох.
Взрывникам удалось-таки поджечь один из танков; экипаж мгновенно выбросился через нижний люк. На месте лимузина уже не осталось почти ничего, кроме железной основы днища с нелепо торчащими креслами и сидящими в них человеческими фигурами, окутанными пузырем защитного поля. То и дело по жемчужно-голубоватой поверхности силового пузыря рассыпался пышный фейерверк огненно-рыжих искр, обозначая место очередного попадания.
Вспыхнул третий танк. Остальные отползали назад, используя горящие машины для прикрытия. У соратников Блейда кончались патроны. Фортуна вновь начала поворачиваться к ним спиной.
Однако и у людей босса дела складывались не блестяще. Смертоносные лучи внезапно приугасли, и странник подумал, что там, наверное, тоже пришлось экономить энергию. Снять же подачу на силовой щит было невозможно, и Блейд надеялся, что он угаснет раньше, чем кончатся снаряды у танкистов.
Вслед за танками к площади подтягивалась и пехота. Блейд увидел, отдающего приказы гранатометчикам лейтенанта за миг до того, как вновь оживший голубой луч рассек офицера надвое — с куда большей легкостью, нежели танковую броню.
К снарядам присоединились кумулятивные противотанковые гранаты; их было много, дымные шлейфы тянулись к останкам лимузина со всех сторон, так что силовой пузырь почти исчез в пламени разрывов.
Площадь заволокло дымом. Горели танки, горели деревья и трава, горел камень стен; похоже, вспыхнул даже асфальт. Сквозь серую пелену продолжал светиться, пульсируя, пузырь силовой защиты; поединок близился к патовому положению, когда внезапно вновь взвыли танковые моторы.
Пятясь задом, бронированный тягач растолкал горевшие машины; за ним высунулось чудовищное жерло буксируемой пушкигаубицы М110. Калибр восемь дюймов, дальность стрельбы почти тридцать километров, о бронепробиваемости и говорить не приходится. Снаряды к ней приходилось поднимать небольшим краном…
Пушку вытащили на площадь. И прямой наводкой, самым мощным снарядом, имевшим еще и дополнительный ракетный толкатель, ударили по жемчужному пузырю — за долю секунды до того, как металл ствола вскипел и потек вниз.
Чудовищный грохот заставил Блейда, Лейтона и всех находившихся с ними солдат на время оглохнуть. Под ногами ходуном заходил пол, дрогнули стены и потолок. Можно было поклясться, что в радиусе доброй мили не осталось ни единого целого стекла. Однако там, где только что пульсировал жемчужный пузырь, возник упругий и крутящийся огненно-рыжий смерч, выжигавший землю на много футов в глубину. Он бушевал секунд десять, потом начал постепенно угасать.
На месте взрыва осталась только черная глубокая воронка.
Бой у лаборатории кончился.

Глава 8

— Жаркое было дело, — резюмировал Дж., примчавшийся к месту боя в джипе с целой ордой многозвездных генералов.
— А как у вас, сэр? — осведомился Блейд.
— Когда вы уронили платок, я немедленно начал действовать. В клинику Марио отправили роту коммандос. Сюда, в центр, двинули танковые части. Премьер-министр выступил по радио и телевидению с обращением к нации. К городу подтягиваются войска…
— Да погодите с войсками! — не утерпел Блейд. — Что у Марио? Удалось ли вытащить Лиззи?
Дж. склонил голову.
Коммандос наткнулись на засаду. Тяжелые потери. Клиника окружена, и босс инопланетян объявил, что все, кто в ней находился, — заложники. Вторично идти на штурм никто не рискнул. Сейчас туда перебрасывают дополнительные части морской пехоты…
— Понятно, — медленно произнес Блейд.
Что ж, вряд ли можно было ожидать, что Лошадиная Морда и его подручные сдадутся просто так. Хорошо еще, если их и в самом деле удастся блокировать в клинике Марио… Блейд всерьез опасался, что сделать это будет не так просто.
Его подозрения оправдались очень быстро. К Дж. подлетел запыхавшийся офицер-связист.
— Сэр… Их руководитель вышел на связь по вашему секретному каналу! Он требует разговора с командующим операцией!
Двое солдат уже тащили к Дж. портативную радиостанцию. Старый разведчик нацепил наушники и поднес ко рту микрофон. Один из связистов щелкнул тумблером.
Босс заговорил сразу же, словно только и ждал этого момента. Офицер-радист по знаку Дж. включил внешний динамик; многозвездные генералы, как по команде, подошли поближе.
— Слушайте мои условия, — голос босса был сух и деловит. -Лаборатория лорда Лейтона уничтожается, а сам он должен быть подвергнут умерщвлению. Уничтожение аппаратуры, чертежей и памятных записей ведется под наблюдением моего полномочного представителя. Если эти условия будут выполнены, я пощажу Лондон. Если же нет — в центре города будет взорвана бомба. Ее мощность в переводе на ваши единицы — сто двадцать мегатонн. Время на размышление — один час. Первой мерой должен стать отвод воинских частей от клиники доктора Марио; затем мои представители выедут в Лондон. Вы должны ожидать их у входа в лабораторию. Армейские части должны быть выведены из города. Я жду вашего ответа через час на этой волне. Если есть вопросы, вы можете задать их мне.
— Какие вы можете предоставить гарантии? — сумрачно проговорил Дж. Лицо его тотчас стало очень, очень старым.
— Никаких, — последовал немедленный ответ. — Вам придется поверить мне на слово. Иного выхода у вас нет. Тем более, что бомба уже в Лондоне. Она размером с горошину, и найти ее вы никак уже не сможете. А я ведь могу нажать на кнопку в любой момент…
— Хорошо, мы дадим вам ответ ровно через час, — холодно ответил Дж. и дал отбой.
— Вот мерзавец! — взорвался Лейтон, незаметно подошедший к ним и все слышавший. — Захотел получить мою шкуру?! Черта с два!
— Нам нужно протянуть время, Дж., — медленно сказал Блейд. — Я хочу спросить у вас… где капитан Блейд?
— Я отправил его с коммандос. Он возле клиники Марио.
— Можно ли поговорить с ним?
Через несколько минут связь была установлена.
— Ричард? Это… это я. Можешь звать меня Эмилио.
— Я слушаю тебя!
— Нам придется спасать Лондон. Вдвоем. Только я и ты. Морская пехота пусть уходит.
— Мы вдвоем?! А что, мысль хорошая.
— Жди меня. Я скоро буду.
Дж. и прочие с недоумением смотрели на Блейда. Что он затеял на сей раз?
— Я думаю, что капитан Блейд непременно сам бы додумался до этого плана, если бы имел всю информацию, джентльмены, — произнес он, обращаясь к слушателям. — Моя мысль заключается в следующем…

* * *

Армейский джип доставил Блейда к ближайшим окрестностям клиники Марио за тридцать минут до истечения срока ультиматума. Морская пехота уже демонстративно снималась с позиций, на глазах противника сворачивая временный лагерь. В потоке машин совершенно затерялся одинокий джип, размалеванный, подобно другим автомобилям, маскировочными серо-зелеными разводами.
Ричард Блейд, странник, спрыгнул на землю. Под ногами зашелестела ломкая трава; в памяти невольно всплыли картины Зеленого Рая, где ему довелось побывать за несколько часов до этого. Что за загадочный мир с таинственными, даже можно сказать — волшебными обитателями? И откуда там известно имя Толерантада — не то экстрасенса, не то чародея, короче -волшебника, сумевшего без всякого компьютера вытащить Блейда в свое измерение…
Блейд-младший шагнул навстречу своему двойнику.
— Как-то странно пожимать руку самому себе, — немного смущенно заметил он. — Словно страдаешь раздвоением личности! Ну, так что мы должны сделать?
Как и ожидал странник, его план привел Блейда-младшего в полный восторг.
— Отлично! Знай я про атомный шантаж, наверное, предложил бы то же самое… Если бы, конечно, мог то же, что и ты, — тотчас поправился он.
— У нас мало времени, — заметил Блейд. — План клиники мы оба знаем. На последнем этапе я пойду вперед. А сделать мы должны вот что…
Время неумолимо отсчитывало последние минуты до истечения срока ультиматума. Окружившие клинику войска ушли. Это подтвердил бы любой разведчик. Остался лишь один крошечный автомобиль и два человека возле него, в армейском камуфляже без знаков различия.
— У этих тварей — энергетические щиты, — шепотом говорил Блейд своему двойнику. — Я надеюсь, что на всех их не хватит, но, как бы то ни было, спасение в быстроте. Я не верю ни единому слову этого босса. Полагаю, что и с бомбой он тоже блефует. Клиника взята под наблюдение уже давно, сразу после нашей с ними встречи на вокзале. Взрывники выехали, а кроме них клинику больше никто не покидал. Все дороги в Лондон блокированы танками, все промежутки между ними охраняются моторизованными частями, а в воздухе барражируют вертолеты. Вряд ли удастся прорваться даже одному человеку. Но нас с тобой это волновать не должно, — странник посмотрел на часы. — Все, наше время вышло. Начинаем. И… передай мой привет Зоэ.
Блейд-младший только мрачно улыбнулся.
Они ползли по-пластунски по грязи, пробираясь зарослями голого еще кустарника к окружавшей виллу ограде. Она состояла из вычурно отлитых бетонных плит; обычный человек никогда бы не смог подняться на нее без хотя бы веревки с крюком, но Блейд-младший подставил страннику спину, и тот одним движением оказался на гребне стены, распластавшись по нему, точно пантера в засаде. Блейд-младший ухватился за протянутую руку и последовал за странником.
Бесшумно соскользнув со стены вниз, они крадучись двинулись через парк. Если их и заметили, то никаких действий по поимке дерзких пока предпринято не было. Ближе к дому Блейд и его двойник вновь двинулись ползком.
Без всяких происшествий, совершенно беспрепятственно они добрались до задней стены гаража. Здесь, над самой землей, находилось крошечное зарешеченное оконце, ведущее в подвал. В свое время Блейду-младшему пришлось проникнуть в здание именно этим путем. Залихватски подмигнув своему «старшему брату», капитан Блейд ухватился руками за прутья, дернул посильнее, и решетка осталась у него в руках. Кто-то тщательно высверлил камень вокруг железных прутов, заменив его окрашенным не то гипсом, не то глиной…
— Моя работа, — заметил с наигранной небрежностью Блейдмладший. Странник усмехнулся — сам он проникал в клинику совсем другим путем.
С трудом протиснувшись сквозь узкое оконце, оба Блейда оказались в просторном темном помещении подвала. Здесь в разные стороны тянулись какие-то трубы, оснащенные многочисленными крупными вентилями, словно достопочтенный профессор Марио имел свой, карманный нефтеперерабатывающий завод. Блейд-младший уверенно двинулся в глубь этого железного леса.
Они шли на ощупь, из осторожности даже не зажигая фонариков. Несколько раз им попадались ведущие наверх железные лестницы, но Блейд-младший всякий раз отрицательно качал головой. Свет время от времени включать все же приходилось.
У четвертой по счету лестницы Блейд-младший остановился.
— Здесь наверх.
— Выходим возле кабинета Марио?
— Точно!
— Тогда взрываем.
Мягкая взрывчатка легла на замочную скважину. Вставлен запал. Разведчики отошли на несколько шагов.
Хлопок, довольно громкий, но, конечно, отнюдь не настоящий взрыв. Ударом ноги Блейд-младший распахнул дверь. Теперь — вперед!
Расчет был точен. Они оказались в застланном роскошным длинным ковром коридоре. Стены до половины отделаны мореным дубом; справа, шагах в десяти, — широкая двустворчатая резная дверь с золочеными вычурными ручками. В противоположном конце коридора, возле окон, маячили две какие-то неясные личности.
— Сначала — их, — без слов дал понять Блейду-младшему странник.
Рыцарскому поведению здесь было не место. Драться на кулачках с Защитниками — благодарю покорно. В руках Блейда и его младшего двойника дважды хлопнули пистолеты с глушителями. Защитные поля этой парочки включены не были; светловолосые фигуры повалились на пол.
— Отлично сработано! — странник показал Блейду-младшему поднятый большой палец. — Теперь дальше…
Оставив для возможной погони мину-противопехотку с двойным зарядом на пороге подвала, они крадучись добрались до мертвых тел.
Коридор на этом конце тоже заканчивался дверью, только закрытой зелеными бархатными портьерами. Блейд осторожно нагнулся к замочной скважине — так и есть. Кабинет Марио, а за письменным столом почтенного профессора восседает Лошадиная Харя собственной персоной.
На сей раз пластиковой взрывчатки не пожалели, облепили по периметру всю дверь. Как завершающий штрих, воткнули радиодетонатор.
— Отлично. Идем отсюда.
Миновав мертвые тела, они вышли через дверь в противоположном конце.
— Они наверняка держат заложников всех вместе, — шепнул Блейд-младший. — Иначе не хватит никакой охраны.
Странник молча кивнул, соглашаясь.
Они не успели пройти и дюжины шагов, как началась потеха.
Двери в бильярдную, курительную, в малую библиотеку распахивались одна за другой (окна этих комнат выходили во внешний парк, окна же коридора — во внутренний двор), и оттуда один за другим повалили Защитники.
Очевидно, они получили приказ взять врагов живыми, потому что не пускали в ход свое страшное лучевое оружие. Генераторы защитных полей работали, но при этом закрывались только голова и область сердца. Блейду-младшему и страннику пришлось стрелять в ноги и живот…
Теперь самим главным было увести подальше всю эту ораву, заставить всех до единого Защитников броситься в погоню — чтобы затем все пришло бы к своему неизбежному концу.
К еще — к погоне ни в коем случае не должен был присоединяться босс. Впрочем, для подобного он был недостаточно глуп.
На полу коридора осталось семь тел. Хоть и малочувствительные к боли, пули в животах Защитники переносили плохо, особенно если это были разрывные пула калибра 11,43, начиненные ядом, вызывающим мгновенную смерть.
Лестница! По ней — вверх… но оттуда — топот ног… и еще пятеро Защитников… Щелчок смененной обоймы. Пистолет дергается в руке, точно живое существо. Над головой блеснул голубой луч — держись, Ричард Блейд! -и стрелявший тотчас покатился по ступеням вниз, получив в живот сразу три или четыре пули…
Лестница свободна. По коридору первого этажа мчится охрана. Теперь они церемониться уже не станут. Блейд-младший на мгновение высунулся в дверной проем, выстрелил дважды и как мог быстро нырнул обратно — по левому рукаву расползалось пятно гари.
Наверх! Там у Марио плавательный бассейн, зимний сад, танцевальный зал и тому подобное; заложников, скорее всего, держат там.
По устланным роскошными иранскими коврами коридорам, мимо громадных, от пола до потолка, окон — мимо, мимо… стеклянная дверь. Танцзал. Есть!
На зеркальном, до блеска натертом и навощенном полу вповалку лежали люди — около трех десятков. Пациенты, персонал клиники… и — сам достопочтенный профессор Марио! Возле широкой стеклянной двери маячили трое Защитников; руки их были подняты перед грудью, оружие наготове…
По скорости реакции Защитники оставляют далеко позади среднего человека. Ричард Блейд в свое время лишь с большим трудом вышел на Талзане победителем из поединка с воином звездной расы, с аналогами которого приходилось иметь дело сейчас. Пистолеты в руках странника и Блейда-младшего изрыгнули огонь лишь на долю секунды раньше, чем успели выстрелить их противники.
Они стреляли в падения, и все же воздух над самыми их головами зашипел, пронзаемый голубыми лучами. Со звоном осыпалось пробитое пулями стекло, Блейд чувствовал, что на спине начинает дымиться куртка. Он был близок к смерти, как никогда…
Они вскочили на ноги. Тут каждое движение было рассчитано по секундам и нельзя было допустить даже малейшей задержки. Стеклянные двери жалобно затрещали, сорванные с петель одним ударом; дзинькнули остатки стекол.
Блейд и его двойник не ошиблись. Охрана валялась мертвой, а заложники глядели на две облаченные в камуфляж фигуры широко выпученными глазами, словно на пришельцев с того света.
— Эй, вставайте! — загремел Блейд. — Мы пришли вывести вас отсюда!
— Следуйте за мной! — подхватил Блейд-младший.
Люди зашевелились, послышался гул недоуменных голосов.
— Да быстрее же вы, пингвины беременные! — рявкнул странник.
Это подействовало. Заложники задвигались поактивнее.
И тут…
— Пустите! Пустите меня к нему! — из-за чужих спин к Блейду проталкивалась Лиззи, поддерживаемая под руки двумя дюжими санитарами. Сердце странника болезненно сжалось — девушка едва могла ходить. Этого-то он и боялся.
— Эмилио… ты пришел… — глаза Лиззи лучились.
— Да, я пришел, но теперь нам надо торопиться. Ричард! Веди людей!
— Бегом! — словно заправский фельдфебель, гаркнул Блейдмладший.
Его послушались. Однако голова недлинной колонны не одолела и десятка футов, как по всему дому включились громкоговорители.
— Предлагаю вам прекратить бесполезные попытки спастись, — босс говорил лениво и вальяжно. — Выходы со второго этажа виллы перекрыты. Марио, подлец, ты дорого заплатишь мне за это предательство! Заложники, немедленно вернитесь на место! Тогда вам не будет причинено никакого вреда. В противном же случае…
Странник подскочил к окну. Операция вступала в решающую стадию.
Блейд вышиб каблуком стекло, высунулся в проем и, не целясь, выпалил вверх из ракетницы. Условный сигнал был дан.
И он точно знал — с ближайших автострад сорвались давно ожидавшие этой команды вертолеты с десантниками. Укрытые за недальними рощицами батареи дали первый залп.
В воздухе тонко завыло. И прежде, чем испуганные люди успели спросить друг друга — «что это?», земля между виллой и оградой встала на дыбы. Грохот ударил в уши, во всем доме вылетели все стекла…
— Боже, мой парк, мой парк!.. — внезапно услыхал Блейд стенания профессора Марио.
Этот залп был произведением высокого искусства баллистики. Блейд догадывался, сколько усилий пришлось затратить артиллеристам, чтобы точно, без пристрелки, подобрать верный прицел. Учтено было все — даже состояние атмосферы, проанализированы направления и скорости ветров на разных высотах по траектории снарядов…
И этот залп выполнил свое предназначение. Он сбил все планы босса, пребывавшего в полной уверенности, что, пока здесь находятся заложники, он гарантирован от артобстрела и бомбежек.
— Возвращаемся! — скомандовал заложникам странник. — Возвращайтесь в зал и ложитесь на пол! Сейчас начнется большая пальба.
Подобрать оружие Защитников и занять позиции в разных концах коридора было делом нескольких секунд. Самое главное — выдержать первую атаку, пока не появился десант. Потом станет легче.
Беловолосые уже топали по лестнице, когда сквозь выбитые окна внутрь вплыл величественный победный рев вертолетных турбин. Тяжелые машины одна за другой выныривали из-за лесного гребня. Пилоты вели «Блэк Хоки» на предельных скоростях, рискуя зацепиться за вершины деревьев; зависая над землей, зеленые летающие аппараты извергали кучки облаченных в защитную форму солдат.
Если бы босс зал, что это лишь демонстрация!..
Однако подобное не пришло ему в голову. Не составляло труда предугадать его реакцию — он бросил Защитников к окнам первого этажа.
На площадке лестницы в поле зрения Блейда возник первый из беловолосых. Странника спасло лишь то, что он заранее взял на прицел тот сектор. Луч пронзил грудь пришельца чуть пониже светящегося силового щита.
Второго Защитника он свалил двумя пулями. Третий же повернул назад сам. Все шло, как и планировалось. Пусть босс думает, что заложники надежно блокированы на втором этаже.
Вертолеты поспешно выбрасывали новые и новые десантные отделения; выбрасывали — и немедленно уходили. Они были слишком далеко, чтобы маломощные лучи Защитников могли бы достать их. Затрещали автоматы; посыпалась штукатурка. Возле угла здания разорвалась первая граната. Штурм, судя по всему, должен был начаться с минуты на минуту.
Защитники в зоне видимости странника больше не показывались. Операция вступила в решающую стадию — именно сейчас босс мог принять роковое решение и отдать приказ взорвать бомбу. Пусть армейские генералы клялись и божились, что мимо них в город и муха не пролетела, полностью полагаться на эти заверения было, конечно, нельзя. План Блейда был составлен исходя из наихудшего варианта — что бомба уже в Лондоне.
Счет времени вновь пошел на секунды. Сейчас, именно сейчас, пока беловолосые уже отвлечены, а их босс еще не решил, то ли и в самом деле начался штурм, то ли это всего лишь масштабная демонстрация…
— Прощай! — крикнул Блейд своему двойнику. — Прощай и… и передай привет Зоэ!
Блейд-младший только махнул рукой в ответ да криво дернул щекой…
Странник медленно начал спускаться. Шаг за шагом — вниз, вниз, вниз.
Перешагнул через мертвые тела пришельцев и оказался в коридоре первого этажа.
Возле окон располагались Защитники, общим числом не менее десятка; время от времени кто-то из них посылал огненные лучи в сторону залегших в парке десантников. Появление Ричарда Блейда стало для них полной неожиданностью.

Предыдущая страница 10 Следующая страница


11 Джеффри Лорд

Странник рванул с места, ведя вдоль коридора смертоносным лучом и моля Провидение отвести глаза врагов. В левой руке он сжимал пистолет, раз за разом нажимая на спусковой крючок. Кое-кто из Защитников упал, однако остальные дружно бросились в погоню за Блейдом. Луч с шипением скользнул по плечу; бронежилет отразил его, однако странник невольно вскрикнул от жгучей боли — ожог второй степени, если не первой, был ему гарантирован.
Сам он спасся только резким рывком в сторону.
Поворот! И… новые беловолосые навстречу! Луч им в морды! Три последние пули — в толпу! Прыжок! Ногой в голову вырвавшемуся вперед! И рукоятью пистолета по черепу! А теперь — сменить на бегу обойму!
Каким-то чудом Блейд прорвался, хотя смерть уже было положила ему на плечо свою костлявую длань. Полы его куртки начали гореть.
Дальше, дальше, выжимая из мускулов все, на что они способны! Новый поворот, несколько очень коротких мгновений безопасности… Защитники толпой вываливаются за ним следом… Дальше! Дальше! Еще дальше!
Блейд вихрем мчался по периметру виллы, увлекая за собой все новых и новых пришельцев. В ушах бился надменный голос босса, что лился из громкоговорителей, — тот все же понял, что десантники на штурм не пойдут, и теперь высокомерно предлагал заложникам и Блейду сдаться.
Даже его сверхбыстрая связь не отследила прорыв Блейда.
Жилые помещения кончились, началась собственно клиника. Тут возле окон тоже хватало беловолосых: и всех их, словно вихрь — сухие листья, увлекал за собой бегущий Ричард Блейд.
Сколько еще продлится эта игра со смертью? Ему в спину попали вторично. Еще один ожог… быть может, уже повреждены титановые пластины…
Одежда на Блейде вспыхнула уже всерьез. Быстрый бег сбивал пламя, не давая ему как следует разгореться, но долго так продолжаться не могло.
Последний поворот. Теперь — к кабинету босса. В коридоре — еще нерассеявшееся облако сизого дыма и разорванное противопехотной миной почти пополам тело одного из Защитников.
Дверь стремительно приближается. Ну, Ричард Блейд, пора!
Странник нажал на бегу кнопку радиовзрывателя.
Вспышка и грохот, летят острые щепки, сорванные с петель створки падают на пол, Блейд врывается в кабинет, навскидку опорожняя обойму в голову боссу. Лучи бьют в грудь, сознание застилает адская боль… сейчас перережет пополам… Ну, последнее усилие!
Ричард Блейд одним движением сбросил из-под куртки на пол тяжелый пояс; теперь все решали доли секунды. Он бросился на пол, уйдя из-под обстрела, уже чувствуя, что бронежилет вотвот расплавится, сбил с ног одного из охранников, в руках которого оказалась та самая имитация земного оружия. Крепко вцепился пальцами в ствол…
Следом за ним в кабинет врывались один за другим беловолосые. Они уже не стреляли — зачем? Врагу не уйти.
И десятки рук уже торжествующе вцепились в Блейда, когда тот внезапно исчез.
А спусти еще две секунды исчезло и все помещение — во всепожирающем вихре огненного взрыва. Сброшенная Блейдом на пол портативная бомба объемного взрыва сработала, как надо.
Дом содрогнулся от подвала до крыши. Капитан Блейд, услыхав гулкий раскат, облегченно вздохнул.
Дело было сделано.
И только Зоэ Коривалл так и не суждено было узнать всю правду об этой удивительной истории…

Глава 9

Странник открыл глаза. Боль скоро уйдет, сказал он себе. Скоро будет казаться, что ее и вовсе никогда не было.
Он не знал. И это было страшно мучительно!
Уцелел ли босс? Спаслись ли заложники? Не взорвал ли какой-нибудь проскочивший кордоны подручный Лошадиной Хари и в самом деле ядерную бомбу в самом центре Лондона? Ничего этого Блейд не знал.
А больше всего его грызло и терзало то, что он ушел из этого мира Измерения Икс, так и не поговорив напоследок с Зоэ Коривалл. Он отступился от нее, очертя голову бросился в кровавую кашу уличного боя на лондонских улицах, чтобы только уйти от этой мучительной раздвоенности. Нет, наверное, он не остановился бы перед тем, чтобы отбить девушку в честном мужском соперничестве, пусть даже у самого себя, но… чтото его все же остановило, словно подсознательно он уже сам ожидал неудачи с Зоэ. И он предпочел стократно рискнуть жизнью, чем пойти на решающий разговор с девушкой…
— Что случилось, Ричард? — в поле зрения появилось встревоженное лицо лорда Лейтона — его лорда Лейтона. Куда более старого, чем в только что покинутой Блейдом реальности, изуродованного тяжелой болезнью… Но глаза у этого Лейтона казались не в пример теплее.
— Что случилось… — прохрипел странник. Ожоги болели так, что он почти терял сознание. — Зовите… врача… дерматолога…
— Вы ранены?!
— Ожог… — выдавил из себя Ричард Блейд, пытаясь повернуться на бок — ни на животе, ни на спине лежать он не мог.
Увы, нужного врача-специалиста под руками не оказалось, и Блейда, оказав ему первую помощь, отправили в военно-морской госпиталь Королевского Флота. А в руках Лейтона осталась принесенная странником диковинная винтовка с толстым стволом.
— Значит, он-таки побывал в Азалте, — вздохнул старый ученый.

* * *

Дж. сопровождал своего Дика в машине до самого госпиталя. Блейд все время оставался в полубеспамятстве. Старый разведчик держал Блейда за руку, неотрывно глядя в его глаза — пожалуй, только после путешествия в мир Джедда Ричард возвратился в столь скверном состоянии…
Блейд был облачен в обгоревшую армейскую куртку, почти ничем не отличавшуюся от форменной британской. Брюки и высокие ботинки тоже оказались обычными, стандартного образца. Под измочаленной курткой оказался бронежилет, прожженный в трех местах; через прорези отблескивал металл. Дж. в недоумении покачал головой — куда же забросило его Дика? Он принес какое-то оружие… — и опять — винтовку… Везет ему на них! Армейские чины будут довольны и, быть может, на время оставят проект в покое…
Потом был госпиталь. Ожоги и впрямь оказались тяжелыми, они долго не заживали, так что даже пришлось делать пересадку кожи. Блейд поправлялся медленно, что для него было совсем уж необычно.
Минула целая неделя, прежде чем строгие медики допустили до него Лейтона и Дж.
Рассказ Блейда длился очень долго. Слушатели взирали на него в полном изумлении — они и представить себе не могли, что где-то в просторах иной Вселенной на берегах реки Темзы стоит город Лондон, почти во всем, кроме, быть может, нескольких мелких деталей, схожий с их ровным городом…
И буквально потрясло их известие, что там были и они сами.
— Значит, тот Дж. любил женщин? — фыркнул старый разведчик. — Фу! Как вульгарно!
— Зато, сэр, тот Ричард Блейд готов был бежать от женщин, как от чумы, — усмехнулся странник.
— Похоже, я был бы не против, если бы ты, Дик, взял бы в этом с него пример, — вздохнул шеф отдела МИ6А.
Лейтон молчал. На лице его застыло странное выражение.
— Прихотлива судьба… — медленно произнес он наконец. — Не скрою, джентльмены, меня всегда страшно угнетало мое уродство. Я часто думал, кем бы мог стать, если бы не оно… вы, Ричард, наглядно показали мне это, и я, — он вздохнул, — я благодарен вам. Мне показалось, что тот Лейтон несколько смахивает на конан-дойлевского Челленджера из «Затерянного мира»… А каково ваше мнение? Мне этот тип всегда представлялся… м-м-м… несколько эксцентричным, но довольно привлекательным персонажем…
Но главное, джентльмены, все же не это. Мое открытие повторено! Там, в Измерении Икс, нашелся свой Ричард Блейд, который теперь в свою очередь двинется по великому пути Миров. И — как знать? — может, окажется и у нас, на Земле…
— Господи, о чем это вы, Лейтон? — удивился Дж. — Ричард, но как ты понял…
— Что это какая-то небольшая группа аналогов наших паллатов? Сперва -по Защитникам. Уж больно были похожи! Конечно, я понимал, что на свете полно высоченных и накачанных парней с белыми волосами, но… верно, интуиция сработала. А то, что это какие-то непростые существа и у них непростые хозяева, подумалось во время беседы в бункере, когда я вытаскивал Зоэ… Будь у тех беловолосых комплекты настоящего снаряжения, наша песенка была бы спета. А у них оказалась какая-то странная имитация земного вооружения, правда, с существенно большей убойной силой. Это показалось мне подозрительным. Ну, а дальше… все подтвердилось. Пришельцы пронюхали каким-то образом о лаборатории его светлости и решили покончить с подобными вольностями раз и навсегда.
— А зачем им это понадобилось, хотел бы я знать? — задумчиво проронил лорд Лейтон.
— Насколько я понимаю, эта звездная раса не обладает в полной мере миролюбием и мощью того народа, с представителями которого я встретился на Талзане, — заметил Блейд. — Возможно, мои визави опасались за свое доминирование в том секторе космоса… Хотя — кто знает?
— Кто знает… — эхом откликнулся Лейтон. — А что это за странный мир, куда вас забросило с бомбой, Ричард?
Губы странника чуть заметно дрогнули.
— Так, наверное, мог бы выглядеть мир эльфов, — медленно проговорил он. — Я не имею ни малейшего понятия, какими законами он управляется и… — странник осекся, не имея никакого желания рассказывать почтенным и пожилым джентльменам об обстоятельствах его, Блейда, знакомства с магом по имени Толерантад. — Правда, из этого очень короткого странствия я вынес одну важную информацию — есть и некомпьютерные средства для путешествия в пределах Измерения Икс.
— Это какие же, позвольте узнать? — тотчас ощетинился Лейтон. К своему компьютеру он относился с большей нежностью, нежели мать — к ребенку.
— Да самые простые. Человеческий мозг, например. Конечно, соответствующим образом настроенный и…
— Чепуха! — отрезал Лейтон. — Как может человеческий мозг…
Он начал долгую и горячую научную тираду, однако Ричард Блейд, откинувшись на подушку и всем своим видом выражая заинтересованное внимание, на самом деле пропустив почти все мимо ушей. Он думал о Толерантаде, о прекрасном мире повелевающих удивительными силами людей (полно, да людей ли?!) и о своем младшем двойнике. Раз попробовав вкус Измерения Икс, он уже не сможет остановиться, с горечью подумал странник.
А это значило, что и в том далеком мире молодая художница Зоэ Коривалл выйдет замуж за деньги Реджинальда Смит-Эванса.

Комментарии к роману «Зазеркалье»

1. Основные действующие лица

ЗЕМЛЯ

Ричард Блейд, 42 года — полковник, агент секреткой службы Ее Величества королевы Великобритании (отдел МИ6А)
Дж., 75 лет — его шеф, начальник спецотдела МИ6А (известен только под инициалом)
Его светлость лорд Лейтон, 84 года — изобретатель машины для перемещений в иные миры, руководитель научной части проекта «Измерение Икс»

ЗАЗЕРКАЛЬЕ

Ричард Блейд — он же Блейд-старший и Эмилио Гонзалес
Ричард Блейд — он же Блейд-младший, капитан, агент секретной службы Ее Величества королевы Великобритании (отдел МИ6)
Дж. — его шеф, начальник спецотдела МИ6, аналог земного Дж. (известен только под инициалом)
Его светлость лорд Лейтон — изобретатель машины для перемещений в иные миры, аналог земного Лейтона
Пикебридж — шеф одного из отделов британской разведки
Малькольм — его помощник
Джеймс Бонд — майор, сотрудник отдела МИ6
Зоэ Коривалл — возлюбленная Блейда
Реджинальд Смит-Эванс — ее будущий супруг (упоминается)
Бак Шеллоу — содержатель бара, бывший боксер
Волосатый Гарри, Черный Зевс — призовые бойцы
Быстрая Лиззи — призовой боец, подружка Блейда
Костлявый Фред — специалист по подделке документов
Джозеф Эндуро Лакоста — один из руководителей армейской разведки Аргентины (упоминается)
Стефанус Магнифицент Марио — хирург, владелец подпольной клиники босс — он же — Лошадиная Морда (Харя и Рожа), глава инопланетных пришельцев
Толерантад — полусказочный персонаж, переместивший Блейда в мир иной с помощью заклинаний

2. Некоторые термины

спейсер — устройство, вживляемое Блейду под кожу, с которым он иногда путешествует; предназначено для подачи сигнала аварийного возврата
спидинг — уникальный талант Блейда, помогающий ему путешествовать в иные миры: повышенная скорость нервных реакций
паллаты — раса звездных пришельцев, с представителями которой Блейд столкнулся в Талзане и других местах; в Зазеркалье он встретил аналогов паллатов из земной галактики

3. Хронология пребывания Ричарда Блейда в мире Зазеркалья

Пребывание в Лондоне — 6 дней
Пребывание в плену и тюремном госпитале — 23 дня
Пребывание в Лондоне после плена — 5 дней
Всего 34 дня; на Земле прошло 34 дня

Приключение в Блоссом Хиллз

Глава 1

— Мне кажется, вы ошиблись, сэр, — осторожно придержав руку лорда Лейтона, Ричард Блейд скосил глаза сначала на черный провод, потом — на синий. Он помнил совершенно отчетливо, что контакт, которым заканчивался черный кабель, надо было закрепить на левой стороне груди, а второй, с синей оплеткой, на правой. Лейтон же делал все наоборот.
— А! Разумеется! — Лейтон отклеил контакты и поменял их местами. -Простите, Ричард! За столько лет вы изучили эту процедуру не хуже меня.
— Двадцатая экспедиция, сэр, — Блейд политично улыбнулся, подумав про себя, что его странствия заняли без малого десятилетие. И Лейтон за это время — увы! — не стал моложе. Сколько ему? Восемьдесят четыре?.. восемьдесят пять?.. Нет, все-таки восемьдесят четыре… Какая, впрочем, разница! Руки у него дрожат с каждым разом все сильнее и сильнее… Нехороший признак…
Тут Блейд припомнил, что сзади имеются еще два таких же проводка, черный и синий, и прикусил губу. Они крепились на шею, под самым затылком и, естественно, были недоступны для обозрения. Как бы Лейтон и их не перепутал… Темно-синий цвет трудно отличить от черного… особенно в тени, которую отбрасывает раструб коммуникатора…
— Вы чем-то обеспокоены, Ричард? — спросил его светлость, продолжая свою работу. Пальцы старика начали двигаться вроде бы побыстрее, теперь он трудился как раз над спиной и шеей Блейда.
— Нет, сэр.
«Сказать или не сказать?» — подумал он про себя. Напоминание может быть воспринято как обидный намек. Никому не хочется стареть, а восемьдесят четыре — это не просто старость… Это глубокая старость! Дж., своего непосредственного шефа, который был почти на десять лет моложе Лейтона, Блейд мог бы с полным основанием назвать стариком — вернее, старым джентльменом. Дать же определение его светлости он затруднялся. Более всего тот походил на дряхлого скорченного горбатого гнома в посеревшем от пыли лабораторном халате, из карманов которого торчали карандаши, отвертки и потрепанные блокноты.
— Юбилейный старт, — произнес Лейтон, закрепляя липкой лентой очередной электрод. — Двадцатый! Напомните-ка, мой дорогой, куда состоялась наша десятая экспедиция?
— Талзана, ноябрь семьдесят второго, — ответил Блейд, определенно решив поинтересоваться черным и синим проводками. Неровен час, и…
Он раскрыл было рот, но Лейтон перебил его.
— А, первое испытание телепортатора! Очень успешная попытка… масса новой информации… Вы знаете, Ричард, я думаю, что то было самое удачное, самое результативное ваше странствие. Устройства паллатов, которые вы тогда доставили, можно изучать годами… Собственно говоря, мы их уже и изучаем пять лет… Гм-м… да! Очень любопытные приборы… Конечно, наших военных больше обрадовала винтовка, добытая вами в Азалте, но если бы я рискнул показать им паллатский бластер… Нет, это было бы бессмысленно! — перебил старик сам себя. — Винтовку наши оружейные заводы смогли освоить, а воспроизвести лучевое оружие им не под силу. Даже я не понимаю, как оно действует… создать поток энергии такой концентрации… фантастика!
— Может быть, целесообразно привлечь к исследованиям американцев? -осторожно поинтересовался Блейд. Он понимал, что болтовня его светлости преследует только одну цель — снять напряжение перед стартом, которое охватывало странника все сильней и сильней. Да еще эти перепутанные проводки… Сказать или не сказать?: Лучше не надо… не стоит травмировать старика.
— Вы же понимаете, Ричард, подобные вопросы не я решаю. Я могу только рекомендовать, советовать… но когда речь идет о боевой технике такой мощи, и ваш шеф, и премьер-министр будут решительно против… — Его светлость, разогнув спину, облегченно вздохнул. — Ну, кажется, все в порядке.
Кажется? На миг Блейду почудилось, что волосы его встали дыбом. Кажется! Речь шла о его жизни, так что тут он предпочитал другие определения.
— Сэр… — начал он, но Лейтон был уже около рубильника с ребристой красной рукоятью. Охватив ее искривленными пальцами, напоминавшими крабью клешню, старик неожиданно хихикнул.
— А вы помните, Ричард, еще один юбилей? Ваш тринадцатый старт? Чертову дюжину? Дж. тогда очень переживал… Ему казалось, что дело кончится плохо… Суеверия, ха-ха!
— Но та экспедиция, в Уркху, действительно была не слишком удачной…
— Почему же? Ведь вы благополучно вернулись.
Вполне благополучно, подумал Блейд, — если не считать, что в Уркхе им едва не закусил саблезубый тигр. К счастью, он оказался глуповат… На миг странника отвлекло сладкое воспоминание о том, как хрустнул череп махайрода под ударом его каменной кирки, а в следующую минуту он услышал голос Лейтона:
— Желаю вам успешного возвращения, Ричард!
— Сэр, провода… — начал он, но рубильник уже опустился, и Ричард Блейд отбыл в небытие.

* * *

Странно, но сей раз он не чувствовал боли. Его мозг не лопнул кровавым пузырем, его тело не сплющило в блин, не раскатало между вальцами гигантского блюминга, не раздробило прессом, не рассекло на части циркулярной пилой. На него не рухнуло небо, жерло вулкана не поглотило его плоть, выплюнув в пространство смрадный пепел, и соленая вода океана не ворвалась в его горло, не заполнила легкие и желудок. Он мирно плыл в жемчужно-бирюзовой мгле, плавно покачивался, как в колыбели, — спокойный, умиротворенный, едва ли не дремлющий. Вокруг воздвигались смутные очертания чего-то знакомого, домашнего: стена с камином, окно, за которым стыл ненастный ноябрьский день, небольшой стол с тарелками и стаканами, книжные полки, кухонная плита, шкафчик, экран телевизора. Это были удивительные видения, странные фантомы, совершенно не вязавшиеся с жуткими мирами Измерения Икс, но Блейд созерцал их сквозь дрему в олимпийском спокойствии. Он знал, что это лишь сон, последнее земное «прости», и ждал, когда же на него обрушится боль.
Но боль так и не пришла.

Глава 2

Ричард Блейд завтракал. Стояли как раз те мрачные дни глубокой осени в Дорсете, когда каждое утро кажется утром понедельника, начисто пропадают закаты, восходы, летнее очарование сумерек и сутки просто делятся на время темное и чуть посветлее. Опавшая листва уже не шуршала под ногами, а противно скользила и липла к подошвам, и даже уютный коттедж Блейда, отделанное и обставленное со всеми удобствами гнездышко состоятельного холостяка, становился похожим на пансионат для лечения патологических оптимистов.
Блейд дожевывал бекон, сосредоточившись не на вкусе, а на процессе жевания — отголоски буддистской практики ранней юности. Особой перемены настроения это ему не принесло, да и апельсиновый сок почему-то отдавал мылом; что и говорить, за утреннюю почту он принялся с некоторым раздражением. Нарочно громко шурша газетами, проглядывая заголовки, незадолго останавливаясь на страницах светской хроники, он даже нечаянно порвал страницу, разделив пополам целующуюся парочку под заголовком «Счастливое бракосочетание в Хартфорде». На всю почту ушло не более получаса. Мелкие преступления, забастовка докеров, свадьбы, финансовые новости — все было просмотрено, отфильтровано и запомнилось чисто автоматически.
Видимо, этот конверт лежал в одной из газет и выпал, когда Блейд перелистывал страницы, — поэтому, вставая, он чуть на него не наступил. Плотный небольшой пакетик цвета слоновой кости, без адреса, только с именем, напечатанным мелким необычным шрифтом: «Ричарду Блейду, эсквайру, в собственные руки».
Далее произошло то, что более мнительный человек принял бы за знак свыше, знамение судьбы. В тот момент, когда Блейд наклонился, чтобы поднять конверт, из-за туч вытянуло солнце, столь же редкое в это время года в Дорсете, как северное сияние в тропиках. Луч прошел через окно, упал точнехонько на конверт, и на секунду показалось, что тот светится изнутри. Блейд даже замер на мгновение, но то был не испуг, а, скорее, рефлекторная реакция профессионала на необычное явление. Через секунду все очутилось на своих местах — солнце пропало, конверт остался, и Блейд взял его в собственные руки.
Но далее началась полнейшая чушь. Дьявольщина, больше всего это походило на дурацкий розыгрыш! Письмо гласило:
"27 ноября, Хартфорд.
Дорогой Дик!

Предыдущая страница 11 Следующая страница


Одиссеи Ричарда Блейда 12

Примите мои глубочайшие извинения за продолжительный перерыв в нашем общении. Должен заметить, что лишь одно оправдывает это молчание: серьезная работа вынудила меня надолго уединиться от общества.
С искренней радостью могу сообщить Вам, что, наконец-то я выполняю свое давнишнее обещание. Не могли бы Вы так скорректировать свои планы, чтобы погостить в моем поместье Блоссом Хиллз в Хартфорде с 21 по 25 ноября?
Искренне надеюсь на скорую встречу".
Блейд перечитал послание второй раз и хмыкнул: если не вспоминать о знакомых девушках, последний раз дорогим Диком его называла тетушка Эстер в 1939 году. Но больше всего его поразила подпись. Неровным старческим почерком внизу листа было накорябано: «Сердечно Ваш, лорд Лейтон»! Еще раз осмотрев письмо, он не обнаружил никаких объяснений или даже намеков, с чего бы это «самому главному умнику в Англии», как выражался Дж., его шеф, пришло бы в голову в столь любезных выражениях писать сотруднику секретной службы, да еще и приглашать «погостить»!
«У него, оказывается, даже поместье есть, — рассеянно подумал Блейд, — а я-то думал, что он так и живет в подвалах Тауэра, словно старая крыса». Он тут же выругал себя за «старую крысу» — лорд Лейтон всегда был для него авторитетом, несмотря на свои неожиданные и весьма рискованные проекты, зачастую грозившие Блейду смертью.
Поместье! Блоссом Хиллз — Цветущие Холмы! Он покачал головой, пытаясь припомнить, говорил ли что-нибудь по этому поводу Дж. Нет, ничего и никогда! Да и сам Лейтон не упоминал ни о чем подобном.
Второй его мыслью было — провокация. С сотрудниками секретной службы Ее Величества не переписываются так запросто, словно дядюшка с племянником! Но кто и с какой целью мог его провоцировать? Свои дела в МИ6А, в подразделении, где проходила его служба — по крайней мере, формально, — он благополучно завершил. Естественно, что любой разведчик, тем более высококлассный специалист, выполняя свою работу, не может не оставить обиженными некоторое количество людей. «Не розочки сажаем!» — как сказал однажды в сердцах Дж. Однако, поразмыслив минуту-другую, Блейд решил, что даже самый неглупый из его потенциальных противников не стал бы затевать такую сложную интригу. Зачем? Чтобы выманить таким образом его из дома? Но он каждое утро пробегал пять миль по лесу без всякой охраны… Выявить его участие в экспериментах лорда Лейтона? Вряд ли…
Что-то было здесь не так, и рука Блейда уже потянулась к трубке телефона — красного, прямой связи с кабинетом Дж., — но звонить шефу он не стал. Кроме соблюдения субординации, хороший агент должен с ходу понять правила игры, принять их или переиначить себе на пользу. И если приглашение пришло по почте, то следовало либо ответить тем же, либо собираться и ехать. Писать письмо лорду Лейтону утром двадцать первого ноября было бы очевидной глупостью, и потому через десять минут Ричард Блейд, достав с полки великолепно отпечатанный атлас дорог, уже выяснил кратчайший путь до Хартфорда. Еще через полчаса деревья дорсетского парка уже полностью скрыли его машину, удалявшуюся на север.

* * *

Вот уже около четверти часа Ричард Блейд стоял перед домом лорда Лейтона. Впрочем, назвать это необыкновенное строение, у застекленной галереи которого замер гость, просто домом было бы трудно. Привратник, открывший ворота перед машиной Блейда, казалось, только что сошел со страниц романов Диккенса, а в его единственной фразе: «Прошу, мистер Блейд, его светлость вас ожидает» — сосредоточился, видимо, весь классический английский язык.
От ворот начиналась длинная тисовая аллея, и Блейд, сбросив скорость, с удовольствием рассматривал старый парк по обе стороны дороге. Осенние заросли папоротника напомнили ему детство; к их дому в Ковентри тоже вела прямая дорожка, по которой они с отцом прошли не один десяток миль, обсуждая свои серьезные мужские дела — отец всегда обращался с юным Ричардом как с равным. От этих воспоминаний внутри как будто потеплело, и, выходя из машины, Блейд почти не чувствовал той типичной английской сырости, которая вот-вот готовилась превратиться в не менее английский типичный туман и скрыть великолепный замок, старые стены, увитые уже потемневшим плющом, и траву на центральной лужайке, при виде которой сразу представлялся особый слуга, подстригающий ее маникюрными ножницами.
Поместье действительно располагалось на холмах, и Блейд попытался представить себе, как очаровательно здесь должно быть летом, когда все эти пригорки и горушки находятся в цвету. Наверняка они оправдывали свое название! Заметно было, что само здание не раз перестраивали — старинные сооружения не имели таких огромных окон и застекленных галерей. И уж совершенно точно, владельцы старинных замков не скакали по персидским коврам в уздечках с бубенчиками.
Все пятнадцать минут Ричард Блейд зачарованно наблюдал за его светлостью лордом Лейтоном, изображавшим лошадку в компании двух прелестных ребятишек лет четырех-пяти. Это была совершенно невероятная сцена! Абсолютно невозможная! И, тем не менее, он был вынужден поверить своим глазам. Изуродованное тело старого Лейтона вытворяло чудеса, а его скрюченные конечности и горб, казалось, ничуть не смущали ни маленького черноволосого наездника, ни кукольного вида девочку со светлыми кудряшками, и кружевным платьем с такими оборками, что вся она казалась словно покрытой хлопьями пены.
Внезапно игра оборвалась, и мальчик, резко обернувшись, посмотрел прямо в глаза гостю. Непонятно, что так поразило Блейда в этом взгляде, но ощущение было такое, как от несильного толчка в грудь.
Через секунду лорд Лейтон уже спешил к стеклянной двери, на ходу срывая с себя уздечку.
— Здравствуйте, Дик, здравствуйте, мой дорогой, — произнес он, ничуть не смущаясь необычности ситуации. — Вы, я вижу, получили мое письмо и приглашение? Мистер Дж. уже в курсе и совершенно согласен с тем, что вам необходим небольшой отдых. Надеюсь, я не нарушил никаких ваших планов?
"Вы с мистером Дж., кажется, задались целью всю жизнь разрушать мои планы, — подумал Блейд. Странности этого дня уже начинали раздражать его; насколько он помнил, Лейтону никогда не приходило в голову звать его Диком — так же, как и Дж. — «мистером». Как любой сильный человек, привыкший ориентироваться в экстремальных ситуациях, он зачастую терялся, когда необычность проявлялась в повседневной жизни. Довольно естественная реакция — представьте себе, к примеру, что однажды утром ваше отражение в зеркале, независимо от вас, вдруг скорчит рожу, а только что сделанный бутерброд укусит за палец!
Лорд Лейтон тем временем, деликатно поддерживая «дорогого Дика» за локоть, вводил его в дом, светски справляясь о дороге, багаже, самочувствии и погоде в Дорсете. Дети стояли рядом, настороженно разглядывая незнакомца. Блейд автоматически отметил про себя, что мальчик стоит чуть впереди, загораживая девочку плечом. Что-то очень мужское и до боли знакомое было в этой позе и в этом серьезном взгляде.
— Позвольте представить вам, — церемонно начал Лейтон, подходя к детям, — мисс Дороти Далтон и мистера Джеймса Лорда. Мои внучатые племянники, Дик. А это — мистер Ричард Блейд, мой большой друг, — произнес он, кивнув ребятишкам.
Оказывается, у старика есть родственники, подумал Блейд, наклонившись и пожимая руку мальчугана.
Ладошка его была сухой и горячей, и видно было, что Джеймс очень старался покрепче пожать руку гостю. Дороти сделала книксен и без всякого вступления выпалила:
— Дедушка обещал, что купит нам таксу!
— Неправда, — тут же вступил в разговор мальчик, — я же хочу фокстерьера!
Сразу начался страшный гвалт, и Блейд порадовался про себя, что правильно выбрал профессию, став разведчиком, а не воспитателем в детском саду.
— Они спорят по любому поводу, — улыбаясь, заметил лорд Лейтон, отводя гостя в сторону. — Но победителем всегда выходит Дороти. Для такой маленькой девочки у нее очень сильный характер! Я думаю, придется все-таки покупать таксу.
Услышав последнюю фразу дедушки. Дороти издала торжествующий вопль и, схватив Джеймса за руку, снова подошла к Блейду. Вид у нее был очень трогательный, но решительный.
— Дедушка, можно я спрошу мистера Блейда?
— Конечно, моя милая, но не занимай его надолго разговорами. Мистер Блейд устал с дороги, да и вам скоро пора спать.
— Хорошо, хорошо, я быстро! Мистер Блейд, вы играете на фортепьяно?
— Хм-м… Нет, детка.
— А вы любите овсянку?
— Увы, терпеть не могу.
— А по деревьям вы лазаете?
— Приходится иногда, — вконец растерявшись, признался гость, еще не понимая, к чему ведет столь серьезный допрос.
— Вот видишь, дедушка, мистер Блейд все делает неправильно, а вон какой он сильный и красивый!
— Но, Дороти, — терпеливо возразил лорд Лейтон, — ты же еще совсем небольшая девочка, и к тебе другие требования: ты должна хорошо себя вести, учиться, слушаться учителей… Да, да, и овсянку тоже есть, чтобы стать настоящей леди.
— Я не хочу становиться леди! — девочка даже притопнула ногой. — Мы с Джеймсом хотим стать разведчиками!
— Девчонки разведчики не бывают, — опять вмешался мальчик, выдергивая руку.
К счастью, нового спора не последовало, потому что лорд Лейтон позвонил в колокольчик и сообщил, что даже будущие разведчики, независимо — мальчики они или девочки, должны пожелать всем спокойной ночи и отправляться спать.
Детей увела строгого вида женщина в ослепительно белом фартуке. Лорд Лейтон оживленно обсуждал с мажордомом, крошечным человечком с черными усами, меню предстоящего ужина. Вся атмосфера этой старинной усадьбы располагала к отдыху и покою, и, судя по долетавшим до Блейда французским названиям блюд, ужин обещал быть великолепным. Он даже постарался искренне поверить в то, что ему действительно представилась возможность отдохнуть.
— Позвольте предложить вам небольшую экскурсию по дому, — его светлость сделал приглашающий жест в сторону шаровой деревянной лестницы.
Поднявшись по ступенькам, они прошли мимо нескольких потемневших от времени портретов в тяжелых рамах, висевших на стене.
— Мои благородные предки, — с достоинством произнес лорд Лейтон, не останавливаясь, но указывая на них рукой.
Блейд почувствовал, как волосы у него поднимаются дыбом. У Лейтона -того Лейтона, которого он знал уже без малого десять лет — не имелось никаких благородных предков! Он получил дворянство где-то перед войной или после нее за работы в области радиолокации.
Повернув направо, в небольшой коридор, они остановились у дубовой двери.
— Это ваша комната, Дик. Сейчас здесь затопят камин. — Лейтон открыл дверь, пропуская гостя вперед. Огромная кровать под балдахином, тяжелые портьеры и застоявшийся воздух не наводили на мысль об уюте. Блейд решил, что дело здесь еще и в привычке, и люди, обитавшие в этом замке несколько столетий, имели, наверное, свои представления о комфорте. К тому же хорошо натопленный камин и сытный ужин обещали улучшить впечатление.
— Бели вам что-нибудь понадобится, можете вызвать слугу вот этим колокольчиком. — Лорд Лейтон указал на шелковый шнур, свисавший справа от двери. — Хотите отдохнуть перед ужином или продолжим экскурсию?
Блейд смутно себе представлял, как можно «отдохнуть перед ужином», и отказался. Тут он вспомнил, что в подобных домах положено, кажется, переодеваться к столу, и, взглянув на свои дорожные брюки, пожалел, что не взял хотя бы костюма. Его светлость, догадавшись о сомнениях гостя, повел его дальше, деликатно ворча на ходу:
— Оставим церемонии, дорогой Дик, и не будем превращать приятный процесс еды за дружеской беседой в викторианский ритуал!
Показывая дом, престарелый лорд с особой гордостью продемонстрировал свою коллекцию оружия, занимавшую целую стену в библиотеке. Некоторые экспонаты он даже снимал со стены, не замечая, как тускнеют великолепные шпаги и кинжалы в его уродливых старческих руках. Один из старинных мечей привлек внимание Блейда; он удивительно точно пришелся ему по руке, и гость не отказал себе в удовольствии несколько раз со свистом рубануть воздух.
— Да, — тихо произнес Лейтон, казавшийся сейчас еще меньше и старше, — мы всегда больше всего любим и восхищаемся тем, чего лишены сами.
Блейд представил, какой контраст представляет он сам, сильный, мускулистый и загорелый красавец с мечом в руках, этому горбатому старику с изуродованными полиомиелитом руками — и почти устыдился своего порыва. Пожалуй, он взялся за меч только чтобы скрыть изумление — Лейтон, его Лейтон, никогда не интересовался холодным оружием.
— Я горжусь вами, Дик, — торжественно продолжал хозяин, словно не замечая смущения разведчика, и Блейд подумал, что в своем замке старик разговаривает как настоящий лорд. — Да, горжусь! Вы представляете собой тот идеал, который носит в душе каждый мужчина.
К счастью, дальнейшее обсуждение достоинств Блейда прервал гонг. Они поспешили в столовую.
За ужином, весьма роскошным, если не сказать больше, гость удачно направил сентиментальные настроения хозяина на детей.
— Да, да, очаровательные ребятишки, хотя я совершенно не умею с ними обращаться, — оживился Лейтон. Эти странные перепады его настроения все больше и больше настораживали Блейда. — Дороти и Джеймс живут здесь постоянно, у них прекрасные воспитатели и учителя. Джеймсу через два года придется поступить в закрытую школу, а что делать с Дороти, я пока не решил. Что делать с девочками, мой дорогой? Понятия не имею… Она, видите ли, сирота. Ее мать, моя племянница Агнесс, умерла при родах, а отец — ваш, кстати, коллега — погиб за месяц до рождения девочки. Такая вот трагичная история.
— А Джеймс? Он ведь тоже ваш внук? — вежливо поинтересовался Блейд.
— Нет, нет, — Лейтон понизил голос, — с Джеймсом история совершенно другая. Это держится в строжайшей тайне… надеюсь и на вашу порядочность, Дик… Конечно, мальчик считает, что Дороти его кузина, но… он… видите ли, он — подкидыш.
— Подкидыш?
— Да, совсем как в авантюрных романах. Горничная нашла его на ступеньках у центрального входа через неделю после рождения Дороти.
— В плетеной корзине, в кружевных пеленках с монограммой и золотым медальоном?
— Нет, не в корзине, просто в пеленках. Его подкинули, видимо, за несколько минут до появления служанки. Ребенок был теплый и не плакал. Мы обыскали парк, но никого не нашли. Я даже подозревал слуг, но здесь работают уже несколько поколений только надежные проверенные люди, и такого себе позволить никто бы не мог.
— Ну, а дальше? — Блейд вдруг почувствовал искренний интерес к этому странному Лейтону — вернее, к новой и неожиданной его ипостаси — и к историям, которые тот готов был поведать.
— Поиски матери ничего не дали, этим занималась даже местная полиция… а потом мы так привыкли к малышу, мне стало жаль отдавать его в сиротский приют… Так что я оставил мальчика у себя. Я решил, что детям вместе будет веселее… Вы уже пробовали «Божоле», мой дорогой? Попробуйте, французские вина — моя слабость.
Ужин продолжался довольно долго. Лорд Лейтон — были ли тому причиной стены родового замка или тонкий вкус французских вин — предстал перед Блейдом совершенно иным человеком, чем ученый муж в подвалах Тауэра. Ни слова не было сказано о работе или новых экспериментах, однако гость, наслаждаясь великолепной кухней, приятной беседой или смеясь над очередным анекдотом, несколько раз ловил на себе серьезный взгляд хозяина. Это мешало полностью расслабиться, но в то же время ничто не заставило бы Блейда прервать беседу и спросить напрямик о цели своего пребывания в поместье Цветущие Холмы.
Ужин закончился. Лорд Лейтон, пожелав гостю спокойной ночи, отправился спать. На камине старинные часы мелодично пробили четверть. Четверть одиннадцатого! От перспективы лечь в постель в такую рань и очутиться в одиночестве в огромной кровати с балдахином Блейда кинуло в дрожь. «Какой идиот может назвал, это отдыхом?» — злясь на весь мир, он решил еще раз полюбоваться коллекцией оружия. Выйдя в коридор, Блейд через пять минут понял, что заблудился. «А вдруг в этих замках гостям не положено бродить по дому после десяти вечера? Что, если это — привилегия фамильных привидений?» От этих мыслей ему стало весело, и тут, открыв очередную дверь, он понял, что нашел наконец библиотеку. На столе стояла свеча, а в кресле сидело древнее сморщенное привидение и читало книгу.
— Заходите, Дик! Я знал, что оружие все равно приведет вас сюда!

Глава 3

Лорд Лейтон встал, закрыл книгу и повернулся к гостю.
— Люблю читать при свечах, но вам, наверное, лучше включить люстру? Хотите еще раз осмотреть коллекцию?
— Простите, сэр, но больше всего я хочу выяснить, что все это значит и в какую очередную авантюру вы меня втягиваете, — голос Блейда звучал немного резковато, но сейчас с Лейтоном разговаривал уже не гость, а агент секретной службы; в том, что скоро понадобятся его профессиональные навыки, разведчик уже не сомневался.
Его светлость опустился обратно в кресло. Резкие тени придавали его лицу мрачное выражение колдуна-алхимика, но Блейда поразила какая-то неуверенность в его взгляде и то, как Лейтон начал говорить.
— Видите ли, Дик, ситуация, о которой я хочу вам рассказать — да, пока просто рассказать, я не делаю вам никаких предложений и, тем более, не даю никаких заданий… Эта ситуация уже, собственно говоря, вышла из-под контроля… Я беру на себя огромную ответственность, даже нет, пока не беру, но если возьму, это будет чудовищная ответственность… Господи, что я говорю — это не по силам одному человеку! Если бы вы приехали завтра, этот разговор бы уже не состоялся…
Блейд с трудом сдерживал желание подойти и хорошенько встряхнуть его светлость вместе с креслом. Наконец лорд немного успокоился, его речь приобрела связность, но то, что он поведал, привело гостя в полное замешательство.
— Понимаете, Ричард, сейчас я уже нахожусь на столь высокой ступени доверия у кабинета Ее Величества, что могу просить о некоторых льготах при проведении моих экспериментов — даже о некотором отступлении от жестко установленных норм секретности… — Блейд внутренне поморщился от столь витиеватой фразы. — Я имею в виду разрешение на установку в подвале моего замка компьютера, аналогичного тому, что находится в Тауэре. О тайном подземелье под нами — я даже не смог выяснить, какого оно века — знаю только я и несколько доверенных сотрудников, которые монтировали оборудование. Теперь о нем знаете и вы. Я не молод, не отличаюсь крепким здоровьем, работа — это моя жизнь, и я не хотел бы терять время даже во время небольшого отдыха со своими внуками. Но я никогда бы не подумал, какой сюрприз преподнесет эта новая установка! Видите ли, я ее слегка модернизировал… И во время исследований параллельных миров совершенно случайно я… — он задумчиво уставился в пол и произнес словно бы про себя: — Видимо, какие-то флуктуационные процессы… это могло произойти даже от перепада напряжения в сети… Короче, Дик, я получил возможность наблюдать некую реальность, и компьютер показывает ее полную идентичность нашему миру.
Поразительно! Блейд коснулся висков, на которых выступила испарина. Параллельные миры и возможность их прямого наблюдения его сейчас совершенно не интересовала; поразительно было другое — то, что Лейтон установил в подвале своего замка какой-то агрегат совершенно секретного назначения. Без охраны, без надлежащего оборудования, без… Это было невероятно, потому что было невероятно! Знает ли об этом Дж.?
— Вы хотите сказать, что вместо параллельного попали в наш мир? Для этого вовсе не нужен компьютер, — хрипло пробормотал Блейд, пытаясь скрыть свое замешательство.
— Разумеется, нет! Вам не нужен компьютер для того, чтобы находится в данном отрезке времени.
Лорд Лейтон помолчал, словно ожидая, что гость сам закончит его мысль.
— Сейчас вы скажете, что изобрели машину времени, — Блейд вдруг понял, что нервно улыбается.
— С удовольствием сказал бы, мой дорогой, но, строго говоря — да и в обывательском смысле слова, — моя новая установка не является машиной времени. В тот момент я как раз экспериментировал с обратной связью… видите ли, я хотел получить изображение одного из миров, куда отправлял вас раньше. Довольно долго ничего не получалось, как вдруг на экране я увидел комнату, людей, услышал их разговоры и, после некоторых наблюдений, догадался, что вижу — вижу наше будущее! Мой замок через двадцать три года, представляете? Изменить место или время наблюдения я не могу — просто пока не знаю, как это сделать. Я так и оставил машину включенной: ведь это чистая случайность… боюсь, я не смогу снова поймать нужный режим. Так что, Ричард, сейчас у меня в компьютере — наше будущее! Мир, живущий параллельно нашему времени!
— И что вы собираетесь делать? А главное — при чем здесь я? — Блейд приподнял бровь. — Не собираетесь ли вы закинуть меня в это будущее? Не вижу в том никакого смысла… Лет двадцать — двадцать пять я постараюсь прожить и сам.
— Все, не так просто, мой дорогой. Из обрывков разговоров, которые я услышал, можно заключить, что в некоторых странах — я точно не знаю, в каких — лет через пятнадцать исследования темпоральных процессов все-таки приведут к изобретению машины времени. Да, той самой, описанной в фантастических книгах, позволяющей перемещаться в выбранный момент прошлого или будущего! Возможно, моя установка даст толчок в этом направлении, не знаю… Ясно только, что Великобритания входит в список стран, готовых подписать Всемирную Темпоральную Конвенцию. Это будет один из самых гуманных актов человечества! Простите за высокопарные слова, Дик, я так волнуюсь… Сколько исторических загадок будет решено! Люди смогут, наконец, ознакомиться с подлинной Историей, Историей с заглавной буквы… Но человек слаб, он вечно недоволен собой, и слишком велико будет искушение вмешаться и исправить ошибки прошлого. К счастью, люди вовремя одумаются и поймут, какую чудовищную силу могут выпустить на волю — и, пожертвовав возможностью знать всю историческую правду, прекратят исследования в области хроноперемещений.
Последние слова лорд Лейтон произнес стоя и таким тоном, как будто уже провозглашал великую Конвенцию перед всем человечеством.
Ричард Блейд уже не смеялся и даже не улыбался. Мысли вертелись в его голове нескончаемым калейдоскопом, но ярче всего ему почему-то виделся старый ученый, сидящий у экрана, где шел фантастический сериал из жизни будущего. Кажется, что-то подобное уже было — когда сошел с ума целый город, принявший радиопостановку уэллсовской «Войны миров» за реальный репортаж о высадке марсиан.
— Вы мне не верите, — вдруг с горечью сказал Лейтон. — Вы, мой друг, — человек, который повидал столько иных миров, — не можете представить себе реальный мир будущего, земного будущего, через двадцать лет!
— Могу, — Блейд виновато заерзал в кресле. — Но вы ведь чего-то не договариваете, сэр! А я хочу знать все.
— Все… — эхом отозвался ученый. — Все… Хорошо, слушайте! В том будущем, которое сейчас живет параллельно с нами в моем компьютере. Конвенция будет подписана через два дня. Но до этого некие силы предпримут попытку воздействия на прошлое. И наш привычный мир исчезнет. Понимаете, исчезнет! Я не знаю, что появится взамен, но явно что-то ужасное. Они же совершенно сумасшедшие!
— Они?
— Да, эта шизофреническая организация, взявшая на себя ответственность за судьбы мира! Я не знаю подробностей их заговора, что и где они собираются менять, но все дьявольски хитро рассчитано… это они умеют.
— Кто они? Какая организация?
— Да феминистки, истерички эти вздорные! Историю изменить захотели! Вечный матриархат себе устроить! — лорд Лейтон разгорячился. — Ричард, вы должны спасти мужчин! Нет, вы должны спасти человечество!
Дело начинало чуть-чуть проясняться, но Блейду все же не очень нравилось, как часто упоминается в разговоре человечество. Оно было слишком общей и абстрактной категорией, а он всегда предпочитал теории практику.
— Я готов, сэр… Но мне хотелось бы знать, чем конкретно я могу помочь.
Лорд Лейтон подошел к разведчику ближе, и тот заметил, что весь запал старика угас. Теперь перед Блейдом стоял очень уставший человек и, судя по выражению лица, ему предстояло принять трудное решение. Но он его принял! Совершенно будничным голосом его светлость произнес:
— Ричард, я посылаю вас в будущее, где вы должны помешать выполнению преступных замыслов феминисток. Вероятно, вам придется иметь дело с руководительницей организации. Методы воздействия выбирайте сами, но заговор должен быть сорван! И, хоть это звучит парадоксально, постарайтесь свести контакты с людьми будущего к минимуму. Не удаляйтесь от замка, поле действия моего экрана очень ограничено. На выполнение задания у вас сутки. Можете считать это официальным служебным поручением, чтобы никакие личные мотивы, никакие привязанности не помешали вам. — Старик помолчал, а затем, давая понять, что разговор окончен, добавил:
— Сейчас я порекомендовал бы вам отдохнуть. К работе мы приступим завтра, в семь ноль-ноль. Спокойной ночи.
Взяв свечу в руки, он направился к двери. При словах «служебное поручение» Блейд почти автоматически поднялся и слушал стоя. Его вопрос прозвучал уже в спину уходившему Лейтону:
— Простите, сэр, что означают в данном случае «личные мотивы»?
— Только то, — без выражения ответил его светлость, — что глава этой проклятой организации — моя внучатая племянница Дороти Далтон.

Глава 4

Во время завтрака, прошедшего в полном молчании, Блейд пытался ощутить в себе привычный подъем, как это обычно бывало перец выполнением опасных заданий, но совершенно безуспешно. Слишком много вопросов вертелось у него в голове; например, где он будет искать Дороти Далтон, если нельзя удаляться от замка? Успеет ли он все сделать за сутки? И главное — что нужно делать? Раньше он никогда не имел дела с феминистками и, зная только понаслышке об этом довольно агрессивном движении, относился к нему с чувством недоумения и даже брезгливости. То было нормальной мужской реакцией на женщин, занятых не своим делом. Ему феминистки представлялись недалекими существами среднего пола, обделенными природой, обиженными на весь свет и желавшими установить матриархат. А матриархат Ричард Блейд явно не одобрял.
Лорд Лейтон позвонил в колокольчик и строго сказал появившемуся слуге:
— Мистер Блейд сегодня будет работать в библиотеке, и я убедительно прошу вас проследить, чтобы ему никто не мешал. Без вызова не являться. Не забудьте, что дети сегодня уезжают в гости с мисс Пилл, приготовьте им все в дорогу. Я буду сегодня очень занят и не смогу с ними проститься. Вы свободны.
В библиотеке, куда они отправились после завтрака, Лейтон вначале тщательно завернул все шторы, а потом подошел к одной из книжных секций и повернул стоявшую наверху маленькую нефритовую фигурку Будды. В открывшемся проходе разведчик увидел ярко освещенную лестницу, ведущую вниз.
— Проходите, Ричард, полка через минуту сама встанет на место.

* * *

Он снова сидел в знакомом кресле, похожем на электрический стул. Ощущения на сей раз были как при «болтанке» в самолете — все время глохли уши, в голове гудело, желудок метался, как зверь в клетке. Потом Блейд начал терять сознание — медленно и постепенно отключались чувства. Последнее, что оставалось дольше всего — это гладкий подлокотник кресла и провода, щекочущие шею. Он ощущал себя крохотной искоркой разума, затерявшейся где-то в огромной Вселенной. «Как мышь в амбаре, — произнес кто-то, — или как светлячок в стогу». «Красиво», — спустя мгновение заметил тот же голос. «Кажется, я говорю сам с собой, — подумал Блейд. — Надо открыть глаза».
Где-то распахнулась дверь, вспыхнул ослепительный свет, Ричард Блейд пришел в себя и сел в кровати. В первую секунду его ужаснула мысль, что он проспал нечто важное, однако то, что находилось вокруг, не оставляло сомнений — машина лорда Лейтона сработала.
Во-первых, в окно били яркие лучи солнца. «Неужели мы скоро научимся регулировать климат?» — с интересом подумал Блейд, все отчетливей и отчетливей осознавая, что попал в будущее. Во-вторых, прямо напротив кровати в высокой нише стоял телевизор. Прогресс — великая вещь; на этой не особо оригинальной мысли пришлось остановиться, потому что в тот же момент Блейд понял, что находится в постели не один. Сказать, что для него пробуждение рядом с девушкой — событие необычное, значило сильно погрешить против истины. Однако, в отличие от многих других лиц мужского пола, секретным агентам Ее Величества положено знать, с кем они просыпаются в одной постели. К сожалению, это ему было не известно.
Блейд был совершенно нагим. Легкая простыня едва прикрывала девушку, лежавшую на боку, спиной к нему. Черный шелковый халат был небрежно брошен в ногах, светлые волосы разметались по подушке. На маленькой прикроватной тумбочке лежал пистолет. Ощущая всю нелепость ситуации, Блейд попытался встать, и тут же даже не услышал, а затылком почувствовал какое-то движение. Обернувшись, он увидел еще более интересную картину: простыня уже ничего не прикрывала, светлые волосы упали на лицо, а пистолет сжимала тонкая женская ручка.
Он знал совершенно точно, что в подобных случаях, когда на тебя направлено оружие, лучше не делать резких движений. Судорожно пытаясь подобрать слова, чтобы хоть как-то разрядить ситуацию, он одновременно пытался представить, что случится с человеком, если его прикончат в будущем. Пауза затягивалась. Девушка, видимо, стрелять не собиралась. Она убрала волосы со лба тем неуловимым и истинно женским движением, которое всегда восхищало Блейда, и посмотрела ему прямо в глаза.
В жизни разведчика встречались разные женщины. Голые и одетые, с пистолетами и без, аристократки и танцовщицы, голубоглазые и кареглазые, но такой бури, которая прошла по лицу сидевшей напротив красавицы, он не видел никогда. Изумление, ужас, страсть, ненависть! Но более всего Блейда поразило то, что девушка его, совершенно очевидно, узнала. Теперь ее серые глаза смотрели жестко и зло:
— Вот так теперь встречаются заклятые враги, — произнесла она, встав с кровати и отступая к окну. — Предупреждаю: у меня отличная реакция, так что не смей рыпаться и отойди к стене. И можешь прикрыться, мне абсолютно неинтересно созерцать твои мужские достоинства! — Тут в физиономию Блейда полетела скомканная простыня. Насчет своих собственных достоинств у этой девицы было, видимо, другое мнение, потому что халат она не надела, а продолжала стоять у окна, не опуская руку с пистолетом.
— Мне нужно было сразу понять, что такого проныру, как ты, нужно опасаться не на людных улицах, а в собственной постели! Ловко сделано! Не спрашиваю, как, — ты у нас дока в таких делах, верно? Что собираешься делать дальше?
Это был самый интересный вопрос в данной ситуации. Блейд прикинул расстояние до окна — в прыжке разоружить ее не удастся, и к тому же мешала стоявшая между ними кровать.
— Да, не перепрыгнешь, — насмешливо сказала девушка, явно угадав его мысли. — А ты ложись! Устраивайся поудобней. Тебе ведь наверняка говорили, что ты умрешь не в своей постели. Могу предложить свою.
Не зная сам, зачем он это делает, и при этом чувствуя себя полным идиотом, Блейд снова опустился на кровать. Он уже понял, что попал в самую точку, туда, куда надо, — а именно в постель Дороти Далтон, белоснежного создания, которое он лицезрел в гостиной лорда Лейтона меньше суток назад. Правда, тогда ей было года четыре или пять, и любые ее шалости карались лишь притворно строгим взглядом доброго дедушки. Сейчас же стоящая у окна молодая женщина готовилась стать мировой преступницей, изменив ход истории; к тому же, судя по пистолету в ее руках, судьба самого Ричарда Блейда тоже была под вопросом.
Дороти совершенно не подходила под тот неаппетитный образ феминистки, который нарисовал себе разведчик, и это сбивало с толку. Всегда трудно иметь дело с противником, к которому испытываешь симпатию! Блейд даже засомневался на мгновение, не сказать ли ей откровенно: «Слушай, детка, положи пистолет и давай поговорим, обсудим эту затею с машиной времени. Может, и не надо трогать прошлое?» Однако по ее виду он понял, что девушка не расположена вести задушевные беседы.
Удивительно, что ни одна из стоявших сейчас перед ним проблем по-настоящему не трогала Блейда. Кто-то серьезный и настойчивый, запрятанный где-то глубоко внутри, пытался сосредоточиться, принять решение и действовать. «Действуй же, — говорил внутренний голос, — действуй! Ты здесь один, ты должен спасти мир! Ты прекрасно понимаешь, что природа, разделив людей на мужчин и женщин, все сделала правильно, дав каждому свои права и обязанности. Куда-то не туда занесло нашу цивилизацию, если женщины начинают заниматься не своим делом! Ты не должен ничего исправлять, ты просто поможешь истории идти своим путем… Но помни, что перед тобой -женщина. Не опустись до войны с ней. Не предавай себя!»
Одно из главных качеств хорошего разведчика — это умение расслабиться. Блейд несколько раз глубоко вздохнул, потянулся и, поудобнее устроился в постели, заметив, однако, как дрогнул пистолет в руке его прелестного противника.
— Наглец! Ты еще смеешь потягиваться в моей кровати! — Она, видно, запамятовала, что только что отдала приказ вести себя непринужденно. -Мерзавец! Именно таким я и представляла себе суперагента! Бесцеремонным и лживым! К сожалению, у тебя осталось не так уж много времени, чтобы понежиться в постели! И, боюсь, ты не получишь никакого удовольствия! Через двадцать минут я пристрелю тебя, и с огромной радостью! Во-первых, потому, что я скажу тебе, что я о вас всех думаю, а во-вторых, я спокойно сделаю свое дело, и единственный человек, который мог бы мне помешать, останется в моей комнате с аккуратной дыркой… Ну, мистер Ричард Блейд, где бы вы хотели иметь эту аккуратную дырку? Здесь? Или здесь?
Блейд не хотел рисковать ни лбом, ни грудью, которой она коснулась дулом пистолета. И ему чертовски нравилась эта девушка, которая собиралась его убить! Кстати говоря, он сам неплохо умел обращаться с оружием и, побывав не в одной переделке, с трудом мог себе представить, как можно выстрелить в лежащего человека, который не оказывает никакого сопротивления. «Неужели за эти двадцать — или сколько там? — лет я так успею ей насолить? Интересно, чем?» — подумал он и тут же решил, что перед ним телепатка, потому что Дороти вдруг прошипела:
— Ненавижу тебя… Ненавижу именно за то, что любила! Ты -пресытившийся искатель приключений, жалкий авантюрист, а вовсе не герой! Нас с Джеймсом с детства воспитывали на твоем примере! Ричард Блейд — один из тех, на ком держится наша безопасность! Трон Ее Величества стоит на плечах таких, как Ричард Блейд! Сколько я подобной чуши выслушала в детстве! Даже написала тебе слезливое письмо, романтическая дурочка! Интересно, что ты с ним сделал?
Блейд хотел сказать, что для ответа на сей вопрос его нужно, как минимум, оставить в живых и вернуть в прошлое, но не произнес ни звука,
— Конечно, молчишь! Ненавижу это ваше вечное молчание тогда, когда надо говорить, и ваши словесные потоки вонючей бурды, когда нужно помолчать! Вот ваш портрет: какой-нибудь полупьяный политик, который первую половину жизни был озабочен прыщами и картинками в порножурналах, а во вторую -вершит государственные дела и платит бешеные деньги своему психоаналитику, который лечит его от импотенции! Конечно, ты от этого далек. Ты — супермен, элита, с твоими данными и жизненным опытом! Наверно, ты гордишься собой, называя свои дурацкие похождения подвигами! Все играешь в секретность, как мальчишка, насмотревшийся боевиков… А ты сделал хоть одно нормальное, полезное дело? Не абстрактно полезное, во имя какой-то высокой, никому не видимой цели, а реальное — реальному человеку? Ты сделал счастливой хоть одну женщину? Да ты вообще знаешь, что такое счастливая женщина?
Наступила недолгая пауза. Блейд честно пытался вспомнить, говорили ему женщины о счастье или нет. Ну конечно, этот горячий шепот, переходящим в стон, эти быстрые тихие слова, срывающиеся с сухих от страсти губ… Да, конечно, он знал женщин, которые были счастливы с ним. Внезапно он вспомнил Зоэ, Зоэ Коривалл, ее серьезный вопрошающий взгляд, ее необычную, тревожно повисающую интонацию: «Дик! Когда я тебя увижу?» Тут Блейд моментально разозлился и на себя, и на эту голую девицу с пистолетом, и на всех женщин разом — с их вопросами, расспросами и неуемными амбициями. И, уже понимая, что делает глупость, вступая в спор, резко ответил:
— Я занимаюсь своим делом. А женским счастьем занимаются брачные агентства.
От ее смеха у него похолодели руки. Он вдруг понял, что она умна и очень опасна. Да, очень! И тут же без всякого перехода ему пришла в голову мысль, что с такой женщиной он мог бы обсудить проблему счастья и поподробней. Но, увы, у Дороти Далтон были другие планы. Смех растаял, не оставив на ее лице даже тени улыбки.
— Довольно разговоров! На прощание еще раз сыграем по правилам. Итак, у тебя есть последнее желание. Особо не зарывайся, я сама решу, выполнять его или нет.
Блейд устроился повыше на подушке и, изобразив одну да самых своих неотразимых улыбок, лениво протянул:

Предыдущая страница 12 Следующая страница


13 Джеффри Лорд

— Ну что ж, раз зарываться нельзя, то я бы, например, — взгляд его задержался на ее лице, но оно не дрогнуло, — посмотрел телевизор.
Во-первых, он выигрывал время, а во-вторых, кому же не хочется узнать, что творится в будущем? В конце концов, можно было бы напасть на нее сзади, когда она подойдет к нише… или швырнуть что-то тяжелое…
Но все планы провалились, потому что девушка не двинулась с места. С легкой гримасой неудовольствия она качнула головой и сказала:
— Много времени ты на этом не выиграешь, мой дорогой. Пульт на тумбочке, включай и смотри. Даю тебе пять минут. Достаточно?
Стараясь не попасть впросак. Блейд скосил глаза влево, с нарочитой ленцой взял небольшую черную коробочку с кнопками и осторожно перекинул ее на другой конец кровати.
— Тебе придется поухаживать за приговоренным. Программу новостей, пожалуйста.
Чуть пожав плечами. Дороти резко подалась вперед, схватила пульт и, вытянув руку в сторону телевизора, нажала несколько кнопок. На экране появилась яркая заставка, затем возникла симпатичная дикторша в светлом костюме, которая так старательно выговаривала слова и открывала в улыбке ослепительные зубы, как будто вела логопедические уроки и по совместительству рекламировала зубную пасту.
Три минуты она рассказывала о ближневосточных проблемах («Да, -подумал Блейд, — там мы никогда не останемся без работы!»), а затем уступила место мужественного вида диктору с несколько перекошенным лицом. В углу экрана появилась картинка с эмблемой ООН.
— Как известно, сегодня в штаб-квартире Организации Объединенных Наций состоится подписание Всемирной Темпоральной Конвенции, запрещающей любые исследования в области межвременных перемещений. Специальная комиссия при ООН уже рассмотрела заверенные экспертами комиссии акты демонтажа всех имеющихся в мире установок, позволяющих совершать такие путешествия. Предстоит обсудить вопрос контроля за сохранением уже имеющейся информации.
Внезапно на экране появились полицейские машины, кто-то попытался закрыть хакеру рукой, изображение покачнулось. Тот же ровный голос диктора произнес:
— Сегодня утром усилиями специальной комиссии при ООН и Интерпола раскрыт заговор крайне радикальной феминистской организации. Несколько тщательно подготовленных групп готовились для переброски в прошлое с целью изменения истории. Во время задержания погибли семь членов организации и двое полицейских. Все установки, предназначенные для перемещения во времени, уничтожены. Полиция продолжает розыск руководительницы организации Дороти Далтон. По имеющимся…
Дальнейшее произошло в течение нескольких секунд. Первые три пули Дороти выпустила по собственной фотографии, возникшей на экране, четвертая попала в подушку, на которой уже не было головы Блейда, а пятой он сам помог уйти в пол. Он на мгновение даже забыл, что борется с женщиной, настолько профессионально и умело она сопротивлялась, но силы все-таки были неравны, и, получив несколько ощутимых ударов в живот и в пах, он прижал ее голову к полу.
Со стороны картина, должно быть, получилась живописная: солнечные лучи, пробивающиеся сквозь дым от взорвавшегося телевизора, пистолет, откатившийся в угол, и на роскошном персидском ковре совершенно голые мужчина и женщина. Но занимались они отнюдь не любовью.
Сердце еще бешено бухало у Блейда в груди, когда он почувствовал, какое тонкое изящное запястье сжимает его рука, и увидел кровь на ее губах. Он тут же отпустил ее волосы, разжал пальцы, сразу заметив багровые следы на коже, и поднялся. Дороти осталась лежать на полу. Она только поднесла руку к губам, тихо, но с чувством сказала «Дьявол!» и заплакала.
Блейд не знал, что делать. Он чувствовал себя совершенно чужим — и, как оказалось, совершенно бесполезным человеком, который к тому же только что ударил женщину. Ощущение было неприятное. Оставалось только сидеть и ждать, когда лорд Лейтон заберет его обратно в привычный мир, где девочка в белом платьице еще не палит из пистолета куда попало.
Воспоминание о девочке из прошлого совершенно расстроило его. Он встал, подошел к плачущей Дороти и взял ее на руки. Она сразу же обняла его за шею и, все еще всхлипывая, спросила:
— Ведь они не случайно послали за мной именно тебя? Почему ты оказался в коей кровати?
И еще один вопрос, уже после того, как он почувствовал вкус ее крови на своих губах:
— Ты хочешь меня?
Надо признаться, этот вопрос стал последней каплей, переполнившей чашу впечатлений этого утра, и, падая на кровать, Ричард Блейд успел подумать, что Лейтон мог бы особо и не торопиться с возвращением.

* * *

Солнечные лучи уже не били в окно, а широким веером лежали на стене, видимо считая, что висящей там картине чего-то не хватает. Блейд был с этим совершенно согласен: ему лично картина напоминала огромный клетчатый носовой платок, которым только что вытерли нос гигантскому младенцу. Он уже собрался обсудить искусство будущего с Дороти, но обнаружил, что находится в комнате один. «Я не мог так крепко заснуть, чтобы не услышать, как она ушла», -мелькнула мысль. Он прекрасно помнил, как, обессилев, она задремала, отодвинувшись на другой конец постели: «Чтобы ты лучше меня видел… Не спи, смотри на меня, люби меня, не смей спать, слышишь, не смей…» И он смотрел, но, наверное, на секунду закрыл глаза.
Блейд поднялся с постели и сразу же профессиональным чутьем понял -что-то переменилось. Стало заметно холоднее — он сам не так давно открывал окно, чтобы не задохнуться дымом, — по-прежнему зияла дыра телевизора в нише, копоть на стене…
В углу, рядом с креслом, на полу не было пистолета.
Что-то мешало Блейду подумать, будто Дороти просто подняла оружие и убрала в какой-нибудь укромный шкафчик. И это «что-то» потихоньку проявлялось в голове, как изображение на фотобумаге, опущенной в проявитель.
Вначале Блейд вспомнил ее смех. Потом слезы. Руку, твердо сжимающую пистолет. Ту же руку, ласкавшую его лицо… Что она шептала в его объятьях? «Ты поможешь мне… бежим вместе… до моей установки им никогда не добраться… бежим, нас никогда не найдут, мы будем счастливы…»
Он заскрипел зубами от досады. Попался, как мальчишка! Дороти Далтон, «руководительница крайне радикальной феминистской организации», с детства воспитанная на примере Ричарда Блейда, не завершит свое дело слезами на ковре. И даже не сумасшедшей любовью с героем своего детства и, видимо, главным врагом. Теперь задача формулировалась предельно ясно: найти и обезвредить Дороти, не дав ей возможности воспользоваться машиной для перемещения во времени.
«До моей установки им никогда не добраться…» Значит, тайник, судя по всему, здесь, в доме… Для Блейда было очевидно, что он находится в замке лорда Лейтона. Но тогда установка может находится там же, где и была, в том самом подвале, откуда отправлялся в будущее он сам!
Неуклюже накрутив на себя простыню, Блейд выскочил в коридор. Библиотеку он нашел на удивление быстро. Здесь почти ничего не изменялось -коллекция клинков все так же поблескивала на стене. Пожалев, что его светлость не захотел добавить в нее чего-нибудь огнестрельного, Блейд прихватил небольшой потускневший стилет, поймав себя на том, что идет с оружием против женщины. На миг он всей кожей ощутил ее тело, но это только прибавило ему злости.
Все там же — на верхней полке, забитой старинными книгами, — стояла маленькая нефритовая фигурка Будды, которую, как Блейд точно помнил, нужно было повернуть на пол-оборота влево. Полка подалась назад и уехала в сторону, впереди была уже знакомая лестница и ярко освещенный коридор. Заворачивая за угол, он услышал, как закрывается вход, и вспомнил, что Лейтон говорил, как зафиксировать дверь — для этого нужно было повернуть фигурку два раза. Впрочем, пока это не имело особого значения; главная задача была впереди, в большой подземной лаборатории. Когда Блейд появился в ней в первый раз, он не удержался и спросил его светлость, почему тот так любит подземелья, на что получил довольно ехидный ответ:
— Друг мой, странно, что, зная специфику моей работы, вы задаете такой вопрос! Если бы я конструирован воздушных змеев, то расположение моих лабораторий в самом деде выглядело бы необычно. Но я занимаюсь несколько другими вещами.
К счастью, Дороти не догадалась закрыть дверь в центральный зал -вероятно, чувствовала себя в безопасности. Блейд мельком заметил, что бронированная дверь с двумя рядами кнопок могла бы стать непреодолимым препятствием. Женская беспечность иногда может сослужить мужчинам хорошую службу; и особенно ярким примером тому была Дороти, которая стояла сейчас перед небольшим зеркалом и причесывалась. На ней был необычный костюм, и Блейд не сразу понял, что она одета для путешествия в прошлое. Угадывать эпоху уже не было времени — машина работала, на небольшом табло с тихим пощелкиванием менялись цифры, высокий прозрачный цилиндр в рост человека матово светился изнутри. Установка совсем не походила на старый лейтоновский компьютер, что перенес Блейда в будущее; она казалась гораздо красивей, элегантней, совершенней. И страшней!
Дороти резко обернулась. Проклятье, что это была за женщина! Чуть улыбнувшись припухшими губами, она сказала:
— Нет, милый, в таком виде я не смогу взять тебя с собой.
Таким тоном хозяйка разговаривает со своим псом, который, вернувшись с прогулки, пытается с грязными лапами залезть к ней в постель.
Блейд, чувствуя, как у него внутри все начинает закипать, медленно двинулся на нее. Она отступила на шаг, потом еще на один, еще. В этот момент щелканье прекратилось, и цилиндр внезапно исчез, оставив лишь ярко освещенный круг на полу. Ей оставалась сделать три шага до этого круга, когда Блейд прыгнул.
Дороти взмахнула руками и упала навзничь, сильно уварившись головой об пол. Расческа выскользнула из ее руки, попала в светящийся круг и растаяла.
Первым желанием Блейда было расколошматить установку вдребезги, но, взяв себя в руки, он лишь ткнул наугад в несколько кнопок на пульте, надеясь нарушить темпоральное поле. Действительно, круг погас, а рядом с табло замигал зеленый огонек. Затем разведчик наклонился к Дороти. Она была без чувств, дыхания почти не было слышно. Отрезав стилетом несколько свисавших с приборных стоек проводов, Блейд связал девушке руки и ноги, ощущая себя попеременно то извергом, мучающим беспомощное существо, то выполняющим свой долг секретным агентом. В результате победил агент, который тем не менее считал, что человека без сознания лучше вынести на воздух.
Подойдя к лестнице, он осторожно положил Дороти на пол и поднялся к двери. Слева на стене находилась небольшая клавиатура; судя по всему, дверь открывалась буквенным кодом. Имея достаточный запас времени и перебирая буквы наугад, можно было случайно найти нужную комбинацию, но у Блейда не было ни малейшего желания проводить сейчас практические занятия по теории вероятности. К тому же высококлассные агенты Ее Величества не обделены интуицией, что бы там ни говорили на этот счет радикально настроенные феминистки! Он оглянулся на лежавшую внизу девушку и, не торопясь, набрал имя «Дороти». Он даже не удивился, когда дверь отошла в сторону; его поразил грохот, раздававшийся в доме. Потом он услышал сирену и понял, что полиция добралась-таки до убежища Дороти Далтон. Последнее, что он успел заметить, положив девушку в кресло, была встающая на место книжная секция с маленьким нефритовым Буддой наверху.

Глава 5

Голова кружилась так, что Блейду никак не удавалось открыть глаза. Он уткнулся подбородком в грудь и почувствовал чьи-то пальцы на своих висках.
— Осторожно, Блейд, осторожно, вы можете пораниться, — произнес чей-то тихий голос.
В руку кольнуло, стало горячо, сильно стукнуло сердце, от кончиков пальцев крохотными иголочками побежали мурашки. Блейд открыл глаза и увидел сидящего напротив лорда Лейтона.
— Я вернулся… — то ли спросил, то ли простонал разведчик, не ощущая никакой радости.
— Да. Пока вам лучше помолчать, мой дорогой. Надеюсь, скоро вы придете в норму. Все хорошо, Дик. Сейчас я сниму контакты, и вы сможете подняться наверх.
— Я успел?
— Успели, Ричард. И, кроме Дороти, вас никто не видел.
— Где она?
— В будущем, — голос Лейтона стал тише. — Ее арестовали. Сейчас она лежит в тюремном госпитале с сотрясением мозга… Хм-м… Глупо говорить «лежит»! Она будет там лежать через двадцать три года и шесть месяцев, а лучшие следователи будут ломать голову, почему Дороти Далтон обнаружена без сознания в совершенно пустом доме, связанная обрывками проводов.
— Вы… вы знаете?
— Прошу прощения, мой друг, но я все видел. Не имея возможности вмешаться, я наблюдал за вами. Я должен был вовремя вернуть вас назад и чуть было не поторопился, когда сообщили о раскрытии заговора.
Первой эмоцией, возвратившейся к Блейду, был стыд. Лорд Лейтон, смутившись, стал торопливо отклеивать контактные пластинки.
— Вы очень долго приходили в себя, я даже стал волноваться, — заметил он. — А почему вы не уничтожили установку? Полиция обшарила весь дом, но входа в лабораторию они, естественно, не нашли. Машина осталась цела, и я не знаю, сознается ли Дороти… она такая упрямая… Честно говоря, я хотел бы знать окончание этой истории и пока не отключу экран наблюдения.
Позже, уже стоя в библиотеке, его светлость, протянув Блейду руку, строго, но торжественно произнес:
— Благодарю вас, Ричард, вы справились с чрезвычайно трудным и деликатным делом. Еще раз прошу прощения за то, что доставил вам беспокойство.
Разведчик пожал сухую руку лорда и отошел к окну. Говорить ни о чем не хотелось, мысли все еще немного путались, не было сил даже поспорить с Лейтоном насчет того, справился ли он с заданием или нет — Дороти удалось остановить, но какой ценой! И установка не уничтожена…
— Конечно, — продолжал его светлость, — я не обязан выполнять требования Конвенции, которая будет подписана только через двадцать с лишним лет, но надеюсь все-таки, что нам больше не придется вмешиваться в дела будущего.
«Я больше никогда ее не увижу», — подумал Блейд, глядя в окно и понимая всю нелепость этой мысли. Внизу Дороти с Джеймсом играли в мяч.
— А вы не задумались о странной судьбе расчески, попавшей в прошлое? — спросил Лейтон немного погодя. Ответа он так и не дождался. Ричард Блейд смотрел на лужайку перед домом, где маленькая девочка со светлыми волосами, побежав за мячом, упала на колени, запутавшись в широком плаще.

* * *

Блейд спустился по ступеням, сел в свой автомобиль и повернул ключ стартера. Мягко заурчал мотор, машина двинулась, миновала ворота. Он, словно во сне, выжал сцепление и повернул на шоссе.
Ноябрьский день был хмурым и ветреным; солнце едва пробивалось сквозь тучи, затянувшие небеса. Блейд поднял взгляд вверх: перед ним маячило женское лицо с закушенными губами, серые глаза, светлый ореол волос. Он больше ее никогда не увидит…
Вдруг — он едва успел затормозить и съехать на обочину шоссе -сознание его словно бы раздвоилось. Блейд ощутил сильную боль в висках, застонал и плотно прикрыл веки, борясь с подступающей дурнотой. Потом приступ прошел, и он внезапно ощутил себя Лейтоном. Не совсем Лейтоном; он словно бы получил возможность видеть его глазами, слышать и понимать.
Казалось, миновало несколько дней или недель — Блейд понятия не имел сколько. Он знал лишь, что Лейтон, приехавший навестить внуков, поздно вечером спускается в свою лабораторию с твердым намерением отключить компьютер. Уже довольно долго установка практически бездействовала, показывая на экране заброшенный замок, в котором только один раз появились люди — скорее всего, они искали вход в подвал, но безуспешно. Ждать дальше было нечего, оставалось только прервать режим наблюдения и заняться другими делами.
Услышав голоса, Блейд-Лейтон вначале вроде бы испугался, затем, сообразив, что разговор доносится от компьютерного монитора, заспешил к своей установке.
Разговаривали двое. Экран был почти темен, и увидеть лицо и фигуру мужчины наблюдателю не удалось. А вот женский голос, хоть и напряженный, хрипло-прерывистый, Блейд-Лейтон узнал сразу.
— Иди, — говорила Дороти, — они будут здесь через полчаса, не больше. Постарайся их задержать, у меня мало времени.
— Я задержу их. Но подумай еще раз, девочка, это же твой ребенок!
— Именно ради него я это и делаю. Ему не нужна матьпреступница. Ты же знаешь, что сказал адвокат! Мне не на что надеяться.
— А отец? Кто его отец?
— Довольно, Рик! Это мое дело! Спасибо тебе за помощь, в таком состоянии я не смогла бы убежать из этой проклятой больницы…
— Тебе нужен врач!
— Полиция сама вызовет врача, если сочтет нужным. Прощай! Еще раз спасибо.
Блейд-Лейтон видел, как разошлись две смутные фигуры. Тут послышался новый звук, экран ярко вспыхнул и наблюдатель, окаменев, понял, что в свертке, который прижимала к себе женщина, был ребенок. Он плакал.

* * *

Теперь Блейд превратился в Дороти. Он чувствовал, что каждый шаг дается ей с огромным трудом; кровотечение усиливалось, нарастала жуткая слабость. Она понимала, что может просто не успеть и силы покинут ее раньше, чем она доберется до лаборатории. Повернув фигурку Будды два раза, женщина оставила дверь распахнутой. Скрывать больше было нечего; даже если дверь за ней закроется, кровавый след укажет, где ее искать.
Вид уходящей вниз лестницы привел ее в ужас. Сняв туфли, которые, казалось, приклеивались к полу при каждом шаге, и крепко прижав к себе ребенка, она стала медленно спускаться. Мальчик сердито кричал и пытался сосать пеленку. Дороти (и Блейд вместе с ней) знала, что он голоден. Она покормила его здесь же, сидя на последней ступеньке. Казалось, что это отняло у нее последние силы. То ли постанывая, то ли причитая, она добрела до лаборатории, положила ребенка на стул и тут же, испугавшись, что он упадет, переложила на пол, стараясь не запачкать своей кровью.
Руки автоматически скользили по пульту, настраивая установку. На табло замелькали цифры, матовый цилиндр засветился; теперь оставалось только выставить нужную дату. Тут Блейд услышал голос Дороти — оказывается, она всю дорогу разговаривала с сыном, то убаюкивая его, то рассказывая ему веселые и грустные истории, то прощаясь с ним.
На табло появилось число. 25 марта 1973 года — ее день рождения.
— Нет, чуть позже, — пробормотала Дороти, сдвигая ручку настройки. -Ты появишься там через неделю после меня. У тебя будет прекрасное детство, мой маленький, уж мне-то это известно… Ты никогда не узнаешь своего отца, но он всегда будет тебе примером. Ты никогда не узнаешь своей матери, но всегда будешь рядом с ней. Прощай, мой любимый, моя радость! Прощай, мои маленький Джеймс Лорд…
Стараясь не коснуться сияющего круга, Дороти медленно опустила в его центр запеленутого сына, с минуту смотрела в пустоту, потом пальцы ее пробежали по клавишам пульта, и дата, с которой он начал жизнь в прошлом, исчезла с экрана монитора.
И наступила тьма! Похоже, она потеряла сознание, успел подумать Ричард Блейд. Как странно! Она лишилась чувств на том же самом месте, что и двести семьдесят два дня назад… Какое-то мгновение он размышлял над этим, а потом внезапно, без всякого перехода, погрузился в жемчужно-бирюзовую мглу. Она простиралась вверху и внизу, со всех сторон — безмолвная, убаюкивающая, -и Блейд вдруг понял, что возвращается домой.

Глава 6

Первое, что он увидел — озабоченное лицо Лейтона, склонившееся над ним. Его Лейтона! Ибо на нем не замечалось и следов учтивого добродушия, ставь характерного для хозяина Цветущих Холмов.
— Ричард! Что случилось?
Блейд усмехнулся. Против ожидания, чувствовал он себя вполне прилично.
— Пожалуй, об этом надо спросить у вас, сэр.
— Хм-м… — его светлость выпрямился. — Я включил рубильник, но ничего не произошло… — В глазах у Лейтона отразилась неуверенность. -Вернее, мне показалось, что ничего не произошло… Вы словно растаяли на миг и опять появились в кресле… Впрочем, не могу поручиться.
Блейд пожал плечами, всколыхнув паутину облепивших его тело проводов.
— Простите, сэр, но не стоит ли вам взглянуть, все ли в порядке сзади? В районе моего затылка? Помнится, там были два кабеля, черный и темно-синий…
Старый ученый молча обошел кресло, приподнял колпак коммуникатора и начал копаться в проводах. Затем Блейд услышал, как он чертыхнулся.
— Маленькая неприятность, Ричард. Сейчас я кое-что поправлю, и мы повторим попытку. Все же это юбилейная экспедиция. Надо, чтобы она осуществилась… Я беспокоюсь…
— Не стоит, сэр. Я уже побывал там и благополучно вернулся обратно.
Блейд почувствовал, как старик замер за его спиной, потом он вынырнул из-за спинки кресла и во все глаза уставился на своего подопытного кролика. Теперь лицо у него было не озабоченным, а откровенно недоумевающим.
— Вы хотите сказать…
— Именно так. Экспедиция состоялась, хотя не могу поручиться, было ли это во сне или наяву.
Седые брови Лейтона взлетели вверх, губы сжались. С минуту он пристально разглядывал странника, словно пытаясь определить, кто из них двоих сошел с ума, потом буркнул:
— Ну, и сколько же времени вы там пробыли, Ричард?
— Трудно сказать. Три-четыре дня как минимум… не исключено, что срок был значительно больше… девять месяцев, я полагаю.
— Девять месяцев? Невероятно! Но почему именно девять?
Огладив подбородок, еще не успевший зарасти щетиной, Блейд задумчиво произнес:
— Видите ли, сэр, это обычный срок беременности. Раньше у женщин не получается. Не выходит. Даже у феминисток.
— Помилуй Бог! При чем тут беременность и феминистки? Что вы несете, Ричард? Где вы были?
— Прежде чем ответить на ваши вопросы, я хотел бы задать свой. Скажите, сэр, есть ли у вас поместье?
— Поместье? Какое поместье? — Лентой возмущенно фыркнул. — Мое поместье — здесь! — он сделал широкий жест, словно пытался обнять огромный компьютерный зал.
— А название Блоссом Хиллз вам ничего не говорит?
— Абсолютно ничего! Кончайте свои шутки, Ричард, и скажите ясно и внятно: где вы были?
— Сначала освободите меня от этой сбруи, — Блейд колыхнул паутину проводов, и лорд Лейтон, что-то недовольно ворча под нос, принялся за дело.
Спустя некоторое время странник снова спросил:
— Так вы утверждаете, сэр, что ничего не слышали о поместье под названием Блоссом Хиллз?
— Нет, дьявол меня раздери! Говорю вам, Ричард…
— Тогда вам предстоит узнать много интересного, — перебил старика Блейд. — И вот что еще, сэр: не могли бы сегодня, хотя бы в честь юбилейной экспедиции, называть меня Диком?

Комментарии к повести «Приключение в Блоссом Хиллз»

1. Основные действующие лица

ЗЕМЛЯ

Ричард Блейд, 42 года — полковник, агент секретной службы Ее Величества королевы Великобритании (отдел МИ6А)
Дж., 75 дет — его шеф, начальник спецотдела МИ6А (известен только пол инициалом)
Его светлость лорд Лейтон, 84 года — изобретатель машины для перемещений в иные миры, руководитель научной части проекта «Измерение Икс»

БЛОССОМ ХИЛЛЗ

Ричард Блейд — исполняет собственную роль
Лейтон N 2 — исполняет собственную роль
Дороти Далтон — девочка приблизительно пяти лет, внучатая племянница Лейтона; в будущем — глава феминистской организации
Джеймс Лорд — мальчик приблизительно пяти лет, сын Дороти и, предположительно, Ричарда Блейда мисс Пилл — гувернантка
Рик — неизвестный помощник Дороти

2. Хронология пребывания Ричарда Блейда в мире Блоссом Хиллза

Пребывание в Блоссом Хиллз — 3 дня плюс неизвестное время

Предыдущая страница 13 Следующая страница


Одиссеи Ричарда Блейда 14

Пребывание в будущем — менее одного дня
Всего — неизвестное число дней; на Земле прошла доля секунды

Крысы и ангелы

Расследование первое

— Расскажи мне сказку, апатам…
— Ты слишком взрослая для сказок, Сийра…
— Никогда не поздно слушать сказки. Из них, как говорят, родилось все! Абсолютно все!
— Все? Хм-м… забавно! И кто тебе об этом сказал, дочка?
— Учитель, апатам.
— Который из трех?
— Кирто Веладас, поэт.
— А… тогда понятно. Для него и в самом деле все рождается из сказок, из мифов, преданий, легенд… Специфика его ремесла, я полагаю.
— Но разве ты сам…
— Да-да, девочка, конечно. Мне тоже приходится иногда рассказывать людям сказки, но, видишь ли, совсем с другой целью. Этот Кирто Веладас развлекает здоровых, я же пытаюсь исцелить больных. Тех, в ком душа застыла подобно полярным ладам или, наоборот, бунтует и рвется наружу, как недобродившее молодое вино.
— Кстати о вине. Хочешь?
— Солнце уже садится… Да, пожалуй, я выпил бы немного, чтоб побыстрей уснуть.
— А сказка?
— В другой раз, Сийра, в другой раз. День выдался тяжелый… Ну, позови-ка топотуна. Пусть принесет розового из Даммара…

* * *

Ричард Блейд заворочался во сне, вытянул руку, почесал зудящее бедро. Прошла минута-другая, и он снова начал скрестись — яростно, ожесточенно; блохи заедали. Возможно, не блохи, какие-то другие паразиты, которые тоже хотели жрать — а жрать в анклаве Ньюстард было нечего. Разумеется, не считая мха, грибов, людей и мерзкого вида земляных червяков. Блохи предпочитали людей; люди же не брезговали ничем.
От резких движений Блейд проснулся. Некоторое время он лежал неподвижно на боку, прислушиваясь к сонному дыханию Сейры, к хрипам и бульканью остальных из их пятерки, потом перевернулся на живот и на четвереньках выполз из норы. В отсеке царила полная темнота; снаружи мрак рассеивала слабая флуоресценция гигантских грибов и лишайника, которым заросли стены пещеры. Было тихо, лишь из темного отверстия прохода в дальнем конце доносилось едва слышное журчание воды.
Блейд отошел в сторону, облегчился над трещиной, от которой тянуло острым аммиачным запахом, потом присел на камень. Тихие часы, спокойное время… Кэши придут еще не скоро… Можно отдохнуть, собрать пищу, отоспаться, наконец… Но спать ему не хотелось.
Сзади раздался шорох — из своей норы выползал Джаки, предводитель, вытаскивая за собой тяжелую трубу дудута. Вождь прислонил ее к плоскому обломку, на котором стояла мерная колба — большая, объемом с галлон, — и присмотрелся к черточкам, процарапанным на боку цилиндрического сосуда. По ним здесь отмеряли время — с нависавшего над колбой сталактита падали капли, монотонным плеском тревожа тишину. Десять капель — минута, шестьсот капель — час, четырнадцать с половиной тысяч — сутки, пять миллионов -год… Разумеется, о минутах, часах, днях и годах здесь ведал только Блейд; прочие обитатели анклава Ньюстард отсчитывали время от одного нападения кэшей до другого. Этот период от атаки до атаки они называли Отдохновением Божьим; правда, кое-кто предпочитал более энергичное наименование — хряп.
Джаки — тощий, длинный, но мускулистый мужчина лет сорока — определил время по своей примитивной клепсидре, помочился и подтянул рваные штаны. Расчесав пятерней свою дикую бороду, он довольно произнес:
— Еще полхряпа осталось. А потом мы им врежем! Дерьмо херувима, как мы им врежем, этим мокрицам вонючим! Я уже заскучал…
Заскорузлая рука вождя нежно огладила трубу дудута. Как уже заметил Блейд, предводитель никогда не расставался с этим оружием, несмотря на его немалый вес; похоже, он и спал с ним в обнимку. Разумная предосторожность! Кэши — иначе говоря, убийцы — атаковали с поразительной регулярностью, раз в одиннадцать дней, но случалось, они делали и незапланированные вылазки. В такие моменты все, кто мог нажать на спуск или метнуть гранату, становились под ружье, и Джаки вел соплеменников в бой, как и полагается неустрашимому воину, первому среди бойцов Ньюстарда. Он и в самом деле был крутым парнем.
— Значит, через полхряпа новая заварушка, — повторил вождь, присаживаясь рядом с Блейдом. — То-то окрестишься, облом!
Обломом был Ричард Блейд; он весил в полтора раза больше любого обитателя анклава и выглядел на их фоне словно могучий дуб среди поросли худосочных сосенок. Официальная его кличка звучала как Чарди — производное от Ричарда, редуцированное и видоизмененное в соответствии с местными традициями.
— Думаешь, я не крещеный? — Блейд усмехнулся. — В Смоуте тоже не райская жизнь.
Согласно легенде, Смоут, соседний анклав, являлся его родиной. Впрочем, никто не мог сказать, существует ли еще эта крысиная нора или кэши уже превратили ее в пепел.
— Так то Смоут! — Джаки презрительно сплюнул. — Там — свои задрючки, у нас — свои! Задница божья! Ты ведь пока сюда не добрался, дудута в глаза не видел!
Это было не совсем так, но Блейд не мог объяснить собеседнику, где и когда он научился обращаться с гранатометом. Джаки считал, что у пришельца талант к таким делам — исключительный талант, который в Ньюстарде ценился очень высоко. Так высоко, что Джаки даже подарил ему свой запасной дудут, который сам же и смастерил из пятидюймовой стальной трубы. Блейд, однако, не считал, что его облагодетельствовали; во всем анклаве лишь он мог стрелять из этой пушки, весившей фунтов тридцать.
— Слушай, Чарди, — на лице вождя вдруг промелькнула заинтересованность, — а что у вас в Смоуте вместо дудутов? Без них же с кэшами никак не совладать! Гранату-то далеко не метнешь! Или там все такие здоровые обломы вроде тебя?
— Вместо дудутов у нас тарарахи, — сообщил Блейд. — Здоровая такая штука вроде арбалета, и стреляет она бомбой величиной с твою голову.
— Хм-м… Прицельность плохая, — заметил вождь с видом знатока. -Дудут лучше.
— Лучше, — согласился Блейд.
Джаки зевнул во весь рот и поднялся.
— Пойду еще ухо придавлю. Все одно, делать пока нечего.
Он кивнул пришельцу из Смоута, сунул свое оружие под мышку и полез обратно в нору. Блейд смотрел ему в спину, обтянутую грубо сшитой курткой из пластика, и усмехался.
Любопытный вопрос задал паршивец Джаки, блошиный корм! Очень характерный и для него, и для остальных червоедов Ньюстарда! Никого из них не занимало, как обстоят дела в этом самом Смоуте — или в Кальдере, Торонне, Лизе и других анклавах, о которых они знали лишь понаслышке; никто не спрашивал, как Блейд добрался сюда, как миновал засады кэшейубийц, как выжил в лабиринте пещер и коридоров, лишенных воды; ни один человек не поинтересовался, почему предполагаемый уроженец Смоута прибыл в гости к соседям в чем мать родила. И, разумеется, никто не заподозрил в нем шпиона — ведь пришелец был человеком, значит — своим!
Редкий случай, когда Блейду не задавали никаких вопросов, кроме, разве лишь, одного — чем и как в Смоуте обороняются от кэшей! Правда, сия проблема была наиболее важной и потому заслоняла все остальные — в том числе и способы, которыми пришелец с Земли добрался до этого мира. Сама Земля интересовала местных аборигенов не больше Смоута; и то, и другое находилось для них за гранью реальности.

* * *

Блейд угрюмо уставился на свои стоптанные башмаки, черневшие в полутьме как две огромные колоды. Да, эти люди не задавали вопросов! Вместо этого они накормили его, вывали одежду, оружие и женщину — вернее, четверть женщины, поскольку Сейра являлась слишком большой ценностью, чтобы ктото из мужчин мог владеть ею единолично. Они дали страннику из иного мира все, чего он обычно добивался силой, — но до чего же ничтожными оказались их дары! Разумеется, если не считать Сейры…
И за все полученное надо было платить: за гнусную кашу из грибов и мха, за лохмотья, пережившие своего прежнего хозяина, за оружие — самодельное и то, которое отняли у кэшей, за робкие объятия Сейры… Плату требовали вовсе не люди Ньюстарда, не их бородатый вождь, не его помощники — плату взимали обстоятельства. А были они — хуже не придумаешь.
Вперив взгляд в вечные пещерные сумерки, Блейд вспоминал, листая память, как книгу в тысячу страниц. Нет, сейчас он не думал о нефритовых горах Ката, о прекрасной Меотиде, о могучих лесах Талзаны или Иглстаза, о сияющем великолепии катразского океана, о Таллахе, зеленом острове среди бирюзовых вод… Он перебирал иные реальности, не столь приятные для взора, слуха и прочих чувств, желая выяснить лишь одно: было ли в самом деле где-то хуже.
В Берглионе он замерзал на ледяной равнине, в Сарме едва не погиб от жажды в пылающих зноем песках, в Джедде подхватил чуму, в Уркхе скитался с племенем волосатых питекантропов, в Азалте попал в руки местной контрразведки, в Брегге еле выбрался из радиоактивной пустыни, в Киртане… Впрочем, можно ли сравнивать! Льды, пески, болезни и раны, пули и каменные топоры, бегство и погони — все это составляло частицу нормального мира, в котором на каждую пустыню приходится лес, на пулю — граната, на топор -другой топор, на отступление — атака. В конце концов, в тех нормальных мирах дули ветры, светило солнце, по небу плыли облака и можно было дышать чистым воздухом!
Но тут, в этой проклятой клоаке!..
Блейд стиснул кулаки, запрокинул голову и, раздувая ноздри, принюхался к затхлому смраду подземелья. Тут пахло мочой и экскрементами, воняло потом от сотен давно не мытых человеческих тел, несло кислятиной от посуды с остатками грибного варева, а сами грибы, еще не пошедшие в котел, благоухали тухлым яйцом и гниющей мертвечиной. Немудрено! И трупы, и фекалии, и остатки пищи валили прямо под них — в качестве естественного удобрения, служившего основой местного сельскохозяйственного производства.
В какую же дьявольскую дыру его занесло!
Впрочем, запахи странника уже не смущали; он пробыл тут около четырех суток по земному времени, и обоняние успело притупиться. Он уже не раз отведал и мерзких грибов, и не менее гнусного лишайника, и даже суп из многоножек — один из самых больших деликатесов местной кухни; он уже почти забыл, как пахнет кусок жареного мяса. Он спал с блохами и с женщиной, которая наградила его этим сокровищем; он удобрял собственными испражнениями проклятые грибы, носил грязное рванье, содранное с погибшего, и уже не мечтал ни о мытье, ни о чистой смене белья. Словом, он привык, адаптировался — с той же стремительностью, с которой всегда обживал новый мир.
Даже такой невыразимо мерзостный и безысходный, как этот!
Что ж, размышлял Блейд, мироздание держится на равновесии между добром и злом, между хорошим и плохим. На каждый добрый ломоть мяса приходится свой кусок дерьма, на каждого благородного джентльмена — негодяй, на каждую красавицу — дурнушка. Вероятно, этот крысиный лабиринт уготован ему в качестве воздаяния за счастье и славу, подаренные в иных местах, гораздо более приятных… За Меотиду, за Талзану, за Таллах! За миры, в которых он сладко ел и вкусно пил, где был чист и ухожен, где его любили женщины, имевшие обыкновение мыться хотя бы раз в трое суток!
Проклятая дыра!
Появившись здесь, совладав с первым ошеломлением, он начал осторожные расспросы. Не составило труда выяснить, что он находится на территории анклава Ньюстард и что где-то есть другие подземные поселения, такие же скопища крысиных нор, окруженные безжалостным врагом. Но никаких сведений о поверхности он получить не сумел, что было поистине удивительно! Более того, он даже не знал, как аборигены называют свой мир. Похоже, вонючие щели, в которых они прятались от кэшей и других неприятных сюрпризов, просто не имели общего названия — возможно потому, что были его недостойны. Имя всегда в некотором роде символ гордости — а чем тут можно было гордиться? Самодельными базуками и плантациями грибов, напоминавших огромные поганки?
Вначале Блейд собирался назвать эту реальность Аннейм — Безымянной, но потом это звучное слово показалось ему неподходящим. Сейчас, пробыв тут четыре дня, отмеренных по клепсидре Джаки, он думал о месте своей очередной командировки как о дыре — о дьявольской дыре. Дыре с большой буквы. И самое печальное заключалось в том, что ему предстояло прозябать тут, месяц или два, без всякой надежды на скорое возвращение! В недавних своих странствиях он был снаряжен куда лучше и мог пользоваться если уж не телепортатором, так спейсером — причем любое из этих устройств годилось для подачи сигнала аварийного возврата. И он бы подал этот сигнал в первые же часы, если б имел такую возможность! Подал бы — и отступил, несмотря на дьявольское самомнение, на все свои понятия о долге и чести! Позорно сбежать из постели женщины, с поля битвы, даже из преисподней — но Дыра не была преисподней. Вернее, она не столько походила на ад, сколько на заваленный нечистотами унитаз, над которым чья-то рука время от времени дергала цепочку. И Блейд знал, что ему предстоит просидеть в сем нужнике до тех пор, пока лорд Лейтон не соизволит его вытащить.
Что еще он мог сделать? Притащить его светлости одно из смертоубийственных орудий, которых в этом мире вполне хватало? Бластер, супервзрывчатку или баллон с ядовитым газом, которым травили местных обитателей? Ну, это как повезет… Во всяком случав, он не рискнул бы телепортировать Лейтону что-то подобное, даже располагая необходимыми техническими средствами. Страшно подумать, что произойдет, если бомба взорвется в приемной камере Малыша Тила, уничтожив заодно и компьютер! Для Блейда это было бы концом; он навсегда застрял бы в Дыре, без всяких перспектив на возвращение.
Нет, он даже не станет пытаться перетащить в свой мир оружие! Вообще ничего — кроме собственной драгоценной особы! Он высидит здесь положенный срок, отбудет его, как каторжник в Ботани Бей, и вернется. Вот и все!
Блейд встал, потягиваясь, потирая ягодицы, занемевшие от сиденья на жестком камне. Итак, что его ждет? Рагу из грибов, лоно Сейры и драки с кэшами — раз в одиннадцать дней, ибо ровно столько времени занимал период хряпа. Дерьмо херувима! Маловато развлечений, подумал он. Пожалуй, стоило бы провести маленькое расследование… в порядке частной инициативы, так сказать… Если, как уверяют местные, пробраться наверх невозможно, то надо хотя бы выяснить причину!..
Тут в полученной странником информации существовала некая неопределенность: далеко не все аборигены считали, что пробраться наверх нельзя. Кое-кто полагал, что никакого «верха» просто не существует.

* * *

Как всегда, первой из сожителей Блейда пробудилась Сейра. Она вылезла из норы с милой улыбкой на чумазом личике, подхватила бадейку и поскакала за водой — для тюри из грибов и лишайника. Если б ее отмыть и приодеть, она сделала бы честь любому лондонскому салону — несмотря на бледную кожу и весьма крепкое сложение. Странник до сих пор не разобрался, каким образом аборигены ухитряются обзавестись мускулами на диете из грибов и многоножек; вероятно, их выносливость и сила являлись неуничтожимыми генетическими признаками. Без этих качеств в подземном крысятнике невозможно было бы выжить — и уж во всяком случае метнуть гранату или выпалить из дудута. Конечно, тяжелым вооружением вроде самодельных базук пользовались мужчины, но любой из пятилетних детишек Ньюстарда знал, где у гранаты чека и где спусковая скоба у бластера.
Сейра вернулась, запалила крохотный костерок и подвесила над ним котел с водой и рублеными грибами. Котел, собственно, не был котлом — скорее, здоровенная консервная банка с ручкой из толстой проволоки. На внешней ее поверхности, закопченной и черной, можно было угадать какой-то рисунок — не то экзотический фрукт, не то широкую рыбину наподобие камбалы.
Странник окинул взглядом темнеющие отверстия нор, из которых появлялись обитатели Ньюстарда. Тут и там зажигались огоньки; женщины хлопотали рядом, похожие в пещерном сумраке на серые тени; ребятишки постарше потянулись за водой; лязгая железом, протопала смена ночных караульных. Крысятник оживал, пробуждался, удобрял грибную плантацию, ждал завтрака.
От варева потянуло кислым запашком, и Блейд сморщился. Сейра с тревогой взглянула на него.
— Надо бы червя добыть… — задумчиво произнесла она, потирая щеку перемазанной в саже ладошкой. — Мужчине нужно мясо…
— Мясо! — Блейд почти застонал. — Мясо, а не червяк!
— Чем плох червяк? — Сейра удивленно приподняла тонкие брови.
— Тем, что он не корова, детка!
— А что такое корова? Они водятся у вас в Смоуте?
— Нет. Я думаю, они водятся в таких вот банках, — Блейд ткнул пальцем в котелок.
— А, понимаю… Ты говоришь о Гладких Коридорах… — Сейра задумчиво покивала головой, — Да, там можно найти много полезного и вкусного, но сейчас Джаки ни за что не разрешит сделать вылазку.
— Почему?
— Как ты не понимаешь? Время Отдохновения проходит, и можно напороться на убийц. В Гладкие Коридоры ходят в самом начале хряпа… и то не все возвращаются…
«Вот и занятие, — подумал Блейд. — Стоит наведаться в эти Гладкие Коридоры».
Ему уже было известно, что жители Ньюстарда называют так некое искусственное сооружение, огромный комплекс помещений, где можно раздобыть великое множество нужных вещей, начиная от стальных труб для дудутов и необходимого инструмента и кончая пластиком, тканями и одеждой. Он подозревал, что Гладкие Коридоры — подземный склад или город, покинутый во время какой-то катастрофы и захваченный потом кэшами; если так, то там, возможно, удастся раздобыть и консервы? Но с походом туда не следовало торопиться — по крайней мере, до той поры, пока он не увидит первого кэша. Блейд не был знаком ни с повадками этих тварей, ни даже с их внешним видом, а все вопросы на подобную тему выглядели бы совершенно неуместными. Ведь он лично сражался с кэшами-убийцами в Смоуте!
Из норы один за другим вынырнули Дилси, Кести и Бронта — молодые мужчины, сухощавые и крепкие, облаченные в штаны и куртки из искусственной кожи. Дилси был постарше и помощнее; его отличали пристрастие к сильным выражениям и склонность к философии, не мешавшая, однако, мастерски обращаться с базукой. Он даже умел читать и показал Блейду пару дюжин растрепанных книг, с опасностью для жизни раздобытых в Гладких Коридорах. Судя по его словам, это были древние трактаты по экономике и социологии.
Кести был молчалив, иногда вел дискуссии на религиозные темы и занимался метанием гранат — только не тех, величиной с лимон, которыми баловались детишки, а трехфунтовых снарядов, способных разворотить орудийную башню танка. Он искренне верил в Создателя и его херувимов, никогда не сквернословил и не поминал имя Господа всуе, как Джаки и Дилси, безбожники и атеисты. Кэшей Кести считал мелкими дьяволами, прислужниками Сатаны, посланными терзать греховный род людской. Сам он старался не грешить; но когда дело доходило до Сейры, своей очереди не пропускал.
Бронта, самый молодой, был племянником Джаки и унаследовал от дядюшки склонность к технике. Как и Дилси, он не чурался книг и умел разбираться в весьма сложных проблемах, касавшихся, например, переделки бластеров под человеческую руку. Блейд видел его мало; юноша почти все время пропадал в слесарной мастерской, оборудованной в норе покрупнее.
Нет, эти трое вовсе не были дикарями! И, приняв Блейда в свою семью-пятерку, превратились для него в неиссякающий источник информации. Если б они еще и мылись почаще… Но у обитателей Ньюстарда гигиена находилась отнюдь не на первом месте.
— О, у малышки уже все готово! — Дилси потрепал девушку по крепкому заду и подсел к котелку. Кести и Бронта устроились рядом.
Блейд тоже придвинулся поближе, заняв свое обычное место между Сейрой и Кести. Некоторое время все пятеро сосредоточенно хлебали, словно выполняя некий священный обряд. Пожалуй, так оно и было; список атрибутов выживания в Ньюстарде открывался оружием, но пища и вода стояли в нем на почетном втором месте. На третьем — женщины, продолжательницы рода; более — ничего.
Когда ложки заскребли по дну котелка, Блейд решил, что настала пора побеседовать. Разумеется, они болтали уже не в первый раз — в сумрачном и тоскливом подземном мирке разговоры являлись таким же развлечением, как ночь, проведенная с женщиной, или лихая схватка с кэшами. Обычно эти беседы вертелись вокруг оружия, повседневных дел Ньюстарда, подвигов, совершенных в битвах, или добычи, доставленной из Гладких Коридоров; на сей же раз Блейд решил копнуть поглубже.
— Ходит у нас в Смоуте забавная байка, — начал он, облизав ложку и засовывая ее за пазуху. — Говорят, что когда-то все мы — и люди из Ньюстарда, и из Смоута, Лиза, Торонны и других мест — жили наверху. Всем хватало и жилищ, и еды, и одежды, в никто не таскал с собой оружия, потому что кэшейубийц не было и в помине. — Он приумолк, всматриваясь в лица девушки и трех парией, сосредоточенно доскребавших остатки. — Говорят еще, что наверху жилось хорошо, очень хорошо… Много места, много воды и чистого воздуха… А потом что-то случилось. Никто не знает, что именно, и все же…
— Как это не знает! — прервал Блейда Дилси. — Все верно говорят у вас в Смоуте — люди жили наверху и были счастливы, как написано о том в старых книгах. Но вот с местом ты не прав, Чарди, клянусь яйцами Сатаны! С местом у них было туго! Расплодилось народу великое множество, и сидели они человек на человеке. А потом и жрать стало нечего, так что всем конец и пришел. Такие вот задрючки!
— Ну, всем конец не мог прийти, — резонно возразил Блейд. — Мы-то откуда взялись?
— Мы — жалкие остатки. Мы — мокрицы, червоеды проклятые, которых кэши загнали под землю и теперь добивают.
— А кэши, по-твоему, откуда взялись?
— От людей, откуда же? Их люди придумали в старые времена и велели очистить землю, чтоб было попросторнее… Вот они, лысина господня, и очистили!
— Хм-м… — протянул Блейд, мысленно взвешивая эту гипотезу. — И что же, ты думаешь, творится сейчас наверху?
— Там похуже, чем здесь. Все сожрано и испакощено! Голый камень, даже мох и грибы не растут. Я читал в книгах, это называется эко… эколу… -Дилси запнулся, потом с торжеством выговорил: — Экологический кризис, вот!
Блейд покивал головой. Такого рода катастрофа вполне могла произойти, только вот непонятно, при чем тут кэши?
Его недоумение рассеяла Сейра.
— А мне говорили не так, — заявила она, отставив в сторону пустой котелок. — Людей и в самом деле было много, и все хотели есть и хорошо жить, но им не нравилось работать. Вот и придумали кэшей… вроде как себе в помощь… А те взбунтовались! И пошли косить народ как грибы…
«Восстание роботов?» — мысленно отметил Блейд и бросил взгляд на Бронта — тот явно порывался что-то сказать.
— Это все сказки, Сейра, сплетни и слухи… Может, людей и в самом деле было много и жрать им стало нечего, только кэшам бы они не поддались! Вон, нас мало, и то справляемся! Двенадцать сотен бойцов, считая с детишками и стариками! А если б нас было побольше? В десять раз или в сто? Да мы бы этих кэшей в слизь размазали!
— Так то — мы, — подчеркнул Блейд. — А в старину не все умели сражаться. Только молодые парни, специально обученные…
Все четверо уставились на него круглыми непонимающими глазами, потом Дилси кивнул.
— Да, Чарди прав, я про это читал. Предки были мягкотелыми, как слизняки, вот и поплатились!.. Не смогли выстоять против кэшей, хоть тех было в сто раз меньше! Так что, Бронта, ты не прав, клянусь задницей господней!
Блейд заметил, как Кести поморщился; этот парень не любил слишком вольных выражений в адрес Создателя. Однако он смолчал, а Бронта ринулся в бой.
— Ты считать не умеешь, Дилси! Людей-то было много, и хоть не все могли сражаться, но уж бойцов-то набралось бы не меньше, чем у нас!
— Это сколько же? — прищурился Дилси.
— А ты прикинь! У нас маленький анклав, и то за тысячу можем выставить, а в остальных — в два, в три раза больше народа! В Торонне -так все пять…
— Они человечину едят… — поморщилась Сейра.
— Потому-то и плодятся, — ухмыльнулся Дилси. — На человечьем мясце… Это тебе не червяков жрать!
— Дилси!.. Прекрати!
— Да ладно… Ну, — сторонник экологической гипотезы повернулся к Бронте, — что же, по-твоему, случилось? Если в старые времена храбрецов считали тысячами, как же убийцы смогли их одолеть? — он насмешливо усмехнулся.
Блейд, довольный, что завязалась интересная дискуссия, молчал. Пожалуй, впервые обитатели Ньюстарда вываливали перед ним такой ворох предположений — и каждое из них вполне могло соответствовать истине.
Бронта сделал большие глаза.
— Нашествие!
— Какое нашествие, парень?
Юноша повел руками, обрисовав некую сферу.
— Вот наш мир, Дилси… Вокруг — воздух, затем — пустота и другие миры… так написано в книгах… Представь, что там тоже кто-то живет… например — кэши…
— Они не живут, — возразил Дилси. — Они — твердые и холодные.
Блейд отметил этот факт — вместе с гипотезой о нашествии из космоса.
— Они живут, — уверенно заявил Бронта, — только не так, как мы. Они двигаются, они соображают, в кого стрелять, они могут пустить ядовитый газ или швырнуть гранату… Разве это не значит жить? — он недоуменно приподнял брови.
— Я думаю, то, что ты перечислил, скорее проявления смерти, чем жизни, — сказал Блейд. — Ну ладно, не будем об этом! Значит, ты полагаешь, что кэши перебралась к нам и перебили почти всех людей?
— Кэши — или те, кто их построил, — Бронта многозначительно округлил глаза.
— И что же сейчас там, наверху? — странник ткнул пальцем в потолок пещеры.
— То же, что и было… Вода, свежий воздух и полно места… только не для людей…
Они замолчали. «Интересно, что им сейчас мнится?» — подумал Блейд. Никто из этой четверки не видел неба и солнца — как и их родители, деды и прадеды. Трудно вообразить, что происходит в голове у человека, выросшего в подземелье, кота он пытается представить нечто просторное, светлое, бескрайнее… Что для него верхний мир? Огромная пещера без потолка?
Внезапно Кести кашлянул и зашевелился.
— Все не так… — пробормотал он. — Все не так…
— Не так? А как же? — Дилси лукаво прищурился, и Блейд понял, что гипотеза, которую ему сейчас преподнесут, уже обсуждалась не раз.
— Божий суд, — сказал Бронта, — был Божий суд. Строгий и справедливый! И нас осудили…
— А кэши?
— Они следят за исполнением Господнего приговора…
— Если мы проиграли этот процесс, — произнес Блейд, — то всех полагалось уничтожить на месте.
— Почему же? Милость Создателя велика… Может, большая часть и была уничтожена, но самым достойным он даровал надежду на искупление…
— Попробуй объясни это кэшам, — зло усмехнулся Дилси.
— Кэши — тоже Его творение… сторожа и тюремщики… Но придет срок…
Кести замолчал.

Предыдущая страница 14 Следующая страница


15 Джеффри Лорд

— И что же? — поинтересовался Блейд после долгой паузы. — Что будет, когда исполнится срок?
— Мы поднимемся наверх, в светлую обитель херувимов Божьих…
— И они еще раз обложат нас дерьмом! — рявкнул Дилси.
— Нет. Божий суд может случиться только один раз и…
— Ха! Божий суд! — прозвучал за спиной Блейда насмешливый голос.
Странник повернул голову — над ним высился Джаки, опираясь на свой неизменный дудут. Вероятно, вождь стоял рядом уже некоторое время, прислушиваясь к разговору, и теперь решил изложить свою точку зрения.
— Суд был, — ухмыльнулся он, — да только не Божий, а дьявольский! И сейчас там, наверху, не светлая обитель херувимов, а огромная сковородка, подвешенная над огромным костром! Вот так-то, парни!

* * *

После завтрака Блейд отправился в дальнюю часть пещеры, прогуляться и подумать на досуге. Огромный подземный грот, явно естественного происхождения, имел форму треугольника с основанием в полтысячи ярдов. На широкую его сторону выходило множество тоннелей, также сотворенных природой, а не человеческими руками. Одни были совсем крохотными и пролезть в них удавалось только на четвереньках; другие зияли гигантскими провалами высотой в два-три человеческих роста. Один из ходов вел к подземной реке, источнику жизни Ньюстарда. Она текла поперек широкого подземного коридора, вырываясь из одной стены и исчезая в другой: холодный темный поток, который при желании можно было перепрыгнуть.
На ее берегу Блейд и материализовался четыре дня назад. К счастью, тут всегда горел факел, вкрученный из промасленного сухого лишайника, так что было ясно, что люди где-то неподалеку. Странник, как всегда нагой, направился по тоннелю к пещере и не успел дойти до конца, как его встретила команда подростков-водоносов. Чужака доставили к Джаки, а тот с первого взгляда определил, что пришелец из Смоута — там, по слухам, обитали такие же смугловатые брюнеты. Со стороны Блейда не последовало никаких возражений.
Он был сильно удавлен, что принявший его клан не питал никаких подозрений насчет нагого чужака, внезапно появившегося в их подземелье. Впрочем, вскоре Блейд уже понял, что тут обитали лишь люди, кэши-убийцы и кое-какие твари; любой человек воспринимался как союзник, как свой. Коридор, которым он попал в пещеру, — как и остальные тоннели, — шел куда-то вглубь на многие десятки миль, и, вполне вероятно, по нему можно было добраться и до Смоута, и до других анклавов. Никто не знал этого наверняка, но никто и не сомневался, что Чарди, новый житель Ньюстарда, в самом деле преодолел этот путь. Ведь он же был тут — значит, откуда взяться сомнениям?
Вождь определил чужака в семейную пятерку Сейры, которая недавно понесла потерю — Трако, один из четырех ее супругов, погиб в схватке с кэшами. Пришелец унаследовал все его имущество: обувь и одежду, абсолютно безразмерную и потому вполне подошедшую Блейду, оружие — нож, бластер и молот на длинной рукояти; разные мелочи — ложку, мешок, всякое тряпье и так далее. Главной же частью наследства являлась, безусловно, Сейра.
Усмехнувшись, странник повернулся спиной к стене пещеры, испещренной зияющими провалами, и бросил взгляд налево, туда, где находились спальные норы и где сейчас слабо мерцали огоньки костров. Рядом маячили фигурки женщин, смутные и почти неразличимые в полутьме; призраки подземелья, обитатели крысиных нор, дети вечных сумерек. Где-то там была и Сейра, хлопотала у своего костерка, вымачивала лишайник на обед… Блейд почувствовал, как к сердцу подступило тепло, потом покачал головой: воистину, эта девушка заслуживала лучшей доли! Может быть, ему удастся вывести ее наверх? К свету и солнцу? Может быть…
Пещера тянулась вдаль на целую милю, постепенно суживаясь и переходя в неширокий коридор, наглухо перекрытый стальной перегородкой с небольшим люком. За ним находился первый шлюз; дальше шли еще четыре такие же стены и, соответственно, четыре шлюзовые камеры. Это была мощная система обороны, спасавшая жителей Ньюстарда от ядовитых газов, которыми время от времени их пытались вытравить из нор. Что касается боевых действий, то они происходили в огромном зале и запутанном лабиринте тоннелей и переходов, что лежали за самой внешней переборкой. Там Блейд еще не был, но знал, что кэшиубийцы никогда не доходили до этого рубежа; их полосовали из бластеров, забрасывали гранатами, подшибали из базук, дробили кувалдами и кирками. Разумеется, кэши не оставались в долгу, и после каждой их атаки Ньюстард не досчитывался двух-трех, а то и пяти-шести бойцов.
Странный мир, странная война! Люди, похожие на крыс, которых свора фокстерьеров пытается передушить в подземных норах! Что же тут все-таки произошло?
Блейд, погруженный в раздумья, широкими шагами мерил площадку у входа в водяной коридор. Недавняя беседа давала обширный материал для всевозможных предположений, и он мог уже подвести итог первого этапа своего расследования. Он не был уверен, что доведет его до конца, ибо Лейтон мог вытащить своего посланца из этой Дыры в самый неподходящий момент; впрочем, прошло только четыре дня, и времени у него было еще достаточно.
Из всего, что наболтали за завтраком, лишь пять гипотез заслуживали серьезного внимания. Во-первых, пришельцы. Несмотря на фантастический характер этой идеи, Блейд не собирался оставлять ее без проверки. В своих странствиях он приобрел весьма основательный опыт по этой части и знал, что самое невероятное иногда бывает и самым верным. Во всяком случае, пришельцы из космоса были в мире Синих Звезд, присутствовали на Азалте (как бы присутствовали, машинально отметил он) и, безусловно, имелись на Земле и ее аналогеЗазеркалье. Почему бы Дыре явиться исключением? Нет, это предположение надо проверить — тем более, что выяснить истину не составляло труда.
Более сложным для изучения и анализа казался вариант с экологический катастрофой, и Блейд присвоил ему второй номер. Если Дыра — во времена оны, разумеется — походила на Землю, то подобный поворот событий совсем не исключался. Тем более, что Дилси что-то эдакое вычитал в своих книгах! Значит, предки этого крысиного племени предвидели возможные неприятности! Другое дело, что таинственные кэши никак не вписывались в рамки природного явления; судя по всему, они являлись боевыми роботами, запрограммированными на уничтожение людей.
Значит, война? Всемирное побоище, после которого люди оказались загнанными в подземелья? Правда, никто из недавних собеседников Блейда не упоминал о войне, но такая гипотеза (он присвоил ей третий номер) напрашивалась сама собой. Вообще же говоря, слова Кести и Джаки служили прямым указанием на эту возможность. Один говорил о Божьем суде, другой — о сковородке Сатаны; что же это такое, как не намек на некий катаклизм, огнем и мечом истребивший человечество несчастного мира Дыры? И уж повинны в нем не Бог и не дьявол, а вполне реальные существа из плоти и крови!
Странник покачал головой. Удивительно, с какой охотой люди склонны обвинять в своих несчастьях трансцендентные силы — Великого Создателя, его извечного врага, силы тьмы, духов, привидений, рок, судьбу! Словно такие рассуждения снимают с них ответственность и способны как-то исправить ситуацию! Стенания слабых, жалобы убогих душ, вопли скудных разумом… Человек не должен перекладывать ни на Бога, ни на дьявола то, в чем повинен сам… В конце концов, оба эти персонажа теологического миропорядка должны нести кару лишь за свои грехи! Первый, судя по слухам, создал род людской, второй не допустил его вымирания, своевременно научив размножаться…
Усмехнувшись, Блейд вернулся к своему расследованию. Итак, гипотеза третья — война! К ней весьма близко примыкала четвертая — бунт роботов. Эту ситуацию тоже нельзя было исключить, и кое-какие любопытные факты свидетельствовали в ее пользу. Например, регулярность нападений! Раз в одиннадцать земных дней спокойные периоды хряпа сменялись ожесточенными сражениями, и такой ритм был весьма многозначительным! Правда, Джаки говорил, что случаются и непредвиденные стычки. Но и тут прослеживалось нечто машинное, автоматическое, раз и навсегда заданное: словно на фоне некоего периодического процесса действовал генератор случайных чисел… Люди так не поступают! Если они хотят дожать, додавить себе подобных, стереть их в пыль, изничтожить на корню, они действуют куда хитрее и изощреннее!
Поскольку Блейд пока не представлял себе, как проверить гипотезу насчет восстания искусственных тварей, он перешел к последнему, пятому предположению. Оно было совсем туманным; возможно, в том, что творилось в Дыре, не стоило обвинять ни пришельцев, ни экологический кризис, ни войну, ни роботов. Причина могла оказаться намного проще и прозаичней, и Блейд, пока что не имевший на сей счет никаких идей, все же обозначил ее, пронумеровал и присвоил название «фактора икс».
Он простоял неподвижно минут пятнадцать, повернувшись спиной к мерцавшим у нор кострам и глядя на темный прогал водяного тоннеля, когда легкая ручка легла на его плечо.
Это была Сейра.
— Еда готова, — сообщила она, — и мне пришло в голову тебя проведать.
— Спасибо, малышка, — Блейд погладил ее по перемазанной сажей щеке, — Значит, лишайник и червяки сварились, и у тебя выдалось свободное время?
— Да, Чарди. — Ее глаза чуть заметно блеснули. — Чем займемся?
Странник нахмурил лоб, на секунду задумавшись.
— Не тем, чем ты полагаешь. Сейчас я отведу тебя к реке и вымою.
— Задница божья! — Сейра пришла в настоящий ужас. — Зачем, Чарди, зачем?!
— Должен же я наконец узнать, какого цвета у тебя волосы!
Схватив девушку за руку, Блейд потянул ее к темному проему тоннеля.

Расследование второе

— Чем ты сегодня занимался, апатам?
— Тяжелый день, Сийра, тяжелый день…
— У тебя все дни тяжелые.
— Что же делать… Я — Дарующий Утешение! Ко мне идут те, кто нуждается в нем… и хотя их немного, каждый переваливает часть своего груза на мои плечи.
— Откуда же груз, апатам? Жизнь прекрасна и легка…
— Для молодых, дочка, для молодых. Чей ближе человек к старости и смерти, тем чаще тревожат его тяжелые думы. Очень неприятные, должен сказать.
— Но почему? Я читала, что раньше человеческий век был коротким, а старость отягощали мучительные болезни… Но теперь! Теперь!
— А что теперь?
— Ну-у… мы живем долго и уходим легко… Мир великолепен, и в нем всем хватает места. И у каждого есть…
— Дом, сад, пища, одежда и десятки слуг-топотунов, это ты хочешь сказать?
— Да… пожалуй, да…
— Значит, тебе непонятно, что же омрачает жизнь?
— Я даже не могу этого представить!
— Ты слишком молода, Сийра.
— Разве это недостаток?
— В данном случае — несомненно. Ты видишь, что мир прекрасен, -значит, он прост. И человек тоже прост, раз он живет в таком прекрасном и простом мире. Обычное заблуждение молодости!
— Но скажи, в чем же я ошибаюсь?
— Ты грешишь примитивизмом. Человек совсем не так прост, он носит в душе целую вселенную, и это чревато самыми неожиданными последствиями.
— Не понимаю, апатам…
— Подумай же сама, девочка! Над нашим миром — там, за гранью атмосферы, — звезды, туманности, облака космического газа… Одни светят ровно и спокойно, другие ярятся и бушуют, третьи — взрываются… Или представь себе, что некое темное облако вдруг начинает расползаться, поглощая звездный свет. А теперь предположим, что все это происходит в душе человека! Что мрак грозит затопить ее!
— Не понимаю… Все равно не понимаю, апатам!
— Хорошо. Я расскажу тебе о жаждавшем утешения, который посетил меня сегодня. Понимаешь ли, этот человек видит сны…
— И что же тут плохого?
— Сны гнетут его сердце. Он странствует по мрачному подземелью, в котором обитают люди… страшные люди, убийцы, никогда не подымавшие лица к небу и солнцу. Ему кажется, что он должен блуждать в вечных сумерках до скончания веков, жить с этими чудовищами, валяться в их смрадных норах, есть мох и червей…
— Это ужасно, апатам! Неужели его нельзя излечить?
— Этим я сегодня и занимался, дочка. Но самое ужасное — в другом. Он утверждает, что мучается чувством вины.
— Вины? Перед кем?
— Ему мнится, что те, подземные, ненавидят и упрекают его… хотят убить… и якобы это — справедливое возмездие…
— За что? Чем же он виноват?
— Поговорим об этом в другой раз, Сийра. Сегодня я очень устал…

* * *

Не в первый раз Блейд замечал, что в речи обитателей Дыры встречается довольно много звукоподражаний. Очевидно, они деградировали; возникали новые слова, простые и несложные, заменявшие старые понятия. Самодельный гранатомет назывался дудутом, потому что именно такой звук это жуткое орудие издавало при стрельбе: дуд-ут! Бластер, или лучемет, был кряхтелкой, причем кашель и змеиный шип, которые он производил, служили для наименования еще одного объекта: кх-эшш — кэш!
Эти излучатели, метавшие не то тепловую энергию, не то пучок раскаленной плазмы, сами аборигены, разумеется, смастерить не могли; их отнимали у роботов-убийц. Точнее говоря, выламывали вместе с конечностями, куда было вмонтировано оружие, и переделывали, снабжая рукоятью или прикладом. Запас бластеров пополнялся с каждым побоищем, из чего Блейд заключил, что люди управлялись с ними не хуже кэшей. Однако бойцы посильнее предпочитали базуки: их снаряд, при удачном попадании, превращал кэша в металлолом, тогда как из бластера приходились буквально полосовать его, разрезая живучую тварь на части.
Что касается звучного словечка «хряп», то странник как-то затребовал пояснений на сей счет у Джаки, ссылаясь на то, что в Смоуте-де спокойный период называется совсем иначе. Вождь не поинтересовался, как, а лишь сказал, что хряп — производное от хряпать. Когда наступает Отдохновение Божье, все чувствуют себя не у дел; в это время можно лишь чинить оружие, брюхатить женщин, жрать да хряпать. Спать, иначе говоря.
Кроме лингвистических исследований, Блейд занимался изучением местной теологии, полагая, что найдет там подтверждение — или опровержение -некоторых своих гипотез. К сожалению, его надежды оказались тщетными; долгие собеседования с Кести были абсолютно безрезультатны.
Большая часть обитателей Ньюстарда не верила ни в чох, ни в сон, ни в бога, ни в дьявола, но кое-кто являлся приверженцем одной из двух странных религий, совершенно противоположных, но тем не менее мирно уживавшихся друг с другом. Одна из них — та, которую исповедовал Кести, — напоминала христианство; вернее говоря, христианское вероучение могло бы стать таким, если б кто-нибудь остался в живых после дня Страшного Суда. В этой теологической доктрине присутствовали силы добра и зла — Создатель со своими помощниками-херувимами и Сатана с мелкими дьяволами-кэшами. Бог сотворил людей, потом судил их и осудил; тут пригодился Сатана со своим воинством, которому было велено истребить человечество вконец. Создатель, однако, сняв с чела людского свою благодетельную руку, оставил место надежде, заповедав: выстоявшие в смертельной борьбе со злом возвратятся на поверхность земли, где и обретут царство божие рядом с херувимами. В соответствии с этим заветом Кести и его единоверцы отличались неукротимостью в битвах, ибо каждый выпущенный ими снаряд и каждая брошенная граната служили к посрамлению дьявола.
Приверженцы другого религиозного вероучения обожествляли Великую Твердь. По их мнению, никакой поверхности не существовало, а Вселенная была чудовищно огромной, невообразимых размеров глыбой камня, в одной из пустот коего, в жалкой щели, и прозябало человечество — вместе с кэшами, паразитами, которые завелись в расщелинах Тверди в незапамятные времена. Поскольку места для обитания не хватает, то людям и кэшам назначено вечно противоборствовать и уничтожать друг друга. Иногда весы удачи склоняются в сторону человека, который отвоевывает десяток-другой пещер и строит там свои поселения; потом кэши вновь захватывают эти территории и вытесняют людей в неосвоенные места, в лабиринт мрачных тоннелей и гротов. Как считали адепты этой безысходной доктрины, такие колебания будут происходить вечно.
Время от времени Блейду казалось, что они правы. Может быть, он и в самом деле попал на этот раз во Вселенную, заполненную камнем; может быть, никакой поверхности и нет? Он не мог даже представить, на какой глубине находится приютивший его крысятник: то ли сто ярдов, то ли тысяча, то ли десять миль. На сей счет никто ничего не знал, и оба вероучения тоже не давали полезной информации. Ясно было одно: если уж Создатель действительно устроил Страшный Суд, то остатки человечества он засунул в такую глубокую дыру, из которой ему не выбраться во веки веков.
Тем временем приближался конец хряпа, и Джаки, как и положено полководцу перед битвой, устроил смотр своего воинства. Как всегда, он собирался вывести во внешние коридоры сотен шесть бойцов, разбитых на пятерки, — пятьдесят мужчин покрепче с базуками, примерно столько же бомбометателей, а остальных — с излучателями всех сортов и калибров. Взрывчатка для гранат, которую добывали в Гладких Коридорах или у кэшей, ценилась весьма высоко, поэтому стрельб не проводили. Однако Блейду и еще трем новичкам было позволено продемонстрировать свое умение, произведя по одному выстрелу.
Блейд пальнул, куда велели, с грохотом сшибив с валуна сорокафунтовый камень. Джаки остался очень доволен и выдал ему два десятка снарядов -вдвое больше, чем прочим бойцам с дудутами.

* * *

В точно исчисленное время маленькая армия Ньюстарда собралась за внешним шлюзом. Выбраться сюда для шести сотен бойцов оказалось непросто: люки в железных перегородках были малы и с трудом пропускали одного человека. Однако имелись и иные ходы, тайные узкие щели, по которым часть воинства понемногу просочилась наружу — так что вся операция, по прикидке Блейда, заняла не больше часа. Сам он, вместе с основной частью отряда, прошел через все шлюзы, с удивлением осматривая защищавшие их металлические переборки. Эти стены были, во-первых, чудовищной толщины — где три, где четыре, а где — и все пять футов; во-вторых, они выглядели не цельнолитыми и не собранными из каких-нибудь крупных блоков. Их грубо сварили при помощи бластеров, используя в качестве строительного материала стальные диски диаметром в ярд и толщиной в четверть дюйма; вероятно, на каждую переборку пошли тысячи и тысячи этих кругляшей, напоминавших крышки гигантских консервных банок. Внешние сварочные швы были совсем свежими, и Блейд понял, что стены непрерывно достраивают, добавляя к ним все новью и новые слои, не жалея ни металла, ни энергии бластеров.
Но где обитатели Ньюстарда раздобывали эти диски? Неужели в Гладких Коридорах, до которых было, совсем не близко? Блейд с недоумением покачал головой. Каждая такал плита весила фунтов сто пятьдесят, и не всякий крепкий мужчина мог бы унести ее на десять миль. Вероятно, подумал странник, у местных сохранились какие-то транспортные средства, или же эти стены строили добрую сотню лет.
Оглянувшись на своих соратников, он отметил, что люди словно бы повеселели; вероятно, предстоявшая стычка служила своеобразным развлечением, нарушавшим монотонность крысиной жизни. Блейд шел со своей пятеркой, след в след за Дилси, старшим; оба они тащили тяжелые базуки и излучатели. У Кести через плечо висела обойма с дюжиной бомб, предназначенных для ручного метания; Бронта и Сейра вооружились бластерами. К тому же каждый нес объемистую сумку с боезапасом и молоток: у кого полегче, у кого -потяжелее; его боевое назначение являлось пока для Блейда загадкой, но он остерегался задавать лишние вопросы.
Миновав шлюзы, отряд начал двигаться плотной колонной по широкому тоннелю явно искусственного происхождения — его стены были облицованы бетонными плитами, из которых тут и там торчала арматура. Минут через двадцать этот коридор кончился, и перед странником открылось обширное пространство, едва озаряемое фосфоресцирующим лишайником. Им, как и в пещере Ньюстарда, обильно заросли стены, но на этом сходство между двумя огромными подземными полостями кончалось. Гигантский зал, поле предстоящей битвы, являлся творением человеческих рук, и Блейд сразу догадался, что он напоминает.
Метро! Но не станцию или тоннель, в котором двигаются поезда, а депо, где ремонтируют составы, где их оставляют на ночь, моют, чистят, осматривают… Из этого зала разбегалось множество коридоров, в стенах зияли углубления и ниши, под высоким потолком слева и справа тянулись проржавевшие галереи с темневшими над ними трубами, кабелями и стальными балками, с которых свешивались цепи — остатками энергосистемы и подъемных механизмов. Разумеется, все это находилось теперь в полном запустении.
Мало сказать — в запустении! Тут царил жуткий хаос, напомнивший Блейду кварталы Ковентри после налетов немецкой авиации — картины, ставшие ужасом его детства. Из бетонного пола железной гребенкой торчали вздыбленные рельсы, его заваливали груды щебня и перекореженного металлического хлама; кое-где вывороченные плиты вздымались вверх, словно камни Стоунхеджа. Под стенами громоздились остовы странных вагонов, не похожих на земные — они больше напоминали огромные цистерны, в которых перевозят бензин. Кое-где стенная облицовка рухнула, образовав целые холмы высотой в двадцатьтридцать футов, в которых глыбы бетона были смешаны с гравием, землей и какими-то проржавевшими деталями — не то колесами, не то барабанами лебедок или большими баллонами; одни такие насыпи казались сравнительно свежими, другие уже успели зарасти мхом и плесенью. Подножия некоторых холмов уходили в лужи буро-красной воды, обширные, как теннисный корт; в этом мрачном и страшноватом подземелье они казались озерцами крови.
Блейд угрюмо оглядел этот индустриальный пейзаж. Все тут казалось нелепым, карикатурным и мерзким подражанием природе: вместо гор — завалы мусора, вместо леса — частокол рельсов и железных столбов, вместо скал -обломки бетонных плит, вместо травы — плесень да лишайник, вместо чистых водоемов — ржавые лужи. Впрочем, местность весьма подходила для боевых действий, для засад, отступлений, обходов и внезапных атак; прекрасный полигон для террористов и партизан всех мастей. Однако передвигаться тут приходилось с осторожностью, чтобы не подвернуть ногу или не пропороть бок о какую-нибудь острую железку.
Джаки махнул рукой, и отряд Ньюстарда вдруг растаял, исчез, растворился в окружающем железобетонном хаосе. Блейд, старавшийся не потерять из вида спину Дилси, вдруг обнаружил себя лежащим меж двух бетонных плит, с одной стороны забаррикадированых рельсами и обломками помельче. Рядом с ним пыхтел Бронта, пристраивая поудобнее свой излучатель; где-то слева расположились Дилси и Сейра. Кести стоял позади, прижавшись к стене, и раскачивал в руках тяжелую гранату.
Это укрытие под составленными на манер карточного домика плитами напомнило Блейду противотанковый дот. Теперь он заметил, что бетон и стальные конструкции вокруг носят следы яростных ударов; кое-где металл застыл блестящими: потеками, в ковре покрывавшего стены мха виднелись темные полосы пепла. Воздух тут был таким же затхлым и вонючим, как в пещере Ньюстарда, но вдобавок в нем витал еще и отчетливо различимый запашок гари.
— Где весь народ? — странник коснулся плеча Бронты и почувствовал, что юноша дрожит.
— Попрятался кто куда… видишь? — парень мотнул головой налево, потом — направо, и Блейд разглядел стволы излучателей и базук, выглядывающие из-за каждого мало-мальски подходящего укрытия. — Сейчас вдарим… — сообщил Бронта, напряженно всматриваясь в противоположный конец огромного депо, — Вдарим, лысина господня, только гайки с дерьмом полетят!
Привстав, странник окинул взглядом дальнюю стену, едва заметную в полумраке. До нее было ярдов пятьсот, и он едва смог рассмотреть полукруглые жерла четырех широких тоннелей, наполовину заваленных каким-то мусором. Вероятно, в прошлом там ходили поезда — к каждому тоннелю тянулся рельсовый путь, полуразбитый и перекошенный, с непонятными устройствами, отдаленно напоминавшими стрелки.
Бронта хлопнул его по спине.
— Не высовывайся! Если случится хлоп-бряк, дуй прямо за Дилси. Он знает, куда смываться.
Хлоп-бряк? Такого слова Блейд еще не слышал. Несомненно, оно означало что-то неприятное, и он собирался в точности следовать полученным указаниям — мчаться за Дилси во всю прыть.
— В Смоуте вы где деретесь? — поинтересовался Бронта. — Тоже в старой подземке?
Блейд с минуту размышлял.
— У нас несколько мест, — наконец осторожно ответил он. — Есть развалины завода… есть зона перед Гладкими Коридорами.
Парень сочувственно покивал; вероятно, в словах пришельца не было ничего удивительного.
— Несколько мест — это плохо, — заметил он, — не знаешь, откуда ждать атаки. Нам повезло. Как-то наткнулись на большой склад взрывчатки, вынесли из него все до пылинки — и завалили боковые проходы… конечно, самые широкие.
— Когда это было? — спросил странник.
— Когда? О, давно! Еще до моего рождения! Восемьсот хряпов назад… или тысячу… Теперь мы знаем, где поджидать кэшей — тут и только тут. Бывает, они попадаются и в узких коридорах, но там им не развернуться. Дашь молотком по кумполу — и готово!
— Хм-м… да, — неопределенно протянул Блейд, соображая, по какому кумполу надо бить. Ну, скоро это выяснится, решил он; достаточно взглянуть на первого кэша, а там уж будет ясно, куда нанести удар. Молоток, доставшийся ему в наследство от покойного Трако, казался достаточно увесистым и был на конце заострен, словно колун; такой штукой удалось бы расшибить череп мамонту.
— А где… — начал странник, поворачиваясь к Бронте, но юноша вдруг напрягся и покрепче стиснул приклад излучателя.
— Тихо… Идут! Слышишь?
Теперь Блейд различил отдаленный шорох, а также позвякивание и топоток. Эти звуки доносились со стороны тоннелей в дальнем конце, словно в них ползла какая-то многоногая металлическая змея, мерно побрякивавшая чешуйками, задевавшая боками стены.
Ш-ш-ш… ш-ш-ш… ш-ш-ш… — слышалось в подземном зале, все отчетливей и отчетливей с каждой минутой. Ш-ш-ш… ш-шш… топ-топ… бряк!
— Кести! — позвал лежавший рядом с Блейдом юноша, не поднимая головы. — Ты помолился, Кести?
— Само собой.
— И про вонялку не забыл помянуть?
— Разумеется.
— Ну, тогда все в порядке. — Бронта успокоился и положил палец на скобу бластера.
Блейд легонько подтолкнул его локтем.
— Ты это чего?
— Как чего? Кести молится за нас, грешных червоедов… Чтобы, значит, дело обошлось без хлоп-бряка и вонялки… С остальным-то мы как-нибудь совладаем!
Странник кивнул. Вонялкой обитатели Ньюстарда называли ядовитый газ, который за десять минут выжигал внутренности — конечно, если его использовали в надлежащей концентрации. Чтобы не допустить яд в жилую пещеру, люки всех шлюзовых камер были снабжены герметическими прокладками из резины, а дежурившие при них сторожа с особым тщанием принюхивались к воздуху. К счастью, вонялка являлась каким-то аэрозолем, и ядовитая взвесь довольно быстро оседала.
Шорохи, топот и звон металла стали громче, и Блейд вдруг заметил, что над завалами непонятного мусора в дальнем конце депо вспухает темная волна. Она быстро скатилась вниз, на пол, словно поток черной вязкой жидкости, заливавшей бетон, раздалась во всю ширину зала, потекла вперед стремительно и неудержимо — как вал выплеснувшейся из скважины нефти. Страннику почудилось, что он различает множество шевелящихся щупальцев, каких-то отростков, поблескивавших в неярком свете; они вздымались над темным потоком словно руки Бриарея.
Дуд-ут! — грохнула слева базука Дилси. Дуд-ут! Дуд-ут! — отозвались гранатометы остальных бойцов. Кх-эшш — закашляли излучатели, и Блейд, поймав на мушку центр надвигающейся волны, нахал на спуск.
От дьявольской отдачи заныло плечо — так, словно по нему проехалась казенная часть противотанкового орудия. Не обращая внимания на боль, странник перезарядил свою пушку и выпалил снова. Он успел послать еще и третий снаряд, когда граница черного вала озарилась фиолетовыми вспышками бластеров. Затем над ней стали вспухать оранжевые грибы разрывов — не то там что-то горело, не то нападающие пустили в ход свою артиллерию. Очевидно, оба эти предположения являлись верными; в огромном зале резко и пронзительно запахло гарью, а в шести футах от Блейда вдруг брызнул осколками бетон — в него угодило нечто вроде гранаты.
Странник методично перезаряжал свой дудут, стараясь не думать о том, что с каждым выстрелом снарядов становится все меньше. Вероятно, когда боеприпасы закончатся, придется поработать бластером, а затем — и молотом, подумал он. Сейчас его кувалда с заостренным концом казалась самым надежным орудием; в отличие от базуки и излучателя, она сохраняла свою смертоносную мощь до самой смерти бойца. Ровно столько времени, сколько ему отпущено судьбой!
Темный вал распался, развалился на отдельные части; теперь Блейд мог различить неясные контуры каких-то фигур, приближавшиеся к линии обороны со скоростью бегущего человека. Они, однако, совсем не походили на людей, скорее напомнив страннику черепах на тонких высоких ножках. Больше ничего он не сумел увидеть, не смог даже прикинуть, сколько тварей атаковали воинство Ньюстарда; впрочем, было ясно, что их несколько сотен. Между нападавшими и линией баррикад, за которыми засели бойцы Джаки, оставалось ярдов двести, и все это пространство сейчас мерцало дрожащим фиолетовым сиянием. Там перекрещивались лучи бластеров, сверкали молнии разрывов и то и дело стремительными серебристыми метеорами проносились выпущенные из базук снаряды; там вспухали яркие шары рыжего пламени, когда удачный выстрел разносил в клочья очередную черепаху; там вздымались клубы едкого дыма над раскаленным металлом и горящим пластиком; там бешено извивались щупальца, плюющие огнем.
Блейд проверил свой мешок — у него оставалась еще дюжина снарядов — и перешел к прицельной стрельбе. Тремя гранатами он превратил в обломки трех черепах; последняя из них взорвалась, осыпав осколками соседних тварей, -вероятно, этот монстр тоже был снаряжен базукой с солидным боезапасом.
Внезапно он понял, что схватка в подземном депо происходит едва ли не в полной тишине. Разумеется, это было не так; гулко грохотали взрывы, шипели и кашляли излучатели, гремел и разлетался осколками бетон, стальные подошвы черепах топотали по камню. И все же над полем битвы царила тишина! Ни боевого клича атакующих, ни воплей оборонявшихся, ни стонов и проклятий раненых, ни торжествующего рева, ни возгласов досады! Ни одного из тех звуков, которые у Блейда всегда ассоциировались с боем! Вероятно, железные черепахи не обладали речью, но люди также хранили молчание; казалось, они выполняют тяжелую, но привычную работу, ритм которой нельзя перебить неуместным замечанием или криком.
Странник тоже молчал — молчал и стрелял, прикидывая, что поредевшая цепь наступающих придвигается все ближе и ближе. Когда до черепах оставалась сотня ярдов, снаряды закончились, и он взялся за излучатель. В следующую минуту ему удалось располосовать трех тварей, потом за спиной раздался голос Кести — «Берегись!» — и над головой странника просвистела ручная бомба. Он пригнулся, пряча голоду за бруствер, и почти автоматически отметил, что слышит первый крик с начала сражения.
Кести успел метнуть три или четыре гранаты; после каждого броска раздавался грохот и лязг осколков, осыпавших рельсы и бетон. Блейд не двигался, прижимаясь щекой к холодному полу и нащупывая рукоять своего молота. Дело близилось к рукопашной, и он уже понимал, по какому «кумполу» надо бить — если луч бластера не опередит удар.
Вдруг прямо над ним что-то зазвенело и, чуть приподняв голову, он увидел тянувшееся над бруствером черное щупальце, слепо шарившее поверх рельс. Эта металлическая конечность не имела ни какого-то подобия пальцев, ни клешней, ни манипуляторов, ни иных устройств захвата; странник ясно видел, что она заканчивается блестящим дульным срезом излучателя. Нацеленным прямо ему в голову!
Блейд вскочил, поймал тянувшийся к нему ребристый стальной шланг и, резко отогнув вверх, нанес улар молотом. Страшный удар! Верхний щит черепахи хрустнул и раздался надвое, конечности дернулись и застыли, и только теперь странник понял, что их не то шесть, не то восемь. Сосчитать точно не было времени — к нему спешили еще два робота с угрожающе вытянутыми щупальцами. Первого он срезал из бластера, второго достал молотком, но на их место тут же встали новые твари.
«Похоже, конец», — решил странник, вновь падая на пол, под прикрытие бруствера. Он видел, что к их убежищу спешат как минимум две дюжины черепах, и слышал грохот молотков — там, где роботы добрались до людей. Видно, все атакующие уже собрались у баррикад и хотя едва ли пятая часть преодолела путь от тоннелей до рубежа обороны, их все еще оставалось много. Вполне достаточно, чтобы покончить с воинством Ньюстарда!
Внезапно над полем битвы раздался вопль, и Блейд едва узнал голос вождя. Джаки ревел, как разъяренный буйвол, как гризли, у которого соперник пытается отбить медведицу, и вначале странник расслышал только одно слово: «Пора! Пора!» Затем до его сознания дошло и все остальное:
— Стреляйте, червоеды! Покажем!.. Покажем этим!.. Мокрицы вонючие, оттраханные дьяволом в задницу! Блошиный корм! Дерьмо господне! Чтоб им Сатана яйца открутил! Чтоб их Великая Твердь раздавила! Стреляйте! И молотками, молотками — по их рылам поганым!
Сначала Блейд не понял, кого же предводитель призывает стрелять — все и так стреляли, и молоты тоже трудились с полным усердием, — но тут слева и справа ударили фиолетовые молнии. Они били откуда-то сверху, и, подняв взгляд, странник увидел несколько десятков человек, засевших на галереях под самым потолком. Итак, в самый решающий момент Джаки нанес фланговый удар! Да еще с обеих сторон! Великолепно!
Битва завершилась в считанные секунды; полторы или две сотни черепах, добравшихся до укрытий, были превращены в груды иссеченного металла, светившегося вишневым. Бойцы Ньюстарда вылезали из-под прикрытия бетонных плит и рельсовых брустверов; одни рассыпались по залу, деловито грохоча молотками, другие с зубовным скрежетом врачевали ожоги. Убитых, похоже, не было. Тут, в подземных катакомбах, люди и машины сошлись в сражении, но ярость человека преодолевала бездушный и упрямый напор механизмов; крысы переигрывали фокстерьеров.
Странник поднялся, сунул молот за пояс и осмотрел сумрачное депо. Теперь ему стало ясно, что за груды мусора темнеют у тоннелей — обломки и останки кэшей, железных черепах, которые не добрались даже до середины дистанции. Сколько же их тут? Тысячи? Десятки тысяч?
Блейд потянулся, расправил плечи и вдруг почувствовал, что к спине приникло что-то теплое. Сейра! Он протянул руку, полуобнял девушку, прижал к себе. От нее несло гарью, но и только; едкая вонь не могла перебить аромата молодого крепкого тела. Ежедневные омовения у речки принесли свои результаты: теперь Сейра не только пахла гораздо лучше, но и выяснилось, что волосы у нее не тускло-пепельные, а черные, как вороново крыло. Блейд был очень доволен и собирался всерьез взяться за троицу парней.
Он погладил пышные темные волосы Сейры, заметив, что несколько прядей опалены — видно, луч бластера прошел над самой головой.
— Не опасно так гулять? — странник кивнул на обитателей Ньюстарда, сменивших базуки и бластеры на молотки. — А если из коридоров вдруг навалится подкрепление?
— Нет, — Сейра презрительно сморщила носик. — Кэши упорные и жестокие, но глупые, хитрой ловушки им не придумать. Теперь до конца Отдохновения будет тихо и скучно… Разве у вас в Смоуте иначе?
Блейд покачал головой, наблюдая за людьми, набивавшими мешки добычей -бластерами, неразорвавшимися снарядами и еще какими-то железками, которые они ловко сшибали молотками с панцирей кэшей. Грохот стоял неимоверный.

Предыдущая страница 15 Следующая страница


Одиссеи Ричарда Блейда 16

— Нет, конечно, нет, — заверил он девушку. Потом, прижав к себе покрепче, шепнул ей на ухо: — Неужели и ты теперь будешь скучать?
Она вспыхнула.
— С тобой — никогда!
— Вот и хорошо.
Дилси, хлопнув Блейда по спине, нарушил их идиллию.
— Эй, Чарди, пора приниматься за дело! Хоть ты и прикончил добрую четверть этих задниц, кой-какой груз придется взять и тебе.
— Я не возражаю, — выпустив Сейру из рук, Блейд поглядел на цепочку раненых, потянувшуюся домой. К ним присоединились те, кто уже наполнил свои сумки всяким смертоносным добром. Кести и Бронта еще бродили неподалеку, разыскивая кэшей с неповрежденными конечностями; тогда сверкал луч или грохотал молоток, и арсенал Ньюстарда пополнялся парой-другой бластеров.
— Ты донесешь мой дудут? — спросил странник Сейру. — Я хочу прихватить с собой одну тяжелую штуковину…
Девушка кивнула, и Блейд, сунув ей в руки свой гранатомет, отправился на поиски. Ему требовался корпус кэша, желательно — неповрежденный, однако разыскать что-то подходящее было нелегко. Почти все обитатели Ньюстарда уже исчезли в проходе, что вел к шлюзам, когда странник наконец остановил свой выбор на черепахе, у которой были перебиты нижние конечности, а верхние обломаны почти у самого корпуса. Этот железный монстр еще дергал остатками щупальцев и скреб ходовыми рычагами по бетону; Блейд, не обращая внимания на эту беспорядочную суету, приподнял робота, крякнул и взвалил на спину. Потом, согнувшись под двухсотфунтовым грузом, он неторопливо побрел к тоннелю.
Сейра шла рядом с базукой на плече; в сумке у нее что-то погромыхивало. За ними тащилась остальная семья — трое парней, груженых по самые уши. Кести был молчалив; видно, подсчитывал, скольких дьяволов, приспешников Сатаны, уложил своими бомбами. Дилси и Бронта изощрялись в беззлобных шуточках на счет Блейда; самая невинная заключалась в том, что он-де хочет уложить кэша в постель заместо Сейры. Блейд слушал, ухмылялся и молчал; ноша его была и тяжела, и чертовски неудобна.
У самого входа в тоннель их пятерку нагнал Джаки. Вождь, видимо, был доволен; борода стоит торчком, глаза сверкают, на тонких губах змеится улыбка.
— Ну, ты и облом! — он дружески ткнул Блейда в бок. — Я за тобой следил — похоже, ни единого промаха, а? Столько же ты их уложил?
— Полагаю, десятка три, — шумно выдохнув воздух, признался Блейд.
— Никогда не встречал парня, который бы так ловко палил из кряхтелки и дудута! — вождь повернулся к троице, что шагала за ними по пятам. — Вот вам пример, червоеды! Вот как надо стрелять! А Чарди-то постарше вас всех будет!
— Старый конь борозды не портит, — буркнул Блейд.
— Что-что? — не понял Джаки.
— Да ничего… Это в Смоуте поговорка такая.
— А!.. Ну, и ладно… Теперь ты у нас, а не в Смоуте. Им — убыток, нам прибыток, клянусь задницей господней! — Он с ухмылкой похлопал по железному куполу кэша. — А эту дрисню Сатаны ты зачем тащишь?
— Хочу провести маленькое расследование, Джаки.
— Это как?
— Покопаться у него в кишках. Всю жизнь мечтал, да как-то все не получалось.
— Много ты там не откопаешь. Разве что записку с приветом от дьявола, — сообщил Джаки.
— Вот-вот, она меня и занимает, — сказал Блейд, с пыхтением подтягивая тяжелую ношу повыше. — А скажи-ка, старина, вы сами не пробовали этим заняться?
— Чем?
— Ну, вскрыть корпус, поглядеть, чего там внутри…
— Ха! Больно-то нужно! — Джаки скорчил презрительную мину. — Одно дело — бластер выломать или там днище отшибить для каких-никаких надобностей… А разглядывать их поганое нутро совсем ни к чему. Лысина божья, там же одни мокрицы десятиногие! На кой они годятся?
— Мокрицы, говоришь? Десятиногие? Хм-м… — Блейд призадумался, чувствуя, что вскоре сумеет проверить первую из своих гипотез. — Но я все же хочу разобрать эту штуку, — он мотнул головой назад, в сторону своего груза. — Поможешь?
— Пусть Бронта тебе помогает. Он парень молодой, любопытный… и руки у него нужным концом приделаны. Поможешь, Бронта? — вождь обернулся и посмотрел на племянника.
— Угу…
— Тогда тащи покойничка прямо в мастерскую, — посоветовал вождь Блейду. — Там и вскроете.
С минуту они шагали в молчании.
— Хорошая сегодня драчка была, — снова начал Джаки. — Ни тебе вонялки, ни хлоп-бряка, ни прочих гадостей… Бомбометы да кряхтелки, самое чистое дело!
— Чистое-то чистое, — заметил Блейд, — да только они чуть нас не ухлопали. Если б не твоя засада на верхотуре…
— Обычно мы их не пускаем дальше середины или всех кладем еще у входов. На это раз уж больно много тварей набежало, вдвое или втрое больше, чем всегда, — пояснил Джаки. — Наверно, хотели тебя поприветствовать!
— Вот я и говорю — если б не засада, поприветствовали бы в лучшем виде.
— Засада… Какая там засада! Всякий раз я посылаю наверх сотню своих червоедов, и всякий раз они палят с балконов — да так, что от кэшей и дерьма не остается… А этот блошиный корм все одно лезет… будто не ясно, откуда их поджарят! Тупые твари, — заключил Джаки, покачивая головой. -Быстрые, сильные, настырные, но — тупые! Где им тягаться с человеком…
— Раз так, — произнес Блейд, — берем весь народ, идем в Гладкие Коридоры и переплавим всех кэшей в болванки. А потом — наверх!
— Ха, наверх! А про вонялку и хлоп-бряк забыл?
— А что хлоп-бряк?
— А то! Хлоп в лоб, ты и бряк на пол… Бери потом хоть голыми руками…
Впереди показалась стена первого шлюза, и Джаки мрачно замолк. Похоже, настроение у него испортилось.

* * *

Мастерская представляла собой обширную нору с потолком, заросшим лишайником. Кроме его неяркого фосфоресцирующего сияния, свет давали четыре цилиндра на подставках — древние осветительные приборы, найденные в Гладких Коридорах еще в незапамятные времена. С тех самых времен они и работали, испуская желтоватые лучи; вероятно, источник энергии, питавший эти лампы, был рассчитан на века. В свое время Блейд внимательно осмотрел световые цилиндры и выслушал пояснения Бронты, утверждавшего, что их нашли около восемнадцати тысяч хряпов назад. По привычному счету это составляло более пятидесяти лет, и странник пришел к выводу, что во времена оны цивилизация Дыры намного превосходила земную. Во всяком случае, в техническом отношении! Что касается социологических достижений, судить о них было еще рано. Все зависело от причины, по которой аборигены оказались загнанными под землю; она могла быть и внешнего, и внутреннего порядка. Если верно последнее, то, значит, все достижения науки обернулись для местных самой черной стороной.
Как раз с этим Блейд и хотел сейчас разобраться. По его мнению, внешние обстоятельства упадка сводились либо к нашествию из космоса, либо к какому-то колоссальному катаклизму вроде взрыва светила Дыры или внезапного оледенения планеты. Предположение о космической катастрофе он отбросил, поскольку это не вязалось с наблюдаемыми фактами. Где-то в Дыре велась активная технологическая деятельность; кто-то изготавливал отравляющий газ, оружие и боевых роботов и пытался с тупым упорством прикончить людей. Всех до единого! Тут чувствовалась целенаправленная воля, и природные явления, даже всепланетного масштаба, были совершенно ни при чем.
Странник задумчиво оглядел корпус кэша, водруженный на металлический стол. То была черная сплюснутая полусфера диаметром в три фута и высотой в средней точке дюймов десять; основанием служил прочный металлический диск -точно такой же, как те, что пошли на сварные переборки шлюзовых камер. Под диском на шарнирах крепился треножник, сейчас изломанный, с двумя отсеченными лучом бластера ходовыми стержнями. Третий был цел; он заканчивался плоской металлической лапой, снизу закатанной в толстый слой пластика. По окружности основания торчали остатки шести щупалец, походивших на гофрированные металлические шланги. Их Блейд хорошо рассмотрел еще в депо — одно заканчивалось излучателем, два — линзами, а остальные были снабжены парой многосуставчатых манипуляторов, позволявших удерживать предметы. Сверху на полусфере находились зажимы, скобы и кольца, намертво вделанные в корпус, — вероятно, крепления для боеприпасов и оружия. В целом вся конструкция напомнила Блейду миниатюрную копию уэллсовского марсианина, немного гротескную, но весьма похожую на виденные им иллюстрации к «Войне миров».
— Ну-ка, посвети мне, — велел он Бронте, который стоял за его спиной с излучателем наготове. Похоже, ему не терпелось раскромсать кэша на части.
Парень отложил свой бластер и поднял повыше световой цилиндрик. Блейд, низко склонившись над черным корпусом, приступил к осмотру. Внимательно изучив поверхность полусферы, он недовольно хмыкнул — кроме креплений, там не было ничего любопытного. Ни головок болтов, ни следов сварки, ни, самое главное, надписей — никаких «made in». Снова хмыкнув, странник поставил корпус на ребро и осмотрел днище. Надписей или клейма не было и там.
Он повернулся к Бронте.
— Ты можешь вскрыть корпус? Очень аккуратно, вот здесь? — Блейд очертил линию там, где верхний щит смыкался с основанием.
— Да, Чарди. Если ты хочешь, я это сделаю.
Парень отставил лампу, взялся за излучатель и начал его регулировать, добиваясь, чтобы луч стал тонким, как игла. Несомненно, в Дыре бластер был самым универсальным инструментом. С ним не только шли в бой; с его помощью резали металл, сваривали стальные конструкции, разжигали костры, выбивали отверстия в камне, плавили пластик, намертво соединяя размягченные края. По сути дела, подумал Блейд, обитатели Ньюстарда и прочих анклавов должны быть благодарны кэшам — те доставляли прямо к порогам их нор массу полезного, начиная от этих самых бластеров и кончая собственными корпусами, которые тоже шли в дело.
— Ну, начинаю! — Бронта осторожно повел тонким лучом вдоль края днища. В металле тут же появилась щель; под ударом концентрированного пучка энергии он даже не успевал сильно нагреться. Блейд, внимательно следя за точными и уверенными движениями Бронты, начал поворачивать корпус. Когда луч почти обежал всю окружность, он сказал «хватит!» и осторожно опустил прооперированного кэша на стол.
— Теперь поглядим! — странник сунул в щель нож, расширил ее, подцепил край пальцами и потянул вверх. С протяжным скрипом металл уступил; черепаший щит откинулся в сторону. Две головы склонились над распотрошенным кэшем.
— Гляди-ка! — Бронта ткнул пальцем в полупрозрачную пластинку, усеянную небольшими, в полдюйма длиной, блестящими овалами, — Мокрицы десятиногие! Точно как Джаки говорил!
— Это не мокрицы, парень. Они ведь неживые, — Блейд взялся двумя пальцами за крохотную детальку и дернул. То, что лежало теперь у него на ладони, и в самом деле казалось похожим на мокрицу — маленькое овальное тельце, по краям которого торчали ножки контактов. Однако к скудной фауне Ньюстарда эта штучка не имела никакого отношения — микросхемы не ползают по стенкам, не забиваются в щели и не падают с потолка в грибное варево.
— Ну, что там? — Бронта возбужденно засопел, подсунувшись страннику под локоть. Блейд отодвинул его вихрастую макушку и стал одну за другой выковыривать овальные микросхемы. Они немного походили на земные, так что он не сомневался в их назначении. Кроме платы с этими кристалликами — мозгом и памятью робота — внутри не было ничего интересного. Гибкие металлические тяжи и рычаги, торчавшие из небольших, закрытых кожухами устройств -видимо, моторов, — явно относились к двигательной системе; у задней стенки был закреплен кожух помассивнее, к которому тянулся кабель — несомненно, источник энергии; к двум щупальцам шли сплетенные косичкой прозрачные нити. Блейд решил, что это световоды; вероятно, пара конечностей с линзами выполняла функцию глаз.
— Погляди! — уложив микросхемы в ряд на широкой ладони, странник поднес ее к лицу Бронты. — Гляди внимательно! Ничего не замечаешь?
Парень наклонил световой цилиндр над дюжиной «мокриц» и присмотрелся; потом поднял на Блейда недоумевающий взгляд.
— Ну и что? Что я должен увидеть? Обычные потроха кэшей…
— Кажется, ты утверждал, что на планету прилетели чужаки? Что они истребили людей, загнав остатки под землю? И что кэши — их изделие, их слуги, которые добивают нас? Так?
Бронта кивнул.
— Так!
— А теперь скажи, что ты видишь на спинках этих «мокриц». Крохотные черные знаки… Что это такое, Бронта?
Сам Блейд не сомневался, что это маркировка — такая же, как на земных микросхемах. Его собеседник внезапно вздрогнул и отшатнулся, не сводя ошеломленного взгляда с ладони странника.
— Это… это цифры, Чарди! Цифры! Немного непохожие на наши… но… но, клянусь хвостом Сатаны, это цифры! Вот здесь, — он ткнул пальцем в микросхему, — в начале идет четверка… а тут — девятка…
Блейд ухмыльнулся; первой гипотезе пришел конец. Оставалось еще четыре.
— Ну, ты все еще думаешь, паренек, что кэшей делают какие-то космические злодеи? И ставят на их потрохах номера, которые ты можешь прочитать?
Бронта отступил на шаг, прижимая к груди световой цилиндр; лицо его по-прежнему было ошеломленным.
— Чарди… как же так… Задница господня!
— Я вижу, еще одно мысленное усилие, и тебе удастся сложить два и два, — произнес странник, швырнув горстку микросхем в развороченную конструкцию. — Так ты настаиваешь, что кэшей производят пришельцы, а?
— Но кто же? Кто, Чарди?
— Может быть, некая автоматическая система, запущенная в давние времена… может быть, люди… Такие же, как мы с тобой, Бронта, только им больше повезло — они оказались наверху… Во всех отношениях, — добавил Блейд, помолчав.
— Дерьмо херувима! Да это… это же…
Странник внимательно посмотрел на Бронта, потом взял за плечо, развернул к себе.
— Скажи-ка мне, парень, если кэшей действительно посылают люди — те, что сверху, — что бы ты с ними сделал? Я имею в виду этих людей, а не кэшей?
Юноша судорожно сглотнул, и в глазах его сверкнули яростные огоньки. Нет, не огоньки, подумал Блейд, скорее — дьявольское пламя! Бронта вдруг успокоился, только лицо у него сделалось как замороженное. Оно было бледным, совсем белым — и на нем полыхали темным огнем зрачки.
— Я бы с ними поговорил, с этими людьми, — произнес Бронта, с трудом двигая застывшими губами. — Я бы с ними поговорил, Чарди! Вот так! — он резко выбросил руку вперед и рявкнул; — Дуд-ут! Кх-эшш! Кх-эшш!

Расследование третье

— Как поживает твой пациент, апатам?
— Который, Сийра?
— Тот, которому виделись нехорошие сны. Помнишь, ты рассказывал мне о нем?
— Да, конечно! С ним все в порядке, милая. Сегодня он был у меня в последний раз.
— Он больше не видит снов?
— Видит, но другие. Те, которые я ему внушил. Приятные и теплые, как летнее небо… И посмотри, что он принес!
— О!..
— Это тебе. В твоих черных волосах серебристый гребень будет выглядеть великолепно.
— Какая красота! Спасибо тебе — и тому, кто его сделал! Это ведь кость, апатам? Резная кость? А зеленые камни — изумруды?
— Да, дочка. Резная кость, изумруды и серебро… Красиво, правда?
— Очень! А почему он подарил тебе именно это?
— Мы много раз беседовали… тот человек — художник, мастер… он говорил о себе, я — о себе… и о тебе тоже. Так он узнал, что у меня есть дочь, и выточил из кости эту вещицу. Подарок от чистого сердца, знак благодарности…
— Но почему мастер не сделал что-нибудь для тебя, апатам?
— Хм-м… Видишь ли, он — умный человек, натура тонко чувствующая… недаром его посещали такие сны… Он знает, что сердце отца больше порадует подарок, преподнесенный дочери. А свою плату я уже получил, дочка.
— Какую же?
— Странный вопрос! Я ведь сказал — мой пациент излечился!
— Да, действительно… Что еще нужно целителю душ?
— Ничего.
— Апатам, я смотрю на этот гребень и думаю…
— Да, Сийра?
— Почему люди делают одни вещи и не делают других? Ну, ты понимаешь… Можно рисовать картины, писать музыку или стихи, можно делать такие вот прекрасные вещи, как этот гребень… можно даже сшить себе одежду, построить дом или яхту… но никто не станет трудиться над грузовым катамараном…
— Но это же так просто, Сийра! Разве тебе не говорили учителя?..
— Ты — лучше учителей…
— Ну, спасибо, милая… я польщен! Так вот, человеку прилично делать то, что украшает жизнь. Музыка или стихи, изысканная одежда или удобный дом, яхта с расписным парусом и резными бортами, редкостная мебель или яркий цветник под окном — все это дарит радость, все это приятно для глаз, для слуха… И акт творения красоты приносит счастье! Ну, а какая же красота в грузовом катамаране или в мониторе связи? В топотуне или в амфибии, в которой путешествуют по болотам? Впрочем, и они могут иметь пристойный вид, но это — красота функциональности, лишенная тепла живой руки, не греющая душу… Нет, дочка, человек должен заниматься человеческим ремеслом, а машины пусть делают машины! Во всяком случае, так повелось исстари, со времен Редукции.
— Значит, я не могу сама собрать связное устройство или того же топотуна?
— Почему же… человеку доступно все, и лишь его воля имеет значение и смысл. Ты можешь собрать топотуна или какой-нибудь станок, но это будет расценено как странная причуда. Такими делами занимаются машины под управлением компьютеров, и мы не вмешиваемся в их работу.
— А кто же управляет компьютерами?
— Никто. Это самопрограммирующиеся системы. Им поставили задачу, и они ее выполняют. Мы вообще их не видим. Ты же знаешь, что когда-то их убрали под землю, в опустевшие города древних, где они исправно трудятся до сих пор.
— Но они не могут выйти из-под контроля?
— Нелепая мысль, Сийра! Столь же нелепая, как сны моего пациента-художника! Они знают, что поверхность земли — для людей, знают, что обязаны выдавать продукцию и поддерживать порядок в своем подземном мире. В том и состоит смысл их существования.
— Значит, где-то под нами — целая механическая машинная вселенная?
— Вполне вероятно… древние строили гигантские города в эпоху перенаселения.
— Как интересно! А можно ли спуститься вниз, апатам? Туда, к машинам?
— Еще одна нелепая мысль, Сийра! Во-первых, почти все входы запечатаны; во-вторых, тот, кто захотел бы туда проникнуть, он… он… он просто лишился бы уважения в глазах людей! Даже более того — потерял бы свой человеческий статус и во мнении машин! Представляешь, какой ужас!
— Ты смеешься надо мной, апатам…
— Смеюсь, дочка. Ты задаешь сегодня очень смешные вопросы.

* * *

По земному счету времени шел шестой день очередного хряпа. Блейд, как всегда, когда ему хотелось уединения, удалился в широкий конец жилой пещеры, к темным жерлам тоннелей, ведущим в неведомые глубины. Был час между первой и второй едой; большинство обитателей крысиных нор отсыпалось, и даже водоносы не мешали страннику.
Эта экспедиция была для него совершенно рядовой, ничем не похожей на те командировки, в которые он отправлялся с конкретными заданиями, вооруженный каким-нибудь экзотическим устройством вроде спейсера или телепортатора. Обычно его походы в иные миры совершались дважды в год — весной или летом, затем — осенью или зимой. Подобный порядок стал уже привычным за десять лет странствий, и, когда пришел урочный срок, лорд Лейтон отправил своего испытателя в иной мир в полном соответствии с графиком.
Блейду казалось, что его светлость был несколько рассеян. Вероятно, старик еще не оправился от предыдущей неудачи, от того, что произошло во время девятнадцатого старта. Тогда Блейд попытался вновь достичь Азалты, технологические достижения которой весьма интересовали военных, но потерпел полный провал — несмотря на использование спейсера. Впрочем, сам он вовсе не считал ту свою экспедицию неудачной; в определенном смысле ему пришлось претерпеть самые волнующие и невероятные приключения за всю свою жизнь! Еще бы! Встретить в ином мире своего аналога! Да и мир тот трудно было считать иным, настолько он оказался похож на Землю…
Следующее, двадцатое странствие, выглядело еще более удивительным. Блейд совершил словно бы во сне — а быть может, то и был сон, навеянный компьютером? Во всяком случае, эта экспедиция не принесла его светлости никакой прибыли, ни научной, ни материальной. В обеих предыдущих командировках, как и в этой, Блейду пришлось обходиться без приятной компании Малыша Тила (так он называл третью модель телепортатора), ибо Лейтон всерьез занимался модернизацией этого устройства. Он начал серию экспериментов, пытаясь объяснить странные трансформации, которые происходили при пересылке с живыми объектами. Теоретически Малыш Тил мог переслать из реальностей Измерения Икс все, что угодно, но если камни, металл и пластмасса доходили до приемной камеры без всяких изменений, то с людьми дело обстояло совершенно иначе. Первый и единственный опыт такого рода Блейд произвел в Киртане, во время восемнадцатого странствия, отправив на Землю Асту Лартам, юную монахиню из местного монастыря. Она благополучно перебралась в Лондон — если не считать того, что несколько помолодела, лет так на пятнадцать или шестнадцать. Блейд, впрочем, не огорчился; теперь у него была дочь, Анна Мария, прелестная двухгодовалая малышка с синими глазами.
В эту, двадцать первую экспедицию ему пришлось отправиться без Малыша Тила, над которым сейчас колдовал Лейтон. Странник уже предчувствовал, что в будущем ему придется испытать телепортатор на живых существах, что, с его точки зрения, было бы не слишком моральным деянием. Жаль, однако, что сейчас с ним нет Малыша. Он с удовольствием отправил бы Лейтону пару-другую кэшей и заслужил бы вечную благодарность и его светлости, и британских промышленников, такие роботы на Земле еще и не снились. Видимо, их удалось бы избавить от неприятных манер и приставить к станкам — и тогда… О, тогда началась бы эпоха великого расцвета!
Хотя как сказать… Блейд, размеренно вышагивая по площадке перед тоннелями, призадумался. Предположим, кэши появятся на фабриках, в полях, в рудниках… Что же останется людям? Не той ничтожной прослойке интеллектуалов, на которых держатся земная цивилизация и культура, а простым людям, работникам? Тем, которые продают не мозги, а руки и спины? Тем, которые привыкли трудиться и получать за свой труд положенное? Мало или много — это уже другой вопрос, но — положенное! Честно заработанное! Что, к примеру, скажут профсоюзы? Не приведет ли появление универсальных роботов к серьезному конфликту?
Усмехнувшись, он замедлил шаги, поглядывая на три фигурки, направлявшиеся к нему от жилых нор. К чему беспокоиться насчет профсоюзов, промышленников, рабочих и фермеров! Все равно кэша в земную реальность ему не утащить! Правда, он мог бы попытаться взять с собой плату… или хотя бы микросхему…
Три фигурки приблизились настолько, что он узнал свое семейство -Сейру, Дилси и Нести. Их лица были еще неразличимы в полумраке, но пышная грива темных волос позволила безошибочно угадать его молодую подругу, — а два высоких парня рядом с ней могли быть только старшими со-мужьями. Младший, Бронта, наверняка сидит в своей мастерской, потроша очередного кэша. По приказу вождя ему натащили из депо множество корпусов, сравнительно новых, старых и совсем древних, выкопанных из-под завалов мусора, — Джаки хотел убедиться, что источник их происхождения одинаков. Блейд, впрочем, в этом не сомневался; его больше занимала проблема отработки второй гипотезы, насчет экологической катастрофы. Но чтобы разобраться с ней, приходилось ждать конца хряпа и новой битвы.

* * *

Сейра подбежала к нему — юная, улыбающаяся, чистенькая. Дилси и Кести тоже выглядели не в пример лучше — постепенно обычай умываться по утрам входил в жизнь обитателей Ньюстарда — Блейд с охотой объяснял всем и каждому, что именно такого правила придерживаются в Смоуте, а местные ни в чем не хотели уступать соседнему анклаву.
— Мы идем охотиться на земляных червей, — радостно сообщила Сейра. -Ты как?
Только теперь Блейд заметил, что все трое вооружены раздвоенными металлическими шестами и тащат с собой большие пластиковые мешки. Про охоту на червей странник был уже изрядно наслышан, но ни разу не принимал участие в этом увлекательном сафари. Сейчас он решил рискнуть.
— Конечно, девочка, я пойду с вами. Палки у меня нет, но я готов нести все мешки.
— Договорились, — Дилси ухмыльнулся. — Мы ловим, ты тащишь. Ну, вперед, червоеды!
Он явно чувствовал себя главным охотником.
Блейд кивнул, улыбнулся в ответ, и они углубились в один из проходов -тот, который вел прямиком к дичи.
Земляные черви действительно жили в земле, хотя вокруг был сплошной камень. Существовали, однако, обширные гроты, куда просачивалась вода, питавшая лишайники и мхи. Там эта подземная растительность цвела пышным цветом — куда активнее, чем в жилой пещере. Отмиравшие корни и стебли образовывали что-то вроде почвы, довольно толстым слоем покрывавшей дно каверн; в ней-то и водились черви, главный источник мясной пищи Ньюстарда. Они были потрясающе живучи; любого можно было разрезать бластером на куски, которые продолжали шевелиться и со временем вновь превращались в целых особей. Охотились на них чрезвычайно просто: раскапывали в подходящем месте грунт, прижимали изживающуюся тварь рогаткой, а затем совали живьем в мешок, откуда червь перекочевывая прямиком в кастрюлю. Главное, требовалось знать, где копать; но Дики был большим мастером по этой части, проявлявшим и охотничий азарт, и незаурядную интуицию.

Предыдущая страница 16 Следующая страница


17 Джеффри Лорд

— Ходят слухи, — начал он, поворачиваясь к Блейду, — что вы с Бронтой распотрошили кэша и обнаружили что-то интересное?
— Да. Там есть маленькие детальки, помеченными цифрами… обычными цифрами, вполне понятными любому грамотею вроде тебя.
— А зачем?
— Видишь ли, детальки внешне похожи, совсем неразличимы, можно сказать. Но по внутреннему строению каждая отлична от другой, каждая выполняет свою функцию. Вот их и пронумеровали, чтобы знать, какая для чего служит.
— Кто? — голос Дилси был серьезен.
— Те, кто делает кэшей-убийц, я думаю.
— Люди?
— Может быть, люди, может быть, машины… Очень сложные машины, которые умеют собрать что угодно — хоть кэша, хоть бластер.
Дилси помрачнел, мысль о том, что где-то находятся люди, посылающие в Ньюстард и другие анклавы убийц, ему явно не нравилась. Обитатели крысиных нор Дыры в одном радикально отличались от крыс — между собой они не грызлись. Тут существовал иной способ выплеснуть свою ненависть.
— Если кэшей делают машины, Чарди, — те сложные машины, о которых ты говоришь, — то зачем помечать цифрами детальки? Эти штучки, которые Бронта называет мокрицами? Ведь такие пометки больше подходят для людей, а? Как ты полагаешь?
«Ну и Дилси! Молодец!» — подумал Блейд. Он сам долго ломал голову над этим вопросом. Цифровая маркировка предполагала, что кэшей собирают люди, для полностью автоматизированных поточных линий можно было бы придумать что-нибудь пооригинальнее. Впрочем, не исключалось, что микросхемы производят по древней, давно отработанной технологии, когда-то рассчитанной на ручную сборку. Тогда строителями убийц могли оказаться и машины, с тупым упорством воспроизводящие все операции некогда заданного цикла.
— Я сказал, что не знаю, кто делает кэшей, — произнес странник, — и вряд ли мы сумеем это выяснить, если не доберемся до самих мастерских.
— Ты хочешь?..
— Да. Я собираюсь раскопать это дело до конца. — Блейд помолчал, потом спросил: — Пойдешь со мной, Дилси?
— Хм-м… Нелегкая дорога… За Гладкими Коридорами можно нарваться и на кэшей, и на что-нибудь похуже… — он задумался. — Но я пойду, Чарди, я пойду! Очень уж хочется узнать, кто шлет сюда эту пакость! Чтоб им дьявол яйца открутил!
— Я тоже пойду! — Сейра просунулась вперед, подтолкнув Блейда под локоть. — И Бронта хочет, я знаю!
— Ну, тогда остался последний вопрос… — странник повернул голову. — Кести, что ты скажешь?
Тот покачал головой.
— Кэши — творения Сатаны, и тот поставил на них свои дьявольские отметки, чтобы ввести нас в заблуждение. Не поддавайтесь на его лукавство!
Блейд усмехнулся
— Я рад, что ты крепок в вере, дружище. Будем считать, что мы отправимся прямо к черту на рога. Ты пойдешь?
— А ты что, сомневаешься? — Кести даже фыркнул от возмущения.
Воздух заметно потеплел, насытился влагой и неприятными запахами гнили и сероводорода, путники добрались до местных лесов и саванн. Перед ними лежал огромный грот, освещенный гораздо щедрее жилой пещеры Ньюстарда: фосфоресцирующие мхи полностью покрывали стены и потолок, а под ними недвижно застыла на удивление высокая растительность — человеку по колено. Блейд ступил на этот подземный луг, заметив, что почва ощутимо прогибается под нотами После твердости камня это казалось непривычным, он сделал шаг, другой и оглянулся на своих спутников. Их лица в призрачном неоновом сиянии отливали синевой.
Дилси уверенно двинулся вперед.
— За мной, червоеды! Сейчас мы его достанем! Отличного крупного червячка! Тут! — он притопнул ногой, погрузившейся в гниющий лишайник по щиколотку — Начинаем копать! А ты, Чарди, готовь мешок.
Троица охотников заработала шестами, влажные стебли полетели во все стороны, и вдруг Сейра вскрикнула.
— Вот он! Держу!
— Аг-га! — Дилси отбросил свою рогатину, наклонился и ловко подцепил обеими руками нечто белесое, бесцветное, извивающееся. — Мешок!
Блейд подставил мешок, и добыча тяжело плюхнулась на дно. Червь был длиной с мужскую руку и соответствующей толщины, выглядел он премерзко, и страннику совсем не хотелось его есть — ни в вареном, ни в тушеном, ни в жареном виде. Впрочем, диета из лишайника и грибов тоже не вызывала у него энтузиазма.
Его спутники с азартом рванулись дальше, на самую середину просторного грота. Дилси, воодушевленный первым успехом, стал внимательно изучать поросль, то тыкая в нее шестом, то принюхиваясь, то ковыряя почву носком башмака. Он походил сейчас на гончую, берущую след зайца, и Блейд, вспомнив о зайцах — а также о кроликах, енотах, барсуках и даже мышах, — тоскливо вздохнул. Любая из этих тварей была куда аппетитнее той, что сидела сейчас в его мешке.
Они провели в охотничьих угодьях Ньюстарда часа полтора, разыскав с десяток червей. Добыча была богатой, и Дилси, главный герой дня, гордо вышагивал впереди маленького отряда, вслух размышляя на разные кулинарные темы. Сейра охотно поддерживала этот светский разговор, молчальник Кести, по обыкновению, не вмешивался, а Блейд мысленно путешествовал по Пикадилли, заглядывая во все знакомые ресторанчики. Зрелище бифштексов, ростбифов, пудингов и устриц в винном соусе было великолепным, но, к сожалению, он не чувствовал ни вкуса, ни даже запаха — так что к моменту, когда они вернулись домой, странник был готов съесть червя сырым. Сейра, однако, настояла на жарком с грибами

* * *

К лакомому блюду пожаловал сам вождь. То была его привилегия и святая обязанность — откушать при случае с каждой семьей, укрепляя тем самым демократические традиции племени. Кроме того, Бронта приходился ему родным племянником, Дилси и Кести являлись сыновьями его троюродных братьев или сестер, а с Сейрой тоже сыскалась бы какая-нибудь родственная связь. Блейд, конечно, был чужим, но ведь Джаки подарил ему отличный дудут! Это делало их почти что побратимами, так что предводитель Ньюстарда мог с полным правом претендовать на добрую порцию червя.
Червь, кстати, оказался совеем неплох на вкус, и странник, изголодавшийся по мясному, не скоро оторвался от котелка. Он провел в Дыре уже больше двух недель и чувствовал, что постепенно привыкает к крысиному существованию, затхлость в воздухе уже почти не замечалась, смачный запах, которым тянуло от грибной плантации, уже не внушал особого отвращения, варево из лишайника казалось по крайней мере не хуже овсянки. Поистине человек способен выжить всюду и везде! Даже в этих мрачных катакомбах, без солнца, без зеленых лесов, бирюзовых морей и приличной еды.
Когда с обедом было покончено, Джаки подмигнул честной компании и извлек из своего мешка объемистую бутыль, в которой отсвечивала ядовито-фиолетовым некая жидкость. Мужчины оживились. Бутыль пустили по кругу, и вскоре всем пятерым своды пещеры стали казаться выше, огонь костра — ярче, а кэши — еще омерзительнее. Души их преисполнились отваги.
— Д-добр-рраться б-бы д-до тех, н-навер-ррху, — изрек Бронта. — Я б-бы вррраз перр-рерр-резал им г-глотки!
— Мы как раз и собираемся это сделать, — сообщил Блейд, на которого солидная порция самогона из лишайника не оказала особого воздействия — во всяком случае, он не заикался. — Если Джаки не против…
— Дж-жаки н-не пртв, — милостиво кивнул вождь, неверными движениями взбалтывая остатки живительной влаги. Он приложился, потом сунул бутыль Блейду. — Дж-жаки не пртв… мможет, Дж-жаки и с-сам пйдт…
— Что? — переспросил странник, передавая бутылку Дилси.
— Сам пйдт… пойдт… пой-дет! — вождь, наконец, справился с трудным словом.
— Мы в-все пй-дем, — подтвердил Дилси. — Пглядим, что за шт-ники нав-вверху… мех-ханич-ческие г-гады, л-люди или хр-рувимы!
Очень точное изложение возможных альтернатив, подумал Блейд. Там, наверху, и в самом деле могли оказаться либо бездушные машины, либо люди -отъявленные мерзавцы, разумеется, либо ангелы, заслуженно изгнавшие греховный род людской с поверхности земли.
Ангелы! Он мрачно усмехнулся. Там — ангелы, а тут — крысы! И между ними — роботы-убийцы, вонялка, неведомый хлопбряк и Бог знает что еще… Нет, это фантазии! Чистые фантазии!
— Значит, Джаки не против такого похода, — уточнил странник.
— Н-не пртв, — вождь с сожалением отставил пустую бутыль в сторону. — Мжт, ещ-ще? Бр-рнта сбег-гает… Эй, Бр-рнта, с-сыиок!
— Хрр… — ответил Бронта, и Джаки, поглядев на него, покровительственно заметил:
— Н-не та пшла м-мддежь, н-не та… Пжлуй, хват!
— Хватит, — согласился Блейд, поглядывая на Дилси, которого тоже неудержимо клонило к земле. — Лучше мы потолкуем о том, что может встретиться нам наверху.
Молчальник Кести вдруг выпрямился, сделал строгое лицо и нараспев произнес:
— Таам — Боожья ообитеель… таам — херуувимы слаавят Твоорцаа…
Он рухнул лицом вниз и захрапел.
— Я б-бы этих хер-рувимов, — сказал Джаки, задумчиво озирая молодежь. — Я б-бы их…
Вождь замолчал, нежно поглаживая блестящую трубу дудута, тот, как всегда, был рядом.
Блейд поднялся и в три захода перетащил своих приятелей в спальную нору. Там каждого пришлось взгромоздить на топчан — что он и проделал с заботливостью сердобольной леди из Армии Спасения. Дилси, философ, хрипел и ругался в пьяном забытьи; Кести, борец с кознями дьявола, тоненько посвистывал носом; юный Бронта, слесарь, механик и мастер на все руки, храпел не по возрасту солидно. Блейд испытывал к ним странные чувства -отцовские, братские и еще какие-то, которым на Земле нет ни названия, ни определения — ибо их источником была Сейра, жена всех четверых. Любопытную семью заимел он в этой Дыре!
Покачивая головой и усмехаясь, Блейд возвратился к костру, где все еще сидел Джаки. Сейра поила его моховым отваром, заменявшим в этих краях чай, и вождь трезвел прямо на глазах. Странник опустился рядом и принял из рук своей подружки консервную банку с обжигающим горьковатым напитком.
— Ты и в самом деле с-собираешъся наверх? — вдруг спросил Джаки. Против ожидания, он почти не заикался.
— Собираюсь, — кивнул Блейд.
Вождь покачал головой, подкинул в едва тлевший костерок сушеные корни лишайника; его лицо, смутно белевшее в полумраке, стало задумчивым.
— Беспокойные люди в этом вашем Смоуте, — сказал он.
— Нет, дружище… это я один такой… Вот видишь — пришел к вам…
— Пришел, и хорошо. Теперь у нас появились эти… как их… Задница господня! Такое ученое слово, которое говорит Дилси! А, новые перспективы…
— Ты сам-то не против новых перспектив?
— Ни в коем случае! — Джаки обвел взглядом сумрачную пещеру, потом глаза его остановились на Сейре; сжавшись в комочек у костра, она слушала разговор мужчин, — Без них, без этих перспектив, скучно жить, Чарди… Дерьмо херувима! Одно и тоже, одно и то же! Хряп — драка, хряп — драка! И хотя мы каждый раз побеждаем…
— Не побеждаем, нет, — Блейд покачал головой. — Это лишь иллюзия, Джаки.
Вождь вскинулся.
— Какая такая люзия? Я говорю: каждый раз мы пускаем этот блошиный корм в распыл! Что ты болтаешь, Чарди?
Блейд опустил глаза. За последние шесть дней он провел кое-какие демографические исследования, и результаты его не порадовали. Теперь предстояло изложить их вождю.
— Скажи, Джаки, сколько младенцев рождается в Ньюстарде за… предположим, за тридцать хряпов? — он выбрал время, примерно соответствующее году.
— И думать нечего… Два за хряп, не меньше… значит, всего шестьдесят.
— А сколько из них выживает?
Вождь нахмурился.
— Ну, около половины… Да, половина ух точно, клянусь яйцами Сатаны!
— Так и будем считать — тридцать, — кивнул Блейд; эти цифры вполне согласовывались с полученными им данными. — Теперь прикинем, сколько же гибнет за это время народу в драках с кэшами. Тебе это известно, Джаки?
— Ну, по-разному бывает… Иногда никого не убьют, как в прошлый раз, иногда — одного-двоих… А если какая задрючка приключится, вроде там хлоп-бряка, то и троих-четверых уложат…
— А за тридцать хряпов?
Джаки помрачнел.
— Человек пятьдесят…
— Теперь ясно? Ты понял, кто выигрывает?
После победоносного сражения в депо Блейду тоже казалось, что крысы вполне успешно справляются с фокстерьерами. Хитрые крысы, ловкие крысы, умелые крысы! Крысы, до которых не добраться тупым железным черепашкам на нелепых треножниках… Возможно, думал он, люди и кэши находятся в пате: первым не пробраться на поверхность мимо всяческих неприятных сюрпризов, вторым никогда не достичь стальной стены шлюза. Но после подсчетов, о которых странник сейчас сообщил Джаки, ситуация отнюдь не выглядела патовой. Людей медленно, но верно уничтожали; и тогда, когда Ньюстард сможет выставить только три или две сотни бойцов, уничтожение пойдет стремительными темпами.
— Надо разведать дорогу наверх, — произнес Блейд. — Теперь ты понимаешь, что нет другого выхода?
— Понимаю, — вождь угрюмо кивнул. — Идите, разве я против! Только мне с вами выбраться не удастся… Это я так сболтнул, по пьяному делу…
— Слишком много хлопот тут?
— Слишком много, задница божья…
Они помолчали; Сейра налила мужчинам еще по банке мохового варева.
— Когда ты хочешь уйти? — спросил Джаки.
— Еще не скоро… не раньше, чем через хряп-другой, — ответил Блейд.
— Почему?
Странник объяснил. Он не намеревался идти на разведку, пока не будет отработана вторая версия — предположение Дилси об экологической катастрофе. Было бы неприятно выбраться наверх и обнаружить там пустыню, заваленную обломками, отравленные реки и моря, обожженные ультрафиолетом скалы или ледник от полюса до полюса… Во всяком случае, к такой ситуации стоило бы подготовиться заранее. Блейд полагал, что, не покидая катакомб, сумеет если не подтвердить, то опровергнуть экологическую гипотезу. В конце концов, кэши откуда-то приходили! Может быть, прямо с поверхности?
Джаки слушал его, кивая головой.
— Мне нужна будет твоя помощь, — сказал Блейд. — Вернее, помощь каждого, кто согласится поучаствовать в этом деле. Тут ничего не выяснишь, распотрошив одного кэша.
— Хорошо. Я скажу людям, чтобы они приглядывались ко всему необычному… — вождь постучал себя по темени. — Хвост Сатаны! И почему раньше мне в голову не пришло что-нибудь этакое? Нелюбопытный у нас народец…
— Нелюбопытный, — согласился Блейд. — Никто даже не спросил, как мне удалось добраться к вам из Смоута.
— А как?
— Да я и сам не знаю. Блуждал в темноте, жрал мох, пил воду, когда удавалось… Потом вышел к вам. Вот и все!
— Хм-м… Если ты найдешь путь наверх, то стоит поискать и старые дороги к соседям…
— Стоит. Но сначала мы поищем кое-что другое, — сказал Блейд.

* * *

Искомое обнаружили спустя недели три с половиной — по земному счету времени, разумеется. Это случилось после четвертой встречи Блейда с кэшами, после четвертой схватки в старом депо, на ристалище, где десятилетиями -или веками? — сходились люди и машины. Но до того были еще две.
Во время второго сражения странник познакомился с хлопбряком. Это было какое-то психотропное оружие, к счастью — не слишком мощное. Правда, женщин и мужчин послабее оно и в самом деле валило с ног, погружая в состояние апатии и полного равнодушия к своей дальнейшей судьбе. После такого «хлоп об пол» железным черепашкам оставалось только сделать «бряк по лбу» — вернее, кх-эшш!
К счастью, такие задрючки, по выражению Джаки, случались не часто, и Блейд быстро сообразил почему. Психотропный агрегат являлся довольно громоздким устройством на восьми огромных колесах, с большой параболической антенной; видимо, его требовалось доставить на дистанцию прямого поражения, а провести такую махину через старый тоннель, наверняка заваленный всяким хламом, казалось делом не простым. Тактика борьбы с этой напастью у крыс Ньюстарда была вполне отработана: либо расстрелять хлоп-бряк из дудутов, как только он сунется в депо, либо рассредоточиться и бежать. В последнем случае они скрывались в десятках узких боковых проходов, перекрытых железными люками, и начинали затяжную партизанскую войну. Рано или поздно страшный агрегат уничтожали; вопрос заключался лишь в том, какой ценой. Те, кто не мог сопротивляться облучению и не успевал удрать достаточно далеко, в конечном счете погибали; более сильные соратники еще ухитрялись выпалить из бластера, но вынести с поля боя пораженного были не в силах.
Не сей раз Блейд избавил обитателей Дыры от страшного выбора -сражаться или разбегаться. Едва только антенна хлопбряка показалась из тоннеля, едва он ощутил волну странной слабости, как сработал непогрешимый инстинкт самосохранения. Этот инстинкт говорил одно: стреляй! Стреляй во все, что незнакомо и подозрительно! Пали, задница господня!
Блейд встал во весь рост и выпалил.
Первый посланный им снаряд разворотил тарелку антенны, второй пробил капот, третий разорвался под самым днищем. Установка завалилась на бок, перегородив выход из тоннеля; бойцы Ньюстарда, воодушевленные подобным успехом, ринулись в атаку и перебили кэшей, суетливо толкавшихся в проходе за огромным корпусом машины.
После этого происшествия Блейд стал кем-то вроде национального героя, но его самого победа над хлоп-бряком оставила равнодушным. Скорее он был огорчен: вместе с этим агрегатом в депо пожаловала только сотня кэшей, и самый внимательный осмотр их останков не принес ничего интересного.
Ему не удалось найти какие-нибудь любопытные артефакты и после третьего сражения. Возможно, оценив все войско боевых роботов, обезоружив их и осмотрев, он бы и разыскал нужные доказательства, но такая операция являлась только мечтой. Гранаты же, лучи бластеров и снаряды дудутов оставляли немного подходящего для изучения материала.
Но после четвертого боя Блейду решительно повезло.
Как всегда, полсотни его добровольных помощников принялись тщательно осматривать корпуса, щупальца и лапы поверженных врагов. Особенно лапы в пластмассовых «башмаках», подошвы которых, быть может, ступали по земле -там, наверху!
Однако драгоценная находка оказалась в другом месте — под диском основания, почти в самом центре, где крепились ходовые стержни.
Блейд бродил по залу, выглядывая тех черепашек, которым не слишком досталось от кряхтелок и базук — такие экземпляры стоило осмотреть в первую очередь. Он ворочал тяжелые корпуса, срезал бластеры, вытаскивал из зажимов на верхних попах неиспользованные боеприпасы, разглядывал клешни манипуляторов — не зацепилось ли где чего… Внезапно от одного из холмов — тех, что поближе к тоннелям — долетел вопль. Кричала женщина, и странник даже не сразу понял, что зовут его.
Широкими шагами он пересек зал, ощущая, как забилось в предчувствии сердце. Его звала Вемми, подружка Сейры, такая же молоденькая женщина, черноволосая и чумазая после битвы и усердных раскопок всякого мусора. Она была едва ли не в панике — как любой человек, узревший невиданное. Тем более — нечто, принесенное врагом!
— Что это? — Вемми тянула дрожащую руку, тыкая в нижний щиток перевернутой черепахи. — Что это, Чарди? Какой-то яд? Оно пахнет… очень странно пахнет…
Блейд присел на корточки рядом с кэшем; луч бластера разом рассек все три его ходули, щупальца тоже оказались перебитыми, но корпус был цел. Полузакрыв глаза, странник вдохнул свежий запах, такой знакомый, такой привычный, и улыбнулся; потом осторожно отделил «это» от темного металла, положив на ладонь.
— Позови-ка Джаки, — велел он женщине.
— Почему я? — Вемми, увидев, что ее находка не кусается, враз осмелела, — Хватит, что я нашла эту штуку!
— Голос у тебя звонкий, — пояснил Блейд. — Хорошо орешь! Я бы еще послушал… Так что зови Джаки — а за находку спасибо.
Вемма набрала воздуха в грудь…
Когда вождь, услышавший ее вопли, наконец подошел, глазам его представилась странная картина: Чарди с наслаждением принюхивался к чему-то зеленому и блестящему, лежавшему у него на ладони. Глаза его были прикрыты, на губах играла улыбка, а по лицу разливалось мечтательное выражение.
— Чего с ним? — предводитель посмотрел на Блейда, потом уставился на женщину. — Пьяный, что ли?
— Похоже. Я тут нашла какую-то дрянь…
Странник встал и, отстранив Вемми, протянул руку прямо к носу вождя.
— Посмотри, Джаки… Посмотри и понюхай…
— Что это? — Джаки отшатнулся. — Что это значит, задница божья?
— Это значит, что наверху все в порядке, — произнес Блейд. — Ни тебе херувимьего дерьма, ни дьявольских сковородок… Там все в порядке, приятель!
На его ладони лежал зеленый лист, еще чуть влажный, клейкий, мясистый, с резными краями, изумрудными прожилками и толстым черенком. Свежий лист, содранный с дерева часа три или четыре назад!
Экологическая гипотеза с треском лопнула.

Расследование четвертое

— Как прошел день, апатам?
— Плохо, Сийра, плохо.
— Я вижу… Ты выглядишь уставшим…
— Как всегда после работы с кардором.
— Это было бы лучше оставить для твоих помощников. Ты уже немолод, апатам…
— Случай, которым мне пришлось сегодня заняться, очень сложен. Никто из моих ассистентов с ним бы не справился. Да и я сам… я до сих пор не уверен, что он мне по силам. Человеческая психика полна загадок и тайн, дочка.
— Но до сих пор тебе неизменно сопутствовал успех…

Предыдущая страница 17 Следующая страница


Одиссеи Ричарда Блейда 18

— Да, меня считают одним из самых знающих целителей. Однако мой новый пациент — нечто уникальное… С подобным я еще не встречался.
— Что-то более тяжкое, чем у того художника, который сделал мой гребень? Помнишь — человек, видевший неприятные сны?
— Помню. Я помню всех, кто хоть раз побывал у меня… Того мастера я излечил за пять сеансов… но с Бринталом Дантом так не получится.
— Кто он, этот Бринтал Дант?
— Совсем еще молодой человек, что весьма удивительно — молодые редко подвержены психозам. Год назад он женился — на любимой девушке, с которой был знаком много лет. Его возлюбленная утверждает, что их чувства взаимны, и я ей верю… Казалось, Брин счастлив, но потом стало происходить нечто странное…
— Продолжай, апатам, я слушаю.
— Ему начал чудиться чей-то взгляд… ненавидящий взгляд, который преследовал его днем и ночью… Да, ночью! Он не видел отчетливых снов, как тот художник, — только ощущал взгляд, направленный на него из клубящегося тумана. Он попытался разобраться с этим и пришел к выводу, что его преследуют.
— Мания преследования, апатам? Я читала о таком… Но это же очень древнее заболевание!
— Настолько древнее, Сийра, что ты себе и представить не можешь… Словом, молодой Брин стал подозрительным, часто его охватывали приступы беспричинного раздражения, иногда он позволял себе кричать на жену… та, разумеется, ничего не понимала. Затем он начал разговаривать сам с собой. Бубнил и бубнил что-то под нос, кому-то угрожал, кого-то умолял… Он боялся подойти к экрану связи — считал, что его облучают… боялся выйти из дома — ему казалось, что за ним идут, следят… Наконец последовали кризис и взрыв.
— Что это значит, апатам?
— Как всегда, отрицательные эмоции обрушились на самого близкого человека. Бринтал Дант наконец выяснил, кто ему угрожает, и попытался задушить жену. К счастью, неподалеку были люди… Ему вкололи успокоительного и доставили ко мне.
— И ты?..
— Я попытался проникнуть в его сознание, но там была стена. Пришлось воспользоваться кардором.
— И тогда стена рухнула?
— О нет. Кардор — мощное средство, с его помощью можно внушить человеку что угодно… можно сделать его недвижимым, как камень, можно заставить подчиняться любой команде — разумеется, пока пациент находится под облучением. Я мог сломать ту стену, но тем самым уничтожил бы личность Бринтала Данта… или необратимо изменил ее… Возможно, к этому придется прибегнуть, но сейчас я сделал только узкую щелку и проскользнул в нее — к разуму Брина. Жуткое ощущение!
— Как же ты собираешься его лечить?
— Еще не знаю, Сийра. Все зависит от причины — причины, вызвавшей такое сильное расстройство. Но, быть может, я не смогу ее отыскать, потому что ее вообще нет.
— Но ты же сам говорил мне — и не раз! — что все в мире имеет свою причину.
— Если она слишком общая, неконкретная, это не слишком облегчит лечение… Видишь ли, дочь, все мы носим в душе страшное наследство — еще с тех времен, когда планета была перенаселена, когда состояние стресса было для человека едва ли не естественным. Это — общая причина многих психозов. С Редукции прошло много времени, и наши тела избавлены от древних болезней и уродств, но врачевать разум и душу гораздо труднее, чем тело. Плоть, в конце концов, только биохимия, душа же — материя высшего порядка…
— Я чувствую, ты расстроен, апатам. Поговорим о другом. Отвлекись, выпей вина… Посмотри, как прекрасен наш сад! Как зелены деревья и пестры клумбы… Вдохни аромат цветов, прогоняющий усталость и мрачные мысли!
— Да, ты права, Сийра… Жизнь имеет свои мрачные стороны, но в целом она прекрасна — как наш сад.
— Кстати, у нас новость, апатам. Нам привезли других топотунов, самой последней модели, — слуг, поваров, садовников… А старых забрал грузовой флаер… Интересно, куда?
— Не знаю, дочка. Наверно, их отправляют в переплавку.

* * *

— Ну, приятель, — Джаки похлопал Блейда по могучему плечу, — желаю, чтобы все обошлось без лишних задрючек.
— Надо полагать, ты желаешь нам доброго пути? — странник улыбнулся в ответ на улыбку предводителя Ньюстарда. — И чтобы милость Господня нас не оставила?
— Милости не надо. Пусть Господь сражается с дьяволом, и пусть оба оставят вас в покое. И нас тоже!
— Ты, старый безбожник!.. — Блейд ткнул Джаки в грудь, вождь ответил ему тем же, потом они снова обменялись ухмылками, и Джаки исчез за массивной стальной дверцей шлюзовой переборки.
— Пошли! — Блейд махнул рукой, и путники тронулись в дорогу.
Шел второй день после побоища, самое подходящее время для задуманной экспедиции. По расчетам Джаки, разведчикам предстояло за сутки добраться до Гладких Коридоров, преодоление же территории подземного города, как представлял Блейд, могло занять и три, и четыре, и пять дней, ибо еще никто не доходил даже до его границы. И никто не знал, что ждало их за Гладкими Коридорами.
Обернувшись, странник оглядел свой отряд. Он шел вторым, следом за Дилси, который на начальном этапе выполнял роль проводника, третьей была Сейра, за ней — Бронта и Кести, прикрывавший тыл. Каждый навьючен до макушки, оружие, боеприпасы, веревки, пища (вареный лишайник и грибы), вода в плоских консервных банках. Разумеется, неизменные молотки и кое-какие инструменты, прихваченные Бронтой. Основной вес приходился на гранаты, две базуки и снаряды к ним — Джаки настоял, чтобы взяли тройной комплект.
Сейчас вся команда, напоминавшая отделение «зеленых беретов», десантированное в джунгли Вьетнама, дружно топала по коридору, что вел к старому депо. Каждый был облачен в обычную одежду, темные безразмерные куртки и штаны, стянутые пластиковыми ремнями и сливавшиеся с темно-серым бетоном стен, башмаки, на вид неуклюжие, не стучали и не скрипели, не брякало ни оружие, ни патронные ленты, ни фляги, ни молотки. Путники двигались так, как и положено крысам в норах, бесшумно, скрытно и быстро.
Вскоре они очутились в депо. И пройденный коридор, и это огромное сумрачное помещение были хорошо знакомы Блейду, он провел тут не один час -сражаясь и осматривая поверженных. Он знал, что в тоннели в дальнем конце, из которых появлялись кэши, лучше не соваться; они были слишком большими, слишком прямыми и потому небезопасными. Одно из главных правил обитателей Дыры гласило: чем уже ход, тем спокойнее. Кэш имел в диаметре ярд, человек же мог протиснуться в щель футовой ширины.
Дилси уверенно свернул к проржавевшей железной лесенке, которая вела наверх, на галерею, где Джаки неизменно располагал силы флангового удара. Лестница была старой, и старыми были рифленые стальные листы, устилавшие пол, такими же древними, как и поручни, сваренные из рельс, брустверы с прорезанными в них амбразурами, стены, носившие следы лучевых ударов. Однако ничего тут не качалось и не гремело, и огневые позиции могли в любой момент принять бойцов. Вероятно, и Джаки, и его предшественники следили за оборонительными рубежами; Блейд убедился в этом, заметив кое-где свежие сварочные швы.
Слева в стене виднелись дверные проемы, а за ними — небольшие участки коридоров или комнат, засыпанных мусором до потолка. Когда-то здесь были службы депо, кабинеты, ремонтные мастерские, кладовки и склады, столовые я помещения для отдыха… Теперь все это было завалено, взорвано, разрушено -несомненно дою того, чтобы перекрыть доступ в жилую пещеру Ньюстарда. Но Дилси знал все секреты этих вроде бы недоступных ходов; отсчитав седьмой или восьмой проем, он нырнул туда и сбросив с плеч мешок.
— Тут узкое место, придется ползти на брюхе. Сначала пролезу я, потом перетащу мешки, а тогда и вы шуруйте.
Он полез на гору мусора, сдвинул пару бетонных обломков у самого потолка и скрылся в щели. Вскоре путники услышали его приглушенный голос:
— Подавайте барахло!
Пять мешков один за другим исчезли в темной трещине, затем в ней скрылись Сейра и оба парня; Блейд лез последним, волоча за собой гранатомет. Он был намного крупнее спутников и еле протиснулся между потолком и щербатыми обломками бетона, но Кести и Бронта подхватили его с другой стороны и вытянули куда-то, где можно было встать на ноги и выпрямиться.
Вокруг царила темнота. Дилси, чертыхаясь, возился наверху, законопачивая свою крысиную щель. Наконец он спустился и стал копаться в своем мешке. Там была пара факелов — металлических стержней, обмотанных свежим мхом; он мог фосфоресцировать еще несколько суток, пока не высыхал окончательно. Правда, света от него было немного — едва ли больше, чем от пары зажженных спичек.
Забросив на спины мешки, путники двинулись вслед за Дилси но узкому проходу, выстроившись в прежнем порядке. Блейд не мог сообразить, является ли этот тоннель естественным или искусственным — факелы, которые несли Дилси и Сейра, едва озаряли два квадратных фута темноватого пола, не то бетонного, не то каменного. Коснувшись ладонью стены, он ощутил щербатую поверхность, всю в трещинах, влажную и скользкую; трудно было сказать, то ли время поработало над созданием человеческих рук, то ли они вообще не прикасались к этой каменной тверди.
Шагая след в след за проводником, Блейд размышлял о некоторых особенностях подземного лабиринта, который мыслился ему как бы состоявшим из трех частей, трех разнородных компонентов. Были Гладкие Коридоры, о которых ему рассказывали Джаки, Дилси и другие обитатели Ньюстарда — те, которым за тридцать, те, кто не раз участвовал в дальних экспедициях. По их словам, это подземное сооружение совсем не походило на старое депо — в нем почти не имелось разрушений, стены там были действительно гладкими и кое-какие устройства — вроде светильников — работали до сих пор. Еще была жилая пещера — огромный природный грот, за которым тянулись тоннели и другие подземные камеры, уходившие куда-то в самые земные недра. Наконец, была подземка, депо и четыре коридора, в которых некогда ходили поезда. Двигались по рельсам, как на Земле!
Последний факт как-то не вязался с роботами, излучателями и вечными световыми цилиндрами; уровень технологии был существенно разным. Возможно, думал странник, в давние времена от города проложили дорогу к естественному пещерному комплексу, намереваясь его освоить? Затем по каким-то причинам этот проект был отставлен, город цвел и развивался на прежней территории, а старый рельсовый путь забросили? До тех времен, пока, после таинственного катаклизма, остатки населения не сбежали по нему в пещеры… Конечно, жить в них было неприятней, чем в городе, но они сулили пищу — пусть скудную, но все же пищу, — и там имелась вода… Насколько Блейд узнал из отрывочных замечаний ньюстардцев — тех, кто слышал хоть что-нибудь о других анклавах, — все поселения располагались около источников воды. Существовать без нее было невозможно; ни лишайник, ни мох, ни грибы не росли в сухих подземельях.
Постепенно мысли странника сосредоточились на городе. Теперь, когда две первые гипотезы, об инопланетном нашествии и экологической катастрофе, рухнули, он все больше склонялся к предположению о разрушительной всепланетной войне. Во всяком случае, эта причина нынешних бедствий казалась ему гораздо более вероятной, чем бунт роботов, мятеж компьютеров и восстание автоматических стиральных машин или холодильников. Он уже не сомневался, что в свое время цивилизация Дыры была весьма развитой — более развитой в технологическом отношении, чем земная; об этом свидетельствовали все те же бластеры и кэши, а также гигантские подземные города. Вполне понятно, что в годину бедствий люди искали спасения в недрах планеты; другое дело, почему они оттуда не выбрались со временем?
Вначале, очевидно, из-за того, что просто опасались появиться на поверхности, потом… Потом могло возникнуть множество других причин… Например, жизнь под землей вошла в привычку… или выходы заблокировали кэши, боевые роботы противной стороны… или сами эти выходы обрушились…
Нет, этого-то как раз не случилось! Иначе откуда на ту черепаху налип зеленый листок, совсем свежий! Значит, где-то в Гладких Коридорах или за ними есть шахта, подъемник, лестница, лифт, которые ведут наверх! Возможно, выход защищен, но он существует! Безусловно существует!
Его розыски являлись первой и главной задачей Блейда. Он, однако, собирался осмотреть и город — на предмет поисков последствий войны. Скорее всего, военные действия были глобальными, серьезными и весьма разрушительными; значит, в Гладких Коридорах должны были остаться какие-то следы. Например, воронка от взрыва глубиной в полмили! Теперь она являлась бы поистине счастливой находкой; по ее склонам можно было бы выбраться наверх, ибо кэшам или их хозяевам блокировать такой огромный кратер куда труднее, чем лифт или лестницу…
Правда, ни Джаки, ни остальные бывалые крысы Ньюстарда не упоминали о каких-либо разрушениях в подземном городе, но они, в конце концов, исследовали только его окраину… Причем с вполне определенной целью -грабежа! Вернее говоря, пополнения запасов. Может быть, дальше…
— Все! Привал! — произнес Дилси, сбрасывая мешок прямо на грязный пол. — Привал! Я жрать хочу! Сейра, крошка, распорядись…
Блейд очнулся. Они по-прежнему находились в коридоре, который вроде бы стал пошире — теперь раскинутые в стороны руки не доставали до стен. Было темно, и странник не видел потолка, чернильный мрак нависал сверху, и скудный свет моховых факелов лишь подчеркивал непроницаемость тьмы, казавшейся бездонной и безграничной, как затянутое тучами ночное небо. Воздух оставался привычно затхлым, пахло влажным камнем и сыростью, где-то неподалеку слышался звук падающих капель. Как выяснилось, он служил для Дилси ориентиром.
— От первой протечки восемь тысяч триста шагов до второй, — заявил проводник, устраиваясь на своем мешке, — потом еще четыреста пятьдесят, и сворачиваем налево. Запоминайте, червоеды, пока я жив!
Сейра возилась с котелком, вываливала в него вареные грибы из мешочка. Кести и Бронта забрали факелы и сели, зажав их между колен. Света хватало ровно настолько, чтобы не пронести ложку мимо рта.
— Как там, в ваших Гладких Коридорах, тоже темно? — спросил Блейд, прожевав первый кусок.
— По-разному — как, наверно, и в ваших, в Смоуте, — ответствовал Дилси, энергично работая челюстями. — Где темно, где светло… Ну, ты же видел у себя — светятся потолок и стены, только это не мох…
Блейд промычал нечто неразборчивое.
— Джаки водил меня в одно место, — мечтательно произнес Бронта, -давно, хряпов сто или сто двадцать назад… Там белые стены с дверьми… толстенными такими, как люки в шлюзах… а за ними — холодные пещеры… И в них…
— Ха! — прервал его Дилси. — Бывал я там, плешь господня! Из тех холодных пещер давным-давно все уже выгребли подчистую!
— Не скажи, — возразил Бронта. — В тот раз мы с дядюшкой нашли-таки пару банок! В одной — мясо, только не похожее на червя, куда вкуснее, а в другой… — он закатил глаза.
— Что в другой? — с интересом спросила Сейра. Она еще ни разу не бывала в Гладких Коридорах.
— Такое… такое овальное, как граната, но поменьше… розовое, мягкое… в воде… но не в простой воде… Я не могу описать ее вкус!
Блейд внимательно слушал, ему не надо было задавать наводящих вопросов, Сейра вполне с этим справлялась.
— Это розовое и мягкое можно было есть?
— Спрашиваешь! Но осторожно — в середке там твердый шарик… ну, не совсем шарик, а что-то темное, гладкое…
«Плод, — подумал странник. — Персик, абрикос или их местный аналог». Что же такое эти холодные пещеры, о которых повествовал Бронта? Холодильники? Блейд ощутил полузабытый вкус мяса, почувствовал, как рот наполняется слюной, и, скорчив злобную гримасу, потянулся ложкой к котелку.
— А на банке, на банке что нарисовано? — продолжала допрашивать девушка Бронту.
— На банке? — парень наморщил лоб. — А вот это самое и нарисовано… что внутри…
«Точно, консервированные фрукты», — решил Блейд и повернулся к Дилси.
— Нам эти холодные пещеры не по пути?
— Хочешь заглянуть? — зубы Дилси сверкнули в полутьме. — Я ж сказал, гам все подчищено еще во времена наших дедов! Джаки и Бронте просто повезло.
— Ну-у, Дилси…
Сейре их проводник отказать не мог.
— Ладно, — заявил он, — доведу. Хотите померзнуть, червоеды, — ваше дело. Все равно, где и как забираться в Коридоры… можно и мимо тех пещер пройти… и в любом месте встретить кэшей.
Сейра приподнялась и чмокнула его в щеку. Дилси совсем размяк.
— Для молодых главное — желудок, — заявил он, — а как станешь постарше, приходят заботы о другой пище, о духовной… За теми вот холодными пещерами, немного подальше, есть еще одно забавное место. Стены там не белые, не гладкие и не каменные, из какого-то непонятного материала, не очень твердого — его можно резать ножом. И там, если повезет, отыщется книжка-другая… То ли с чертежами, что Бронте интересны, то ли с мудрыми мыслями…
— О божественном? — впервые подал голос Кести.
— Может, и о божественном… о том, как херувимы господни придавили нас кучей дерьма… Только идти туда с факелами плохо, света мало, ничего не видать. Так и шаришь в темноте… Вот если б лампу найти, как в мастерской…
— Ты нас и туда отведешь? — спросил Блейд, представив себе древнюю библиотеку. Возможно, там найдутся ответы на многие вопросы? Это было бы очень кстати…
— Отведу, чего ж не отвести… Куда скажешь, туда и отведу. Ты, Чарди, опытный человек, мы смотрим и не видим, а ты только раз глянешь и такое придумаешь! Мне бы за сто хряпов не допереть!
— Не скромничай, дружище, — Блейд с сожалением заглянул в пустой котелок, облизал ложку и сунул за пазуху. — Твоя гипотеза насчет экологического кризиса была очень даже любопытной.
— Ну, так ты с ней разделался… хотя я до сих пор не понимаю, как! Этот… ну, зеленый лоскуток на кэшевой шкуре…
— Лист, — подсказал Блейд.
— Да, лист… Он-то при чем?
— Тебе когда-нибудь попадались книги с картинками?
— Нет, — Дилси покачал головой.
— Жаль. На некоторых могли быть изображения деревьев — это такие растения… вроде лишайника, только больше, много больше. На них висят листья и те розовые мягкие штучки, о которых говорил Бронта.
— Ну и что?
— А то, что деревья живые, как ты и я. Раз они сохранились, значит, наверху все в порядке. Деревья растут, розовые штучки на них зреют, а под ними лежат херувимы, раскрывши рты… И никаких тебе экологических проблем!
— Хм-м… Забавно! И откуда ты, Чарди, все это знаешь?
— Видел картинки в Гладких Коридорах под Смоутом, — пояснил Блейд. -Может, мы и тут их найдем, тогда я все тебе растолкую. — Он поднялся, взвалил на плечо мешок. — Ну, червоеды, двинемся дальше?

* * *

До второй протечки — настоящего ручейка, который сочился из разлома в верху стены, — они добрались часа за полтора. Затем Дилси отсчитал нужное число шагов и повернул налево. По мнению Блейда, «повернул» было не совсем правильным словом; путникам пришлось ярдов двести ползти на карачках, волоча по полу свои мешки. Наконец они оказались в комнате, почти до потолка заваленной мусором. Выбитая дверь лежала у порога, снаружи в дверной проем изливалось серебристо-серое сияние, придававшее лицам пепельный оттенок.
— Теперь тише, — едва слышно прошептал Дилси, на цыпочках подкрался к двери и выглянул наружу. Минут десять он смотрел то в одну, то в другую сторону, прислушивался и принюхивался — точь-в-точь как крыса, высунувшая нос из норы; затем повернулся к спутникам и произнес:
— Вроде спокойно. Кэши сюда нечасто забредают, но все случается… Так что глядите в оба!
Они выскользнули в светлый проход. Двигались цепочкой, в прежнем порядке, спрятав уже ненужные факелы и приготовив на всякий случай оружие. Блейд, не переставая напряженно прислушиваться к тихому шороху шагов, с любопытством огляделся.
Это был коридор — не тоннель, а именно коридор, широкий и светлый, прямоугольного сечения, с потолком, находившимся на высоте двадцати футов. Пол оказался выстланным каким-то материалом, напоминавшим линолеум; он едва заметно пружинил под подошвами, но не сохранял следов. Стены и потолок были покрыты таким же серовато-серебристым однотонным пластиком, сиявшим ровно и неярко — словно мельхиоровый поднос или блюдо, отражающее свет. С одной стороны коридора тянулась дорожка с рифленой поверхностью, черной и более мягкой, чем серебристый пол, Блейд решил, что это лента транспортера. В другой стене, напротив дорожки, через каждые пятьдесят ярдов шли двери, в точности похожие на ту, мимо которой путники проскользнули в коридор. Некоторые были плотно притворены, иные приоткрыты, а кое-где и сорваны с петель. Помещения, которые открывались взору Блейда, тоже выглядели по-разному: одни совершенно пустые и чистые, другие — заваленные камнем, с рухнувшими потолками.
В полном молчании отряд подошел к перекрестку и быстро прошмыгнул дальше, странник успел увидеть точно такой же серый коридор, уходивший налево и направо, прямой, как стрела. Он начал считать, восемь дверей, примерно четыреста ярдов — снова поперечный коридор, потом еще один, второй, третий… Они шли, словно вычерченные по линейке.
Блейд кашлянул, привлекая внимание Дилси.
— Слева и справа тоже тянутся такие же проходы?
— Конечно. Один дьявол знает, сколько их тут. Мы обыскали не больше половины. Прежде, говорят, здесь было всего полно… Теперь, чтобы найти что-нибудь стоящее, надо лезть все дальше и дальше. А как у вас в Смоуте?
— То же самое, — коротко ответил странник.
Он уже понял, где очутился. Гигантская система пересекающихся под прямым углом коридоров, транспортерные дорожки, двери со светящимися номерами, обширные пустые помещения, четкая планировка, отсутствие украшений, чего-либо вычурного, лишнего… Склад! Огромный склад при огромном городе! Функциональный, удобный, когда-то наполненный всем, чего душа пожелает…
Не случайно Ньюстард расположен именно с этой стороны, подумал странник. Может быть, в окрестностях города существовали и другие пещеры с подземными реками, но люди выбрали именно ту, которая находилась поближе к складам. Это помогло выжить на первых порах, хотя Блейд не думал, что любые, самые богатые запасы существенно изменили бы ситуацию. Вероятно, такие же складские уровни шли сверху и снизу; их могло быть десять или пятьдесят, а это значило, что из серых коридоров снабжался многомиллионный город — не меньше Лондона, а скорее всего, и в два-три раза больше. Если таинственный катаклизм пережила хотя бы десятая часть населения, это уже под миллион… Какими бы запасливыми они не были, продуктов хватило бы на несколько лет… пусть — на десять, на двадцать… Потом — неизбежный голод, смута и откочевка в пещеру Ньюстарда, к лишайникам, грибам и червям, за прочный заслон стальных стен шлюзов…
Очередной перекресток оказался довольно обширной квадратной площадкой, периметр которой обегала недвижная сейчас дорожка транспортера. Кое-где из стен выступали колонны цвета красной меди — массивные, основательные, диаметром в полтора ярда, они уходили куда-то в вышину, и Блейд, машинально проследив их взглядом, убедился, что потолок здесь располагается гораздо выше, чем в коридоре, — футах в пятидесятишестидесяти.
И тут было гораздо светлее! Кроме колонн, странник заметил еще кое-что: с потолка, на почти невидимых серебристых шнурах, свисали дюжины две светильников — таких же цилиндров, как в мастерской Бронты, но как будто бы покрупнее.
— Эй! — Дилси, уже достигший середины площадки, обернулся на его зов. — Взгляни-ка наверх, приятель!
Все пятеро, задрав головы, уставились в потолок.
— Слишком высоко, — проводник пожал плечами. — По этим штукам не заберешься, гладкие, как лысина господня… — он махнул рукой на медные колонны.
— Можно перебить шнур из кряхтелки, — сказал Блейд.
— Можно… Но я почти не вижу шнуров… серые, дьявол, и потолок тоже серый…
— Я вижу, — странник поднял бластер и прицелился.
— Погоди! Если он грохнется с такой высоты… Бронта, — Дилси повернулся к юноше, — тебе случалось ронять свои лампочки на пол?
— Еще как!
— И что?
— Да ничего… Светят, как и раньше.
— Но тут-то… — Дилси взглядом измерил высоту зала, — тут-то будет поболе десяти человеческих ростов…
— Вот и проверим, — Блейд выстрелил, и фиолетовый луч метнулся к потолку.
Кх-эшш… кх-эшш… кх-эшш… Он перебил провод с третьего раза. Световой цилиндр рухнул вниз, упал с гулким стуком на дорожку транспортера и откатился к стене. Его молочнобелое сияние не померкло ни на секунду; видимо, материал корпуса прочностью не уступал стали.
— Здорово! — Бронта подскочил к светильнику и поднял его, придерживая за торцы. — Совсем легкий, — сообщил он, — такой же, как мои, хотя и побольше раза в два.
— Еще? — Блейд поднял вверх ствол бластера.
— Давай! Каждому по штуке!
Кх-эшш! Кх-эшш!
Через несколько минут все пятеро обзавелись фонарями. Дилси, сунув свой под мышку, стоял, в задумчивости потирая лоб; выглядел он как-то нерешительно.
— Что, дорогу забыл? — поинтересовался странник.
— Ни в коем разе! Я вот думаю… коль мы обзавелись светом… может, раньше заглянуть туда, где книги?
— Не возражаю, — Блейд кивнул, с усмешкой взглянув на вытянувшиеся физиономии Бронты и Сейры. — Не огорчайтесь, мы осмотрим и холодные пещеры, — пообещал он.
— Ну, пошли, — проводник махнул рукой. — Только не надо болтать, и слушайте повнимательнее… Как раздастся «топтоп-топ», сразу мчимся к ближней двери и оружие — бою!
— Часто кэши тут попадаются? — спросил Блейд.
— Нет, редко. Я же сказал, забредают иногда, и группы небольшие… Но на нас и двух десятков хватит.
В полном молчании путники прошли по коридору еще с четверть миля, свернули направо, потом — налево; всюду тянулись те же серебристо-сероватые гладкие стены, и, кроме выбитых кое-где дверей да обвалившихся потолков, Блейд не видел никаких признаков разрушения. Наконец они очутились в большом круглом зале, из которого исходили лишь три прохода: серый, что привел их сюда; голубой, гораздо более широкий и высокий, служивший как бы продолжением серого; и темное боковое ответвление, тянувшееся вправо.
Блейд прикинул, что ширина голубого коридора составляет ярдов сорок. Из его сияющих стен также выступали кое-где колонны цвета меди, а вдали можно было разглядеть светлый прямоугольник. Вероятно, там коридор кончался, и походил он скорее на сильно вытянутый в длину зал, просторный, с высоким потолком и четырьмя рядами транспортных лент. Джаки покосился в его сторону, но свернул к темному проходу, придерживая обеими руками световой цилиндр.
Они не успели еще войти туда, как странник ощутил некий запах -приятный, чуть сладковатый и мучительно знакомый. Он замер на половине шага, затем почти бегом обогнал проводника и скользнул в проход, направив свет на стену. Этот коридор был сравнительно неширок, десять или одиннадцать футов, и обе его стены сходились наверху стрельчатой аркой; их поверхность не светилась. Блейд коснулся ее рукой, провел пальцами по затейливому рельефу и улыбнулся, как при встрече со старым другом.
Дерево! Светлокоричневое благоухающее дерево, похожее и цветом, и запахом на сандал! Покрытое искусной резьбой, слегка растрескавшейся со временем, однако ясно различимой и зрительно, и на ощупь! Вверх тянулись обрамленные листьями цветочные гирлянды, они переходили с одной стены на другую, упираясь в карнизы, изображавшие поваленный ствол с сучьями и грубой морщинистой корой; между гирляндами сверкали под лучом фонаря гладкие поверхности, точно в середине которых был вырезан символ, понятный без слов и пояснений: раскрытая книга. Значит, Дилси, как и обещал, постарался разыскать древнее книгохранилище!
— Ты что уставился? — проводник хлопнул Блейда по плечу. Остальные сгрудились за его спиной, настороженно осматриваясь и не выпуская из рук оружия.
— Знаете, что это такое? — Блейд провел пальцем по изгибу цветочного орнамента.
— Стена, — Бронта пожал плечами. — Только не светится.

Предыдущая страница 18 Следующая страница


19 Джеффри Лорд

— Это очень древний материал… дерево… древесина…
— Хм-м… — Дилси вздернул брови. — Ты же сам говорил, что дерево -это растение вроде лишайника, только побольше. И с этими… с зелеными листьями… А здесь…
— Из него делали вот такие пластины, — Блейд погладил полированную поверхность рядом с орнаментом. — Они мягкие… гораздо мягче металла и пластика… их можно резать ножом.
— И это сделано ножом? — Дилси осторожно прикоснулся к резному листку.
— Да. Специальным ножом, резцом.
Проводник оглядел уходивший в темноту коридор.
— Огромный труд, клянусь хвостом Сатаны, и совсем зряшный! Кому это надо?
— Зато как пахнет! — Сейра, полузакрыв глаза, вдыхала благовонный аромат.
Кести тоже расширил ноздри, втянул воздух.
— Запах херувимов, — заявил он. — Божье дыхание!
— Тьфу! — Дилси сплюнул. — Опять он за свое! Если хочешь нанюхаться до судорог, пойдем дальше — там еще сильней пахнет.
Все без возражений тронулись за проводником. Коридор оказался недлинен и вскоре вывел путников в овальный зал, тоже обшитый резным деревом; он был пуст, но в дальней стене виднелись семь дверей, массивных, деревянных, украшенных изображениями раскрытой книги. Центральная выглядела побольше и пошире, и книга на ней была увенчана глобусом — почти таким же, как привычный земной.
— Вон там я шарил в темноте, — Дилси показал на самую крайнюю дверь слева, чуть приотворенную; остальные были плотно закрыты. — Надо бы поглядеть… со светом, может, что и найдем.
Блейд согласно кивнул, и вся маленькая группа повернула налево.
За резной дверью находилось еще одно просторное помещение, которое пять их ламп не могли наполнить светом. Странник, однако, заметил что-то вроде полок или стеллажей, тянувшихся по стенам, и обвел их рукой:
— Искать надо там. Разойдемся. Сейра и я начнем осмотр с краев, вы трое берите на себя середину. Мешки положим в центре. Сносите к ним все находки.
Через минуту пять ярких световых пятен двигались вдоль стен, то поднимаясь вверх, то ныряя вниз, почти до самого пола. Блейд сразу же увидел, что полки пусты; они могли обнаружить тут лишь случайно затерявшееся, забытое, брошенное за ненадобностью или в спешке. Он неторопливо осматривал стеллажи, вдыхая приятный аромат, так не похожий ни на густые запахи крысиных нор, ни на вонь сырых тоннелей, ни на сухой безвкусный воздух серых складских коридоров. Возможно, подумал странник, книги растащили отсюда из-за отворенной двери — это помещение было самым доступным. Но оставалось еще шесть! И одно — центральное, с глобусом на дверной створке! Что там находится? Картографический отдел?
Лампа высветила что-то темное, блестящее, и он нетерпеливо потянулся к находке. Книга — такая же, как те, что показывали ему Дилси и Бронта. В темно-коричневом пластиковом переплете, с тисненой надписью на корешке, довольно толстая и превосходно сохранившаяся… Блейд поставил световой цилиндр на пол и присел рядом, скрестив ноги; найденный том, на удивление легкий, несмотря на размеры, лег на колени.
Книги древних обитателей Дыры на удивление походили на земные. Переплет, страницы, ровные ряды темных значков на светлом фоне, тянувшиеся слева направо затейливой вязью… Имелись, правда, и отличия: листы были из тончайшего пластика, который не поддавался даже ножу, а скреплялись они тонкими металлическими дужками, как на скоросшивателях. Расцепив их, можно было вынуть любой лист, и это казалось Блейду удобным.
Он быстро пролистал книгу, решив, что это какой-то труд по электронике — в ней было множество чертежей, совершенно непонятных, и гирлянды формул с кратким пояснительным текстом. Выбрав страницу, где непонятных математических символов было поменьше. Блейд попробовал прочесть хотя бы пару фраз, но вскоре лишь сокрушенно покачал головой. Он не понимал ничего!
В части языка его адаптация к условиям каждого из посещенных миров имела определенные особенности. Он отлично воспринимал местное наречие на слух и мог говорить; это знание было практически полным и абсолютным, причем речь аборигенов как бы замещала родной язык, так что приходилось с некоторым напряжением припоминать английские слова. Правда, ему оставались непонятными те термины, для которых не существовало соответствия в английском, — как и жаргонные выражения вроде «хряпа», «дудута» и «хлоп-бряка», — но рано или поздно Блейд доискивался до их смысла. В принципе с устной речью проблем не возникало.
Иное дело — письменность. Как правило, он понимал и письменный язык, так что мог сразу, без всякого обучения, читать книги — например, в Тарне, Райдбаре или Киртане. Но так было не всегда; в Альбе ему оставались непонятными рунические надписи друсов, а в Таллахе он не мог разобрать письма на сабронском и ордоримском. И здесь, в Дыре, странник почти не владел местной письменностью, узнавая лишь одно слово из двадцати-тридцати, не больше.
Нередко раздумывая над этим удивительным обстоятельством — и на Земле, и тут, в крысиных катакомбах, — Блейд пришел к выводу, что письменный язык доступен и ясен ему лишь в тех случаях, когда он целиком и полностью соответствует устной речи. В данной ситуации этого не наблюдалось, что было вполне понятно: в Ньюстарде говорили на искаженном и упрощенном языке, наверняка сильно отличавшемся от древнего, на котором писались книги. Тем более — технического содержания!
Блейд вздохнул, закрыл книгу и поднялся. Оставалось надеяться, что местные грамотеи, вроде Дилси и Бронты, сумеют разобраться со старыми текстами. В конце концов, они являлись аборигенами этого мира, а не пришельцами с Земли!
Его спутники уже собрались у своих мешков в центре зала. Кести и Бронта, к их огорчению, не обнаружили ничего, Дилси же торжествующе потрясал пухлым томом — химическим справочником, судя по рисункам молекулярных структур. Сейра, чуть не плача, рассматривала свое приобретение — маленький изящный томик в красном переплете, сплошь заполненный непонятными значками. Вероятно, то был трактат по математике, и Блейд, припомнив, что их проводник еще раньше находил здесь научные книги, проникся убеждением, что они попали в зал технической литературы.
Он отобрал находки Сейры и Дилси и вручил их, вместе со своей, юному Бронте.
— Это все по твоей части, парень. Если ты осилишь такие книги, то из простого механика превратишься в настоящего ученого.
Юноша пролистнул несколько страниц там, несколько — тут и нахмурил лоб.
— Непонятно… Но я постараюсь, Чарди, очень постараюсь!
— Сделай милость… А если тебе не удастся все понять, завещай их своим детям… либо тому пареньку или девчонке, которые захотят учиться.
Они вышли в овальный холл, и Сейра с надеждой спросила:
— Теперь в холодные пещеры?
— Еще нет, милая, — Блейд погладил ее по черноволосой головке. — Я хочу заглянуть вон в тот зал, — он кивнул в сторону центральной двери.
— Но, Чарди…
— Если ты устала, присядь, отдохни. Мы попали в место, где можем обнаружить нечто ценное… нечто такое, что поможет нам в поисках выхода. Потерпи, малышка.
Бронта улыбнулся девушке.
— Не расстраивайся. Когда мы попадем в холодные пещеры, я постараюсь найти для тебя что-нибудь вкусное…
Дилси скептически улыбнулся, Кести не произнес ничего, но все четверо послушно направились вслед за Блейдом к двери с глобусом. Странник подергал золотистую ручку, потом навалился на створки — дверь стояла намертво. Тогда он вытащил изза пояса излучатель.
— Не хотелось бы портить такую красоту…
— Давай-ка лучше я.
Бронта выступил вперед, подрегулировал бластер и прошелся тонким, с иголку, лучом сверху вниз по краю двери. Дерево затлело, потянуло ароматным дымом, блестящую коричневую поверхность пересекла тонкая черная линия. Блейд ударил плечом, и створка плавно растворилась.
Центральный зал ни формой, ни размерами не отличался от предыдущего. Тут тоже были полки вдоль стен — абсолютно пустые; посреди же комнаты находился огромный квадратный стол, а за ним — еще одна дверь в глубоком проеме, столь же тщательно затворенная, как и наружная. Блейд мигнул на нее Дилси — мол, запомни; это книгохранилище могло иметь великое множество внутренних помещений, в которых и было спрятано самое интересное. Странник, подталкивая вперед Бронту с бластером, уже направился было ко второй двери, как сзади ойкнула Сейра.
— Смотрите! Там, на столе!
На столе действительно что-то лежало. Что-то огромное, яркое, блеснувшее в свете их фонарей серебристым металлом оковки и темным полированным деревом футляра. Блейд опустил цилиндр и обеими руками потянул это чудо к себе, мысленно отметив его немалый вес. Сейра жарко дышала ему в затылок, справа возбужденно сопел Бронта, слева таращили глаза Кести и Дилси.
— По-моему, это тоже книга, — произнес их проводник. — Чтоб мне жрать одних мокриц до конца жизни! Книга! Но какая огромная!
Как средневековая инкунабула, подумал Блейд и только теперь заметил, что, несмотря на солидные размеры переплета, книга была тонка. Собственно, две деревянные полудюймовые крышки, между которыми вложено несколько крупноформатных листов, — вот и все.
Он раскрыл книгу, ожидая увидеть что-то вроде Декларации Независимости этого мира, написанной буквами размером в палец, но там был план. Вернее, часть некоего плана, ибо остальные листы, ровным счетом двенадцать, тоже покрывали прямые линии, кружочки и непонятные значки. Быстро просмотрев их, Блейд раздвинул скрепы, вытащил чертежи, небрежно сбросив футляр на пол, и обвел взглядом лица спутников.
— Ну, какие будут идеи?
— Их надо разложить на столе… правильно разложить, — сглотнув от возбуждения, сказал Бронта. — Видишь, вот эта белая линия идет сюда… потом — сюда… а здесь изгибается…
— Давай, парень!
Юноша принялся за дело, я вскоре на столе, в окружении пяти ламп, лежал ровный квадрат пластика: четыре листа вверху, четыре посередине и четыре -снизу.
— Вот! — Бронха закончил и провел ладонью по слегка отсвечивающей поверхности, — Какой-то план… Что бы это значило?
— Какой-то! — Дилси презрительно фыркнул. — Тут, дерьмо херувима, может быть только один план — Гладких Коридоров! Или ты думаешь…
— Ти-хо! — по слогам произнес Блейд. — Пустые споры нам ни к чему. Давайте-ка лучше попробуем определиться.
Он тоже не сомневался, что перед ними план подземного города, выполненный с редким искусством и включающий массу крохотных обозначений, которые с трудом удавалось рассмотреть без лупы. Это была исключительно важная находка, и Блейд мог поздравить себя — интуиция его не подвела. Недаром он вломился в этот зал!
— Серое, — Дилси ткнул пальцем в нижний край карты, — Серые линии, как решетка… И в середине — квадратик!
Странник кивнул.
— Несомненно, серые коридоры, которые мы прошли. А квадрат — зал, где нам удалось раздобыть светильники.
— Значит, мы теперь здесь! — Бронта вытащил нож и показал кончиком на маленький голубой штрих. — Тот широкий проход с голубыми стенами!
— Да. А вот здесь… — Блейд склонился над планом, пытаясь разобрать обозначение справа от голубой линии, — здесь нарисована книга. Значит, книгохранилище. Надо внимательно просмотреть каждый лист, — сказал он, -Займитесь-ка этим, а я брошу взгляд на план целиком и постараюсь выделить самое важное.
Его спутники подступили к карте с четырех сторон, Блейд же, возвышаясь над низко склонившейся Сейрой, оглядел пестрый квадрат, высоко подняв фонарь. Этот город, который он сейчас изучал словно бы с высоты птичьего полета, казался совершенно не похожим на земные: его вычертили с помощью двух инструментов — линейки и циркуля. Прямые разноцветные линии улиц-коридоров, строго перпендикулярные пересечения, площади — квадратные, круглые, прямоугольные; точки, штрихи, крохотные символические обозначения… Самым заметным элементом был квадрат, очерченный широкими белыми линиями, которые шли параллельно сторонам плана и оконтуривали центр; как раз к нижней из этих линий и выводил голубой коридор. Блейд предположил, что так обозначена главная магистраль, охватывающая всю жилую часть, и, не обращая внимания на решетку из разноцветных линий, заполнявших квадрат, начал рассматривать то, что находилось снаружи.
Внизу лежали серые коридоры, то есть склады, кое-где соединенные с белым проспектом голубыми проходами; сверху и справа вдоль краев плана шла широкая, пестрая, изогнутая под прямым углом лента, состоявшая из множества ярких прямоугольников — желтых, коричневых, зеленоватых, розовых, лиловых. Слева не имелось ничего интересного — кроме золотистого кружка, почти вплотную примыкавшего к белой линии.
Блейд, приобняв Сейру за плечи, тоже склонился над планом, разглядывая кружок. Он был с четверть дюйма в диаметре и при ближайшем рассмотрении оказался скорее красноватомедного оттенка; странник заметил, что по всей схеме были рассыпаны мельчайшие точки точно такого же цвета, формировавшие некую регулярную структуру. Они встречались и в серых коридорах, и городском центре, и на окаймлявшей его магистрали, и на пестрой полосе, которую сейчас изучали Кести и Бронта. Все это было весьма любопытно, однако Блейд нигде не видел прямого указания на выход вверх — каких-нибудь стрелочек, рисунка лестницы или чего-то подобного.
— Ну, что нашли? — спросил он, выпрямляясь.
Добыча была невелика. Дилси, Сейра и Бронта обнаружили множество непонятных значков, которые можно было толковать и так, и эдак; заметили они и красноватые точки, но продуктивных мыслей ни у кого не возникло. Наиболее любопытное открытие совершил Кести, изучавший верх карты. На одном из цветных прямоугольничков, что складывались в пеструю ленту, был нарисован маленький значок — изображение кэша. Это был стилизованный и упрощенный символ, но каждому удалось разглядеть и сплющенную полусферу, и ходовой треножник, и пару щупалец, поднятых словно в насмешливом приветствии.
Что находилось там, в прямоугольнике, обозначенном столь ясно и недвусмысленно? Завод по производству роботов? Хранилище? Казарма? Пункт сосредоточения? Блейд, во всяком случае, решил держаться подальше от этого места, находившегося на другом конце города, напротив серых коридоров.
Он начал уже собирать листы, но вдруг остановился, повернувшись к Дилси.
— Скажи-ка, докуда ты доходил? Какая часть города тебе известна? Мажешь показать на плане?
Ладонь проводника опустилась на перекрестье серых линий внизу схемы.
— Только это. Дальше мы не рисковали шарить… да и нужды особой не было.
— Значит, вот сюда, к белой линии, никто не выбирался? И тебе неизвестно, что она обозначает?
Дилси пожал плечами.
— Не знаю. Наверно, какой-нибудь большой коридор.
— Ладно. — Блейд свернул листы в тугую трубку и протянул Бронте. -Клади к себе, рядом с книгами, и постарайся сберечь в любой переделке. Эта находка поважней банок с мясом и фруктами. Ну, — он оглядел свою команду, — теперь идем в холодные пещеры. Осмотрим их, перекусим и поспим. Найдется там где поспать, Дилси?
— Да здесь спи себе в любом месте — лишь бы кэши не нашли, — буркнул проводник, поворачивая к выходу. Остальные, разобрав мешки, двинулись следом.

* * *

Проблуждав с полчаса по коридорам, путники очутились в большом зале, чьи белые стены казались облицованными кафелем. Сюда выходило множество овальных дверей-люков толщиной в добрых полтора фута, за которыми располагались морозильные камеры. Они работали до сих пор, и чтобы в этом убедиться, не надо было даже заходить внутрь: из распахнутых люков несло таким холодом, что Блейда начало знобить.
Они с Дилси отказались лезть внутрь. Молодежь, любители сладкого, отворяли камеру за камерой, ныряли туда, подбадривая друг друга вскриками и визгом, шарили на полках и в шкафах, потом с разочарованными физиономиями выскакивали обратно. Везде было пусто, как и предупреждал их проводник; к тому же, чтобы внимательно осмотреть каждый из этих ледяных, сияющих белыми стенами гротов, требовался не один день и теплая одежда.
Блейд отметил, что спутники его непривычны к холоду. В Дыре всегда царила ровная температура, около двадцати по Цельсию; у воды было чуть прохладнее, в спальных норах — чуть потеплее, но большой разницы не ощущалось. Он подумал, что обитателям Ньюстарда, если они когда-нибудь выберутся наружу, предстоит заново привыкать к снегу и дождю, к ветру и ливням, к грозовым облакам и штормам. Впрочем, все это было много приятнее, чем жизнь в крысином лабиринте.
Наконец Бронта, Кести и Сейра угомонились; ледяные пещеры могли охладить самый горячий энтузиазм. Дилси вывел их в очередной серый коридор и начал уже подбирать место для ночлега, как Блейд предложил вернуться в библиотеку. Гладкие сияющие стены вокруг не нравились ему, он хотел бы уснуть там, где знакомый аромат дерева напоминал о лесах, О воздухе, пропитанном свежим запахом смолы, об утреннем тумане, поднимающемся над озером, о плавном круговороте звезд в ночном небе.
Его спутники не возражали; вероятно, их тоже пленил уют древнего книгохранилища. Они возвратились туда, поели, устроившись на своих мешках, в полутьме, создаваемой пятью цилиндрическими фонарями, затем начали готовиться ко сну. Кести — была его очередь спать с Сейрой — чуть заметно кивнул девушке на полуоткрытую дверь с глобусом. Через минуту парочка скрылась там, прихватив свои накидки, остальные же улеглись на пол в холле.
Блейд вытянулся на спине, подложив под голову мешок. Сейчас он как-то особенно остро ощущал свое единение с семьей — с этим странным сообществом, в котором четверо мужчин делили одну женщину. Таков был обычай Ньюстарда и прочих анклавов: девушка, не достигшая двадцати трех — двадцати пяти лет жила с несколькими партнерами и рожала от них детей, двух или трех. Потом, в более зрелые годы ей дозволялось выбрать одного мужчину — но не раньше, чем будет выполнен долг перед племенем.
Это был мудрый обычай, ибо он замедлял процесс неизбежного вырождения в замкнутой небольшой группе — разнообразие половых связей вело к интенсивному перемешиванию генофонда. Сейре едва ли исполнилось восемнадцать, но в жизни ее было уже пять мужчин: погибший в бою Трако; молодые Бронта и Кести; Дилси, выглядевший лет на тридцать пять; Блейд -зрелый человек, которому она годилась в дочери. Сейра, с инстинктивной мудростью женщины, никому не отдавала предпочтения; она была одинаково ласковой и щедрой с каждым из своих возлюбленных. Пройдет время, появятся дети, и тогда она решит, на ком остановить свой благосклонный взор — может быть, на решительном и неглупом Дилси, может, на молчальнике Кести или молодом Бронте… Но Ричарда Блейда с ней тогда уже не будет.
Задумчиво и печально улыбаясь, он прислушался к нарастающему давлению в висках — еще не боли, только слабому предвестнику мук, что суждены ему по дороге домой. Дня через два, три или четыре он снова окажется в Лондоне, в просторном мире, где над крышами домов раскинулось бездонное весеннее небо, гае теплый май уже одел деревья листвой, украсил палисадники алыми чашами тюльпанов, наполнил воздух пьянящими цветочными ароматами… Наверняка все это понравилось бы его семейству! Но, быть может, этот мир не менее прекрасен, чем Земля? И Сейре, ее детям и мужьям будет здесь ничуть не хуже, чем ему, Ричарду Блейду, в уютном дорсетском коттедже, прилепившемся к вершине утеса? Разумеется, если они из крыс станут людьми…
Внезапно странник понял, что означает эта едва заметная головная боль, этот намек на предстоящее возвращение. Лейтон, похоже, не торопил его, но лишь деликатно справлялся, не пора ли в обратный путь. Еще девять дней — по земному счету времени — и Ричарду Блейду стукнет сорок три… Не угодно ли ему отпраздновать эту дату дома?
Сосредоточившись, странник попробовал представить сгорбленного седовласого человека, застывшего над пультом гигантской машины в подвалах Тауэра; старца с янтарными львиными зрачками, с бледным суховатым лицом -того, кто отправил посланника в этот мир. Он видел скрюченные пальцы Лейтона, скользящие по клавишам, почти воочию ощущал слабый запах табака, исходивший от его халата… Рано, еще рано, думал он; еще несколько дней, еще совсем немного, и можно будет трогаться в путь… Дайте мне время, старина…
Иногда это удавалось — дотянуться до чужого разума через неизмеримые бездны пространства и времени, без телепортатора, без спейсера, без хитрых датчиков, вживленных в мозг… Блейд не мог сказать, насколько успешным был этот сеанс — да и состоялся ли он вообще? — но давление в висках ослабло и чувство блаженного покоя охватило странника. Он уснул и видел во сне бесконечные валы, что катились мерной чередой к подножию мелового утеса, высокое майское небо и яркие тюльпаны у крыльца своего коттеджа.

* * *

Наступило условное утро — время, которое здесь обозначали термином «после сна». Перекусив, путники выбрались из темноватого прохода, облицованного резным ароматным деревом, вновь очутившись среди светящихся холодных стен, в мрачноватом безмолвии огромного склада. Привычно оглядевшись по сторонам, прислушавшись и принюхавшись, Дилси повел их к голубому коридору.
Блейд шагал за проводником, сложив руки на стволе гранатомета, висевшем на его груди; световой цилиндр он засунул в свой мешок, несколько полегчавший после трех трапез. Мысленно он прикидывал дальнейшие шаги и направления поиска. Если белый квадрат, который они разглядели на плане, действительно окажется периферийной магистралью, то стоит полностью обойти его, хотя бы это и заняло два-три дня. Похоже, квадрат заключал в себе жилую часть города, а с внешней его стороны располагался блок огромных складов, какие-то производства или хранилища (возможно, арсенал с боевыми роботами?) и тот самый кружок медного цвета, назначение коего пока оставалось неясным. Блейд решил двинуться к нему — налево по магистрали до угла и потом направо. Во всяком случае, это позволяло некоторое время держаться подальше от того места, где на схеме была нарисована фигурка кэша.
Голубой коридор тянулся ярдов на двести. Они крались у самой стены, рядом с неподвижной дорожкой транспортера, напряженно всматриваясь в светлый прямоугольник выхода, увеличивавшийся с каждым шагом Он все рос и рос, и за ним смутно угадывались какие-то громадные размытые контуры, некие титанические очертания, одновременно пугающие и неотвратимо притягательные. Всех, не исключая Блейда, слегка лихорадило, крысы, привыкшие к безопасности темных и тесных нор, боялись простора и света.
Не доходя шагов тридцати до конца коридора, Дилси остановился.
— Все! Дальше я вам не проводник… Там, — он махнул в сторону светлого пятна, — я ничего не знаю. Плешь господня, я даже боюсь туда выйти!
Дилси смущенно улыбнулся, и странник ободряюще похлопал его по плечу. Даже у него после полутора месяцев, проведенных в Дыре, мог случиться приступ агорафобии; что же говорить об этих парнях и девушке, всю жизнь блуждавших в пещерах и переходах? И, как правило, в полумраке, который скрадывал истинные расстояния?
— Дальше пойдем так, — распорядился Блейд, — я — первым, за мной Кести, Сейра — в середине, потом — Бронта. Дилси будет прикрывать тылы. Двигаемся на расстоянии трех-четырех шагов друг от друга, оружие держим наготове, но палить — только по моему приказу. Лишний шум нам ни к чему… — Он обвел взглядом свой быстро перестроившийся отряд и кивнул в сторону выхода: — Ну, пошли, ребята.
Три десятка шагов, и странник, прижимаясь к голубоватой стене, выглянул наружу. Там, налево и направо, тянулась широкая галерея, начало и конец которой терялись в белесоватой дымке. Этот титанических размеров балкон был сделан из какого-то серебристого металла, напоминавшего алюминия; его внешнюю сторону украшал высокий, по грудь, парапет из сплетенных цветочных гирлянд. Все сооружение поддерживали те же медно-красные колонны, что встречались путникам в серых коридорах. Подняв глаза. Блейд увидел нижнюю часть еще одной такой же галереи — вероятно, они шли одна над другой вдоль огромной наружной стены складского блока.
Махнув рукой своим — мол, подождите! — он быстро перебежал балкон, приник к массивной колонне и уставился на открывшуюся впереди картину.
Вид оказался весьма впечатляющим. Полость, вмешавшая подземный город, имела форму квадратной выпуклой линзы пятнадцати или двадцати миль в поперечнике и ярдов пятьсот в высоту; кровля сияла ровным желтоватым светом — очевидно, имитирующим солнечный. Внизу, параллельно высокой складской стене, шел проспект, вымощенный белыми звездчатыми плитами, с приподнятой пешеходной дорожкой и лентами транспортеров. По другую его сторону вздымались вверх дома — ярко окрашенные, выложенные тут и там пестрой мозаикой, с овальными окнами, с лоджиями и балкончиками, с подъездами, к которым вели невысокие лестницы из серебристого металла. Одни из этих зданий походили на цилиндры, другие — на конусы или пирамиды; были и такие, что напомнили Блейду бутылку из-под шампанского, раскрытый веер или некое подобие дерева с тремячетырьмя ветвями, расходившимися горизонтально от мощного цилиндра-ствола. Несмотря на разнообразие форм, расцветок, отделки и украшений, все эти конструкции имели нечто общее — они казались сильно вытянутыми вверх, словно неведомым архитекторам надо было разместить как можно больше жилых квартир-ячеек в расчете на квадратный фут площади. Перед этими исполинами в сто-сто пятьдесят этажей меркли небоскребы Манхэттена и Чикаго; здесь высились десятки тысяч гигантских зданий, разделенных глубокими ущельями-проходами, и Блейд понял, что город, который он видит, служил приютом тридцати или сорока миллионам человек. На Земле пока — даже на ее поверхности! — не существовало ничего подобного.
Странник снова взмахнул рукой — на сей раз подзывая к себе спутников. Они подошли, тихонько подкрались, словно зверьки, выпущенные из клетки на свободу, и застыли, ошеломленно вглядываясь в открывшийся простор. Руки их по-прежнему сжимали оружие, лица казались напряженными, бледными в ярком свете, струившемся с потолка, и Блейд, желая разрядить обстановку, негромко произнес:
— Вот так жили предки… — он не уточнил, чьи. — Неплохо выглядит, а?
— Зачем же они ушли отсюда? — выдохнула Сейра. — От такой… такой красоты?!
— Глупая! — снисходительно усмехнулся Бронта — Красота — красотой, а как здесь отбиться от кэшей? Загонят в одну из этих коробок, и все… даже для блох корма не останется.
Дилси подтолкнул Кести локтем в бок.
— Ну что, похоже на обитель херувимов? Может, где-то там, — он показал в сторону города, — сидит твой Господь и думает, какую бы еще гадость на нас наслать?
— Не приставай к парню, — Блейд сурово сдвинул брови. — Херувимы должны обитать на поверхности, — странник поднял глаза к потолку, — а это просто древний город, из которого люди бежали в пещеру Ньюстарда…
«Бежали жалкие остатки», — подумал он. Где же миллионы, десятки миллионов прежних обитателей? Где их скелеты — горы, Эвересты костей? Возможно, их прибрали кэши?
Странник еще раз оглядел чашу высотных зданий — безусловно, старых, но поражавших своей нетленностью. Нигде никаких разрушений, никаких следов войны, ни руин, ни чудовищных воронок, ни отметин пожара… Похоже, его третья гипотеза — насчет глобальных военных действий — стремительно шла ко дну.
Вместе с четвертой — о восстании роботов! Зерном этой идеи также являлось насилие — машин ли против людей, людей ли против машин. Бунт, восстание, мятеж всегда приводят к войне и разрухе, а если победившая сторона не заинтересована в восстановлении разрушенного, то следы сражений должны сохраниться в веках. Однако их не было.
Ладно, решил Блейд, дальше увидим. Он собирался придерживаться своего первоначального плана — пройти по белому проспекту до угла и свернуть направо, к строению, обозначенному на плане меднокрасным кружком. Галерея, на которой очутились путники, была для подобного предприятия подарком судьбы — она висела над дном подземной полости на высоте пятисот футов, видно с нее было далеко и снизу никто не мог заметить пробирающихся вдоль стены людей.
Блейд повернулся к своему отряду.
— Мне кажется, ни одно из зданий не доходит до потолка, — сказал он.
— А почему это тебя интересует? — прищурился Дилси.
— Разве не понятно? В таком здании можно было бы поискать сквозной проход наверх. Но я не вижу ничего подходящего… ни одно не упирается крышей прямо в небо…
— Колонны, — вдруг сказал Кести.
— Что — колонны?
— Колонны упираются…
Блейд присмотрелся. Действительно, медно-красные колонны, торчавшие вдоль проспекта словно фонарные столбы, уходили вверх, к сияющему куполу, превращаясь в едва заметные тоненькие ниточки. Вероятно, они поддерживали кровлю над городом — сотни, тысячи металлических стержней, сверкавших как надраенная медяшка на судне. Странник прикоснулся к колонне, рядом с которой стоял, и пожал плечами, ее поверхность была гладкой, без единого шва или заклепки.
— Двинемся туда, — он показал кивком головы влево. — Помните план? Мы дойдем до угла, осмотрим с высоты эту часть города — если надо, оглядим его со всех сторон, — а потом решим, что делать.
— Хм… — Дилси с сомнением покачал головой. — Немалая прогулка! Балконы и проход внизу тянутся на тысячи шагов…
— Нам некуда торопиться, — произнес Блейд, хотя и знал, что к нему самому это не относится. Он повернулся и широким шагом пошел вдоль стены, поглядывая направо, на яркие многоцветные здания, похожие на украшенные окнами и мозаикой детские строительные кубики. Отряд в предписанном порядке двинулся следом Кести, Сейра, Бронта и Дилси поторапливались за своим вожаком, недоверчиво косясь на Гладкие Коридоры, оказавшиеся куда огромней и пышнее, чем им представлялось до сих пор.
Так они и шли — до самой еды перед сном, проскальзывая подобно призракам в своих серых одеждах мимо серой стены. Маленькая боевая ячейка, сплоченная семья, крысиный прайд, самка и четыре самца… И час за часом перед ними разворачивалась панорама города, в котором некогда обитали люди. Люди, которые могли в любой момент подняться на поверхность; люди, которым некогда принадлежал весь мир…

Расследование пятое и последнее

— Расскажи мне сказку, апатам…
— Ты слишком взрослая для сказок, Сийра…
— Никогда не поздно слушать сказки. Из них, как говорят, родилось все! Абсолютно все!
— Все? Хм-м… забавно! Кажется, эту мысль тебе внушил поэт, Кирто Веладас?
— Ты снова смеешься…
— Нет, девочка, я серьезен. И в доказательство этого расскажу сказку… ты уж прости, если она покажется тебе мрачноватой.
— Разве бывают мрачные сказки?
— Сказки бывают всякие, и мрачные, и страшные, но я не собираюсь тебя пугать. Просто с этой историей ты познакомишься рано или поздно, и я предпочитаю, чтобы ты услышала ее от меня.
— Какое интригующее начало, апатам!
— Хм-м? Возможно, возможно…
— Ну, начинай же! А я налью тебе еще вина.

Предыдущая страница 19 Следующая страница


Одиссеи Ричарда Блейда 20

— Но начну я с вопроса, Сийра, с нескольких вопросов. Тебе, конечно, известно, что до эпохи Редукции наш мир был перенаселен…
— Да, разумеется! Людей было в тысячи раз больше, чем в наше время, и пришлось строить огромные города под землей, в естественных и искусственных пещерах.
— Почему, ты знаешь?
— Тогда не умели синтезировать пищу… Ели то, что росло на полях и плантациях, а для растений нужны были и место, и солнечный свет.
— Именно так. Поэтому большая часть населения обитала под землей, хотя это нравилось далеко не всем. Фактически в гигантские города-муравейники было загнано несколько миллиардов человек — все, чье присутствие не требовалось на полях и фермах.
— Но это же ужасно!
— Совершенно согласен… Есть, однако, вещи и поужаснее.
— Ты хочешь меня напугать?
— Нет, детка. Но вот тебе новый вопрос: что ты знаешь о временах Редукции? Каким образом — и почему! — численность населения настолько сократилась?
— Но об этом периоде нет достоверных данных. Катастрофа произошла слишком давно…
— Катастрофа! Ты уверена, что это была катастрофа?
— Ну-у… Нам говорили, что существуют два предположения…
— О! Целых два! Наверняка те же самые, что и во времена моей юности! Какое же первое? Болезни?
— Да. Перенаселенность и скопление огромных масс людей в сравнительно небольшом замкнутом пространстве привели к эпидемиям, настолько губительным и скорым, что медицина той эпохи не могла с ними справиться…
— И выжила только ничтожная часть, так? А мы — их счастливые потомки?
— Так нам говорили.
— Так и мне говорили — во времена ученичества. Что касается второй гипотезы, она, если не ошибаюсь, кажется немного попригляднее…
— И я так считаю. Возможно, убыль населения связана с планомерным ограничением рождаемости, пересмотром генофонда и тщательным отбором пар, которым дозволялось иметь потомство.
— Итак, Сийра, либо страшные болезни, либо сознательный генетический отбор… Но в народе ходит еще одна версия.
— Та самая сказка или предание, которое ты собираешься мне поведать?
— Да, моя милая… Говорят, что топотуны — наши помощники и слуги -были изобретены незадолго перед Редукцией, и что они-то и послужили главной ее причиной.
— Топотуны? Ты шутишь, апатам? Какой от них вред?
— Сейчас, разумеется, никакого. Сейчас люди занимаются делами, достойными человека, а всем остальным ведают машины, и мы практически не вмешиваемся в их работу. Но так было не всегда, дочка, далеко не всегда! Топотун — универсальный робот, он может прислуживать в доме, возделывать поля и ходить за скотом, трудиться у станка, управлять другими машинами… Он способен делать все, чем брезгует человек — простую, нудную, утомительную, нетворческую работу. Но до Редукции именно этим и занималась подавляющая часть населения… Понимаешь? Они делали то, что могут делать топотуны, причем еще лучше, чем люди. И люди стали ненужными, когда появились роботы — долговечные и неутомимые существа, которым не нужны ни пища, ни кров над головой, ни одежда, ни развлечения, ни семья, ни осознание своей значимости, своего достоинства… Представляешь себе, миллиарды и миллиарды никому не нужных разумных созданий! Разом выброшенных из жизни, потерявших цель и смысл существования! А ведь их надо было кормить и занимать, как малых детей…
— И тогда начались эпидемии в подземных городах?
— Такова версия, приятная сердцам наших историков. Но говорят, что эти эпидемии не являлись естественным исходом… говорят, что кое-где это были и не эпидемии вовсе, а газы… отравляющие газы…
— Апатам, это невозможно! Как бы мы жили с таким грехом — грехом предков! — на совести? Пусть не сразу, но историки установили бы правду… разыскали бы старые документы, записи… спустились бы вниз, наконец! Ведь если то… то, что ты говоришь… верно, значит, старые города под нами завалены костями погибших! Их же можно…
— Нет, нельзя. После этого… гм-м… деяния вниз направили роботов с приказом произвести полную чистку и санацию. И, уверяю тебя, ни один историк за сотни лет не обнаружил ни одного документа, подтверждающего или опровергающего данную версию. Там, под нами, гигантские безлюдные города, огромные фабрики, на которых трудятся роботы; там сонм машин, которые обеспечивают нас всем необходимым для жизни, и лишь немногие шахты позволяют проникнуть в их царство… Те шахты, через которые поступает продукция… Раньше же тоннели входа-выхода исчислялись миллионами… они были везде…
— Как? И у нашего дома, в саду?..
— Вполне возможно, Сийра, вполне возможно. Теперь этого никто не знает. Тоннели в каждом городе были запечатаны.
— Завалены? Разрушены?
— Нет. Я же сказал — запечатаны! Закрыты на электронный ключ еще во времена Редукции. Отсюда, с поверхности, их невозможно отпереть… да и не нужно.
— Ты как-то сказал, что человек, пожелавший спуститься вниз, лишился бы уважения в глазах других людей… что даже машины…
— Да, и машины перестали бы считать его человеком, ибо для них люди -те, кто живет на поверхности. В некотором смысле — херувимы, божественные создания из древних легенд!
— Но где же правда, апатам?
— Мы ее не знаем и, наверное, не узнаем никогда, Сийра.
— Зачем же ты рассказываешь мне эту мрачную историю?
— Вспомни, я же предупредил тебя, девочка. Рано или поздно с тобой кто-нибудь заговорит об этом… когда ты станешь постарше… Так вот: что бы тебе ни говорили, знай, что истина нам неизвестна. Чем являлась Редукция -естественным процессом или величайшим преступлением? Нам сие неведомо…
— И это вся твоя сказка, апатам?
— Нет, Сийра, это лишь введение к сказке.
— Вот как? А в чем же заключается само предание?
— В том, что внизу, в пещерных лабиринтах, сохранились люди. Они бродят там, словно потерянные души во тьме, и проклинают тех, кто уготовил им подобную участь. И их проклятия доходят до нашего светлого мира…
— Ужасно! Ужасно, апатам! Помнится, ты как-то рассказывал о человеке, которого мучили дурные сны… о мастере, который сделал мой гребень… и о другом, о юноше, страдающем почти неизлечимой душевной болезнью… Неужели?..
— Нет, Сийра, конечно же нет. Все это — сказки и сны, сны и сказки…

* * *

Проснувшись условным утром, на третьи сутки странствий, Блейд прокрался на галерею, окинул взором нетленный древний город и окончательно похоронил третью и четвертую гипотезы. Он, тем не менее, не считал, что следствие зашло в тупик; наоборот, странника все чаще охватывало чувство, что каждый шаг приближает его к разгадке тайны.
Вчера вечером (разумеется, столь же условным вечером, сколь было условно утро) путники добрались до угла проспекта, свернули по нему направо и остановились на ночлег. По прикидке Блейда, часов за десять они прошли не более двадцати двух миль, поскольку двигались неторопливо, тщательно осматривая город с высоты галереи и проверяя, не видно ли где кэшей-убийц. Место для ужина и сна выбрали в тех же серых коридорах складского блока, в которых они блуждали накануне, — большая комната с многочисленными полками, на которых не было ничего, кроме пустоты.
Галерея, по которой они шли, казалась бесконечной и пустынной. Примерно через каждые полмили путники натыкались на широкую металлическую лестницу, которая связывала все нижние и верхние балконы; их было двенадцать, как проверил Бронта, сбегав вниз и поднявшись затем наверх. В пять раз чаще встречались проходы, которые вели в складские помещения, и около каждого из них с внешней стороны галереи находилась поддерживающая ее колонна. Эти гигантские медные трубы почему-то очень интересовали Кести; он внимательно оглядывал их, иногда подходил ближе и ощупывал руками. Блейд ему не мешал, полагая, что дождется какого-нибудь дельного предложения.
Сейчас он смотрел на город, на это скопище разноцветных цилиндров, конусов и пирамид, прикидывая, куда двигаться дальше. Голова у него побаливала, и было ясно, что время очередной командировки истекает; два дня или три — может быть, даже один — вот все, чем он располагал.
Что ему удастся принести Лейтону из этого мира, который, несмотря на регресс, мог одарить Землю несметными богатствами? Частичку светящегося покрытия? Световой цилиндр? Излучатель, способный резать металл? Микросхемы, на которых была собрана память кэша? Или книгу с математическими текстами, найденную Сейрой?
Сейчас Блейд не хотел думать об этом. Как-то само собой случилось так, что задача, которую всегда ставил перед ним Лейтон, — поиск новых знаний -на сей раз подменялась другой, его личным расследованием, начатым полтора месяца назад. Он твердо собирался довести это дело до конца, причем не для удовлетворения собственного любопытства (что тоже было бы вполне весомой причиной), а потому, что раскрытая истина могла бы раскрыть и двери наверх для обитателей подземных анклавов. Еще никогда ему не приходилось встречать людей в таком бедственном положении! Самый последний раб в Меотиде, Сарме или Зире казался богачом по сравнению с этими крысами подземелий — ведь он мог видеть солнце и небо, дышать свежим воздухом, сорвать зеленый лист иди полевой цветок… И, в конце концов, он не подвергался каждые одиннадцать дней риску мучительной смерти от луча бластера или ядовитого газа!
Странник услышал легкий шорох, лотом тонкие пальцы легли на его плечо. Сейра… Проснулась, забеспокоилась и пошла его искать… Он приобнял девушку за плечи, прижал к себе.
— Куда ты убежал, Чарди? — ее милое личико было встревоженным. — Без тебя мне страшно… страшно в этих огромных коридорах…
— Что парни? — спросил Блейд.
— Спят… Нет, — поправилась она, — Дилси уже потягивается.
— Значит, сейчас потребует есть, — странник ухмыльнулся.
— Ничего, подождет, — уютно устроившись под мощной рукой Блейда, девушка широко раскрытыми глазами смотрела на город. — Знаешь, — вдруг сказала она, — а ведь мне рассказывали про это… про место, где когда-то жили предки…
— Рассказывали? Кто?
— Апатам… мой апатам…
— Апатам? — Блейд приподнял бровь.
— Ну, отец…
Странник кивнул; вероятно, это было ласковое уменьшительное словечко, нечто вроде английского «дадди».
— Твой апатам добирался сюда? — спросил он.
— Нет. Может быть, ходил его отец или дед… Но он мне что-то рассказывал об этих местах… давно, в детстве… я уже не помню…
— Жаль, что ты опять не расспросила его — перед нашим походом.
Сейра беспомощно повела плечами; лицо ее сделалось грустным.
— Его уже не расспросишь, Чарди…
— Кэши?
— Кэши…
— Прости… — Блейд крепче прижал ее к себе.
Безусловно, обитателей этих катакомб нельзя было в полной мере считать крысами. Да, они казались серыми, словно запыленными; от них зачастую не слишком приятно пахло, и они шмыгали в своих ходах и тоннелях словно стаи хищных грызунов; они ели то, чем побрезговала бы самая жалкая земная тварь; они грудились около молодых самок, являвшихся самой большой ценностью в подземном мире. И все-таки они не стали животными! Они любили и печалились так, как любят и печалятся люди, и слова «отец» и «мать» еще не стали для них пустым звуком.
По-прежнему обнимая Сейру за плечи, Блейд повел ее к месту их ночлега. Парни уже поднялись, собрали мешки и теперь сидели на них в ожидании хозяйки, лениво перебрасываясь словами. Собственно, это касалось Дилси и Бронты; Кести, по своему обыкновению, молчал.
— Не спуститься ли нам вниз, на первый уровень? — предложил Блейд, усаживаясь и доставая ложку.
— Что это даст? — Дилси уже тянулся к котелку с грибами.
— Мы можем заглянуть в город, осмотреть пару-другую зданий. Вдруг обнаружится нечто интересное!
— Хм-м… Ты думаешь? А если напоремся на кэшей?
— Пока мы их не видели.
— Знаешь, Чарди, кэши такие шустрые твари… То их нет и нет, а то как навалят…
— Навалить они могут в любом месте, и тут, и внизу.
— Это верно, — Дилси почесал в голове черенком ложки, — Ну, давай спустимся… Что остальные-то скажут? — он оглядел сосредоточенно жующих Кести, Бронту и Сейру.
— Спустимся, — кивнул Бронта. — Интересно поглядеть, что в этих цветных коробках. Чарди прав — может, и найдем что полезное. Книги там, или банки с едой…
Сейра тоже с энтузиазмом закивала, и взгляд Блейда переместился на Кести.
— Ты как полагаешь?
Тот отложил ложку, вытер рот и задумчиво произнес:
— Эти стержни… подпорки… Надо бы осмотреть их основания.
— Вот и осмотрим.
В молчании они доели холодное грибное варево, закинули на спины мешки и снова направились к галерее. Поя ними простирался очередной двадцатимильный отрезок проспекта, точно такой же, как предыдущий; справа высились громады небоскребов, отделенные ажурным парапетом из серебристого металла; текла, уходила вдаль бесконечная пустынная магистраль, вымощенная большими белыми плитами в форме восьмиконечной звезды; медно-красные колонны вздымались к далекому потолку. Но было и отличие: теперь слева отсутствовали проходы, что раньше вели в складской блок. По левую руку путников тянулась глухая стена такого же солнечно-желтого цвета, как и кровля; казалось, они идут вдоль края небесной чаши, накрывшей маленький игрушечный мирок, отрезанный от всего остального Мироздания.
Вскоре шагавший впереди Блейд увидел очередную лестницу, и отряд осторожно спустился вниз. Двигаться тут было опасней, и странник прекрасно понимал это: на галерее к ним удалось бы подобраться с двух сторон, спереди или сзади, причем оба эти направления хорошо просматривались; внизу же роботы могли вынырнуть из любого ущелья между огромными зданиями. Впрочем, за двое суток путешествия им не попался ни один кэш, и Блейд полагал, что они вообще не появляются в городе. Что им тут делать? Сметать пыль с тротуаров? Вряд ли… В старом депо их ждало занятие поинтереснее.
— Пройдем немного вперед… тысячу или две шагов, — сказал он. -Потом затянем в город.
Кести, шагавший за ним, молча кивнул, приглядываясь к основанию ближайшей опоры. Однако она выглядела точно так же, как наверху -монолитная колонна без единого шва, сверкавшая, точно полированное медное зеркало. В ее изогнутой поверхности гротескно отражались лица путников, их фигуры выглядели вытянутыми и тонкими, словно былинки, колеблемые ветром. Сейра скорчила забавную рожицу своему отражению, Бронта улыбнулся, Дилси, по-прежнему охранявший тыл, хмыкнул.
Блейд шел, разглядывая тянувшиеся справа громады. Он собирался заглянуть туда — на два-три часа, не больше, — а затем отправиться на розыски объекта, обозначенного на плане медно-красным кружкам. Вероятно, к нему вел тоннель, уходивший налево, до которого оставалось миль восемь или десять. Если двигаться по белому проспекту, то его никак не пропустишь, размышлял странник. Что же там располагается? Может быть, все-таки выход?
Он махнул рукой, показывая на переулок между двумя гигантскими зданиями по другую сторону магистрали. Собственно, переулком этот проход не стоило называть: он был шириной в тридцать ярдов, но это вполне приличное расстояние словно скрадывали высокие стены небоскребов, уходившие к самому потолку. Обе эти конструкции показались Блейду весьма примечательными: левое, в форме прямоугольной призмы, было совсем прозрачным, словно собранным из стеклянных пластин на металлическом каркасе, правое же, ступенчатая зеленоватая пирамида, сильно вытянутая вверх, имела систему пандусов, позволявших забраться снаружи на шесть нижних уровней.
К ней путники и направились, оторвавшись от желтой стены и торопливо пересекая широченную магистраль. Впервые они рискнули выйти из-под прикрытия балкона, и Блейд сразу же почувствовал себя неуютно — казалось, что с двух сторон, из зияющей пустоты бесконечного проспекта, на него нацелены стволы гаубиц. Подошвы сухо шелестели по белым плитам, напоминавшим украшенный рубчиком фаянс; труба базуки на его груди чуть покачивалась, задевая то рукоять излучателя, торчавшего справа, то головку увесистого молотка, подвешенного слева на ременной петле.
Они приблизились к пирамиде, и странник заглянул в большое овальное окно, забранное стеклом хрустальной чистоты. Весь первый этаж представлял собой одно гигантское помещение, в котором ровными рядами стояли какие-то механизмы, похожие на подъемники. Больше там не было ничего. Блейд, недовольно нахмурившись, направился к пандусу — широкому и обрамленному с одной стороны массивным парапетом Остальные шагали за ним, по-прежнему настороженно озираясь
Второй и третий ярусы его тоже не порадовали: в огромных залах высились лишь прямоугольные коробки подъемных шахт, одни — раскрытые, другие — с наглухо задраенными раздвижными дверцами. Это здание явно не было ни жилым домом, ни административным корпусом, тут поднимали и опускали некие грузы, и Блейд уже догадывался, какие именно.
На третьем ярусе его предположение подтвердилось. Широкий проезд, у которого заканчивался пандус, не был перекрыт дверными створками, и странник заметил в глубине помещения с полдюжины больших разноцветных ярких жуков, перевернутых на спину. Их металлические лапы, обутые в пластик, беспомощны торчали в воздухе, вытянутые каплевидные тела застыли в каменной неподвижности, впереди, словно огромный овальный глаз, сверкали поверхности лобовых стекол.
— Что это? — шепнула Сейра.
Блейд, оглянувшись, увидел, что все четверо столпились за его спиной, уставившись на странные экипажи. Это было не слишком предусмотрительно, и он негромко спросил.
— Дилси, ты следишь за проходом внизу?
— Что? А, божья плешь! Конечно!
— Ну, так не глазей по сторонам! Это просто машины… машины, в которых ездили люди. Штуки, гораздо глупее кэшей и абсолютно безопасные.
С минуту его спутники осмысливали эту концепцию, затем Бронта спросил:
— Что-то вроде наших тачек?
— Да, только не на колесах, а с шагающим механизмом. И они передвигались сами, под управлением человека, который сидел внутри.
— О! — с уважением произнесла Сейра. — Ты все знаешь, Чарди!
— Я же говорил, что в Гладких Коридорах Смоута есть рисунки на стенах. Горы, деревья, животные, дома и такие вот машины… — Блейд повернулся спиной к разноцветным жукам; этот огромный гараж больше его не интересовал. — Пошли! Осмотрим стеклянную коробку напротив.
Они спустились вниз, пересекли улицу и зашагали вдоль фасада прозрачной призмы, протянувшегося ярдов на двести. Входа не было видно, и Блейд решил, что он располагается за углом, с поперечной улицы, которая была раза в два шире той, по которой они шли. Сквозь стеклянные стены первого этажа он разглядел обширные помещения, уставленные мебелью — очень похожей на земную офисного назначения. Там были столы в форме полумесяца, соединенные с креслами без ножек — их сиденья словно висели в воздухе на горизонтальных стержнях; стоны сплошь состояли из дверец шкафов, каких-то пультов и панелей, вогнутых серебристых экранов и блестящих металлических полос, что тянулись от пола до потолка. Изучение всего этого добра может оказаться хотя и занимательным, но слишком долгим, успел подумать странник, когда за его спиной раздался вопль Дилси:
— Кэши! Слышишь? Кэши, задница божья!
И сразу они вынырнули из-за угла — два десятка машин, которых отделяли от людей два десятка ярдов. На миг роботы замерли, точно в замешательстве; потом мгновенно вскинули щупальца-шланги, я ив Блейда глянули черные дульные срезы излучателей.
Но он уже катился по гладкой мостовой, выставив вперед базуку. Грохнул выстрел, снаряд разорвался в гуще металлических созданий на нелепых треножниках, вверх и в стороны полетели обломки ходовых опор, темные осколки корпусов, оторванные манипуляторы. Затем выпалил дудут Дилси, и сразу же в воздухе скрестились фиолетовые лучи — словно многофутовые шпаги в руках фехтовальщиков.
Страннику показалось, что он услышал чей-то стон. Откатившись к стене здания, отбросив гранатомет и лихорадочно стискивая приклад бластера и рукоять молотка, Блейд взмолился «Боже святый, только не Сейра! Только не Сейра, Господи!» И не Бронта! Не Кейси! Не Дилси! Никто из его семьи, которую он призван защищать и сохранять! Боже милостивый, пощади их, крысят неразумных, не видевших ни света, ни неба, ни солнца!
Он стремительно поднялся, вытянув руку с бластером, казалось, сокрушительный заряд энергии усилен его ненавистью Кхэшш… Кх-эшш… Кх-эшш! Сжимая свое оружие, странник прыгнул вперед.
Подвижностью роботы не уступали людям, и на дистанции прямого поражения схватка велась на равных — жизнь за жизнь, смерть за смерть. Но Ричард Блейд не был обычным человеком, вряд ли хозяева кэшей могли предполагать, с каким хищником столкнутся их железные слуги в крысином лабиринте. Миг — и он очутился среди них. Загрохотал молот, сверкнули вспышки бластера, отсеченный манипулятор бессильно соскользнул с его плеча… Он бил и бил, опьяненный злобой, словно Тор, повергающий наземь етунов; бил, наполняя грохотом еще недавно застывший в могильной тишине город.
За Сейру, юную и прекрасную! За молодого Бронту! За Кести, аколита Господнего! За безбожника Дилси!
Он бил, пока не услышал чей-то истошный крик: «Чарди! Хватит! Все!»
Значит, хотя бы один жив, подумал Блейд и обернулся.
Бронта и Сейра стояли, Дилси сидел, широко раскинув ноги и зажимая левой рукой плечо. Кести лежал.
Расшвыривая пинками опаленные, разбитые корпуса кэшей, странник направился к нему. Металлические обломки хрустели под подошвами тяжелых башмаков.
Жизнь и смерть, свет и тень, вдох и выдох… Кто может измерить грань, что разделяет их? Мгновение назад Кести был полон сил, был жив; теперь -мертв… Нет, еще не мертв — он умирал.
Блейду доводилось видеть всякие раны, но результат прямого попадания из бластера он лицезрел впервые. Под ребрами, с левой стороны, в животе Кести зияла круглая дыра, закрыть которую не хватило бы ладони. Ни крови, ни розовой плоти, ни белизны костей… Почерневшая кожа, обугленные, прожженные до позвоночника внутренности, брюшная полость, забитая углем и пеплом… горелым прахом, в который превратились почки, желудок, печень.
Однако он еще дышал и, булькая кровавой пеной, пытался что-то сказать
Странник встал на колени, склонился к лицу умирающего.
— Что, Кести, что?
— Ва-а-а-ы… ва-а-а-ы…
— Флягу! — Блейд протянул руку назад и через миг почувствовал в ладони плоскую банку. Он осторожно наклонил ее — вода тонкой струйкой потекла в пересохший рот.
— Ча-а-ди…
— Я тут! — странник стиснул холодеющие пальцы.
— Ча-а-ди… ко-о-нны… оч-ки… к-ас-ные оч-ки… на пане… что… что… з-ачит… ду-май…
Последнее слово он произнес совсем отчетливо и затих. Блейд стоял рядом на коленях, угрюмо глядя на помертвелое лицо, стараясь не коситься на страшную рану в животе. Потом он поднял голову, прямо перед ним набухали слезами глаза Бронты, и где-то в стороне, рыдая во весь голос, Сейра перетягивала чистой тряпицей обожженное плечо Дилси.
Странник снова опустил взгляд. Нелегко прощаться с человеком, с которым ты делил глоток воды и женщину…

* * *

Они вновь двигались по вымощенному белыми звездчатыми плитами проспекту под нависавшей футах в тридцати галереей. Блейд шел впереди, мрачный и невеселый, за ним — Бронта и Сейра, Дилси прикрывал тылы, иногда шипя от боли. К счастью, рана его была нетяжелой — задело лучом по касательной.
Кести остался в стеклянном здании, около которого произошла стычка. Они занесли его внутрь, положили на пол в обширном чистом вестибюле, потом Блейд сотворил краткую молитву — земную молитву, которая здесь пришлась весьма кстати. После этого четверо путников покинули холл с прозрачными стенами. Ни у кого не было желания исследовать другие комнаты, копаться в шкафах, разглядывать непонятные приборы; к тому же теперь, после предсмертных слов Кести, Блейд знал, что делать. Он знал и то, что должен поторопиться: в висках ощутимо давило, а затылок время от времени словно простреливал электрический разряд.
Внезапно кто-то коснулся плеча странника и, скосив глаза, Блейд увидел Дилси, нагнавшего его. Он поглядел назад, отметив, что боевой порядок не нарушен — сейчас тыл прикрывал Бронта. От Сейры пока было мало толку, она то и дело всхлипывала и размазывала ладошкой слезы по щекам.
С минуту Дилси молча шагал рядом, потом с непривычной мягкостью произнес:
— Не вини себя, Чарди. Это случилось внизу, но могло случиться и наверху. Причем намного раньше и с любым из нас.

Предыдущая страница 20 Следующая страница


21 Джеффри Лорд

Странник угрюмо кивнул. Дилси вроде бы утешал его, но и сам выглядел угнетенным.
— Я знаю. Спасибо, старина. Кстати, как твое плечо?
— Все в порядке. Сейра смазала ожог, поболит и перестанет… — он: помолчал, искоса заглядывая в лицо Блейду. — Куда мы теперь, Чарди?
— Туда, куда посоветовал Кести.
— Кести? Посоветовал?
— Он догадался о назначении этих колонн, — Блейд махнул рукой в сторону ближайшей меднокрасной опоры, — и сказал мне об этом перед смертью.
— Ну и ну, плешь господня! — Дилси изумленно покрутил головой, — Он еще успел что-то сказать — с этакой дырищей в животе!
— Наш Келси был крепким парнем… и очень неглупым, как я сейчас понял. — Блейд потер ладонью зудевший висок. — Помнишь красноватые точки на плане? Вот это и есть колонны, подъемные механизмы, которые я искал. А они-то были все время перед глазами!
— Херувимово дерьмо! — выругался Дилси. — Как же так! По ним, что ли, наверх надо лезть? Так ноги не сойдутся, хоть задницу напополам раздери!
Оживает, решил Блейд; раз ругается, значит, оживает. Он тоже почувствовал себя лучше.
— Вероятно, это не колонны и не опоры, а трубопроводы, которые ведут на поверхность. Понимаешь, они внутри пустые.
— Но как туда попасть? Они же гладкие, как сковородка Сатаны! Ни щели, ни дверцы, ни люка!
— Что-то такое должно быть, — Блейд задумчиво окинул взглядом ближайшую колонну. — Я полагаю, что вся система этих подъемников заблокирована — вероятно, из единого центра. В него мы и направляемся.
— Ты догадался, где он?
— После подсказки Кести это было уже нетрудно. Помнишь тот красный кружок? К нему мы сейчас и идем. Красные точки — колонны-подъемники, красный кружок — централь управления.
— Почему ты так решил?
Блейд усмехнулся.
— Кто побольше размером, тот и главный. Погляди хотя бы на нас: я -самый сильный и крупный, и я — командир.
Дилси тоже оскалил зубы в ухмылке.
— Да, ты облом что надо… — он обернулся к шагавшим позади Бронте и Сейре: — Слышали, что сказал Чарди? Эти дерьмовые красные трубы -подъемники, только с ними приключилась какая-то задрючка. И мы с ней сейчас разберемся.
— Не мы, а я, — заметил Блейд.
— Там видно будет, — и с этими словами Дилси вновь переместился в тыл.
Белая магистраль тянулась вперед и вперед миля за милей. Все так же по левую руку шла бледно-золотистая стена, чуть вогнутое основание небесного купола; по правую, за широкой проезжей частью и транспортными дорожками, высились уходившие под потолок разноцветные громады. Постепенно Блейд успокоился. С полчаса или час его тревожила мысль о том, что после стычки у стеклянной призмы к ним сбегутся все кэши в городе, но все было тихо. Кто же им повстречался? Патруль, обходивший улицы дозором? Посыльные, направлявшиеся куда-то с одним им ведомой целью? Уборщики? Возможно, и уборщики — Блейд давно обратил внимание, что и в городе, и в складских коридорах почти нет пыли.
Он снова потер тупо ноющие виски. Как бы то ни было, встреча с местными стражами или дворниками закончилась для Кести фатально… И так же могла завершиться для них всех, если б кэшей были раза в два-три побольше… Но если воинство Джаки, двенадцать сотен яростных и умелых бойцов, вырвется на поверхность, то их никакие кэши не удержат. Поверхность есть поверхность -леса, горы, реки, тысячи мест, где можно укрыться и нанести потом внезапный удар… Обитателям Ньюстарда даже не нужно пробиваться в город — медные трубыподъемники есть в складском блоке. Если удастся их открыть…
И если удастся привести в Ньюстард жителей других анклавов, хотя бы окрестных! Торонна, Кальдер, Лиз и Смоут, ставший почти родным… Вместе они сумеют выставить целое войско… Блейд покачал головой. Если эти крысы вырвутся наверх, ангелам придется несладко! Конечно, если там есть ктото, ангелы или дьяволы…
Сейчас, оценивая четыре свои проверенные и отброшенные гипотезы, Блейд все больше склонялся к мнению, что в Дыре случилось нечто совсем иное, не нашествие пришельцев из космоса, не кризис биосферы, не война и не восстание машин. Нечто гораздо менее фантастическое, вполне естественное, вписывающееся в экономику, историю и традиции этого мира. Он еще не знал, что обнаружит наверху, но был готов к чему угодно. Правда, наверх еще требовалось попасть…
Желтая стена внезапно прервалась, и Блейд поднял руку — молчаливый приказ остановиться. Теперь перед ними была щель, но не вертикальная, узкая, а горизонтальная. Сумрачный, скупо освещенный проход вел влево, строго перпендикулярно белой магистрали, и не оставалось никаких сомнений, что то была дорога к объекту, обозначенному красным кружком. Стены этого коридора покрывал такой же серо-серебристый пластик, как в складском блоке, но светился он еле-еле, что создавало впечатление сумерек. Потолок вовсе не был низким — четыре человека, встав друг другу на плечи, не сумели бы дотянуться до него, — но ширина прохода превосходила всякое воображение. Футов пятьсот, если не больше! И потому он походил на темноватую щель, прорезанную в желтой стене.
— Оно? — Дилси бросил взгляд на странника.
— Оно. — Блейд окинул окрестности задумчивым взглядом. Неподалеку имелась металлическая лестница, ведущая наверх, на галереи, нависавшие над ними словно полки некой гигантской этажерки, и рядом с ней — медно-красная труба. По этой трубе он и взлетит вверх, мелькнуло в голове у странника, если удастся разблокировать лифты… На противоположной стороне проспекта застыли небоскребы, конуса, пирамиды, цилиндры и призмы, такие же безлюдные и молчаливые, как на протяжении всего их тридцатимильного пути.
И никакой охраны! Ни ворот, ни кэшей с бластерами! Блейду это казалось подозрительным. Темная широкая щель в стене слишком напоминала капкан для осмелевших крыс… Возможно, он все нафантазировал насчет центра управления, и там, в конце сумрачного прохода, нет ничего важного? Но что же тогда обозначает красный кружок? Гигантский общественный сортир? Курительную комнату для джентльменов?
Он нерешительно взглянул на Дилси.
— Знаешь, дружище, я бы прогулялся туда один… Подождете здесь?
— Еще чего!
— Идти, так всем вместе, — поддержал Бронта. Сейра, шмыгнув носом, вытерла покрасневшие глаза и кивнула.
— Ладно, вместе так вместе, — Блейд снял с шеи ремень гранатомета и сунул свое оружие под мышку; подозрительный коридор ему по-прежнему не нравился. — Пойдем так, — приказал он, — я впереди, Бронта и Сейра -сзади, слева и справа от меня, Дилси двигается последним. Ну, вперед, червоеды!
Построившись ромбом, они углубились в проход — точно посередине, в сотне шагов от каждой стены. Исходившее от них тусклое жемчужное сияние не позволяло разглядеть, что находится вдали, хотя коридор не имел изгибов. Минут десять путники двигались в полном молчании, потом Бронта негромко произнес:
— Мне кажется, что стены стали ближе.
Блейд резко остановился, приподняв дуло базуки и напряженно всматриваясь вперед. Ему тоже почудилось, что стены начали сходиться -точь-в-точь как у классической ловушки для оленей или диких лошадей.
— Пройдем дальше, проверим, — сказал он наконец — Глядите в оба! В случае чего…
Не закончив, странник сделал несколько шагов. Да, стены определенно сближались! Теперь ширина коридора не превосходила трехсот футов. Еще он заметил, что в голове начала нарастать какая-то странная боль — совсем не такая, как стреляющие в висках разряды лейтоновского компьютера, и даже не боль вовсе, а скорее какая-то пустота. Непривычное ощущение… хотя и смутно знакомое… Он помотал головой и собрался уже продолжить путь, как сзади и справа послышался стон. Обернувшись, Блейд увидел, как Сейра безвольно оседает на пол; глаза ее закатились, бластер выпал из ослабевших рук,
— Бронта! Взгляни, что с ней!
Парень подскочил к Сейре, встал на колени, похлопал по щекам.
— Обморок… Да и я чувствую себя как-то странно…
— Странно? Пустота в голове, да? — Блейд потер лоб и вопросительно взглянул на Дилси.
— Я знаю, что там, — произнес тот, протянув руку к мерцающему полупрозрачному серому мареву. — Хлоп-бряк! Клянусь рогами Сатаны! Такой здоровый хлоп-бряк, какого мы отродясь не видывали! Нам не пройти, Чарди…
С минуту Блейд изучал его побледневшее лицо.
— Вам не пройти, — уточнил он.
— Даже такой здоровенный облом… — начал Дилси.
— Заткнись и делай, что я говорю! Берите Сейру и отправляйтесь назад! Когда она придет в себя, поднимитесь по лестнице на самый верхний ярус и ждите меня там — у трубы. Ясно?
— А если ты не вернешься?
— Я вернусь. Поешьте и выспитесь — и я уже буду с вами. Может, и раньше…
— Но…
— Не спорь, Дилси, — мягко произнес Блейд. — Ты же видишь, что девочке совсем плохо… и Бронта еле держится на ногах… Ну, давай, старина!
Кивнув, Дилси подошел к молодым и помог парню поставить Сейру на ноги. Они медленно двинулись назад, и Блейд видел, как безвольно мотается черноволосая головка девушки, как ноги ее волочатся по полу.
Дилси вдруг обернулся, оскалился в усмешке.
— Побереги свою задницу, Чарди!
— Не паникуй. Она у меня крепкая.
Отвернувшись, странник решительно зашагал по коридору. Звенящая пустота в голове ширилась и росла, но в такт шагам он скандировал только два слова: «Двести… Огонь!» — и опять: «Двести… Огонь!» Сейчас было самым важным не забыть их, эти волшебные слова; первое означало дистанцию прямого поражения его гранатомета, а второе — действие, которое требовалось на ней предпринять.
Двести… Огонь! Двести… Огонь! Колени вдруг начали подгибаться, но Блейд уже разглядел впереди смутные контуры большого решетчатого блюдца, и вид врага его подбодрил. Коридор сузился до семи ярдов; теперь его сечение было строго квадратным. Серые стены и потолок светились по-прежнему тускло, но света хватало; до проклятой антенны оставалось ярдов триста.
Но ему надо двести! Лучше — еще меньше… Двести, и — огонь! Огонь! Огонь! Двести — огонь! Двести — огонь!
В голове царила абсолютная пустота, и вдобавок он начал ощущать огромную слабость. Ноги двигались еле-еле, ствол базуки опустился, бластер и тяжелый молоток били по бедрам, спину гнула, придавливала к полу чудовищная тяжесть. Теперь он отчетливо видел антенну хлоп-бряка — круглую тарелку, перегораживавшую коридор. Антенна была большой, очень большой, не менее двадцати футов в поперечнике — гораздо больше того передвижного параболоида, который он расстрелял в депо. Когда? Десять, сто или тысячу лет назад?
Двести… Что значит «двести»? Что он должен сделать? Лечь на пол и уснуть… Уснуть… Не вставать… Никогда не вставать… Не размыкать глаз… Расслабиться… Успокоиться… Наконец-то успокоиться… И упокоиться!
Боль ударила в висок, словно пуля; благодетельная боль, обжигающая молния, посланная из земной реальности. Блейд умер, покачиваясь, пытаясь разглядеть нечто в конце тоннеля, незримого врага, затаившегося за пеленой жемчужного тумана.
Боль ударила опять. Слева, справа, в виски, в затылок! Казалось, его мозг расстреливают из пулемета.
Блейд глухо замычал от нестерпимой муки и поднял свой гранатомет. Теперь он ясно видел, что стоит перед самой гигантской антенной, похожей на серебристое плетение паутины, в которой засел паук с чудовищно длинными лапами. Тварь запустила когти ему под череп и пыталась в клочья разодрать мозг. Тварь! Враг! Враг, которого нужно убить!
Двести… Он был гораздо ближе, чем в двухстах ярдах. Он понимал это и мучительно пытался вспомнить второе слово, главное, обозначавшее то, что необходимо сделать. Проклятье! Двести… Как там дальше?
Двести — огонь! Огонь! ОГОНЬ!
В висок снова ударила молния, и он нажал на спуск.

* * *

Прекрасное оружие этот дудут, думал Ричард Блейд, пробираясь меж обломков решетчатой конструкции. Голова у него не болела, и чувствовал он себя прекрасно.
Сразу за разгромленной антенной находилась неширокая дверца, через которую странник проник в куполообразный зал цвета начищенной меди — такого же, как и колонны подъемников. Залец был невелик и совершенно пуст, если не считать высокой стойки с торчащим сбоку рубильником и карты над ней. Карту Блейд сразу узнал — она представляла собой выгравированный на стене план города, раз в пять более крупный, чем обнаруженный в библиотеке.
Он подошел к рубильнику и повернул его — ненамного, градусов на пять, — и с удовольствием увидел, как на плане замерцали, заискрились десятки ярких точек.
Но далеко не все!
Он продвинул рубильник дальше, любуясь расцветающими созвездьями золотисто-алых огоньков, потом дожал его до конца, вытащил бластер и полоснул по стойке — раз, другой. С тихим шелестом и скрипом конструкция осела на пол, стекла каплями расплавленного металла, но карта над ней продолжала пылать — словно ночное небо, очищенное от туч дуновением бриза.
Блейд развернулся и пошел к выходу. Удивительно, в висках ничего не кололо и не давило, разум был ясен и свеж; казалось, ому вскрыли череп, вытащили мозг, прополоскали его в чистой ключевой воде, смыв все страхи, боль, неуверенность и горечь, а потом вложили обратно.
Покинув сужавшийся коридор, он подошел к лестнице и колонне рядом с ней, сразу же обнаружив разительную перемену. Часть цилиндрической поверхности огромной трубы словно бы светилась, обрисовывая контуры некоего овального люка размером шесть на четыре футов. Блейд коснулся гладкого металла, желая обнаружить какую-нибудь невидимую глазу ручку, кнопку, рычаг, но вдруг весь светящийся опал раскрылся, будто раздвинутая шторка.
Но там был и рычажок! Маленький, вмонтированный в край люка! Его можно было двигать вниз и вверх вдоль шкалы со световыми рисками — до самого упора, где мерцал зеленый квадратик. Зеленый, как цвет весенней листвы…
Блейд осторожно продвинул к нему рычажок, влез по плечи в люк, громыхнув по краям длинным стволом дудута, вывернул шею и посмотрел вверх. Он не увидел там ничего; медная труба сходилась в точку где-то в бесконечности. Зато он кое-что ощутил: теплый поток воздуха, струившийся снизу вверх, и необычную легкость в плечах и груди.
Гравитационная шахта? Лифт, в котором неведомым способом создана невесомость?
Стараясь не думать о бездне под ногами, Блейд шагнул в люк, очутившись в замкнутом пространстве огромной трубы, тянувшейся из самых земных недр к небесам, словно исполинское древо. На миг он зажмурился, потом широко раскрыл глаза.
Он падает? Нет… Кажется, стоит на месте… стоит и пустоте… Стоит? Ничего подобного! Движется! Движется вверх, все быстрее и быстрее! Точно живой снаряд в стволе огромного орудия! Странно, но через миг ускорение уже совсем не ощущалось — да и скорость тоже; он словно бы застыл в медной трубе, не продвигаясь ни на дюйм.
Вероятно, это было иллюзией; вогнутая поверхность перед ним вдруг разошлась, и в глаза ударил свет. Неяркий свет, но несомненно дневной! Блейд сделал шаг и оказался под сводами пещеры.
Впрочем, она оказалась совсем непохожей на мрачное подземелье Ньюстарда: грот в двадцать ярдов длиной, из задней стены которого едва заметно выступала цилиндрическая поверхность трубы. Тут она казалась потемневшей, почти слившейся с коричневатым гранитом и была совсем незаметна. Пещерка выходила наружу узкой щелью, замаскированной какими-то буйно разросшимися кустами; Блейд подошел к ней и замер в нерешительности.
Что откроется сейчас его взгляду? Дикие джунгли, скалистые склоны, берег моря, бескрайняя степь, развалины некогда прекрасного города? Кого он встретит? Ученых маньяков, вивисекторов, загнавших своих сородичей под землю? Бездушные машины, выполняющие древнюю программу уничтожения человечества? Боевых роботов, тех же кэшей или что-то пострашнее? Солдат, каких-нибудь местных десантников или рейнджеров, двух, пяти, двадцати враждующих стран? Господ и рабов? Победителей и побежденных?
Осторожно раздвинув ветви кустарника, он выбрался наружу, на склон невысокого холма, и снова замер, скрытый зеленью от чужого взгляда. Он стоял тут в своем сером одеянии, со своим смертоносным орудием в руках, и щурил глаза, словно хищный зверь, ночной охотник, в неурочный час покинувший зловонную берлогу.
А перед ним цвел сад. Деревья сверкали глянцевитой листвой, покрытой каплями росы; чарующий аромат цветов волнами наплывал на каменистый холмик; просторные и зеленые травяные лужайки манили к отдыху; пруд с прозрачной водой в песчаных берегах соблазнял прохладой и свежестью; высокие кусты, обрамлявшие аллею, склонялись под тяжестью плодов — золотисторозовых и желтых, похожих на спелый абрикос; дорожки, змеившиеся среди травы, отсвечивали синей и красной мозаичной плиткой… Это был рай — ничем не хуже того, в который он попал из Зазеркалья! Сад Эдема, обитель богов! Ну, если не богов, то непременно ангелов! И один из них как раз и шел по дорожке — примерно в двадцати ярдах от куста, в котором засел Блейд.
Он едва не выскочил из своего укрытия, не закричал во весь голос: «Сейра!» Но эта девушка не могла быть Сейрой, хотя фигурой и чертами лица они походили друг на друга как родные сестры. Однако у этой черноволосой красавицы не было скорбных морщинок у губ, и кожа ее золотилась, как нежный плод, а не отливала мраморной бледностью; к телу ее ласкался, шелк бирюзового платьица, пышные локоны скреплял высокий резной гребень со сверкающими зелеными камнями, маленькие ножки ступали уверенно и неторопливо. Она вся казалась такой холеной, такой благополучной, такой ангельски невинной!
И за ней шли кэши! Роботы-убийцы! Двое!
Один держал в щупальцах поднос, на котором находились книги, высокогорлый кувшин, что-то вроде хрустального фужера и ваза с фруктами; второй тащил раскладной столик и стул. Оба семенили за хозяйкой как две болонки — послушные, преданные, обожающие…
Девушка шла к холму, потом свернула направо, к огромным развесистым деревьям, чья тень падала на зеленую лужайку. Блейд смотрел на ее лицо, не веря своим глазам; смотрел долго, десять минут, пятнадцать, полчаса… Она давно уже скрылась за темными стволами, устроившись где-то там со своим столиком, книжками, кувшином и верными слугами, а перед ним все еще плыли прекрасные девичьи черты… точеные, нежные — как у Сейры.
Вариант уэллсовской «Машины времени»? Морлоки и элои? Нет, думал он, сходство слишком велико… А может быть и так; просто дороги этих морлоков и этих элоев разошлись не столь давно… Еще не пролетели десятки тысячелетий, способных превратить одних в кровожадных подземных крыс, а других — в ангелоподобных эльфов…
Впрочем, кто тут крысы, кто — ангелы? Возможно, крысами были обитатели Ньюстарда, шмыгающие взад и вперед в своих темных норах, а эти — эти божественные создания, подобные девушке с гребнем — и в самом деле являлись херувимами, избранниками Творца… Но могло случиться и наоборот: те, внизу, были несчастными страдающими ангелами, а эти, наверху, — крысами, жирующими на муках своих собратьев.
Внезапная боль в висках напомнила Блейду, что сию дилемму ему не разрешить. Да он уже и не хотел этого; цель была достигнута, и не стоило копаться в чужом белье, где грязные и мерзкие лохмотья необъяснимым образом перемешались с шелками и парчой.
Выбраться из куста? Поведать этой юной леди и ее сородичам о подземной клоаке? Что они сделают? Ужаснутся и повинятся перед лишенными света и солнца братьями? Или пошлют вниз новые орды машин и тонны ядовитого газа, завалят все входы и выходы, понаставят у каждой щели по хлоп-бряку? Невеселая усмешка скользнула по губам странника все тот же вопрос — кто крысы, кто ангелы…
Пусть разберутся сами, решил он. Да, пусть разберутся сами, получив для начала равные шансы! Скажем так: оставим суд на волю Сейры и этой красотки с гребнем. Что они сделают, когда обозленные орды из подземных анклавов хлынут наверх? Что они сделают, когда среди этих райских кущ загрохочут дудуты, закашляют бластеры?
Да, что они сделают, эти две девушки? Обнимутся, как сестры, или вцепятся друг другу в волосы, одна — с жаждой отомстить и отнять, другая -не пустить, не поделиться ничем?
Если случится последнее, с мрачной улыбкой подумал Ричард Блейд, то можно поставить на Сейру сто к одному.
Затем он повернулся и исчез в пещере.

* * *

Когда Блейд вернулся вниз, нырнув в послушно раскрывшийся люк и материализовавшись, как бесплотный призрак, на верхней галерее, спутники его спали. Он пристально поглядел на них — на суровое лицо Дилси, на Бронту, свернувшегося калачиком, на Сейру… В висках у него снова начало стрелять, голова болела все сильнее с каждой секундой, а это значило, что миг расставания стремительно приближается.
Что он возьмет с собой? Бластер, книгу? Да ничего, решил странник. Все, что тут есть, принадлежит обитателям Ньюстарда, а они находятся в таком положении, что не стоит отнимать у них даже самую малость. Он принесет Лейтону только свой рассказ, мрачную историю о лишних людях, которых волею случая или намеренно загнали под землю и травят, как крыс… И хватит!
Блейд снял с шеи ремень дудута, положил оружие на пол, потом начал расстегивать пояс с бластером и молотком. Лязгнул металл, все трое тотчас раскрыли глаза и сели, уставившись на него.
— Получилось? — первым нарушил молчание Дилси.
— Ты же видишь… — Блейд прикоснулся к колонне, и створки люка покорно раздвинулись. — Тут есть рычажок, — он показал пальцем, — его надо выдвинуть вверх до упора.
Дилси кивнул, а Сейра, не скрывая жадного любопытства, спросила:
— Что там, Чарди? Что на поверхности? Или ты?..
— Я действительно побывал там, малышка, — странник улыбнулся. — Ни чудовищ из космоса, ни мертвых пустынь, ни разрушенных городов, ни Бога, ни Сатаны… Люди! Прекрасный сад, а в нем — люди, красивые… Собственно, я видел только одного человека, девушку…
— Ты говорил с ней? — Бронта от возбуждения приоткрыл рот.
— Нет. Выйдете на поверхность, встретитесь с теми, — Блейд показал взглядом на потолок, — и разберетесь, что к чему. Это ваше дело.
— Наше? А ты как же?
— Я? Понимаешь, Бронта, мне пора уходить… Мое время кончилось
— Ты хочешь один подняться на поверхность? Без нас? — глаза Сейры наполнились слезами. — Или отправиться в соседнее поселение? Вернуться в Смоут?
Блейд покачал головой.
— Нет, моя черноглазая, нет. Ни на поверхность, ни в другой анклав я не собираюсь. Я ухожу к себе домой. На свою родину и больше мы не увидимся. Никогда!
Наступило молчание. Трос обитателей Дыры смотрели на странника, он глядел на них, мысленно прощаясь и напоминая самому себе, что ни к чему уходить с горечью в сердце. В конце концов, он сделал все, что мог. Они получили шанс вновь стать людьми — настоящими людьми, с неотъемлемым правом каждый день видеть солнце и каждую ночь звезды.
— Откуда же ты, Чарди? — тихий голос Бронты прервал затянувшееся молчание. — Не из Смоута? Из какого-то совсем далекого анклава?
— Я из другого мира, паренек. — Усмехнувшись, Блейд потрепал юношу по плечу. — Считай, я тот самый пришелец из космоса, о котором ты когда-то толковал. Какая, в сущности, разница? Дела это не меняет.
— Верно, не меняет, — Дилси неуловимым движением поднялся на ноги и шагнул к страннику. — Кем бы ты ни был, Чарди, ты наш брат… больше, чем брат, — он посмотрел на Сейру. По щекам девушки текли слезинки.
— Спасибо — Блейд заметил, что теперь все трое окружили его, словно побеги, прильнувшие к стволу дуба. Он пожал руку Дилси, снова похлопал Бронту по плечу, поцеловал влажные губы Сейры. — Дилси, вы отравитесь обратно по верхней галерее, потом знакомой тебе дорогой по серым коридорам. Идите осторожно… помните, я ухожу, но я люблю вас… и еще одно — вы несете знание. Знание и свободу для всех ваших. — Странник помолчал. -Передайте привет Джаки… да, Джаки и всем остальным. Я желаю вам счастья.
Он отступил к стене, вырвавшись из кольца рук — сильных рук мужчин, ласковых рук девушки — и теперь смотрел на них с расстояния в пять ярдов Нет, не в пять ярдов! Из бесконечности…
Он расслабился, разрешил испепеляющим молниям ворваться в мозг, сжечь его на костре нестерпимой муки. Это было больно, очень больно, но он улыбался, он хотел, чтобы здесь его запомнили таким — уверенным, сильным, с усмешкой на лице. Он знал, что эти трое не подведут. Они вернутся в Ньюстард, они разыщут дороги в другие анклавы, они поднимутся наверх. И это будет справедливо, что бы потом не приключилось — бойня, кровавая месть или прощение всех грехов. Взыскать долги — их право.
— Чарди!..
Отчаянный вскрик девушки.
— Чарди! Чарди!
А это уже голос Бронты…
Их лица начали расплываться, словно между ними и Блейдом воздвиглось быстро мутнеющее стекло. Превозмогая боль, он поднял перед грудью стиснутые руки.
— Прощайте, червоеды! Станьте людьми!
Стекло почернело, скрыв разноцветные башни города, серебристый парапет галереи, огромную колонну, сиявшую словно надраенное медное зеркало, и прильнувшие к ней фигурки. Теперь это было не стекло, а темная беззвездная бездна, чудовищная пасть, ненасытная глотка, раскрывшаяся перед странником. Дьявольская дыра! И он падал в нее, падал годы и столетия, то умирая, то воскресая, проклиная боль, муки и самого себя, свое неутолимое любопытство, снова и снова ввергавшее его в пучины страдания.
Но в редкие моменты, когда боль покидала истерзанный мозг, он думал о том, что, как всегда, торит путь от разлуки к встрече. Сейра, Дилси, Бронта, мертвый Кести, старина Джаки и та неведомая красавица с гребнем в волосах остались позади; Лейтон, Дж. и малышка Аста ждали его на Земле. Мысль о разлуке печалила, мысль о встрече радовала, но обе они грели его сердце в полете сквозь ледяные черные безмолвные пространства.
Одиссей возвращался на свою Итаку.

Комментарии к роману «Крысы и ангелы»

1. Основные действующие лица

ЗЕМЛЯ

Предыдущая страница 21 Следующая страница


Одиссеи Ричарда Блейда 22

Ричард Блейд, 42 годя — полковник, агент секретной службы Ее Величества королевы Великобритании (отдел МИ6А)
Дж., 75 лет — его шеф, начальник спецотдела МИ6А (известен только под инициалом)
Его светлость лорд Лейтон, 84 года — изобретатель машины для перемещений в иные миры, руководитель научной части проекта «Измерение Икс»
Аста Лартам — она же — Анна Мария Блейд, двухгодовалая приемная дочь Блейда (упоминается)

ДЫРА

Ричард Блейд — он же Чарди, пришелец из анклава Смоут
Джаки — предводитель анклава Ньюстард, мужчина за сорок лет
Сейра — молодая женщина из анклава Ньюстард, около 18 лет
Трако — один из мужей Сейры, убитый в сражении с кэшами (упоминается)
Дилси — муж Сейры, примерно 30-35 лет
Кести — муж Сейры, примерно 26-28 лет
Бронта — муж Сейры и племянник Джаки, примерно 18-20 лет
Вемми — девушка из анклава Ньюстард, подруга Сейры
Сийра — девушка с поверхности
Дарующий Утешение — ее отец
Кирто Веладес — поэт, один из учителей Сийры (упоминается) художник — пациент отца Сийры (упоминается)
Бринтал Дант — пациент отца Сийры (упоминается)

2. Некоторые названия и термины

Ньюстард — один из анклавов (подземных поселений) Дьявольской Дыры
Смоут, Торонна, Кальдер, Лиз — ближайшие к Ньюстарду анклавы
Гладкие Коридоры — подземный город
Великая Твердь — обожествляемая сущность одной из двух главных религий Дыры, каменный монолит, заполняющий всю Вселенную, в щели которого живут люди и кэши
Господь и херувимы, Сатана и дьяволы — мифологические персонажи второй из главных религий Дыры, похожей на христианское вероучение
Редукция — операция по радикальному насильственному сокращению численности населения на поверхности планеты, в чьих недрах расположена Дыра
апатам — отец
топотуны — они же — кэши, универсальные роботы
дудут — базука (гранатомет)
кряхтелка — бластер (излучатель)
хряп — одиннадцатидневный период между регулярными нападениями кэшей, которым в Дыре измеряют время (иное название хряпа — Отдохновение Божье)
кардор — аппарат, позволяющий влиять на разум человека
хлоп-бряк — психотропное оружие, по принципу действия аналогичное кардору
вонялка — отравляющий газ
спейсер, телепортатор — изобретенные лордом Лейтоном устройства, которые Блейд иногда использует в своих экспедициях
Альба, друсы — см. первое странствие Блейда («Бронзовый топор»)
Таллах, Саброн, Ордорим — см. пятнадцатое странствие Блейда («Ристалища Таллаха»)
Тарн — см. пятое странствие Блейда («Сокровище Тарна»)
Райдбар — см. одиннадцатое странствие Блейда («Каин»)

3. Хронология пребывания Ричарда Блейда в мире Дыры

Пребывание в пещере Ньюстарда — 43 дня
Поход в Гладкие Коридоры и на поверхность — 4 дня
Всего 47 дней; на Земле прошло 46 дней

Аттила

Глава 1

Ричард Блейд откинулся на спинку кресла и прикрыл глаза, ощущая, как тонкие пальцы Смити, нейрохирурга, перебирают волосы у него на затылке. Их прикосновения были нежными, как у женщины, и в то же время в них чувствовалась уверенная твердость профессионала.
— Все в порядке, сэр, — произнес Смити. — Шов полностью зарубцевался.
Лейтон встал, подошел и убедился сам. Его пальцы походили на корявые жесткие сучки, которыми он тыкал Блейду в затылок, и тот снова порадовался, что трепанация его черепа находилась исключительно в ведомстве Смити. Руки Лейтона больше привыкли к паяльнику и отвертке, чем к деликатным хирургическим инструментам, хотя сам старик утверждал, что может пересадить мозг обезьяны человеку и наоборот. Блейд, однако, предпочитал не испытывать его врачебное искусство.
— Дж., взгляните, — предложил Лейтон, и шеф отдела МИ6А присоединился к ученым. Теперь они трое пыхтели и хмыкали за спиной подопытного, изучая крохотную впадинку, уже затянувшуюся свежей кожей. Пыхтенье и хмыканье носило вполне одобрительный характер, и Блейд тоже был доволен, хотя три недели назад перенес очередную операцию на мозге, шестую или восьмую, а может, и десятую за последние десять лет. Ему опять ввели под череп крохотный датчик, обеспечивающий связь с Малышом Тилом, и это являлось чрезвычайно радостным событием.
Да, радостным! Ибо Малыш был его защитой и оружием, транспортным и связным средством, чудодейственным магическим амулетом, способным вселить страх Божий в орду самых свирепых дикарей! А это означало, что в новой экспедиции он будет оснащен самым наилучшим образом, что резко поднимет шансы на выживание.
— Да, все в порядке, — прозвучал за его спиной голос Лейтона. — Вы можете идти, Смити.
Открыв глаза, Блейд увидел, как нейрохирург, покорно склонив длинную жирафью шею, направился к дверям. Пришло время тайн и секретов, которые не предназначались для его ушей. Лейтон собирался уточнить детали очередного задания.
Выпроводив хирурга, его светлость прошелся вдоль длинного стола, на котором громоздились осциллографы, самописцы и массивные блоки усилителей мозговой активности, весь этот инструментарий нейрофизиологической лаборатории оканчивался жгутами проводов с угрожающе заостренными электродами, и Блейд был готов поклясться, что каждый из них хотя бы однажды побывал у него в голове. Что ж, зато он научился обращаться с телепортатором, хотя в свое время, лет шесть назад, перед путешествием в Талзану, это представлялось почти неразрешимой задачей! Но теперь, теперь… Теперь он мог одним неощутимым ментальным усилием перебросить на Землю из любого мира Измерения Икс любой объект, не превосходящий его веса. В общем-то и более крупный тоже, но это требовало уже значительного напряжения.
Его светлость взгромоздился на высокий лабораторный табурет, а Дж. занял место в кресле в углу. Шеф Блейда, по давней привычке, всегда старался расположиться в углу так, чтобы можно было видеть всех и никто не мог приблизиться сзади. Он вытащил трубку, бросил вопросительный взгляд на Лейтона и, когда тот милостиво кивнул, принялся набивать ее табаком.
— Итак, Ричард, — произнес старый ученый, — вы отправляетесь в очень длительную экспедицию. Я думаю, она займет четыре-пять месяцев, если не полгода, но дело того стоит… Да, стоит, — повторил он, задумчиво наблюдая за сизыми колечками дыма, которые пускал Дж.
— Я полагаю, — произнес шеф Блейда, — что названные вами сроки могут варьироваться в зависимости от успеха решения задачи.
— Да, разумеется. Но четыре месяца — это необходимый минимум. Напомню, что на этот раз Ричарду не нужно разыскивать какие-либо ценности или новую информацию, хотя если там, — Лейтон поднял глаза к потолку, -окажется что-то интересное, им не стоит пренебрегать. Но главная задача -испытания телепортатора на живых объектах. Главная и основная! А это требует времени, не так ли?
— Безусловно, сэр, — Блейд склонил голову.
— Вы оба в курсе поставленной задачи, и сейчас я уточню некоторые детали, — Лейтон вытащил сигарету и тоже закурил. — Итак, кладем две недели на адаптацию в новой реальности… Этого достаточно, Ричард?
— Скажем, от десяти до пятнадцати дней, — уточнил Блейд. Обычно ему хватало такого времени, чтобы почувствовать себя в относительной безопасности или хотя бы разобраться в ситуации.
— Разумеется, вы должны опробовать связь с телепортатором сразу же по прибытии. Объекты — самые обычные: камни, ветки, мелкие предметы. Но к основному эксперименту мы приступим не раньше, чем через десятьпятнадцать дней, как вы предложили. По моему плану он разбит на три этапа по месяцу каждый, плюс две недели на непредвиденные обстоятельства. Итого — четыре месяца. Все ясно?
Блейд кивнул, искоса рассматривая научного руководителя проекта «Измерение Икс», возвышавшегося на своем высоком табурете подобно старому орлу на насесте. За последние полтора года он познакомился еще с двумя Лейтонами — или другими ипостасями этого хорошо знакомого ему человека. Странно, что подобное событие случилось в двух экспедициях подряд, во время девятнадцатого и двадцатого странствий! Пожалуй, Лейтон из Блоссом Хиллз был помягче… да, помягче и подушевней… Зато его аналог из Зазеркалья оказался куда как крут! Хотя раньше Блейду казалось, что трудно найти человека жестче и круче его светлости. Но, в конце концов, все три ипостаси являлись, в определенном смысле, одним и тем же Лейтоном — разумеется, с небольшими отклонениями.
Усилием воли Блейд заставил себя прислушаться к тому, что толковал старый ученый.
— На первой стадии, Ричард, вы должны переслать десяток мелких животных и птиц — теплокровных, я имею в виду. Ящерицы, рыбы и бабочки меня не интересуют. Голуби, кролики, крысы — что-то такое, размером не больше кошки или фокстерьера… Вторая стадия — крупные животные, овцы, козы, лошади… Вы осилите пересылку лошади, мой дорогой?
— Ну, если там найдутся лошади, я постараюсь…
Лейтон с подозрением уставился на своего подопытного.
— Только не присылайте тигров! Ни тигров, ни львов, ни пантер! С ними будет чрезвычайно тяжело работать! И вообще лучше ограничиться домашними животными.
— Как насчет слонов? — спросил Блейд.
— Ваш юмор неуместен! — его светлость возмущенно фыркнул. -Возможно, вы и сумели бы телепортировать слона, но это истощит вашу ментальную силу.
— Хорошо, сэр, ограничимся лошадьми и верблюдами.
— Лошади будет вполне достаточно… небольшой лошадки, вроде шотландского пони. И поосторожнее с собаками! Крупные собаки весьма опасны!
— А что делать, сэр, если там, — копируя Лейтона, Ричард Блейд поднял взгляд к потолку, — не окажется животных, ни маленьких, ни больших?
— Это невозможная ситуация!
— Почему же? Вспомните хотя бы предыдущую экспедицию! Эту Дьявольскую Дыру!
Его светлость погрузился в мрачные раздумья, а Блейд и Дж. переглянулись с едва заметными усмешками. Во время своей двадцать первой командировки странник попал в гигантское древнее подземелье, в котором ютились жалкие остатки местного человечества — без солнца, без свежего воздуха, без всяких надежд пробиться на поверхность планеты. В той проклятой дыре росли только мхи, лишайники и грибы, а самым крупным представителем животного мира был земляной червь, почитавшийся аборигенами за изысканное лакомство. Кроме червей, в пещерах водились сороконожки, мокрицы, пауки и прочая мерзость.
Да, теория — теорией, а практика — практикой! Блейд мог бы указать на еще один недостаток лейтоновских планов. Вполне возможно, он окажется в мире, где будет великое множество животных, но таких, что тигр по сравнению с ними будет выглядеть ласковым котенком! Он вспомнил о мрачном холодном Берглионе, где водились снежные драконы в непроницаемой броне, и о болотах Джедда — там обитали жуткие чудища, способные сожрать любого земного хищника в мгновение ока.
— Договоримся так, — Лейтон наконец нарушил молчание. — Если вы попадете в некие экстремальные условия, не подходящие для проведения экспериментов, то подадите сигнал, и я вас заберу. После этого мы сделаем еще одну попытку.
— Если я останусь цел и невредим, — заметил Блейд, вызвав возмущенное пыхтенье Дж.
— Дик, мой мальчик!.. К чему такие мрачные прогнозы?
— Все может случиться, сэр.
— Да, все может случиться, — согласился его светлость, — а потому в течение первых пятнадцати дней я буду наготове. Если сигнала экстренного возврата не поступит, считается, что все в порядке. Так, Ричард?
— Согласен, сэр. Либо я пришлю вам окровавленные стрелы, ветки, тряпье — либо что-то более обнадеживающее… скажем, цветок, плоды, монетку… Ну, как всегда.
— Договорились! Итак, когда вы покончите с мелким и крупным зверьем, наступит третья стадия — телепортация людей. По сути дела, это самое важное.
Блейд прочистил горло. Хотя он не в первый раз выслушивал лейтоновские инструкции, эта часть плана все еще внушала ему изрядные сомнения. Не в технической части, разумеется, скорее его смущали моральные аспекты дела.
— Осмелюсь заметить, сэр, с людьми могут быть кое-какие сложности.
— Не вижу проблемы, Ричард, — Лейтон насупил седые брови.
— Опыты такого рода над людьми опасны и безнравственны. Тем более без их согласия…
Глаза его светлости полыхнули дьявольским огнем.
— Мы с вами не в воскресной школе! Конечно, опасны и безнравственны, но прецедент уже имеется! Тогда все кончилось сравнительно благополучно, и я не припоминаю, чтобы вы спрашивали согласия пересылаемого объекта!
Блейд знал, на что намекает старик. Во время своего восемнадцатого странствия, совершенного в Киртан, он встретился с Астой Лартам, очаровательной юной девушкой, почти ребенком, которую готовили в наложницы местному престарелому владыке. Он попытался спасти ее от этой жалкой участи, но во время побега их настигла стража, и Блейд отправил Асту на Землю. Пока это был первый и единственный случай телепортации человеческого существа, и, как справедливо отметил Лейтон, он завершился благополучно.
Сравнительно благополучно! Ибо шестнадцатилетняя Аста Лартам прибыла в приемную камеру Малыша Тила весьма помолодевшей — лет эдак на пятнадцать. Да, вряд ли младенцу, которого сунули по возвращении в руки Блейда, было больше шести или восьми месяцев! Впрочем, он остался доволен. За прошедшее время Аста Лартам — вернее, Анна Мария Блейд — превратилась в очаровательную трехлетнюю девчушку, считавшую его своим отцом, а Дж. -дедом. Воспоминание о ней согрело сердце странника, и он нежно улыбнулся.
Собственно говоря, этот случай — да еще нелепое происшествие в Зире, в семьдесят третьем году, — и привели к необходимости детального исследования процесса телепортации. В реальность Зира Блейд совершил путешествие с Сынком Ти, моделью ТЛ-2, которая предшествовала Малышу Тилу. В момент финиша он по непонятной причине трансформировался в грудного ребенка и, несомненно, погиб бы, если б его не подобрала одна из юных жен зирского властелина. Лейтон полагал, что эти два события, в Киртане в Зире, могут свидетельствовать о некоем омолаживающем эффекте, который оказывал телепортационный перенос на живые и разумные существа, и собирался окончательно разобраться с данным вопросом.
— Ну! Так что вы скажете? — глаза его светлости, небольшие, с янтарными львиными зрачками, в упор уставились на странника. Вздохнув, тот кивнул головой.
— Вы правы, сэр, мы не в воскресной школе, и дело есть дело. Я пришлю вам людей.
— Чтобы вас не мучила совесть, выберите для эксперимента каких-нибудь мерзавцев. Их, как я понимаю в любом измерении хватает.
— С избытком! — согласился Блейд.
— Вот видите, мой дорогой… Итак, на третьем этапе вашей добычей станут негодяи. Но пусть это будут крепкие, здоровые и жизнеспособные подонки, а не что-то вроде престарелых лондонских нищих. Короче говоря, вы должны прислать кондиционный материал, а не типов, находящихся при последнем издыхании!
— На этот счет вы можете не беспокоиться, сэр. Большинство мерзавцев, которых я встречал, пользовались отменным здоровьем.
— Рад за них, — Лейтон скорчился на своем табурете и потер постоянно нывшую поясницу. — Теперь еще одно, Ричард. Вы можете пересылать объекты поодиночке или группами, но со скважностью от двух-трех дней до недели. По моему указанию в модель ТЛ-3 встроен блок варьируемого усиления, который я намерен испытать при четырех-пяти градациях мощности на каждом из трех этапов. Каждый раз мне потребуется несколько дней на перестройку и юстировку всей системы.
— Значит, в это время я не сумею пользоваться услугами Малыша? -поинтересовался Блейд.
— Нет, нет, что вы, мой дорогой! Это мои внутренние проблемы, и вас они не касаются. Вы можете телепортировать что угодно и когда угодно; помните лишь, что животных и людей надо присылать с интервалом не меньше двух суток. Вот и все!
Лейтон оглядел комнату со своего насеста, снова потер поясницу и повернулся к Дж.
— Вы не хотели бы что-нибудь добавить?
— Да, разумеется. Во-первых, ускорьте подготовку дублеров…
Блейд отвернулся, скрывая улыбку. Вопрос о дублерах являлся пунктиком Дж.; в последнее время он напоминал об этой проблеме при каждой встрече с Лейтоном. К счастью, после долгих лет поисков и разочарований удалось найти людей, которые как будто бы подходили для лейтоновских экспериментов и могли облегчить труды доселе незаменимого Ричарда Блейда. Сейчас готовились сразу три человека — двое мужчин и женщина. Женщину Блейд разыскал сам…
— И второе, — продолжал Дж. — Необходимо соблюдать строжайшие меры безопасности. Раз вы сошлись с Диком на том, что опыт проводится на мерзавцах, считаю нужным напомнить, что мерзавец — всегда мерзавец. И в иных мирах, и тут, на Земле. Значит, у приемной камеры должен дежурить усиленный наряд морской пехоты со всеми средствами быстрого подавления нежелательной активности прибывающих объектов.
— Согласен, мой дорогой, — его светлость задумчиво кивнул. -Смирительные рубашки, веревки, наручники, слезоточивый газ…
— Автоматы, два авиационных пулемета и, на всякий случай, базука, -добавил Дж.
— Гм-м… — взгляд его светлости обратился к Блейду. — Я надеюсь, Ричард, вы не пришлете нам мерзавца в пуленепробиваемой броне и с лазером в руках?
— Я пришлю вам его в упакованном виде с адресной наклейкой и печатью лондонского почтамта, — пообещал странник. — Но прошу вас, сэр, не надо сразу травить объект слезогонкой… ведь при определенных обстоятельствах я могу прислать не мерзавца, а вполне порядочного человека.
— А как же я их различу? — Лейтон сполз с табурета и принялся массировать поясницу обеими руками.
— По их физиономиям, сэр. У одних будут лица, у других, простите, рожи и морды.
Несколько мгновений его светлость обдумывал эту мысль, потом неуклюже взмахнул рукой.
— Ладно, разберусь! Итак, будем считать инструктаж законченным. Сегодня у нас… — он поднял глаза вверх.
— Второе ноября, — подсказал Блейд.
— Да, второе… Назначим старт, скажем, на послезавтра, на четвертое. Нет возражений?
Оба разведчика, старый и молодой, согласно кивнули.

* * *

Через два дня Ричард Блейд сел в стальное кресло под раструбом коммуникатора, так напоминавшее ему электрический стул, и отправился в путь, в свое долгое двадцать второе странствие. Он испытал все положенные муки, пока электромагнитные импульсы, проходившие сквозь его мозг, перестраивали нервную ткань — так, чтобы странник мог воспринимать иную реальность. Затем, по прошествии вечности — или одной наносекунды, — он прибыл в Ханнар.

Глава 2

Рот его был полон праха. Мелкая сухая пыль забилась в уши, в волосы, проникла в горло и нос; она душила, не давала дышать. Казалось, он тонул в каком-то невероятном озере, засыпанном мельчайшими крупицами песка, в зыбучем омуте, который засасывал его тело в неведомые глубины. Эта бездонная яма уходила вниз, к самым корням мира, и прах, наполнявший ее, был горек.
Внезапно странник почувствовал, что его переворачивают на спину; потом в лицо хлынул поток тепловатой воды. Он закашлялся, судорожно разевая рот, не в силах приподнять налитые чугунной тяжестью веки. Он еще ничего не видел и не слышал, но уже мог дышать, и каждый глоток воздуха казался райским нектаром.
Чаша Святого Грааля вновь опрокинулась над ним. На сей раз вода текла тонкой струйкой, попадая в глотку, орошая запекшиеся губы. Странник начал пить: сначала глотая жидкость почти инстинктивно, как умирающий от жажды зверь; потом он понял, что кто-то впивает воду ему в рот. Он начал глотать медленнее, уже не задыхаясь от жадности и не боясь, что благодетельный источник иссякнет.
Одновременно он начал ощущать свет, пробивавшийся сквозь сомкнутые веки, почувствовал запахи, расслышал какой-то монотонный гул, подобный жужжанию огромного шмеля. Свет был ярок, словно солнечные лучи били прямо ему в лицо, сочетание запахов казалось странным — на фоне аромата цветущего луга едко шибало потом. Звуки же с каждым мгновением все меньше напоминали жужжание и гул; наконец он понял, что это слова:
— Х-зя-н-то-то-бой? — И снова: — Х-зя-н-то-тобой?
Он не мог осмыслить эту загадочную фразу, однако уже улавливал вопросительную интонацию. Вероятно, ему задавали вопрос, которого он не понимал; может быть, на незнакомом языке?
На незнакомом? Нет! Это невозможно! Он должен знать местное наречие не хуже родного!
Эта мысль окончательно привела странника в чувство, и он вдруг вспомнил все: огромный сумеречный зал, мерцающие на пульте компьютера огоньки, старика в истрепанном белом халате, его руку на красном рубильнике… Воспоминания прокладывали путь все дальше и дальше; он уже знал и как его зовут, и зачем он прибыл в этот мир, и каким образом возвратится обратно. Еще одно усилие — и Ричард Блейд ощутил нерасторжимую связь с Малышом Типом, надежную и успокоительную, как рукоять меча в ладони.
Еще не открывая глаз, он подумал, кем представится в этой новой реальности: могущественным магом?.. воином из дальних стран?.. разведчиком?.. исследователем?.. наблюдателем?.. Впрочем, каков мир, таков и образ; не пора ли взглянуть на страну, где предстоит провести четыре или пять месяцев?
С этой мыслью он поднял веки. Вначале он не видел ничего, потом различил нечто белесое, плававшее перед ним на фоне зеленого и голубого; еще через мгновение он догадался, что белесое — это человеческое лицо, зеленое — огромный просторный луг, а голубое — еще более огромное небо. Одновременно непонятная фраза, которую все еще талдычил склонившийся над ним человек, стала понятной и ясной:

Предыдущая страница 22 Следующая страница


23 Джеффри Лорд

— Хозяин, что с тобой?
Блейд сел, откашлялся, сплюнул в мягкую пыль рядом с собой.
— П-чему т-ты… — Язык плохо повиновался ему, и он начал снова, стараясь выговаривать слова отчетливей: — Почему ты называешь меня хозяином?
— А! Ожил! — физиономия перед ним радостно осклабилась, — Ожил, клянусь Найламом, Небесным Отцом! Хочешь еще пить, хозяин?
— Давай!
Вода из грубой фляги вновь потекла в горло, и странник почувствовал, как силы его прибывают с каждым глотком. Наконец, оторвавшись от горлышка, он сказал:
— Помоги встать.
Тотчас сильная жилистая рука обхватила его за пояс, потянула вверх. Блейд поднялся, покачиваясь и цепляясь за своего добровольного помощника; секунд десять он стоял, уставившись на свои ноги, наблюдая, как мышцы перестают дрожать, потом глубоко вздохнул и запрокинул голову.
«С прибытием!» — поздравил он самого себя, всматриваясь в бездонный светлый простор. Мир был что надо — не дьявольская Дыра, в которую он угодил в прошлый раз. Тут имелось в наличии все, что положено: голубое небо, алое солнце — заметно краснее земного, луг с зеленой травой, высокие деревья на горизонте и дорога, широкий укатанный пыльный тракт, на обочине которого он стоял. Пейзаж носил отнюдь не индустриальный характер, и Блейду было ясно с первого взгляда, что тут он не найдет ни винтовок, ни бластеров, ни боевых роботов, ни ракетоносных вертолетов. Впрочем, всем этим разрушительным средствам он предпочитал хороший клинок или добрую секиру.
Теперь настала пора оглядеть его спасителя. Это оказался крепкий и кряжистый парень под тридцать, белокожий, веснушчатый и рыжий, с забавной физиономией — хитроватой и добродушно-открытой одновременно. На нем была старенькая синяя туника, на ладонь не доходившая до колен, кожаные сандалии на ремнях да пояс с длинным ножом в деревянных ножнах; в руках он держал флягу, а поодаль в траве валялся мешок.
«Не глуп, не труслив и приучен к порядку», — отметил Блейд, потом уставился на обнаженные руки рыжего парня. На левом предплечье у него был вытатуирован якорь, на бицепсе — нагая красотка с рыбьим хвостом; справа же — соответственно солнечный диск с расходящимися лучами и еще одна красотка, без хвоста, но с весьма пышным задом.
— Моряк?
— Моряк, хозяин. Финареот.
Блейд ждал, но больше ничего добавлено не было; вероятно, тут все знали, кто такие финареоты.
— Имя? — продолжил допрос странник.
Рыжий моряк вытянулся по стойке смирно и отрапортовал:
— Джефайа, хозяин! С торговой триремы «Шаловливая рыбка»!
— Так, хорошо… — Блейд на мгновение задумался; похоже, на сей раз сама судьба послала ему спутника и слугу. Он стиснул сильными пальцами плечо моряка и сказал: — Будешь Джеф. Согласен?
— Согласен, хозяин.
— А как ты догадался, что я — твой хозяин?
— Еще не мой, господин. Вот когда ты меня наймешь, тогда и станешь моим хозяином.
Блейд ухмыльнулся и глянул вниз, на свое нагое тело. Он был весь вывалян в пыли и гол, как сокол, в прямом и переносном смысле; самая подходящая личность, чтобы нанимать слугу!
— Значит, я еще не твой хозяин, но хозяин вообще, — заметил он. -Тогда повторю вопрос, Джеф: почему я — хозяин?
— Да это ж любой сухопутной крысе ясно! Ты — человек не простой! Таких великанов нет ни в кантийской гвардии, ни среди альбагов! И шрамы… — он деликатно покосился на голый живот Блейда. — Да и лицом ты, мой господин, вылитый Гирларл, покровитель воинов и мореходов! И еще… — Джеф понизил голос. — Я-то видел, как ты тут появился!
— Ну, как? — спросил Блейд с неподдельным интересом.
— Дым, пламя, грохот! И ты возник прямо из воздуха! И шлепнулся прямо на дорогу как мешок с дерьмом, прости за сравнение! Ну кто еще способен на такое? Только великий колдуя!
Колдун… Да, вертолетами и роботами здесь определенно не пахнет, решил Блейд. Зато какое небо! Какое солнце! И какая удача — с этим ушлым морячком!
— Отлично, Джеф! — сказал он. — Я вижу, парень ты добрый, неглупый и наблюдательный. Я тебя нанимаю! Что для этого нужно сделать?
— Ничего. Ты уже все сделал, хозяин.
— А именно?
— Ну, ты же сказал: «я тебя нанимаю».
— И это все? Разве мы не поторгуемся насчет жалованья, компенсаций за увечья, пенсии и всего прочего?
Джеф бросил проницательный взгляд на своего господина.
— Я думаю, у такого хозяина, как ты, на первый случай жалованье будет выдаваться пинками да колотушками… Зато когда разбогатеешь, ты меня не забудешь. Я это знаю! Я чую благородного человека! У нас, финареотов, на такие дела хороший нюх. Национальная черта, можно сказать.
Блейд захохотал, приседая и звонко хлопая себя по голым ляжкам. Ну и мыслитель ему попался! Ай да морячок! На три фута в землю видит! Несомненно, бывалый молодец!
Отсмеявшись, он заметил, что Джеф стоит, вытянувшись во фрунт и ест его преданным взглядом — точь-в-точь как рядовой своего сержанта.
— Расслабься, парень… и спасибо тебе… Твоя помощь была совсем нелишней после путешествия, которое я совершил.
Джеф понимающе улыбнулся.
— Могу я спросить, хозяин?
— Да, разумеется.
— Как мне тебя называть? Каким благородным титулом? Ты похож на знатного контаррана… или, как минимум, на атара…
Блейд в раздумье потер висок.
— Знаешь что, Джеф, я еще не решил, какое тут принять имя. Зовут меня Ричард Блейд, но для тебя я буду мастером Диком. Договорились?
— Как скажешь, хозяин. А что такое «мастер»?
— То же самое, что хозяин. Ну, а теперь, Джеф, берись за дело. Мне надо умыться, перекусить да и кой-какая одежонка бы не помешала… Что скажешь?
— Рядом ручей, мастер Дик. В мешке у меня лепешки и свежая туника. Если не побрезгуешь…
— Не побрезгую. Пошли.
Через полчаса они сидели на берегу небольшой речушки, пересекавшей луг. Блейд был чист и облачен в запасные сандалии слуги и полотняную тунику цвета морской волны. Обувь пришлась ему почти впору, но туника не сходилась на груди, и ворот ее пришлось надрезать ножом. Все остальное — солнце, теплый ароматный воздух, прохладная вода и свежие лепешки — было просто отличным. Правда, лепешек оказалось немного — не по аппетитам хозяина и его слуги.
Пустынная дорога тянулась в сотне ярдов от них, и по обе ее стороны простирались луга с пышной травой. Вероятно, пастбища, решил странник, заметив вдалеке табунок лошадей, а почти у самого горизонта стадо еще каких-то животных, напоминавших коров. При них маячили человеческие фигурки — скорее всего, пастухи.
Все тут было Блейду приятно. Отличный честный мир; небо, как и положено, голубое, трава — зеленая, лошади похожи на лошадей, быки — на быков, люди — на людей. Весьма важные обстоятельства! Куда важнее любых технологических чудес!
Прожевав лепешку, странник покосился на уходивший удаль тракт.
— Что-то дорога пустынна, Джеф. Всегда у вас так?
Рыжий моряк помрачнел.
— Нет, хозяин. Там, — он махнул рукой на запад, куда медленно перемешалось солнце, — в сорока нирратах лежит Шер-да, великое Море Заката, а на берегу высится Финареот, мой город, к которому сходятся по суше сто дорог. Но сейчас все они перекрыты крабами.
— Какими крабами?
— Кантийскими заставами, я хочу сказать.
Это тоже Блейду ничего не говорило.
— Хм-м… — неопределенно протянул он, морща лоб. — Значит, так?
— Да. Ловят мореходов…
— Мореходов? — на губах странника мелькнула усмешка. — А я всегда считал, что мореходы ловят что-нибудь… ну, рыбу или удачу… чужие корабли, например…
— Рыба — дело рыбаков, за чужими кораблями гоняются разбойники, мы же — честные мореходы, — заявил Джеф. — Наше дело — дальние походы да торговля. Конечно, и мы своего не упустим… особенно в западных водах… Но теперь и там стало туго. Крабы! Крабы везде!
— Выходит, ты честный мореход и купец… Чего же ты тогда путешествуешь по суше? Где твоя «Шаловливая рыбка», где капитан, где команда?
— Так я же говорю — кантийцы! Сухопутные крысы, вонючие крабы! — На сильных руках Джефа вздулись мышцы и две нагие леди, с хвостом и без, начали выплясывать танец живота, — Корабль мой, мастер Дик, стоит в гавани Финареота на приколе, как и многие другие суда, а команды их — кто не успел утечь — согнаны в лагерь Великого и Непобедимого Фраллы Куза, чтоб ему хребет переломили! И его псу, почтенному Гинне Палу, заодно!
— Я так понимаю, ты-то успел утечь? — заметил Блейд.
— Успел, — с невеселой улыбкой согласился моряк. — Только куда я теперь денусь? Кому я нужен?
— Мне. Напомню, парень, ты теперь мой слуга и оруженосец. Поверь, ты попал в надежные руки.
— И верно, хозяин! Ты, видать, могущественный колдун… и я даже догадываюсь, откуда…
— Да ну? — Блейд приподнял бровь. — Сейчас мы об этом поговорим. Но сначала объясни-ка мне, зачем великий Фралла Куз и пес его, почтенный Гинна Пал, ловят моряков-финареотов. Собираются сделать из вас воинов? Или просто продать в рабство?
Джеф помотал кудлатой рыжей головой.
— Нет. Воинов и рабов у крабов хватает, им нужны мореходы. Скоро они двинутся в дорогу на восход солнца, завоевывать последнюю треть мира. Или четверть, один Небесный Отец знает! Пройдут наши земли, сокрушат Неван, переберутся через бхиотскис горы и спустятся к берегам Сир-да, Моря Восхода. А до другого берега — шестьсот нирратов…
— Стоп! — прервал его Блейд. — Ниррат — это сколько?
— Тысяча шагов, хозяин, — Джеф метнул на него удивленный взгляд.
— Так… Значит, ширина Сир-да — шестьсот нирратов… Давай дальше.
— Тут-то фанариоты и пригодятся. Мы — моряки и судостроители, без нас кантийцам море не одолеть.
— А что за морем?
— Конта Силангут, само собой. Могучая страна! Да только и ей против крабов не выстоять.
— Почему ты называешь крабами?
— Этих, из Великого Канта. Разве тебе с ними не доводилось встречаться? Ну, тогда увидишь — поймешь.
Блейд задумался; Джефайа-финареот, глядя на хозяина, хранил почтительное молчание.
Несомненно, решил странник, тут идет война, большая война; очередной Потрясатель Вселенной, вроде Тамерлана или Юлия Цезаря, направляется во главе своих легионов на завоевание мира. В определенном смысле это было неплохо — в любой армии всегда найдется место хорошему солдату. К тому же Блейд не без оснований полагал, что ему крупно повезло. Этот рыжий моряк, напросившийся в слуги, с каждой минутой нравился ему все больше и больше; он явно был человеком информированным и мог послужить источником ценных сведений.
По многолетнему опыту странник зная, что самым опасным в новом мире являлся первый день. Материализовавшись в чужой реальности, он не имел ничего — ни одежды, ни пищи, ни оружия, ни данных о сложившейся в ней ситуации. Из всего перечисленного информация была наиболее важным фактором для выживания, определявшим все дальнейшие действия. Куда он попал, каков уровень местной культуры, кем надо представиться, чтобы голый чужак не вызвал вполне обоснованных подозрений… Это походило на знакомство с женщиной, когда от первого слова, взгляда, жеста зависит так много… Но там, на Земле, понятие «много» вмещало любовь или неприязнь, легкий флирт или постель; здесь же — безопасность и жизнь.
Да, ему повезло! Еще и час не прошел, а он обут, одет и вдобавок обрел неплохого компаньона… Кажется, этот рыжий Джеф на что-то такое намекал? Вроде ему известно, откуда пожаловал свалившийся на его голову хозяин? Любопытно, очень любопытно… Но не надо выказывать интереса к этому, решил Блейд; моряк разговорчив, достаточно подвести его к нужной теме, и он все выложит сам.
— Значит, великий Фралла Куз собирается захватить земли Силангута, -нарушил затянувшееся молчание странник, — А после этого, я полагаю, будет править миром и жить в свое удовольствие?
— Ну-у, хозяин… — протянул рыжий Джеф. — Ты же сам знаешь, что это не так.
Сам знаешь? Блейд нахмурился; разговор становился все интереснее.
— Не важно, что знаю я, — произнес он со значением, — сейчас мне хочется услышать, что знаешь ты. Давай-ка, парень, пой свои песни дальше.
— Да, хозяин. Эти крабы… кантийцы, я хочу сказать… вытопчут Силангут, а потом направятся в Бартам…
Тут мореход замолчал и уставился на Блейда, словно ожидая его реакции. Однако лицо странника, сосредоточенно жевавшего лепешку, было непроницаемым.
— Дальше!
— Дальше — все. В Бартаме никто не бывал, но говорят, что за его восточным пределом лежит безбрежный океан. Может, там и есть какие земли и острова, но про то никому не ведомо. Верно, хозяин?
— Что — верно?
— Ну, про этот огромный океан, куда не добиралось ни одно судно из наших краев?
Тут Блейд понял, в чем дело. Покончив с лепешкой, он неторопливо вытер руки о траву и кивнул:
— Верно, Джеф. Тот океан не пересекал ни один бартамский корабль.
— А правда ли, мастер Дик, что все бартамцы — великие воины и чародеи? — Джефайа даже рот приоткрыл от любопытства.
— И это верно, Джеф.
— А…
Блейд вытянул руку и прикрыл ладонью губы слуги. Затем, понизив голос, он сказал:
— Теперь ты хочешь спросить, парень, не являюсь ли я бартамским шпионом, перенесенным сюда силой магии? Ведь так?
Джеф, уставившись на хозяина округлившими глазами, кивнул.
— Об этом мы толковать не будем, — заметил странник. — Однако я вот что скажу тебе, Джефайа-финареот: служи мне верно, и не останешься в накладе. Но если ты начнешь распускать свой длинный язык… Знаешь, что случится?
Моряк помотал головой, не спуская взгляда с Блейда. Тот, отломив кусочек лепешки, положил на широкую ладонь.
— Видишь? Есть, а теперь — нет… — привычным усилием мысли он телепортировал кусок в приемную камеру Малыша Типа и отломил следующий. -Погляди еще: есть — и нет… есть — нет…
Второй и третий куски отправились вслед за первым. В некотором роде символ: свежий хлеб нового мира, принявшего посланца с Земли. Лейтон, увидев его, догадается, что адаптация проходит успешно.
— Ма-астер Д-дик… — произнес Джеф, слегка заикаясь, — а к-куда же они подевались?
— Туда, приятель, где тебе лучше не появляться. Понял?
— П-понял…
Блейд стряхнул крошки с колен, встал, потянулся.
— Ну, куда направимся, Джеф?
Его слуга, засовывая в котомку флягу и пустой холщовый мешочек из-под лепешек, произнес:
— Через пять нирратов будет деревушка, хозяин. Я там раньше бывал… — он поднялся на ноги. — Хорошее местечко, если туда еще не добрались кантийские патрули… Можно запастись хлебом и вином.
— Там есть харчевня?
— Конечно.
— Ив ней подают мясо?
— Да, хозяин!
— Тогда пошли.
Не оборачиваясь, Блейд направился к дороге.

* * *

Деревушка стояла у перекрестья двух дорог. Одна, по которой двигались путники, шла из Финареота на юго-восток, в Аласк, столицу Невана, вторая представляла собой нечто вроде окружного тракта, охватывающего полукольцом и сам Финареот, и земли вокруг него на расстоянии двадцати миль.
Поселок, названием которого Блейд не поинтересовался, выглядел неплохо: дюжины четыре добротных домов, утопавших в зелени и виноградных лозах. Видно, финареоты не только плавали по морям и океанам, но понимали толк и в иных занятиях: в тенистых двориках за плетеными изгородями странник видел прессы для выжимания масла, бочки со свежим вином, от которых исходил пряный аромат, кисти винограда, сушившиеся на протянутых меж шестами веревках. Разглядел он и гончарную мастерскую с искусно сложенной печью, и кузницу, и лавку — последняя находилась напротив кабачка, куда привел его Джеф.
Это заведение ему тоже понравилось. Под навесом, с трех сторон увитым лианами с большими — в ладонь — листьями, находился десяток гладко струганных столов из светлого дерева; при них — плетеные стулья и небольшие диванчики с плоскими кожаными подушками. С четвертой стороны располагалось нечто вроде стойки, уставленной расписными кувшинами и кружками из обожженной глины. За ней виднелись торцы трех бочек с медными кранами и очаг, на котором в сковородах и кастрюлях что-то шипело и скворчало, испуская соблазнительные мясные запахи. У очага суетились двое поваров, сам хозяин заведения, рыжебородый толстяк, разливал спиртное, а проворная востроглазая девица обслуживала посетителей. Их, правда, было немного: троица пожилых мужчин за одним столом и несколько парней лет двадцати — за другим.
Не похоже, что тут идет война, подумал странник, направляясь вслед за Джефом к уютному диванчику в углу. Он опустился на скрипнувшее сиденье, сунул под бок подушку и утвердил локти на столе. Девица, тащившая объемистый кувшин компании юнцов, стрельнула в его сторону лукавыми зелеными глазами.
— Ну, Джеф, что будем есть и пить?
Мореход покопался за поясом и выудил кожаный мешочек — довольно тощий, на взгляд Блейда. Затем он высыпал на ладонь горстку медных монет и уставился на них в тягостном раздумье, сморщив лоб и что-то подсчитывая.
— Хватит на кувшинчик красного, две порции жаркого и лепешки на дорогу, — сообщил он и, прищелкнув пальцами, подозвал девушку.
Когда та отошла, приняв заказ, Блейд взял одну монетку, осмотрел и усмехнулся: она была размером с полупенс и на ней тоже был изображен корабль — только не парусный трехмачтовик, а гребная галера. На обороте страннику удалось разглядеть дельфина, изогнувшегося в прыжке над гребнем волны, и какой-то знак вроде трезубца.
— Что-то я не вижу в твоем кошельке ни золота, ни серебра, парень. Или мореходы в Финареоте беднее крестьян? — он подбросил монету на ладони и кивнул на троицу пожилых, занятых какой-то игрой — похоже, в кости. На их столике посверкивал и более благородный металл, чем медь.
Джеф печально вздохнул, и веснушки на его лице словно бы поблекли.
— Что ж поделаешь, хозяин… Корабль месяц торчал в порту, а раз нет работы, нет и денег. Я-то ждал до последнего… многие еще раньше утекли, кто на север, кто на юг… А как вчера стали хватать матросов да кормчих, мастеров да плотников с верфей, тут и я удрал. С тем, что осталось, — он кивнул на горсть медяков.
Зеленоглазая девица шлепнула на стол две тарелки с мясом, две кружки и небольшой кувшин. Порции были весьма скромными, а вино, которое странник тут же пригубил, показалось кисловатым.
Прищурясь, Блейд поглядел налево, потом — направо. Пожилые степенно, по очереди, бросали кости, потом сдвигали головы, определяя, что у кого выпало; в конце каждого круга три-четыре монетки меняли владельца. У молодых шла своя игра: двое мерились силой, поставив локти на стол и сцепившись пальцами, остальные делали ставки, попивая винцо и подбадривая состязателей лихими выкриками. Финареоты, видно, были азартным народом.
Осмотрев под конец собственный скудный стол, Блейд поморщился и отодвинул тарелку с мясом.
— Нет, Джеф, так дело не пойдет. Ты со мной поделился хлебом, теперь я должен тебя угостить. И как следует! Это, знаешь ли, первая обязанность хозяина — кормить своего слугу.
Рыжий мореход ухмыльнулся.
— Я разве против? Что стоит такому чародею, как ты, разжиться парой серебряных кругляшей? Наверно, ты возьмешь их там, куда отправил лепешку?
Блейд покачал головой.

Предыдущая страница 23 Следующая страница


Одиссеи Ричарда Блейда 24

— Нет, Джеф. Моя магия особого свойства, все исчезает, но ничего не появляется. Так что сейчас мы обойдемся без волшебства.
Он поднял глиняную кружку, встал и направился к стойке. Толстый рыжебородый хозяин следил за гостем ленивым взглядом. Облокотившись о гладкий деревянный барьер, странник, в свою очередь, уставился на него. С минуту они молчали, потом Блейд сказал.
— Что-то винцо у тебя кисловато, приятель.
— По деньгам и винцо, — толстяк презрительно покосился на джефовы медяки с дельфином.
— А что, есть и получше?
— А ты как думал? — толстяк повел носом в сторону бочек. — Красное — для работяг и сопляков, белое — для купцов и мастеров, розовое — для благородных.
— А хорошо ли это розовое? — задумчиво произнес Блейд, вертя в руках кружку.
— А хороший ли сегодня день? — рыжебородый оттопырил губу и поднял глаза вверх.
Блейд сунул кружку ему под нос.
— Прочная штука, верно? — Стенки кружки были толщиной в палец. -Спорим, раздавлю?
— Как раздавишь? — ошеломленно переспросил хозяин.
— Да вот так, одной рукой… — Пальцы Блейда плотно охватили глиняный сосуд.
Хозяин хмыкнул.
— По виду ты здоров, как откормленный жеребец… Но у тебя ж руки, а не копыта!
— Побьемся об заклад? — странник подмигнул рыжебородому.
— Есть что поставить? — деловито поинтересовался тот.
— Да вот этого парня, — Блейд ткнул пальцем а Джефа, — моего слугу.
Толстый хозяин заведения склонил голову к плечу и обвел морехода взглядом опытного работорговца
— Матрос, — недовольно пробурчал он. — На кой он мне сдался… Придут крабы и заберут…
— Так я много не спрошу. Неужели он не успеет у тебя отработать пару монет серебром?
Хозяин поскреб в бороде и, не говоря ни слова, выудил из-за пояса кошель — куда вместительней, чем у Джефа — и грохнул на стойку две монеты. На них тоже был отчеканен корабль, а с другой стороны — голова быка.
— Ну? — маленькие глазки рыжебородого уставились на странника.
Блейд вытянул руку, охватил кружку покрепче и напрягся. Хозяин наблюдал за ним с явным интересом, потряхивая кошель, отзывавшийся тонким серебряным звоном.
— Смотри, брюхо лопнет, — иронически заметил он.
— Свое береги…
Кружка хрустнула, на стойку посыпались глиняные осколки. Блейд сгреб их в аккуратную кучку, потом, сунув монеты за пояс, помахал Джефу.
— Эй, парень! Тащи сюда тарелки и кувшин с этими помоями!
Его слуга моментально оказался рядом. Странник, ухватив с тарелки кусок мяса, принялся жевать. Кувшин он пододвинул хозяину.
— Замени! Да кружки новые подай — из тех, что побольше! И мяса еще!
Рыжебородый, покачивая головой, двинулся к средней бочке, потом передумал и стал цедить из крайней — той, где было розовое для благородных. Блейд довольно ухмыльнулся, прислушиваясь к шепоту слуги.
— Мастер Дик, а мастер Дик! Чего ж это он делает! Это ж по половине серебряного быка за кувшин! Как же мы…
— Заткнись! — велел странник, прожевав кусок. — Заткнись, Джеф, ешь и пей. Он все делает правильно! Разве я не этот… как его?.. не контарран? Или хотя бы атар?
Толстяк выставил перед господином и слугой сосуд с розовым и вдруг подмигнул Блейду.
— А с такой справишься? — В руках у него была кружка в полторы пинты, куда массивней предыдущей.
— Сколько?
— Пятнадцать быков — против твоего парня. Что-то он мне приглянулся!
— Сначала испробуем твой товар, а там посмотрим. — Блейд покончил с мясом, налил в кружку розового, отхлебнул и одобрительно причмокнул. Сразу видно, что благородные финареоты понимают толк в вине!
Внезапно сзади раздались какие-то шорохи и перешептывания. Странник резко обернулся: их с Джефом окружили посетители. Трое пожилых бренчали серебром: молодые, забыв про свой рестлинг, тоже тащили из-за поясов кошельки; где-то между ними мелькала любопытная рожица зеленоглазой служаночки. Глаза у всей этой компании горели азартом, и Блейд сразу сообразил, что тут пахнет не жалкими пятнадцатью монетками.
Он неторопливо допил кружку, поставил ее у локтя и обвел взглядом разгоряченных зрителей.
— Наполните серебром, тогда будет фокус. Я за гроши трудиться не люблю.
Рыжебородый сгреб свою ставку и высыпал монеты в кружку; тонко запело серебро, загомонили юнцы, хихикнула служаночка. Толстяк раскрыл ладонь, показывая, что в ней ничего не осталось, и с вызовом обвел посетителей взглядом. Троица игроков в кости, по виду — местные мастера или зажиточные крестьяне — посовещавшись, тоже начали отсчитывать монеты; за ними последовали молодые. Блейд, покосившись в их сторону, шепнул Джефу:
— Следи, парень! Как бы меди не набросали!
— Не тревожься, хозяин. Любой моряк за сто шагов отличит серебряного быка от медного дельфина.
Наконец кружка оказалась наполненной, и Блейд, подняв ее на ладони, продемонстрировал зрителям. Число их прибыло: из кухни прибежали оба повара, а за спинами прежних посетителей маячили еще какие-то люди.
— Блюдо! Сюда! — странник постучал по стойке кулаком, и рыжебородый живо подставил большую деревянную чашу. Блейд стиснул пальцы, вены на его висках вздулись. Секунду-другую в кабачке царила благоговейная тишина, потом раздался сухой треск и звон; глиняные осколки вперемешку с серебром потекли в чашу. Народ — и за стойкой, и перед ней — взревел от восторга; видно, финареоты были людьми не жадными и охочими до зрелищ.
Блейд мигнул слуге на чашу, и тот начал торопливо выбирать блестящие монеты, перекладывая их в свой кошель. Эти быки были весьма солидных размеров, не меньше средневекового талера, и на веснушчатой физиономии Джефа стала расплываться мечтательная улыбка. Похоже, он, уже сообразил, что за своим хозяином не пропадет. Еще бы! Настоящий маг, силач и бартамский шпион впридачу!
Блейд поднял глаза на рыжебородого.
— А теперь тащи-ка еще мясного… — начал он, но тут кто-то бесцеремонно протолкался сквозь ряды зрителей и по-приятельски двинул странника кулаком в бок.
— Ну и ну! — пробасил этот тип. — Вот это силища! Иди ко мне, парень, и будешь давить не кружки, а черепа!
Блейд обернулся: перед ним стоял смуглый крепыш в сверкающем шлеме и железной броне с шипами на плечах, делавшей его похожим на огромного металлического краба.

Глава 3

Оперевшись локтями о стойку, странник оглядел незнакомца с ног до головы. Это был явно солдат, причем непростой — панцирь и шлем его сияли, надраенные до блеска, на грудной пластине доспеха сверкал гравированный герб — морда оскалившегося тигра, а в глазах воина горел некий начальственный огонек. Лицо его казалось суровым и несколько тяжеловесным; его украшали серые глаза, тонкие губы, крупный орлиный нос и две мозоли на нижней челюсти — там, где проходил ремень шлема.
— Патруль крабов! — пробормотал Джеф за спиной хозяина. — Вот так влипли!
Блейд с сомнением покачал головой. Вряд ли их настиг патруль, хота стоявший перед ним воин явно был из крабов. Но у него не имелось никакого оружия, кроме длинного кинжала, зато из сумки, висевшей на наплечном ремне, торчали какие-то свитки, перья и ленточки. Разглядывая квадратную физиономию этого кантийца, странник прикидывал его возможный чин и ранг — занятие не столь уж безнадежное для опытного человека, дослужившегося до полковника в армии Ее Величества.
Офицер? Вероятно, нет… В чертах отсутствовала надлежащая тонкость, аристократизм, а панибратский тычок в бок отнюдь не свидетельствовал о хороших манерах. К тому же этот бравый вояка был в годах Блейда, а офицеру в возрасте за сорок полагался чин не меньше полковничьего. Однако по виду краб не тянул даже на капитана.
Сержант, решил Блейд. Старый служака, отбарабанивший в армии лет двадцать пять и получивший свою долю власти. Он еще раз взглянул на сумку со свитками и перьями и уточнил про себя: сержант-вербовщик. Пожалуй, как раз то, что надо.
На это умозаключение страннику потребовалось не более минуты. Предполагаемый сержант тоже не терял времени зря, одобрительно осматривая могучую фигуру Блейда и что-то прикидывая в уме; сейчас он напоминал лошадиного барышника, нежданно наткнувшегося на породистого жеребца среди табуна меринов и старых кляч. Наконец, хмыкнув, он ударил себя кулаком в грудь, отчего броня загудела колоколом, и представился:
— Марл Рилат, децин армии Фраллы Куза, Отца Народа, Великого и Непобедимого. Ты кто? — его короткий толстый палец уперся в грудь Блейда.
— Ричард Блейд… — он сделал почти неуловимую паузу и тут же различил шепот Джефа: «Касс!» — Касс, — повторил странник, абсолютно не представляя, что сие значит.
Децин Марл Рилат был, однако, полностью удовлетворен. Скупо улыбнувшись, он кивнул головой и заметил:
— Каснит, значит… То-то я гляжу, что ты чернявый, высокий и здоровый… Хорошо! О каснитах говорят, что они неплохие бойцы. Что умеешь делать с этим? — он протянул Блейду свой кинжал с внушительным пятнадцатидюймовым лезвием.
Странник огляделся. Все посетители кабачка куда-то скрылись, лишь хозяин маячил за стойкой да за спиной Рилата торчала некая мрачная личность — мускулистый тип в кожаном панцире, желтокожий, с буйной бородой. Блейд решил, что это один из подчиненных децина, хотя по виду тот совсем не походил на кантийца. Ладно, потом разберемся, подумал он, принял кинжал и, примерившись, метнул его в дальний столб, поддерживавший навес. Клинок свистнул и ушел в дерево на три пальца.
Рилат снова усмехнулся и кивнул.
— Ловок, клянусь Небесами! Борода, принеси!
Когда желтокожий вернул децину оружие, тот, еще раз оглядев Блейда, предложил.
— Поговорим?
— Поговорим, — согласился странник и, вытащив из-за пояса две серебряные монеты, велел хозяину: — Вина и мяса на четверых. Лучшего вина и лучшего мяса!
Кантиец задумчиво поглядел на него.
— Вообще-то я должен тебя угощать, парень…
— Я тебе не парень, — сказал Блейд. — Парни — вот эти, — он ткнул пальцем в Джефа и желтокожего. — Я — воин, запомни хорошенько, децин Марл Рилат! А что касается угощения, то мы, кассы, народ не бедный.
Он со стопроцентной уверенностью предчувствовал, что сейчас начнется вербовка. Очень ответственный момент, когда надо показать товар лицом! Ибо армейские законы суровы: ветеран получает почет и уважение, а новобранец-чечако — наряды в гальюн и первую пулю в бою. Блейд был ветераном и профессионалом, а потому имело прямой смысл подчеркнуть, что такого человека задешево не купишь.
Кажется, Рилат это понял. Не говоря ни слова, он направился к столу, на который шустрая служанка уже тащила кувшины с розовым. Борода же последовал за ним — как и положено, в трех шагах позади начальника. Джеф дернул Блейда за край туники и горячо зашептал:
— Хозяин, а хозяин… Это же краб вонючий Сейчас он тебя загребет!
Блейд резко повернулся к своему слуге.
— А может, Джеф, мне того и надо? Напомнить тебе, откуда и зачем я прибыл? — он выдержал секундную паузу, многозначительно взглянув на рыжего морехода. — А ты — как хочешь. Я тебя неволить не стану.
Финареот обреченно вздохнул.
— Нет уж, мастер Дик, куда ты, туда и я…
— Тогда закрой рот и не мешай мне.
Они уселись за стол. Блейд и Джеф с одной стороны, Марл Рилат и желтокожий бородач — с другой. Децин одной рукой налил себе вина, другой вытащил из сумки свиток и перебросил Блейду.
— Знаешь, что это такое?
Странник развязал желтую ленточку, с удивлением отметив, что перед ним лист бумаги. Не пергамент, не папирус, не кожа — настоящая бумага, плотная и довольно белая! Похоже, Великий Кант не являлся варварской страной — о чем свидетельствовали и перья, похожие на гусиные, торчавшие из сумки Рилата. Децин вытащил одно из них, а также чернильницу и увесистый мешочек, в котором что-то позвякивало.
Блейд изучил документ, в первую же секунду сообразив, что отлично понимает не только устную речь этой реальности, но и письменный язык. То был стандартный трехлетний контракт, в котором оставалось чистое место для вписывания имени наемника; нанимающей же стороной являлся Грозный Синтада Гинна Пал, спарпет непобедимого Фраллы Куза и командир шести рангар -говоря по-земному, воинских корпусов. Этот большой начальник готов был платить семь танг серебром в год любому подходящему человеку, который согласился бы стать солдатом великой армии Ката. Что такое танга, Блейд не знал и, поворотившись к своему слуге, молча ткнул в это место пальцем.
— Примерно семьдесят финареотских быков, — шепнул Джеф на ухо хозяину, после чего тот перебросил свиток децину.
— Мало! И я хочу долю для своего слуги, — он похлопал рыжего морехода по плечу.
Рилат нахмурился.
— Какой еще слуга? Зачем он тебе?
— А кто будет носить мое оружие?
— Солдат все таскает сам!
Пригладив волосы, Блейд спокойно пояснил.
— Я владею большим двуручным мечом, секирой и палицей, фехтую на легких клинках, мечу дротики и кинжалы, стреляю из лука и арбалета, и на коне, с длинным копьем в руках, могу вышибить из седла любого. Хоть этого Грозного Гинну Пала, хоть самого Фраллу Куза!
— Не поминай всуе имена великих! — Рилат предостерегающе поднял палец. — Что до прочего, то с такими талантами тебе прямая дорога в гвардию, если пожелает Непобедимый… Но я-то вербую тебя совсем в другую рангару!
— Я готов, только плати, — заметил Блейд.
Марл Рилат призадумался, сведя глаза в точку, потом хлопнул тяжелой ладонью по столу.
— Ладно! Нахальный ты, каснит, но я все же поставлю тебя над десятком! Жалованье — две доли плюс половина доли на твоего человека, итого семнадцать с половиной танг в год. Устроит?
— Это звучит уже лучше, децин!
— Но ты должен будешь сослужить мне службу… утихомирить одного парня… — Рилат поглядел на Бороду, который молча надувался вином.
— Этого, что ли? — странник тоже бросил взгляд на желтокожего.
— Нет. Вроде него, только раза в два покрупнее.
— Что надо сделать? Прикончить, переломать кости, открутить ухо? — — Прикончить, хм-м… — Рилат задумался. — Нет, пожалуй, нет… это нельзя… А уха будет мало… Вот пара сломанных ребер — в самый раз!
— Договорились, — Блейд кивнул. — Пиши контракт!
Покопавшись в сумке, Марл Рилат вытащил другой свиток, перевязанный синей ленточкой — что, очевидно, соответствовало чину десятника. Аккуратно развернув его на столе, децин обмакнул в чернильницу перо и спросил:
— Ну-ка повтори еще раз, как тебя зовут.
— Ричард Блейд.
— Хм-м… Целых два имени! Не положено солдату.
— Мне положено, — заявил Блейд.
— И звучит не по-нашему…
— Тогда переделай, чтоб было попривычнее.
— Ну, раз ты настаиваешь… — децин чему-то улыбнулся и начал корябать бумагу. — Отныне ты Ич Блодам… Вот тут, внизу, ставишь свою печать или прикладываешь большой палец.
Печати у Блейда не было, и он оттиснул под контрактом палец; затем, допив вино и доев жаркое, все четверо покинули кабачок. Толстяк за стойкой смотрел им вслед с явным облечением. Лихой гость с порога — хозяину легче!

* * *

Путешествие Блейда с Рилатом-вербовщиком длилось три дня, и за это время он обогатился массой полезных сведений. Во-первых, он узнал, что мир, в который его забросило на сей раз, именуется Ханнаром; возможно, то было не название материка или планеты, а обозначение известных ее обитателям земель, нечто вроде греческой Ойкумены. Во-вторых, он получил свое жалованье за первую треть года, шесть кантийских танг или полуфунтовых брусочков серебра, и выяснил, что этот благородный металл в Ханнаре относительно дешев. Золото же, наоборот, было редким и дорогим; одна небольшая финареотская монета с солнечным диском и неизменным кораблем на аверсе равнялась тридцати увесистым серебряным быкам или полутора тангам.
Марл Рилат, как всякий старый солдат, оказался человеком разговорчивым и потчевал своего новобранца всевозможными историями — правда, избегая упоминаний о предстоящей службе. Иногда он пересыпал свои речи жаргонными лагерными словечками, которые были Блейду по большей части непонятны, но странник вскоре усвоил, что среди коренных кантийцев приняты две системы титулования — формальная и неформальная. Согласно первой весь этот народ воинов и завоевателей делился на три сословия — Колесничих, Всадников и Стрелков. Это вовсе не означало, что Колесничие идут в бой на квадригах. Всадники скачут на лошадях, а Стрелки натягивают луки. Вероятно, в прежние времена, лет триста назад, так оно и было, но теперь эти термины указывали лишь на сословную принадлежность. Колесничие являлись высшей знатью и владели именем, фамилией и почетным прозвищем; Всадники были людьми благородными — по рождению или в силу личных заслуг, — что давало им право носить собственное имя и имя рода; Стрелки, простые воины, удовлетворялись либо именем, либо прозвищем — далеко не таким пышным, как у Колесничих.
Подобная система соблюдалась весьма строго, но лишь среди кантийцев и родственных им народов, сеулгов, фраллов и ханбордов, присоединенных к метрополии и ассимилированных еще в прадедовские времена. Блейд, таким образом, не нарушил никаких законов и традиций, когда настаивал, чтобы в контракте стояло и его родовое имя; он был каснитом, варваром и чужеземцем, и мог присвоить себе хоть дюжину прозваний. Рилат обращался к нему с подчеркнутым уважением — Ич Блодам, десятник, и никак иначе! — правда, слегка усмехаясь при этом. Блейд полагал, что его командиру вспоминается приятное застолье в финареотском кабачке и состоявшаяся там торговля.
Что касается самого Марла Рилата, то он весьма гордился и именем своим, и особенно фамилией, так как приобрел ее своими трудами на поле брани -вместе с чином децина. По происхождению он не принадлежал к Всадникам, хотя его род — из фраллов — уже целый век исправно поставлял солдат для войск Великого и Непобедимого, как именовали императоров Канта.
Но, кроме узаконенного сословного деления, существовало и иное, неофициальное, однако признаваемое всеми в огромной кантийской армии. Солдаты-ветераны, прошедшие сквозь огонь и кровь многих сражений, именовались рогачами, и узнать их можно было сразу — по большим мозолям на нижней челюсти, натертых жестким подшлемным ремнем. Эти два бугра и в самом деле напоминали еще не прорезавшиеся рожки бычка, придавая лицам кантийцев некую прямоугольную и жесткую основательность. Подделать этот знак воинского отличия было невозможно; только время, непрестанные походы и тяжесть доспехов награждали им.
Молодых воинов на армейском жаргоне называли хлямами или, проще говоря, сопляками, и судьба их в первые годы службы казалась незавидной — в кантийском войске процветала самая натуральная дедовщина. Офицеры, обычно -из Всадников, солдатских обычаев не меняли, тем более не лезли в них высшие военачальники — Колесничие. Каждый из них начинал службу простым пехотинцем или конником и каждый прошел суровую школу, побывав в шкуре хляма: те, что выжили, научились не щадить никого и ничего.
Обычно вожделенные рога появлялись на пятый год службы, когда солдату исполнялось лет двадцать шесть — двадцать семь. Блейд с удивлением узнал, что в армию брали только после двадцати, когда юноша достигал должной силы и выносливости; восемнадцатилетние, по мнению кантийских полководцев-спарпетов, не годились даже в хлямы, и их уделом были тренировочные лагеря и охота на беглых рабов.
Появление первых признаков ороговения на челюсти еще не означало, что хлям тут же становится ветераном; мозоли должны были окрепнуть и затвердеть, что происходило годам к тридцати. Случалось, правда, что молодой солдат получал вожделенный статус досрочно — как воздаяние за раны и особый героизм в боях. Случалось, что его производили в офицеры, удостаивая звания Всадника, и в империи появлялся новый благородный род. Случалось, такие почести выпадали и на долю варвара.
Но по большей части иноземцы, стекавшиеся в Великий Кант с юга и севера, с запада и востока, предпочитали служить в дружинах своих вождей, где обычаи и дисциплина были не столь жесткими, как в кантийской армии. Империя нанимала этих ландскнехтов, из которых формировались вспомогательные войска, хорошо платила им и требовала только одного — умереть со славой на поле брани.
Блейд понимал, что ему предстоит служить в одном из таких подразделений, причем в особом, где воины-чужеземцы состояли под началом кантийских офицеров. Правда, в этой части на пару тысяч бойцов приходилось немного настоящих офицеров, зикланов и сакоров; в основном в ней командовали бывалые сержанты-децины вроде Марла Рилата.
Обычно Блейд шагал вместе с кантийцем перед фургоном, являвшимся передвижной базой вербовочного отряда. Повозку тащили две крепкие лошадки, и в ней хранился запас продовольствия, меха с кислым вином и бочонок с серебряными тангами. Сам же отряд был невелик: децин Рилат, желтокожий и волосатый хаст Борода да угрюмый альбаг по прозвищу Шрам. Оба эти воина были на редкость мощными и мускулистыми, весьма разбойного вида, и Рилат, как понял странник, искал таких же. Но, к великому сожалению децина, пока что Блейд оставался его единственной добычей.
— Хлипкий народец финареоты, — иногда пускался в рассуждения Рилат. — Ничего не скажу, в море или там на верфях нет им равных, но драки не любят. Да и ростом не вышли, — тут он косил глазом на коренастого рыжего Джефа. — Да, нелегко в этих краях сыскать людей в нашу рангару! Вот хасты и альбаги или, скажем, твои касниты — другое дело; эти парни, Ич Блодам, любят махать секирой, а не пахать да сеять. Ну, говоря по чести, у альбаговто и сеять негде, море да голые скалы…
Блейд слушал, кивал головой, мысленно сортируя и раскладывая по палочкам все полученные сведения. Заодно он оглядывал живописные окрестности. Финареот был превосходной страной. Климат теплый, субтропический, земли — плодородные, покрытые лугами и лесами, что способствовало и фермерским занятиям, и судостроению. Вдобавок Финареот располагался почти в центре местной Ойкумены, и через него проходили торговые тракты, ведущие во все четыре стороны света. Теперь странник знал, почему эта богатая держава, страна купцов, мореходов и земледельцев, не подверглась разорению. Она была идеальной базой для походов на юг и восток; ее поля и пастбища могли прокормить огромное войско непобедимого Фраллы Куза, по каковой причине Финареот не был предан огню и мечу.
Вдобавок местные приморские города, стоявшие на восточном побережье Шер-да, Моря Заката, являлись давними союзниками империи. Разумеется, союзничество это было вынужденным и весьма далеким от равноправного, но слабейшей стороне выбирать не приходилось: армии кантийцев могли вытоптать финареотские нивы и сжечь все поселения за полмесяца. Так что Финареот благоденствовал, пока был покорен.
Иногда Марл Рилат вел речи о Непобедимом, о Гесталионе Фралле Кузе, императоре и Отце Народа, упоминая с великим почтением и грозного спарпета Синтаду Гинну Пала. Прислушиваясь к словам децина, Джеф, тащившийся позади, зло кривил губы и шептал проклятия, а Блейд, оборачиваясь, делал строгие глаза. К счастью, оба подручных Рилата не обращали на джефовы гримасы никакого внимания; мрачный светловолосый альбаг правил лошадьми, а Борода шагал за фургоном, прикрывая тылы.
— Великий и Победоносный, — вещал децин, — уже разделался с ситалла, степными варварами, и с дикарями-кланибойнами. Но, клянусь Небом, это только начало! Шесть лет мы бились на севере, ловили конников ситалла на их равнинах да рубили просеки в лесах, чтобы добраться до жалких деревушек кланибойнов. Это были нелегкие кампании, поверь мне, Ич Блодам! Много трудов и почти никакой добычи! Там даже серебра нет, одни меха… пфа! — он сделал презрительный жест. — Кому нужны эти вонючие шкуры? Разве что альбагам на их ледяных скалах! Но в Великом Канте тепло, и так же тепло в других землях, у сеулгов и ханбордов, и у фраллов, на моей родине.
Но нам пришлось попотеть на севере, Ич Блодам, и каждый солдат в пехоте и в фаланге, каждый конник и мастер боевого огня — да, каждый! — зная, для чего это делается. Чтобы идти на богатый восток, надо было вначале завоевать север, клянусь десницей Гирларла! Конечно, тебе, каснитскому горцу, это может показаться непонятным…
— Почему же, — Блейд пожал плечами, разглядывая рощицу каких-то фруктовых деревьев справа от дороги. — Непобедимый опасался флангового удара с севера. Любое войско, выступившее в дальний поход, должно охранять дороги, по которым подвозят снаряжение… Это, почтенный децин, азы воинского искусства.
— О! — Рилат цокнул языком. — Ты, Ич Блодам, не только боец и силач, ты и в стратегии кое-что смыслишь!
Странник снова пожал плечами, продолжая разглядывать рощу. Он был готов поклясться, что видит яблони, только раза в два-три больше и развесистей земных. И плоды на них были соответствующие — величиной с два кулака! Вероятно, сейчас в Ханнаре наступал сезон сбора урожая, ранняя осень -лучшее время для военных походов. Еще он заметил, что дюжины три мужчин и женщин, суетившихся в саду, скрылись за деревьями, завидев сверкающие гребнистые доспехи Рилата. Фанариоты явно не стремились иметь дел с завоевателями, коли их не вынуждали к тому обстоятельства.
— Да, ты прав, Ич Блодам, — кантиец ухмыльнулся, как делал часто, называя Блейда полным именем. — С севером надо было покончить раз и навсегда! Иначе пришлось бы строить крепости вдоль всей дороги к Морю Восхода и оставлять в них гарнизоны, ослабляя армию… Зато теперь это ни к чему! Конница ситалла идет с нами, и даже отряды охотников из кланибойнов!
— Они так легко согласились на это? — поинтересовался Блейд.
— А что им еще оставалось? Я же сказал, в тех диких краях и взять-то нечего… вот мы и взяли людей во вспомогательные войска. Великий ничего им не платит, не то что альбагам или хастам, но обещал долю в добыче после разгрома Невана, бхиотских княжеств и Силангута. И, клянусь Небом, он свою клятву сдержит! Те, кто останется в живых, будут богачами!
Обычное дело, решил Блейд; завоеватель гонит впереди своей армии воинов чужих племен, пушечное мясо, живой заслон против вражеских стрел. Вряд ли неведомые ему ситалла и кланибойны не понимали таких простых вещей, и вряд ли они добровольно согласились идти в этот поход — несмотря на долю в добыче. Видно, там, на севере, Непобедимый Фралла Куз их крепко прижал…

Предыдущая страница 24 Следующая страница


25 Джеффри Лорд

— А где тебе пришлось воевать, Ич Блодам? — спросил децин, прервав его размышления.
— На юге, — уверенно ответил Блейд. Разумеется, на юге; если в последние годы кантийцы совершали походы на север, то юг был самым подходящим местом для его предполагаемых боевых подвигов.
— Значит, в Либонне? — уточнил Рилат и, дождавшись неопределенного кивка, заметил: — Да, либоннцы вечно грызлись друг с другом, пока мы не взяли их под свою руку. Туда водил армию почтенный Гинна Пал еще во времена Патрада Фраллы Куза, предыдущего Отца Народа… Ты с ним не встречался, Ич Блодам?
Странник снова неопределенно пожал плечами; разговор принимал опасный оборот.
— Не тревожься, — Рилат заговорщицки подмигнул ему. — Возможное тебя нанимали в либоннских городах во время той войны… возможно, ты прикончил десяток-другой наших солдат… Что с того? Теперь тебя нанял почтенный Гинна Пал, и ты будешь сражаться за империю. Никто не спрашивает у наемника, кого он рубил и резал раньше, особенно в нашем отряде. Он, видишь ли, совсем особенный, клянусь десницей Гирларла!
Блейд попробовал перевести разговор на эти особенности, но децин только усмехался да кормил его новыми баснями о своих подвигах, о мудрости Великого и Победоносного, о доблести кантийских военачальников, Калатты Хара, Мантула Скрима, Гинны Пала и прочих. Имя Пала упоминалось особенно часто, и странник понял, что этот полководец является могущественным человеком и правой рукой императора.
Вечером, устроившись у костра, он в очередной раз обдумывал ситуацию, перебирая в памяти и анализируя все полученные сведения. Децин Марл Рилат давно храпел в повозке — вместе с альбагом Шрамом; Борода присматривал за конями, что паслись на лугу, да изредка бросал взгляд на завербованных — не утекли бы с полученным авансом. Джеф спал, распластавшись в траве, или делал вид, что спит, последние дни он казался угрюмым и неразговорчивым.
Его хозяин, однако, полагал, что события развиваются вполне удовлетворительно. Он очутился в середине гигантского континента размером никак не меньше земной Евразии, в благодатной стране меж двух морей, куда прибыл в самый подходящий момент. Он вольется в огромную армию завоевателей, пройдет с ней сотни или тысячи миль — как повезет; он будет подниматься вверх по ступенькам могущества и власти и сделает это быстро — чем выше, тем безопаснее! К счастью, в этом архаическом мире еще не изобрели паспортов — да и кто стал бы спрашивать документы у наемного солдата или питать подозрения на его счет? Марл Рилат ясно выразился по этому поводу! Меч да копье — вот верительные грамоты наемника! Он — варвар из воинственной Кассны, лежащей где-то на юге, в горах; если по виду в нем признали касса, стоит ли отказываться от такой удачи?
Рыжий Джеф, правда, считает его великим чародеем и шпионом сказочного Бартама… Что ж, придет срок, можно будет сыграть и на этом! Пока Блейд не видел, чем ему может помочь такая легенда — разве что усилить почтение, которое питал к нему рыжий мореход.
Он начал размышлять о своем задании, очередных испытаниях телепортапора. Иногда странника так и подмывало провести необходимый эксперимент на Марле Рилате, отправить его Лейтону в качестве рождественского сувенира. Но, согласно распоряжениям его светлости, к экспериментам с людьми надо было приступать на третьей стадии плана, месяца через два или три. Вдобавок бравый децин пожалуй, не подпадал под категорию мерзавцев, разумом и жизнью которых стояло бы рискнуть в таком опасном опыте. И он был нужен Блейду, очень нужен, ибо являлся живым свидетельством его статуса ландскнехта. Было бы довольно странно заявиться в кантийский лагерь с контрактом в кармане, но без нанимателя!
Нет, пусть Марл Рилат остается в своем Ханнаре, где можно всласть повоевать, выпить винца, сжечь дюжину-другую городов и провести спокойную старость, рассказывая внукам о своих боевых подвигах… В Лондоне ему делать нечего… разве что устроиться в Британский музей в качестве экспоната! Он выглядел бы весьма импозантно за стеклом витрины в этих шипастых доспехах с тигриной мордой на нагруднике!
Блейд усмехнулся и вдруг почувствовал, как кто-то тянет его за одежду.
— Хозяин, а хозяин! Мастер Дик!
Это был Джеф. Значит, все же притворялся, а не спал!
— Хозяин, как ты полагаешь, а если мы этих… — мореход выразительно чиркнул себя по горлу и бросил взгляд в сторону повозки. — Фургон, две лошади да бочонок серебра… Дело того стоит!
— Слушай, ты, рыжий пират, — Блейд приблизил губы к его уху, -грабеж нам ничего не даст. Вернее, даст, но только то, что ты перечислил -повозку с лошадьми да сотню тангов. Для меня этого слишком мало.
— Клянусь животворным Васаном! Чего же ты хочешь, хозяин?
— Попасть в их армию. И я тоже готов поклясться Васаном, Гирларлом и Найламом, Небесным Отцом, что после первой же битвы этот Марл Рилат будет стоять передо мной навытяжку!
— А потом?
— Ты задаешь слишком много вопросов, Джеф. Потом — поглядим. Не забывай, что я могу отправить любого вслед за той лепешкой… Помнишь? Хоть их непобедимого Фраллу Куза.
— А!
— Рад, что до тебя дошло. Посуди сам, прикончим мы этого краба с двумя его рыбками и куда отправимся? В этот Неван, который кантийцы скоро пустят по ветру?
— Н-ну, необязательно… Можно удрать на юг, к Пяти Городам, как я собирался… Это финареотские земли, и там пока нет крабов…
— А дальше?
Джеф не отвечал. Его лицо, освещенное отблесками костра, помрачнело и словно бы сделалось старше; рыжие волосы свесились на лоб.
— Да, мастер Дик, ты прав, дальше-то некуда! Клянусь Кораной, владычицей смерти и тьмы! Дальше некуда, только в ее царство! Куда ни повернись, всюду Кант, его войска, его крепости, его вассалы и союзники! С юга и с севера Моря Заката! Они захватили весь мир…
Голос морехода упал.
— Ну, прямо уж и весь мир! А Силангут? А Бартам? А Кассна?
— Они и туда доберутся… в Силангут и твой Бартам, я хочу сказать. А Кассна… Никому те горы не нужны. Там, говорят, лишь камни, колючки да десяток коз, вот и все богатство…
— Раз так, тем более не стоит бежать.
Джеф кивнул.
— Хорошо, хозяин. Я тебе верю. Хотя обидно получается — бежал я от крабов, бежал, да к ним же и попал…
— Запомни, парень: если хочешь придушить гадину, не бойся приблизиться к ее голове.
Они улеглись в траву, на теплую землю, и заснули.

* * *

Как понял Блейд из объяснений децина, войска Великого и Победоносного стояли в трех лагерях вокруг Финареота. Сам Фралла Куз пребывал в северном, главном; еще севернее располагалась вторая армия под командованием храбрейшего Друона Калатты Хара, а к югу от города находилось третье войско, под водительством Ахаоса Мантула Скрима, чьи части контролировали гавань и побережье. Рангара, в которой служил Рилат, квартировала в главном лагере, удаленном от стен Финареота миль на десять, так что повидать местную столицу страннику не удалось. Весь последний день путешествия возок тащился по дороге меж масличных рощ, фруктовых садов, полей и пастбищ, останавливаясь в каждом селении, у каждого кабачка. И каждый раз Марл Рилат безуспешно пытался найти подходящих ландскнехтов, проклиная свое невезенье и мирный нрав финареотов. Крепкие молодые парии, крестьянские сыновья, его не устраивали; децину требовались богатыри шестифутового роста, желательно -разбойники и отъявленные головорезы.
Блейд утешал его, говоря, что он, Ич Блодам, каснит, один стоит дюжины; он даже был готов подписать еще одиннадцать контрактов и принять соответствующее жалованье, но Рилат буркнул, что так не полагается. Странник пожал плечами и попытался разговорить кантийца, но тот выглядел сегодня мрачным — вероятно, предчувствуя разнос от начальства. Блейд оставил его в покое и подсел на козлы, к альбагу Шраму.
Оба воина из рилатова отряда, и Шрам, и Борода, были на редкость нелюдимыми типами, и за предыдущие дни не сказали своему новому сотоварищу и десятка слов. Борода, похоже, вообще не изъяснялся на языке цивилизованных людей, а больше мычал, рявкал или бормотал по-хастийски нечто такое, что не слишком отличалось от мычанья и рявканья. Согласно пояснениям Джефа, хасты жили далеко на востоке, на больших островах, лежавших в океане за горловиной Моря Заката. По слухам, климат в тех землях был отвратительный, сплошные дожди да туманы, что сказывалось и на характере аборигенов. Они являлись сущими дикарями, грабителями и пиратами, и только Великий Кант сумел сломить им хребет. Это случилось еще во времена Патрада Фраллы Куза, предшественника нынешнего императора, и с тех пор хасты получили возможность грабить и разбойничать официально — в составе имперских войск.
Альбаг Шрам казался Блейду более достойным собеседником, чем Борода. Расположившись рядом с ним и разглядывая дорогу, по которой теперь тянулись к лагерю фургоны и подводы с припасами, странник обронил пару замечаний насчет Кассны, своей предполагаемой родины. Там было очень жарко и скудно; камни, колючки да драные козы — в точности, как поведал ему прошлой ночью Джефайа-фанариот. Потому-то славные горцы-касниты и уходили с неприветливой отчизны, нанимаясь в войска разных стран, которым больше повезло в части природных богатств. Согласно описанию странника, все кассы были дюжими молодцами, смуглыми, черноволосыми и темноглазыми — в точности как он сам. Кассна лежала очень далеко на юге, и вряд ли Шрам видел в своей жизни хоть одного каснита — кроме Ича Блодама, разумеется.
Постепенно Шрам разговорился. Как выяснилось, Альбаг находился на севере и испытывал те же проблемы, что и Кассна, только с поправкой на низкую температуру. Земли там были неплодородными — голые скалы, на которых и коз-то не водилось, — так что альбаги занимались рыболовством и грабежом. Однако ко второму своему наследственному ремеслу они относились с неизмеримо большим профессионализмом, чем дикари хасты. У альбагов имелись своеобразный кодекс чести и воинское побратимство; они предпочитали биться в строю, великолепно владели секирой и были верны своим вождям, удостоенным имперского звания атаров. Они присоединились к империи еще во времена Ринкала Фраллы Куза, три или четыре поколения назад, и с тех пор многие северяне проходили службу в кантийских войсках. В армии Непобедимого тоже был такой отряд — под командой атара Хэмба.
Когда Блейд поинтересовался, почему же Шрам не воюет плечом к плечу с соплеменниками, тот помрачнел и буркнул, что, мол, в рангарах почтенного Гинны Пала куда больше платят. Странник не стал задавать наводящих вопросов, сообразив, что эта тема альбагу неприятна. Всю оставшуюся дорогу до лагеря они болтали о женщинах и вине.
К армейскому стану повозка добралась только в конце пятой стражи. Блейд уже знал, что кантийцы, как и другие воинственные народы, делят сутки по сменам караула, начиная примерно с восьми часов утра — с той минуты, когда на долготе Великого Канта в день весеннего солнцестояния поднималось светило, дарующий тепло Салрат, божественный сын Найлама, Великого Неба. Страж было двенадцать, и каждая, следовательно, равнялась двум часам.
Итак, к шести вечера по земному счету поля и рощи наконец кончились, сменившись обширными вытоптанными участками земли. Они лежали слева и справа от тракта, и Блейд, заметив бесконечные шеренги марширующих солдат, блеск оружия и лучников, метавших стрелы в деревянные щиты, понял, что перед ним плацы, ристалища и тренировочные площадки. За ними высился и сам лагерь, устроенный по римскому образцу — с земляными валами, выложенными дерном, бревенчатым частоколом и широкими прочными воротами. Вокруг этого квадратного укрепления, занимавшего площадь не меньше мили, шел ров, а перед ним — дорога.
Осмотрев высокие стены, частокол, наблюдательные вышки, перекинутый через ров мост и бдительную стражу у ворот, странник только покачал головой. Похоже, он немногому сможет научить этих кантийцев! Везде царил идеальный порядок; перед ним была армия — настоящая армия профессионалов, не орда, не собранное наспех ополчение. Судя по всему, в империи умели воевать!
— Децин! — окликнул начальника Шрам. — Куда править? В объезд или через лагерь?
— Через лагерь, — распорядился Марл Рилат. — Проедем от восточных до западных ворот; пусть наш каснит поглядит на имперское войско.
И Блейд поглядел.
Миновав мост и широкий проем в стене, они поехали мимо бесчисленных рядов добротных кожаных палаток; судя по вооружению охранявших их часовых, слева располагались копейщики-фалангиты, справа — меченосцы, тяжелая пехота. За ними квартировали лучники, кольчужная конница, легкая кавалерия и снова меченосцы. Потом фургон пересек довольно широкую площадь, где гордо высились шатры спарпетов-полководцев, окружавшие походный императорский дворец из шелков и полотна; здесь стояли на страже гвардейцы, цвет войска, ветераны с мозолями на челюстях толщиной в дюйм. Их посеребренные кирасы сверкали, стальные шипы наплечников загибались вверх, на щитах тигры скалились ощеренными пастями, тяжелые двуручные мечи были обнажены, над головами реяли стяги и знамена.
За площадью потянулись места поскромнее. Снова пошли палатки меченосцев, фалангитов и тяжеловооруженной конницы, затем — стоянка альбагов, рослых, светловолосых и сероглазых, похожих на викингов; за ними располагались смуглые всадники, чьи лошаки были подобраны в масть в каждой сотне — вороные, буланые, белые, гнедые, пегие в яблоках, серые, саврасые. Напротив них, в конических строениях из жердей и шкур, напомнивших Блейду индейские вигвамы, обитали невысокие чернобородые воины, вероятно — стрелки и метателя дротиков. За ними, ближе к западной стене, нескончаемыми рядами тянулись военные машины: баллисты и катапульты, огромные стрелометы, тараны на колесах шестифутового диаметра, пирамиды чугунных и грубо обтесанных каменных ядер, каких-то амфор с засмоленными горлышками, штабеля метательных копий, груды различного снаряжения, аккуратно разложенного под навесами.
Наконец пошли кухни, продовольственные и фуражные склады, необозримой длины столы со скамьями, вкопанные в землю гигантские бочки, от которых тянуло винным и пивным духом. Блейд встревожился; обозрев силу и славу кантийской армии, он пока что не представлял своего места в ней. Трудно было бы сразу рассчитывать на пост в гвардии, но они не свернули ни к палаткам копейщиков и меченосцев, ни к стрелкам, ни к артиллеристам, ни к всадникам. Они вообще покинули лагерь, проехав через западные ворота и прогрохотав по мосту.
Дальше потянулись отхожие места — деревянные бараки, установленные над рвами. Вероятно, в них сыпали известь, но это лишь слегка приглушало неистребимые запахи мочи и фекалий. За бараками снова начались рвы, одни -раскрытые, другие — засыпанные полностью или наполовину, и странник понял, что перед ним войсковое кладбище. За этим мрачноватым погостом, ярдах в двухстах от нужников, находилась скособоченная изгородь, а за ней — скопище разнокалиберных шатров из прожженных, грязных, засаленых шкур. Среди этих строений шатались звероподобные личности в кожаных нагрудниках и шлемах -точно таких же, как у Шрама и Бороды; а на задворках этих трущоб взвивался дым над двумя десятками костров.
Повозка, следуя за Марлом Рилатом, направилась прямиком к проему в изгороди, около которого не было никакой стражи. Шагах в десяти от загородки децин остановился и бросил на Блейда насмешливый взгляд.
— Добро пожаловать в рангаду гасильщиков, десятник Ич Блодам! И не забудь: ты обещал мне научить здесь кое-кого хорошим манерам. Смотри, если это у тебя не выйдет! Пожалеешь, что на свет родился, клянусь десницей Гирларла!

Глава 4

Блейд раскрыл глаза и несколько минут лежал неподвижно на жестком топчане, прислушиваясь к густому храпу сопалатников и глядя в потолок. Там была изрядная прореха, явно проделанная ножом, и сквозь нее ярко светило солнце. По груди Блейда протянулась узкая световая полоска, словно свежий подживающий рубец; она начиналась у ключицы и заканчивалась где-то в районе паха. Внезапно странник ощутил там легкое напряжение и вспомнил, что находится в Ханнаре уже четыре дня — и четыре ночи обходятся без девушки.
Придется потерпеть, Дик, старина, — сказал он самому себе. В ту клоаку, куда он угодил милостью Марла Рилата, не пойдет ни одна приличная девушка, а прелести лагерных проституток его не соблазняли.
Клоаку? Блейд скосил глаза на солнечный лучик на груди и усмехнулся. После путешествия в Дьявольскую Дыру не стоит хулить ни одно место, где можно полюбоваться на свет солнца! Дыра — вот это была настоящая клоака, крысиный лабиринт в миле под землей, где люди питались гнусными грибами и мхом! А здесь вчера он получил мясо, хлеб и вино — столько, сколько хотел.
Резко приподнявшись, он сел и спустил ноги на утоптанный земляной пол. В драной палатке стояло еще девять топчанов, но лишь четыре были заняты. Джеф, Шрам, Борода и этот парень. Ухо, с которым он познакомился вчера… его десяток… неполный десяток, который децин Рилат так жаждал укомплектовать…
Интересно, подумал Блейд, за что Ухо угодил в этот штрафбат? Ведь он явный кантиец… Причем не какой-нибудь хлям-сосунок, а бывалый солдат! И где он потерял то самое ухо, что фигурировало теперь лишь в его прозвище? Кажется, в рангаре гасильщиков имена считались слишком большой роскошью: Шрама звали так из-за пересекавшего щеку и подбородок рубца, волосатый хаст Борода был, разумеется. Бородой, а Ухо — Ухом, поскольку справа под волосами у него торчала только сморщенная культяпка.
Но когда-то он являлся воином, настоящим солдатом, о чем свидетельствовали солидные рога на нижней челюсти! И он был гораздо умнее Марла Рилата, поскольку вчера вечером быстро и доходчиво разъяснил новому десятнику, куда тот попал. Вляпался, точнее говоря!
Теперь Блейд знал, что очутился в довольно привилегированных частях -в некотором отношении. Тут было попроще с дисциплиной, и многие проблемы солдаты решали самостоятельно, не затрудняя ни кантийских сержантов, ни, тем более, офицеров. Рангара гасильщиков, состоявшая всего из двух неполных легионов или текад по тысяче человек в каждой, входила в особое армейское соединение, подчинявшееся Грозному Синтаде Гинне Палу, Колесничему, правой руке Великого и Победоносного Фраллы Куза. Согласно сведениям, полученным Блейдом от Уха, означенный Гинна Пал командовал шестью корпусами-рангарами: Стражами Порядка — иначе говоря, военной полицией; Всевидящими -лазутчиками и шпионами, набранными среди полусотни различных народов и племен; Крепкорукими — саперами и инженерными войсками; отрядами Огненосцев, кантийской артиллерией из катапульт и баллист, стрелявших наполненными зажигательной смесью снарядами; императорской гвардией и гасильщиками. Гинна Пал мог что угодно построить, хоть мост, хоть крепость, а потом сжечь это сооружение из своих метающих пламя машин; он мог выследить любого злоумышленника, схватить его и вздернуть — как говорится, быстро и высоко; наконец, от Гинны Пала зависела безопасность императора. Большой человек! Могущественный!
Вначале Блейд никак не мог взять в толк, почему к полицейскоартиллерийскому ведомству этого важного сановника присоединены гасильщики. Они выполняли весьма неприятную, но зачастую необходимую работу, добивая раненых на поле брани большими молотами-гасилами — деревянными, окованными железом, на длинных рукоятях. Кроме этих палиц, гасильщики имели на вооружении лопату и нож, похожий на мачете, и все; ни щитов, ни копий, ни металлических доспехов им не полагалось. Собственно говоря, им не нужны были ни вооружение, ни воинское искусство, ибо они не участвовали в бою, выполняя лишь санитарные функции — наделать побольше трупов, а затем убрать их под землю или на костер.
Допросив Ухо с пристрастием, Блейд выяснил, что гасильщики занимались и кое-какими дополнительными делами, как-то: акциями устрашения мирных жителей, уничтожением пленных, имитацией разбойничьих нападений на торговые караваны, казнями, пытками и прочей грязной работенкой, недостойной настоящего солдата, но совершенно необходимой на войне. Труды их хорошо оплачивались, но обитали они вне лагеря, за кладбищем и нужниками, и ни один воин, ни кантиец, ни альбаг, ни ситалла, не принял бы кружки вина из рук гасильщика. Они были презренными париями, и их банды набирались из жестоких головорезов, туповатых, но крепких и исполнительных. Существовал еще один способ пополнения этого мерзкого воинства: замена смертной казни за тяжкую вину ссылкой в отряды гасильщиков. Странник почти не сомневался, что кантиец Ухо попал сюда именно таким образом.
Чтобы убойная команда работала эффективно и без сбоев, к ней были приставлены два десятка сержантов-децинов, восемь Офицеров — зикланов и сакоров, и один полковник-текад, который командовал всем подразделением. Служба эта считалась для коренных кантийцев неприятной, но нужной и не позорной; они исполняли ее во имя преданности вождю. Великому и Победоносному Фраллу Кузу, но к рукоятям гасильных молотов не прикасались. Этого, впрочем, и не требовалось: для дробления черепов и позвоночников существовали солдаты. Такие, как Борода, Шрам и Ухо.
Блейд уставился в дальний угол, где на своем топчане похрапывал кантиец. Нет, с этим Ухом надо определенно разобраться! Выяснить, как он тут очутился и чем может быть полезен… На вид этому парню было лет тридцать пять, и он казался тренированным бойцам, крепко сбитым и кряжистым, хотя и не мог похвастать такой мускулатурой, как Борода, и уступал ростом Шраму. Блейд решил побеседовать с ним после завтрака.
Он собирался уже встать, когда Джефайа-финареот, занимавший соседний лежак, пошевелился и приоткрыл глаза. Рыжие лохмы его были встрепаны, рыжая щетина покрывала подбородок, и Блейд, заметив это, невольно провел ладонью по собственным колючим щекам. Зрачки морехода блуждали, взгляд скользил по убогому шатру, по грязному земляному полу и телам спящих; потом он вздрогнул и прошептал:
— Похоже, хозяин, мы попали в самую задницу Гирларла… Гнусное местечко! Гальюн на «Шаловливой рыбке» и то был чище.
— Не беспокойся, Джеф, мы тут надолго не задержимся, — Блейд потер подбородок. — Встань, приведи себя в порядок и не спускай глаз с нашего серебра. В такой компании лучше все свое носить при себе… Да, вот что еще: у тебя есть бритва?
— Да, мастер Дик. Только варвары и дикари зарастают бородой по самые уши.
— Тогда поднимайся и марш на кухню за горячей водой!
Пока Джеф выполнял приказание, странник оглядел выданную вчера одежду и боевой инструментарий. Доспех — кожаная безрукавка до середины бедра, которую надевали на тунику, — был новым, как и неглубокий шлем с круглым металлическим значком впереди: все та же тигриная морда с молотом под ней. Сама эта колотушка стояла рядом, прислоненная к изголовью топчана вместе с лопатой, и к ее рукояти был примотан ремнем нож в потертых ножнах.
Блейд облачился, натянул сандалии, и принялся рассматривать гасило. Деревянный молот, окованный железом, весил фунтов двадцать пять; рукоятка доходила до груди и толщина ее была примерно три дюйма. Странник хмыкнул, вспомнив молоток, с которым он ходил в Дыре на кэшей, роботов-убийц; тот был стальным и весил не меньше, но размерами уступал гасилу.
Отложив колотушку в сторону, он вытащил из ножен слегка искривленный клинок полуторафутовой длины и несколько раз взмахнул им в воздухе. Не меч, конечно, но для начала сойдет. Было приятно ощущать в руках оружие, хотя и такое примитивное, грязное, с пятнами ржавчины на клинке.
Джефайа притащил миску с водой, над которой поднимался пар; на скуле его темнел свежий синяк.
— Кто это тебя?
— Повар, хозяин… Не хотел давать воды… Ну, я его тоже приложил! Мы, финареоты, упорный народ… Национальная черта, знаешь ли!
Одобрительно кивнув, Блейд приступил к бритью. Еще вчера он заметил, что все попадавшиеся навстречу кантийцы были гладко выбриты, тогда как варвары из вспомогательных войск носили бороды. Ясно, что в этом мире гладкий подбородок — признак цивилизованного человека, так что бритвой пренебрегать не стоило.
Ухо, Шрам и Борода пробудились только к самому завтраку, когда Джеф и его хозяин покончили с туалетом и над лагерем гасильщиков поплыл мерный звон бронзового била. Зевая, они выбрались из постелей и начали потягиваться, разминая мышцы.
Блейд велел построиться. Ухо и Джеф тут же образовали некое подобие шеренги, и Шрам, поколебавшись, присоединился к ним; Борода словно не слышал. Он был занят важным делом — пытался почесать под лопаткой. Блейд подступил к хасту и некоторое время обозревал его плоскую желтую физиономию.
— Я велел построиться, парень, — наконец ласково произнес он. — Ты что же, не слышал?
— Га?
— Построиться. Стань вот сюда, за Шрамом.
— Хо! Моя не понимай! _
— Твоя все понимай, — Блейд припомнил, как децин Марл Рилат велел этой образине вытащить клинок из столба. Тогда хаст повиновался быстро и без пререканий. — Твоя все понимай, — повторил он. — Твоя хочет получить в зубы?
За время трехдневного путешествия он почти не сталкивался с нелюдимым хастом и понимал, что сейчас его испытывают на крепость. Три воина за его спиной затаили дыхание.
— Моя — получить — в зубы? — медленно произнес Борода, наливаясь кровью. — Моя засунет твою в глотку Гирларла! Хо!
Это «Хо!» он произнес уже на полу, держась за челюсть. Хаст вскочил, но оказался сбитым с ног новым ударом, теперь он ворочался у своего топчана, выплевывая кровь и выбитые зубы. Блейд, запустив пятерню в его сальные лохмы, поставил Бороду вертикально и подтолкнул к шеренге. Тот, ошеломленный, больше не сопротивлялся.
— Запомните, парни, — странник уставился на своих подчиненных холодным взглядом, — я, Ич Блодам, ваш десятник. — Он отметил легкую тень ухмылки, скользнувшую по лицам Шрама и Уха, и строго повторил. — Я — ваш десятник, и мои приказы надо выполнять быстро и радостно. Кто проявит мало радости, познакомится вот с этим, — Блейд продемонстрировал обществу свой огромный кулак. — А сейчас — марш за мной на кухню!
К столам, находившимся на задворках лагеря, они прибыли без происшествий. Ухо указал место их десятка, и Блейд отправил его с Джефайей за довольствием. Кормили здесь как на убой — он заметил огромные куски мяса в мисках соседей, — но вина было немного, по кувшину на пятерых. Вероятно, кантийские военачальники полагали, что палач должен быть сыт, но не пьян.
Ухо и Джеф вернулись. Один нес кувшин и полкаравая хлеба, другой тащил огромную глиняную миску, при виде которой Шрам и Борода недовольно сморщились. Блейд тоже приподнял брови — похоже, сегодня на завтрак им полагались кости. Протянув руку, он отобрал у Джефа кувшин и заглянул внутрь — сосуд был полон едва ли до середины.
Выпрямившись, странник оглядел столы. Тут сидело больше тысячи человек из тридцати различных племен; все — ражие крепкие парии с туповатыми лицами, но широкими плечами. Типичные гориллы! Приглядывал за этим обезьянником один сержант из кантийцев, не Рилат — другой, незнакомый. Впрочем, он ни во что не вмешивался, хотя то тут, то там вспыхивали свары, в основном — из-за лишнего глотка вина.
— За мной! — кивнув Джефу и Уху, странник зашагал к кострам, на которых в огромных котлах варилось мясо. Тут суетились три десятка поваров, а с края выстроилась очередь к бочке, у которой орудовал черпаком рослый костлявый детина, его длинные светлые волосы были заплетены в длинную косу.
— Который? — спросил Блейд, поворотившись к Джефу.
— Тот, у бочки… Он здесь главный! Запомнил, рыбья требуха! И воды он не давал, хозяин!
Расталкивая головорезов с кувшинами, странник направился к бочке, где костлявый виночерпий как раз отмерял порцию молодому темнокожему парню в рваной тунике, но с массивной серебряной цепью на шее. Отшвырнув его в сторону, Блейд рявкнул:
— Ты старший в этой харчевне?
Костлявый опустил черпак.
— Ну, я.
— Тогда запомни меня, парень, и моих людей, — Блейд ткнул себя в грудь, не обращая внимания на гогот в толпе — Десятник Ич Блодам! Десятник, а не хлям! Запомни хорошенько!
Столпившиеся вокруг солдаты надрывались от смеха, и Блейд никак не мог понять, чем вызвано такое веселье. Он посмотрел на Ухо — тот скривился, будто от зубной боли.
— Я тебя запомню, Ич Блодам, — тоже ухмыляясь, произнес виночерпий. — В следующий раз ты не получишь даже костей. Блодамов тут не любят.
— Вот как? — на щеках странника заиграли желваки — Ты пожалел для меня воды, вина, мяса и даже костей? Ну, что касается вина, я понимаю — ты, вероятно, хочешь выпить все сам?
Он вдруг протянул руку, ухватил костлявого за косичку и, резко дернув, сунул головой прямо в пурпурную жидкость. Виночерпий попытался вырваться, но Блейд держал крепко.
— Эй, Блодам! — темнокожий гасильщик надвинулся на него. — Не порть хорошую выпивку, не то…
— Не то?.. — переспросил странник, ухватив левой рукой толстую серебряную цепь. — Боишься, тебе мало достанется? Ну, тогда попей вволю!
Голова темнокожего тоже скрылась в бочке. Чуть наклонившись вперед для устойчивости, Блейд не выпускал обоих пленников, уже начавших сучить ногами. В толпе сперва приумолкли, потом среди гасильщиков поднялся ропот, и тут он обвел их спокойным взглядом.
— Сейчас эти парни перестанут пускать пузыри, и руки у меня освободятся. Могу напоить другую пару. Есть желающие?
Он глядел с такой неприкрытой угрозой, что разгульное воинство враз позакрывало рты. Они были зверями, и безошибочный звериный инстинкт подсказывал, что в стае появился новый хищник, куда покрупнее и посильнее прочих. Такой, который не будет ни угрожать, ни бить, а разом перегрызет горло любому.
Наконец из толпы выступил плечистый воин, такой же темнокожий, как и парень с серебряной цепочкой, полоскавшийся сейчас в вине.
— Ты и впрямь Ич Блодам, — сказал он Блейду. — А я — Пинок, угха, и тоже десятник. Будь добр, отпусти моего человека.
Странник свирепо оскалился и посмотрел налево, потом — направо: его пленники ухе не дергались, но их, пожалуй, еще можно было откачать. Он вытащил из бочки две головы, черноволосую и белобрысую, отшвырнул обмякшие тела в стороны и плюнул в вино.
— Вежливые речи приятно слушать, десятник Пинок. Получи своего сосунка!
В глазах темнокожего вспыхнула злоба.
— А ты не боишься, десятник Ич Блодам? Не боишься, что сегодня под вечер к тебе наведаются гости?
— Нет, не боюсь. — Блейд поднял тяжелый черпак с железной ручкой дюймовой толщины, одним махом согнул ее и бросил под ноги Пинку. — Возьми на память! Сможешь разогнуть — приходи.
Он повернулся к поварам, оттаскивавшим своего старшину подальше от грозного десятника, и гаркнул:
— Мяса! И вина! Из новой бочки, бездельники!
Когда Блейд возвращался на место вслед за гружеными сверх меры Джефом и Ухом, его остановил децин-кантиец.
— Это тебя вчера привел Марл Рилат?
— Да.
— Ты, видно, бывалый солдат. Служил раньше?
— Всю жизнь, децин.
— Где?
— На юге, в Либонне.
— Но не в наших войсках, я вижу, — кантиец словно ощупал взглядом нижнюю челюсть Блейда. — Ты смел и силен, но многого не знаешь.
— Например?
— Например, нашего армейского жаргона. Как тебя зовут, каснит?
— Ич Блодам.
— Так тебя записал Рилат. Я спрашиваю настоящее имя.
— Ричард Блейд, децин.
— Слишком длинно. Возьми себе какую-нибудь кличку… хоть Черпак… и то будет лучше.
— К чему?
— У солдат, знаешь ли, свои словечки. Хлям — сопляк, новобранец, нас вот кличут крабами, — кантиец с усмешкой провел по своему шипастому наплечнику, — а «ич блодам» означает недоумок трахнутый… Так что ты лучше назовись Черпаком.
— Не имя красят человека, — ответил Блейд и пошагал к своей миске с мясом.

Предыдущая страница 25 Следующая страница


Одиссеи Ричарда Блейда 26

* * *

Строевой подготовкой гасильщики себя не утруждали, поэтому время от завтрака до обеда и от обеда до ужина каждый убивал как мог. Безденежные спали или резались в кости на затрещины, а те, у кого завалялась пара-другая монет, отправлялись в кабаки и веселые дома портового квартала Финареота. Блейд же назначил своим генеральную уборку, чистку оружия и смотр боеготовности.
Шрам, тоскливо оглядев внутренность палатки, полез пятерней в лохматый затылок и предложил:
— Может, лучше в кости перекинемся? Ты, десятник, расскажешь про Кассну, я — про Альбаг… Как тогда, в дороге…
— Сначала приберем этот свинарник. Тут к нам гости могут пожаловать, а потому и клинки не худо бы наточить.
— Э нет, десятник, так не пойдет, — вмешался Ухо, покачивая головой. — Никто не будет в претензии, коли гасильщики немного пошумят и разомнутся, но если начнется резня, враз пожалуют Стражи Порядка. А они шуток не понимают, клянусь десницей Гирларла!
— Я никого резать не собираюсь, мне другое заказано, — строго сказал Блейд. — Оружие, однако, должно быть в порядке. За работу!
К обеду палатка была прибрана, прорехи заштопаны, клинки наточены. Получив и съев двойную порцию мяса, Блейд велел Джефу выдать всем по паре серебряных финареотских быков и отправил рыжего морехода, Шрама и Бороду повеселиться в город. Он и сам был бы не прочь пройтись с ними, но решил, что беседа с Ухом отлагательств не терпит.
Усадив подчиненного на топчан, Блейд начал прохаживаться от стены к стене, разглядывая квадратную физиономию кантийца. Тот выглядел хмурым; видно, предчувствовал неприятный разговор. Крепко сбитый, темноволосый и черноглазый, с типичным для жителя Канта орлиным, носом, он напоминал страннику римлянина, одного из тех легионеров, которые шли за Марием, Суллой, Цезарем, Помпеем и Крассом в горы Иберии и Персиды, в африканские пустыни, в дремучие леса Галлии и Британии. Пожалуй, решил Блейд, в этой аналогии больше смысла, чем кажется на первый взгляд; Великий Кант был Римом этого мира, империей, владевшей берегами Шер-да, Моря Заката, и стремившейся распространить свою власть до пределов восточного океана. Но все ли кантийцы желали этого? Всем ли им меч и война были дороже мотыги и мира? Такие вещи лучше выяснять не у властителей и не у людей толпы, которую они ведут за собой; полезнее поговорить с отщепенцем, с преступником, с диссидентом. Ухо, скорее всего, не являлся диссидентом, но уж преступником был точно.
— Слушай, парень, — закончив свое кружение, Блейд уселся на топчан напротив кантийца, — не нравится мне твое прозвище. Как тебя раньше звали? Когда оба уха были целыми?
Кантиец помрачнел.
— Я уже не вспоминаю о тех временах, десятник. Да и тебе какое дело?
— Хочу звать тебя по имени, как человека, не как скотину.
— А сам-то?
— Что — сам?
— Знаешь, что означает твоя кличка?
Теперь помрачнел Блейд.
— Не я себе ее придумал, и с шутником еще посчитаюсь! Не погляжу, что он децин!
Ухо хмыкнул.
— Сейчас, однако, речь не обо мне, — продолжал странник. — Должен же я тебя как-то называть.
— Так и зови; Ухо.
— Нет. Как было раньше?
— Макрон… Макрон Сирб…
— Из Всадников? Был офицером?
— Из Всадников!.. — голова кантийца качнулась. — Был офицером… сакором… Знаешь, что это такое?
Блейд кивнул. В свое время Марл Рилат прочитал ему целую лекцию насчет организации кантийского войска. Низовым подразделением являлся десяток под командой ссржанта-децина; пять десятков образовывали взвод-зиклу, которым командовал зиклан, младший офицер; воинская часть из трехсот бойцов называлась сакрой, и чин сакора соответствовал, следовательно, званию капитана. В текаду, полк или легион, входили четыре сакры, и это формирование являлась основной боевой единицей, из которого набирались корпуса-рангары, включавшие от шести до двенадцати тысяч человек. Каждым корпусом командовал генерал, подчинявшийся непосредственно своему спарпету-полководцу. Такое построение войсковых частей было принято везде -и в пехоте, и в кавалерии, и в особых рангарах Стражей Порядка, Крепкоруких и Огненосцев. Кантийские военачальники старались подогнать под этот образец даже вспомогательные отряды, набиравшиеся из числа варваров и союзников.
— Значит, ты был сакором и Всадником, — задумчиво повторил Блейд. -Наследственным?
— Да, десятник. Мой род сражается за империю триста лет, — в глазах Уха сверкнуло нечто похожее на гордость.
— Империи кто-то угрожает? Варвары? Другие страны?
— Нет. На западе захвачено все. Страны на южных берегах Шер-да недавно приведены к покорности и стали либо вассалами, либо союзниками — как и Финареот. На севере, за хребтом Риг Найл, мы разгромили кочевниковситалла и племенные союзы кланибойнов.
— Зачем же тогда воевать? — спросил Блейд. — Насколько я понимаю, Неван, Силангут и тем более Бартам не посягают на границы империи?
Ухо с удивлением взглянул на него.
— Странные вопросы ты задаешь, десятник! Может, ты явился из темного царства Кораны и ничего не знаешь о мирских делах? Или в твоих горах, в Кассне, никогда не слышали о Великом Канте? Но ты же наемник, и ты немолод… Где же ты сражался, в каких странах? О Канте известно повсюду…
— Я сражался против Канта, — сказал Блейд, немного подумав. — В Либонне, в тех самых странах на южном побережье Шер-да, о которых ты упоминал. Только не подумай, что я держу зло на кантийцев… Это было работой, Макрон. Южане платили мне, и я рубил и колол солдат Канта. Теперь платит Кант, и я готов рубить и колоть во славу императора… Не так ли? -он подмигнул Уху, но тот, словно не слыша собеседника, уставился в пол.
— Знаешь что, десятник, — буркнул наконец кантиец, — не называй меня Макроном. Я был лишен имени, рода и уха за бунт… за неповиновение приказу. Так что сакора Макрона Сирба больше не существует, и не стоит вспоминать о нем.
Блейд пожал плечами.
— Ладно, если ты так хочешь. Могу называть тебя Маком — это доброе каснитское имя… — он ухмыльнулся. — Сойдет?
— Сойдет.
— Ну, так скажи мне, Мак, за что же сражается империя? Зачем идти в поход, на восток и громить чужие земли, когда и своих достаточно? Кому это выгодно?
— Никто не помышляет о выгоде, десятник. Волей Великого Неба и владык из рода Фраллов мы должны покорить весь мир. Таково наше предназначение, понимаешь? Все, от западных пределов Шер-да до восточного океана, должно принадлежать Канту. Так считает Великий и Непобедимый, так думают его полководцы, офицеры и солдаты.
— А ты? Ты сам как полагаешь?
Щека у Мака дернулась.
— Так же, разумеется. Пусть я больше не сакор Макрон Сирб, но я остался кантийцем! Хотя со мной поступили не совсем справедливо… — его рука невольно потянулась к обрубку уха.
— Опасное это дело — завоевывать весь мир, — заметил странник. -Мир велик… Либо обескровишь свой народ в непрерывных войнах, либо наткнешься на того, кто посильнее…
— Не Бартам ли ты имеешь в виду? — прищурился кантиец.
— Может, и Бартам…
— Конечно, мы не много знаем о тех землях, — бывший Макрон Сирб покачал головой, — но вряд ли Бартам устоит перед нашими армиями. Видишь ли, мы воюем много лет и знаем толк в своем ремесле. Если ты сражался с Кантом на юге, десятник, то поймешь, о чем я говорю.
Блейд заметил, что новокрещеный Мак тщательно избегает называть его Ичем Блодамом. Подобный такт был достоин самой высокой оценки; вероятно, Макрон Сирб, лишенный рода и чести за какой-то проступок, научился хотя бы одному — не унижать других.
— Я хочу тебя расспросить еще кое о чем, — произнес он, резко меняя тему разговора. — Этот Рилат, децин, был щедр со мной, но поставил одно условие…
— Какое, десятник?
— Я должен тут кого-то вздуть. Только пока не знаю, кого и почему. Разве у децина не хватает власти, чтобы задать трепку непокорному?
Мак задумался, поглаживая бритый подбородок.
— Наверно, он имел в виду Шкуру… этот хаст всем портит кровь… А что до власти, то у децина ее не так уж и много. Гасильщики — особая рангара, не кантийская и не варварская, тут собраны мерзавцы из сорока племен, и пока они делают свою работу, их никто не трогает… У гасильщиков нет своих вождей, как, скажем, у альбагов или ситалла, но и кантийские офицеры здесь не столько командуют, сколько, присматривают. Стараются, чтобы солдаты не поубивали друг друга. А этот Шкура…
— Кто он такой? — прервал странник Мака.
— Десятник, как и ты… Набрал в свой отряд хастов поздоровее и заправляет чуть ли не всем лагерем. И прихлебателей у него хватает… этот Пинок, например. Будь уверен. Шкуре уже доложили, как ты нагнал страху на поваров. И про черпак тоже.
— Разве он сам не видел? Утром или во время обеда?
— Не думаю. Он больше ошивается в городе, денег у него хватает… многие наши платят, чтобы отвязаться.
— Хм-м… Значит, вечером он может пожаловать со своей бандой?
Мак-Ухо потер свои мозоли на нижней челюсти и устремил в потолок задумчивый взгляд.
— Не знаю, десятник, когда он пожалует… может, вечером, может, утром… Но припрется он обязательно!

Глава 5

Вечер, однако, прошел спокойно.
На следующий день, во время утренней кормежки зверья, дежурил Марл Рилат. Завидев Блейда, он подмигнул и поднял вверх отогнутый большой палец — видно, был уже наслышан о вчерашних подвигах завербованного им новобранца. Блейд сделал каменное лицо. Возможно, для начала ему придется намять бока Шкуре, но Рилат в его списке стоял вторым.
Однако сводить счеты с кантийским децином на кулаках было бы неосторожно, и тут у странника имелся другой, более хитроумный план. Малопочтенную службу в рангаре гасильщиков Гинна Пал компенсировал своим сержантам и офицерам неплохими деньгами и, насколько уяснил Блейд из речей Марла Рилата, децин дорожил своим местом. Но что произойдет, если вскроется их сговор? Насчет ребер хаста Шкуры? Это была бы куда более изощренная месть, чем примитивная кулачная расправа.
После еды он вернулся со своими подчиненными в палатку. Шрам и Борода голодным взглядом уставились на командира, ожидая новой подачки. Вчера он продемонстрировал им кнут и пряник, выбив зуб нахальному хасту, но компенсировав эту потерю серебром; теперь оба гасильщика изъявляли абсолютную покорность. Словно, шакалы, крадущиеся вслед за тигром, они были готовы сносить удары когтистой лапы, чтобы попользоваться объедками с тигриного стола.
Блейд, однако, полагал, что не может доверять этим двоим, пока не проверит их в бою. Хотя гасильщики не участвовали в настоящем сражении, да и армия еще не выступила в поход, он подозревал, что схватка близится — его персональная схватка с предводителем местных мафиози.
Разумеется, в архаической реальности Ханнара не знали таких слов, называя убийцу — убийцей, вора — вором, вымогателя — вымогателем. Для Блейда же хаст Шкура был мафиози. Из того, что рассказал вчера Мак, выходило, что этот мерзавец грешил и смертоубийством, и грабежом, и вымогательством. Конечно, кантийцы могли вздернуть и Шкуру, и всю его банду — или, по крайней мере, изгнать с позором и без выходного пособия, — но хаст со своими приспешниками относился к числу на редкость умелых специалистов. Процедура добивания раненых была для него самой простой из задач, обыденным делом, можно сказать; гораздо больший интерес представляли акции устрашения вроде поджога деревень и пыток. Как все хасты, он понимал в этом толк и никогда не отказывался продемонстрировать свое искусство.
Одним словом, десятник Шкура являлся слишком ценным кадром, чтобы затягивать веревку на его шее, и, согласно мысли Рилата, было необходимо лишь слегка утихомирить этого подонка — ровно настолько, чтобы не грыз своих. Блейд полагал, что хотя пара сломанных ребер не фигурирует в подписанном им контракте, договор следует выполнять — но с максимальной выгодой для себя. Марл Рилат оплатил эти ребра из казны Великого и Победоносного, значит, они должны быть сломаны! И пусть все узнают об этом!
По ребрам Блейд был большим специалистом — вероятно, не меньшим, чем хаст Шкура в деле дробления черепов. Поскольку Рилат не указал, с какой стороны и какие именно ребра нужно ломать, странник решил положиться на свой опыт и действовать в зависимости от ситуации. Главное, чтобы ему не мешали! Во всяком случае, не слишком мешали. Но тут он мог полагаться только на помощь весьма ненадежных соратников.
Размышляя на этот счет, он оглядел свое воинство, прикидывая, не поощрить ли Шрама и Бороду за будущее усердие. Рыжий Джеф, само собой, не оставит хозяина и так, но против большинства гасильщиков он выглядел мелковатым. Поддержка Уха, воина сильного и опытного, была бы не лишней, но Блейд не знал, захочет ли он ввязываться в драку. Пока что кантиец повалился на топчан, ожидая приказов начальства в горизонтальном положении.
Пожалуй, стоит видать Шраму и Бороде по монете, решил странник. Насчет Мака он испытывал колебания; благородный сакор явно был не из тех людей, чья верность покупается за деньги. Что касается альбага и хаста, то эти простые парни, весьма вероятно, не отказались бы размяться и подзаработать.
Блейд уже взглянул на своего слугу, желая востребовать кошель, как вдруг за пологом палатки раздался шум.
— Я посмотрю, кто там, мастер Дик, — не дожидаясь разрешения, Джеф перешагнул порог. Странник, подосадовав на такую торопливость, потянулся к гасильному молоту.
И вовремя!
Сначала в палатку влетел спиной вперед рыжий Джеф и, проклиная всех богов, растянулся на полу. За ним последовал черпак — тот самый, на котором Блейд продемонстрировал свою мощь прошлым утром. Однако его железная рукоять была выпрямлена.
— Это Шкура, — быстро произнес Мак, вставая. Он взял Джефа за плечи, поднял и хорошенько встряхнул; затем, взвалив на плечо гасило, повернулся к Блейду. — Что будем делать, десятник?
— Поглядим, — сказал тот, делая шаг к выходу. — За мной, парни. Да не забудьте прихватить что-нибудь потяжелее.
Снаружи столпилось человек пятьдесят, и народ все прибывал — вероятно, по лагерю разнесся слух, что Шкура собирается вразумить нахального новичка. Зрителей и участников предстоящей потасовки можно было различить сразу: хаст стоял впереди, окруженный десятком своих сторонников. Все они, если не считать темнокожего Пинка, казались уменьшенными копиями своего главаря -такие же плосколицые, волосатые, с головами, ушедшими в плечи. Шкура высился над ними, словно горный пик над скалами.
Он был огромен!
Потянет фунтов на пятьсот, подумал Блейд, разглядывая своего противника. Этот тип напомнил ему борцов сумо, виденных некогда в Японии и на Тайване: такое же необъятное брюхо, слегка искривленные ноги с толстыми мощными бедрами, гигантская голова, производившая впечатление круглого котла, вдавленного в пухлые плечи, обвислая складчатая кожа. Хаст был в одной набедренной повязке — вероятно, чтобы усилить эффект от своего грузного чудовищного тела; он опирался на длинную рукоять молота. С первого взгляда могло показаться, что эта гора плоти является слишком рыхлой, жирной и неповоротливой, но странник не обманывался на сей счет: перед ним стоял убийца, которому его ремесло доставляло наслаждение. Блейд и сам был убийцей и мог вполне беспристрастно оценить любого представителя этой профессии.
Шкура вытянул в его сторону руку с пальцем, походившим на кончик слоновьего хобота.
— Этот?
— Этот, — Пинок кивнул головой; рядом с великаном темнокожий рослый угха напоминал щуплого подростка.
— Мелковат, — заметил Шкура. — Как бы не пришибить до смерти.
Блейд стянул доспех, потом — тунику, но тяжелых солдатских сандалий снимать не стал.
— Если ты меня не пришибешь, то я уж постараюсь сделать это обязательно, — заметил он, разглядывая не столько противника, сколько его подручных. Похоже, они не собирались вмешиваться в драку, но кто знает? Странник оглянулся: Джеф и Мак стояли за ним с гасилами наготове. Шрам и Борода нерешительно мялись у входа в палатку. Оружия при них не было.
— Не беспокойся, десятник, мы с рыжим позабавимся с его парнями, -раздался сзади шепот кантийца. — Если что…
Громоподобный рев заглушил слова Мака; уперев руки в бока. Шкура трясся от хохота, и складки на его теле болтались, словно белье на веревке под сильным ветром.
— Э-эта… во-вошь… гро-зится… гро-зится… — он справился со смехом и закончил вполне нормально: — Грозится меня пришибить! Ты, недоносок, Ич Блодам, козлом трахнутый!
Блейд отбросил гасило, прыгнул вперед и с размаху хлестнул ладонью по обвислым щекам и плоскому носу. Удар был не слишком сильный; если бы он захотел, то сломал бы великану переносицу. Марл Рилат, однако, вел речь о ребрах. Скосив глаза вправо, Блейд встретился взглядом со своим заказчиком: тот стоял сбоку от набежавшей толпы в неизменном сверкающем панцире и довольно ухмылялся.
Пощечина, которой странник наградил Шкуру, возымела свое действие: гигант снова взревел. Впрочем, теперь он не смеялся; его лицо налились кровью от бешенства, ощеренный рот походил на пасть хищного зверя. Он тоже отшвырнул молот и двинулся на обидчика, широко расставив огромные руки.
Блейд увернулся. Он видел, как толпа подалась назад, очищая место для схватки, и ощутил, что на сердце нисходят уверенность и покой. Похоже, шайка хастов не собиралась наваливаться на него скопом или крушить гасилами кости двух его соратников; он был оставлен один на один с их главарем — и с его ребрами.
Конечно, этот великан был сильнее его. В любом мире можно встретить индивидуумов — очень немногих, разумеется, — одаренных такой телесной мощью, что она превращается уже в аномалию, в уродство, носителя коего едва ли стоит причислять к роду людскому. Таким был Геторикс Краснобородый, предводитель альбийских корсаров, и Блудакс Кровавый Топор, вождь хиттов; одного из них Блейд убил, другого обманул. Для него не составляло секрета, что подобные люди зачастую вспыльчивы; они не привыкли к противодействию, не терпят его и легко впадают в гнев. А гнев — плохой помощник в поединке.
Шкура, безусловно, не умел сдерживать свою ярость. Он надвигался на противника словно несокрушимая гора, готовая обрушиться на жалкую букашку, и Блейд решил добавить пороха в костер его гнева. Пригнувшись, он проскочил под вытянутой рукой гиганта и изо всей силы пнул его в копчик.
Хаст обернулся — довольно быстро, если учитывать его вес и размеры -и странник понял, что гора превратилась в огнедышащий вулкан. Теперь он успокоился окончательно; Шкура был у него в руках. Обладая превосходством в скорости и знанием смертоносных приемов боя, он мог прикончить эту тушу десятком способов — тычком в горло или в висок, выпадом в пах, ударом в позвоночник, в то место, где он крепится к тазовым костям. Почти столь же эффективными были переломы конечностей, поражение глазных впадин, некоторых нервных узлов и сухожилий; в любом случае раненый оказывался в полной власти, своего противника. Блейд, мгновенно обежал взглядом все эти соблазнительные точки, от горла до вздутой выпуклости огромного пениса, и покачал головой: ему заказывали ребра.
Шкура вновь шел на него, болезненно морщась, вытянув вперед правую руку, а левой потирая задницу — там, где отпечатался башмак Блейда. Потом он махнул в сторону нужников, откуда к лагерю гасильщиков тоже начала прибывать публика.
— Я тебя поймаю, вошь… и утоплю… там… в собачьем дерьме…
— Давай-давай, — сказал Блейд, — поспеши, пока дерьмо свежее.
Сам он отнюдь не торопился, ожидая еще большего наплыва зрителей. Шкура, похоже, был личностью известной, и победа над ним могла послужить неплохой рекламой. Он почти автоматически отметил, что речь этого варвара казалась гораздо более внятной, чем у Бороды, хотя оба хаста словно выплевывали слова как непрожеванную пищу.
Блейд провел эффектный прием: поймав огромную руку противника и почти повиснув на ней, нанес сильный удар носком в колено. Когда Шкура, зарычав от боли, отбросил его, странник перекувырнулся в воздухе и встал на ноги. Теперь они поменялись местами: за спиной хаста была палатка с застывшими около нее Джефайей и Маком, за спиной Блейда — растянувшиеся цепочкой желтокожие сподвижники Шкуры,
— Пинок! Эй, Пинок! — позвал великан. — Отожмите его на меня! Шевелитесь! Вошь-то попалась увертливая!
Хочет сократить боевое пространство, мелькнуло у Блейда в голове. Не поворачиваясь, он рявкнул:
— Стоять, и не двигаться! Ты, Пинок, побереги свои потроха!
Один из хастов нерешительно двинулся вперед, и странник, мгновенно подскочив к нему, нанес жестокий удар ногой в живот. Гасильщик согнулся и рухнул; его глаза остекленели, пальцы судорожно скребли по земле. Пинок, стоявший рядом, испуганно отшатнулся.
— Я не шучу, парень, — бросил в его сторону Блейд. — Следующий будет убит, а потом я велю своим людям пустить в ход молоты.
Он понимал, что это пустая угроза: Джефу и Маку не выстоять против десятка желтокожих, а Шрам с Бородой, похоже, смылись, затесавшись в толпу зрителей. Во всяком случае, он их больше не видел. Но сейчас до него дошло другое — свидетелей поединка прибавилось. В толпе, полукольцом сгрудившейся у палатки, было уже человек триста, и за спиной Марла Рилата поблескивали панцири десятка кантийских солдат, вооруженных короткими копьями и дротиками. Появились и другие — группа альбагов с гигантскими секирами и какие-то низкорослые поджарые воины в кожаных безрукавках и высоких сапогах со шпорами.
Странник перевел взгляд на Шкуру и усмехнулся прямо ему в лицо.
— Ты мой, туша. Ты этого еще не понял?
— Утоплю… в собачьем дерьме…
— Раньше утонешь в своем собственном.
— Вошь! Ич Блодам!
— Сейчас мы увидим, кто из нас недоумок.
Блейд внезапно упал на руки, прокатился огромным колесом мимо противника, чувствительно задел его каблуком по затылку, прогнулся — и через неуловимую долю секунды уже стоял на ногах. Теперь Джеф и Мак были за ним, а Шкура недоуменно вертел головой, пытаясь обнаружить исчезнувшего врага.
Прием был чрезвычайно зрелищным, и толпа взволнованно загудела. Блейд видел, как альбаг, стоявший впереди группы сородичей, в изумлении забрал в ладонь длинные пшеничные усы и начал что-то говорить своим людям. Они вступили в спор, размахивая руками как ветряные мельницы; солнце отражалось на полированных лезвиях их секир.
Шкура наконец-то обнаружил его и шагнул вперед. Всматриваясь в его широкую физиономию с обвисшими щеками, Блейд с удовлетворением отметил некие новые эмоции — страх и нерешительность. Вероятно, в отличие от Геторикса и Блудакса, у этого человека было слабое сердце. Природа одарила его сокрушительной силой, он полагался на свои могучие мышцы и был уверен в себе, пока не встретил достойного противодействия. Теперь хаст, кажется, начал понимать, что с ним играют.
Да, играют, ибо в подобном поединке от физической мощи зависело многое, но далеко не все. Сила являлась основой искусства побеждать, но столь же важными были скорость, мастерство и та особая концентрация, умение предвидеть реакцию противника, которые отличали настоящего бойца от груды мускулов и костей.
Пора прощупать его ребра, решил Блейд. В следующий миг, почти не задумываясь над своими действиями, он взвился в воздух и нанес сильный удар ступнями в левую часть груди гиганта. Шкура пошатнулся, взмахнул руками, пытаясь сохранить равновесие; его противник уже стоял на ногах — вне пределов досягаемости. Лоб хаста покрылся испариной, пот струйками стекал по щекам и жирной груди. В этом поединке ему приходилось двигаться гораздо больше, чем увертливому врагу, и он явно начал уставать.
Теперь странник подумал, что эта глыба плоти совсем не похожа на борцов сумо. Те были профессионалами, знавшими предел своих возможностей, и вдобавок они хорошо представляли, что такое карате. Очень хорошо! Вполне достаточно, чтобы не устраивать смертельных состязаний с теми, кто носит черные пояса.
Еще Блейд проанализировал результаты своей попытки. Как ни краток был миг прикосновения к телу врага, он почувствовал и оценил толщину барьера из плоти и мышц, защищавшего ребра; казалось, сквозь этот щит и подошву башмаков он уловил биение сердца хаста. Сердца! Сердце было его целью.
Он понял, что не сможет выполнить задуманное, пока Шкура стоит на ногах. Его ребра прикрывала подушка из плоти, смягчавшая удар; возможно, кости треснут или сломаются, но в предстоящей хирургической операции это был только первый шаг. С другой стороны, Блейд чувствовал, что пора кончать: он показал достаточно много необычного, и набежавшие из главного лагеря гости разнесут славу о непобедимом бойце по всему имперскому войску.
Чего он и добивался! Эта громоздкая туша перед ним, одаренная носорожьей силой, являлась только ступенькой на пути Ричарда Блейда к власти и могуществу; второй ступенькой; первой были кружки, раздавленные в деревенской таверне.
Странник метнулся к хасту, и пальцы его правой руки, напряженные и твердые, как стальное лезвие, врезались, тому в горло, под самый складчатый подбородок. На миг он почувствовал давление гигантских ладоней, почти сомкнувшихся на его плечах, потом Шкура захрипел и повалился на спину. Его гортань не была перебита, но с полминуты, он не мог вздохнуть. Чудовищно долгий промежуток времени, особенно для подготовленного каратиста!
Подпрыгнув, Блейд с ювелирной точностью опустился на грудь поверженного титана, ощутив, как его кости трещат и ломаются под каблуком. Удар был страшен; сокрушив броню плоти, он раздробил два ребра, и одно из них пронзило сердце.
Блейд смахнул со лба капельки пота и сделал шаг назад. Огромная туша на земле не двигалась. Хаст умер мгновенно; никакой агонии, подергивания конечностей, хрипов и стонов. Только из уголка распяленного рта вытекла струйка густой багровой крови — очевидно, сломанное ребро задело легкое. Озирая эту картину, странник почувствовал удовлетворение — как всякий мастер при виде искусно выполненного дела.
— Ты все-таки прикончил его!
Блейд обернулся — сзади стоял Марл Рилат, и его глаза метали молнии. За спиной децина ровной шеренгой растянулись кантийские солдаты с копьями, ветерок шевелил черные плюмажи на их шлемах; с другой стороны подступал Пинок с желтокожими.
— Я сломал ему два ребра, в точности, как ты заказывал, — громко произнес Блейд, заметив в зрачках Пинка мгновенный просверк злобы. -Остальное — в руках Найлама, нашего Небесного Отца. Если он умер, значит, Корана позвала его в свое царство.
— Какой заказ? Какая Корана? Что ты болтаешь? — прошипел децин, побагровев от ярости.
— Я, Ич Блодам, человек недалекий и прямодушный, говорю все, как есть, — Блейд ухмыльнулся, глядя, как перекосилась физиономия Марла Рилата. — Ты нанял меня десятником и заплатил вперед за треть года — при условии, что этому парню — он ткнул мертвое тело носком башмака, — будут сломаны два ребра. Какие, ты не уточнил, положившись на случай и решение богов. Они и решили, — он снова пнул труп хаста. — Чем же ты недоволен, децин? Либо надо давать точные инструкции, либо полагаться на мозги Ича Блодама, — его улыбка стала еще шире.
— Значит, тебя подговорил этот краб? — Пинок кивнул на кантийца, и его темное лицо потемнело еще больше. Хасты из десятка покойного сгрудились за ним, злобно ворча, и сквозь толпу начали пробиваться на подмогу угхи. Кантийские солдаты опустили копья, направив их на гасильщиков; они действовали с уверенностью профессионалов, привыкших усмирять бунтарей.
— Меня никто не подговаривал, — Блейд с наигранной гордостью уставился на десятника угхов. — Мне дали задание, и я его выполнил. Готов вернуть деньги, если у него сломано больше двух ребер! — Он пнул мясистый бок Шкуры в третий раз и, покосившись, увидел Мака и Джефайю-финареота, занимавших позицию у него за спиной. Молотки и мачете были при них.
Марл Рилат, обычно спокойный, буквально трясся от ярости; похоже, его служба в рангаре гасильщиков, нехлопотная и прибыльная, стремительно подходила к концу.
— Ты пытаешься оболгать своего командира, и ты убил солдата из моей сотни, — заявил децин. — Правда, я готов засвидетельствовать, что он напал на тебя первым.
— Хорошо, — произнес Блейд. — Что дальше?

Предыдущая страница 26 Следующая страница


27 Джеффри Лорд

— А дальше я отдам тебя Стражам Порядка, — Рилат кивнул на воинов с черными плюмажами. — Я отдам тебя войсковым судьям, и они…
— Никому ты его не отдашь, децин! — раздался вдруг сильный уверенный голос, — Теперь это мой человек!
Через толпу, небрежно расталкивая гасильщиков, пробирался высокий альбаг в чешуйчатой броне, светловолосый, с длинными усами. За ним плотной сомкнутой колонной шли рослые воины с секирами в руках, и было их не меньше трех десятков. Этот отряд производил впечатление несокрушимой мощи, и разноплеменное воинство палачей раздавалось перед ним словно морские воды. Внешне эти люди напоминали Шрама, но в их лицах, замкнутых и суровых, не было и следа угрюмости; они казались гордыми, сознающими свою силу и значение.
Их длинноусый предводитель положил руку на обнаженное плечо Блейда.
— Это мой человек, клянусь топором Гирларла!
Повторив это, он с вызовом уставился на децина.
— Как скажешь, агар, — Рилат пожал плечами. — Он из Кассны, не кантиец, и я знаю о твоих привилегиях союзника. Ты можешь поговорить с нашим текадом и выкупить его контракт.
— Сейчас и поговорим, — заявил длинноусый. — Эй, Кирд! Сбегай в лагерь за монетами!
— Да, атар, — раздался густой бас, и один из альбагов отделился от отряда.
— Эй, погоди, почтенный… — Блейд опомнился, сообразив, что стал предметом купли-продажи. — Я не один, со мной еще двое. И без них я не пойду!
Он не имея ничего против перекочевки из этого лагеря за нужниками в стан альбагов, так похожих на древних скандинавов или саксов и выглядевших весьма представительно, но не хотел терять своих людей. Особенно Джефайю, которого хасты прикончили бы в ближайшую ночь.
— Вот эти? — вождь альбагов оглядел Джефа и Мака, — Ну, с финареотом хлопот не будет, а что касается второго… Ты ведь кантиец? — спросил он бывшего сакора, скользнув взглядом по обрубку уха.
— Кантиец, — мрачно подтвердил тот.
— Тогда твоя судьба в руках текада, парень. Но могу обещать, что ради него, — альбагский атар кивнул на Блейда, — я не поскуплюсь. Отслужишь, меченый! — он снова покосился на обрубок.
— Отслужу, — сказал Мак и отступил назад.
— Тогда все! Расходитесь! — децин, перешагнув через колонноподобные ноги Шкуры, ткнул пальцем в двух ближайших хастов. — Ты и ты! Убрать эту падаль в ров! — Он поглядел на огромное тело и снова вытянул руку: — Еще ты и ты! Да поживее!
— Погоди, децин, — Пинок все еще не собирался успокаиваться, — мы не закончили с этим делом!
— Не учи меня, свиное дерьмо! — Марл Рилат сильно толкнул темнокожего угха в грудь, сделав знак Стражам Порядка. Те, наставив копья, с невозмутимой уверенностью начали надвигаться на толпу.
Блейд внезапно почувствовал усталость.
— Пошли, парни, — он повернулся и подтолкнул Джефа и Мака вперед. -Децин Марл Рилат — это вам не Ич Блодам, он разберется без нас.
И, выпустив эту парфянскую стрелу, странник зашагал к своей палатке.

* * *

Вождь альбагов пришел к вечеру, когда Блейд выспался после обеда и выслушал сетования Джефайи. Рыжий фанариот был очень огорчен — не исходом поединка, разумеется, а тем, что не догадался поставить на мастера Дика кругленькую сумму. Как выяснилось, в толпе набежавших гасильщиков вовсю заключали пари — сколько времени продержится нахальный касс против Шкуры и с какого удара ляжет на землю. На его победу никто не ставил, так что Джеф мог бы удесятерить хозяйский капитал.
Ни Бороды, ни Шрама в палатке не было. Блейд выгнал их, заявив, что ненадежные люди ему не нужны, и пригрозил переломать кости, если провинившиеся сунут нос в шатер. Мак, испытавший утром немало волнений, пообедав, тоже завалился спать, а потом принялся пререкаться с Джефом. Он упрекал рыжего морехода в меркантильности, называя всех финареотов презренными торговцами и игроками, готовыми поставить на кон мать родную. Великий Найлам, они были совершенно лишены понятия о воинской чести! Купцы, рыбаки и пахари, разучившиеся держать в руках меч!
Джефайа не оставался в долгу и отвечал в том смысле, что гордых воинов кормят именно купцы, рыбаки и пахари, а что касается денег, то они не менее важны, чем мечи. Даже тупой краб вроде Уха способен это понять! А если не поймет сейчас, то — Великий Найлам! — вспомнит о словах Джефа-финареота, когда захочет выпить, а в кошельке окажется только пустота. И вообще, существует масса проблем, которые нельзя разрешить оружием, а вот деньгам подвластно все.
На это Мак ответил, что власть над миром дает сталь, а не золото, но Джеф возразил, что золото тоже дает власть, только без драки и лишней крови. Прислушиваясь к этому спору милитариста с пацифистом, Блейд подумал, что и в этом мире люди не могут уравновесить два таких благородных металла, как железо и золото, а затем задремал. Ему уже начало сниться необъятное брюхо Шкуры, в которое он молотил кулаками, как в барабан, когда за порогом лязгнул металл и в палатке появился вождь альбагов.
Странник припомнил, что звали его Хэмб и что титул атара примерно соответствовал земному графу или барону. Выше стоял контарран империи -герцог или князь, затем шел контар — король, вассальный владетель, союзник или враг. Высший титул, императорский, в Ханнаре носили только Великий и Победоносный Гесталион Фралла Куз, Отец Народа, владыка половины мира, и правитель Силангута, огромной страны за Морем Восхода.
Вскочив с ложа, Блейд отсалютовал гостю, сожалея, что не догадался раздобыть вина. Атар Хэмб, человек мощного сложения и примерно тех же лет, что и сам странник, явно уважал хмельное — нос у него был крупный, красноватый, а на щеках тоже играл густой румянец.
— Ну, каснит, ты мне дорого обошелся! Ты и твой приятель! Этот же, -агар небрежно махнул в сторону Джефайи, — пошел задаром. — Он вытащил из-за пояса два небольших свитка и швырнул их на топчан. — Вот ваши контракты! Вернее, на касса — контракт, а на кантийца — бумага о переводе в мое войско, ибо был он сюда сослан за вину и контракта не имел.
— Спасибо, агар. Извини, нечем тебя угостить… — Блейд развел руками.
— А, пустое! В моем лагере всего вдосталь! — Хэмб пригладил усы и метнул взгляд на Блейда: — Вот только как тебя называть, приятель? Кличка в твоем контракте мне не нравится.
— Блейд — так будет правильно.
— Блейд, Блейд… хм-м… — альбаг словно катал звуки во рту. -Хорошее имя… похоже на наше Лэйд… но ничем не хуже… — Внезапно он расхохотался. — А здорово ты подловил этого децина! Теперь пойдет топать в пехоту, и — никакого жалованья!
— Разве император не платит своим воинам? — поинтересовался странник; этот вопрос он не успел выяснить у Мака.
— Он щедро платит гасильщикам и еще кое-кому — разумеется, за неприятный труд… ну, еще платит своим офицерам и наемным войскам, вроде моей дружины, вот и все. Солдаты крабов имеют долю в добыче, а в зрелых годах получают землю и рабов, если хотят.
— А если не хотят?
— Тогда им пожизненно платят из дани с покоренных земель. Вполне достаточно, чтобы они смогли наделать кучу новых крабов! — Хэмб громоподобно захохотал.
Странник улыбнулся в ответ.
— Во сколько же ты оценишь мои услуги, почтенный агар?
— Ну, семнадцать с половиной танг в год я тебе обещать не могу. Зато что возьмешь с бою — твое!
— Солдатское счастье… — пробормотал сквозь зубы Мак.
— Да, кантиец, солдатское счастье, воинская удача! Ты-то знаешь, что это такое!
Мак кивнул и отвернулся, поглаживая обрубок уха. Блейд, протянув руку к мешочку с серебром, что висел на поясе его слуги, сказал:
— Ладно, почтенный Хэмб, не будем говорить о жалованье. Ты меня выручил, и я готов рассчитаться с тобой за выкуп наших контрактов. Тут танги, что получены мной от Рилата, и еще немало финареотского серебра. Сколько я тебе должен?
Атар отмахнулся.
— Оставь эти деньги себе? Тем более, что платил я не серебром, а золотом!
— Золотом? — Блейд приподнял бровь, вспомнив, что желтый металл в этом мире был весьма дорог. — Но почему? И сколько ты отдал?
— Много, клянусь десницей Гирларла! Я заплатил за твоего приятелякантийца, за падаль, которую ты прикончил, и особую цену — за тебя самого. — Рука Хэмба опустилась на плечо странника, и тот ощутил крепкое пожатие его сильных пальцев. — Неужели ты думаешь, Блейд, что текад, начальник этой шайки убийц, отдал бы тебя за шесть тангов? После всех чудес, которые мы увидели? Да об этом уже легенды ходят, и многие командиры желали бы заполучить такого удивительного бойца! — Он вдруг расхохотался. — Но я успел первым! Откупил твой контракт! И считаю сделку выгодной, если ты обучишь моих людей кое-каким приемам.
— Обучу, — сказал Блейд, с удовольствием прислушиваясь к гулкому голосу альбага. Этот человек чем-то напоминал ему Огьера, старого вояку и другаприятеля из Зира, капитана, которого он сделал властителем страны. -Обучу, — повторил он, — и не только рукопашному бою, но и обращению с топором.
— С секирой? — Хэмб погладил висевшее у пояса лезвие. — Я думаю, про эту малышку мы, альбаги, знаем все.
— А я думаю, ты ошибаешься, атар.
Вождь альбагов смерил странника долгим взглядом.
— Что ж, если так, сделка выгодна для меня вдвойне. — Он поднял с топчана бумажные свитки и вложил их в ладонь Блейда. — Держи и храни, пока не найдется покупатель побогаче меня! Тогда и рассчитаешься с долгом. А теперь давай-ка покинем лагерь этих безродных псов. Тут смердит — и от них самих, и от выгребных ям и рвов с покойниками.
Так закончилась служба Ричарда Блейда в рангаре гасильщиков. Через несколько минут он вышел за пределы скособоченной изгороди, миновал кладбище и отхожие места, а потом уверенно зашагал к воротам, за которыми на добрую милю протянулся стан великой армии Великого и Непобедимого Фраллы Куза. Великая армия готовилась к походу, а Великий Фралла Куз пировал в своем походном дворце, не подозревая о том, что сама Судьба, принявшая облик высокого темноволосого мужчины, вступает в его лагерь.

Глава 6

Ближайшие пятнадцать дней Ричард Блейд провел в стане альбагов, северных варваров, давних союзников и данников Великого Канта. Его императоры не требовали от северян ни мехов, ни рыбы, ни зерна или драгоценных металлов, которых в Альбаге просто не было, они взимали налог людьми. Рослые, крепкие, воинственные, эти бойцы играли в имперской армии роль штурмовых отрядов. Они устремлялись в прорыв велся за копьеносной фалангой, лезли на крепостные стены, отбивали атаки легко-, а иногда и тяжеловооруженной вражеской пехоты, обороняли высокий тын укрепленного лагеря. Их национальным оружием была секира, которой альбаги пользовались весьма ловко; имперские военачальники добавили к ней большой овальный щит, кольчугу, шлем и длинный кинжал. Отрады северян были организованы на кантийский манер, в сакры, текады и рангары, всего их насчитывалось в армии Фраллы Куза до трех корпусов, тысяч тридцать воинов. Атар Хэмб командовал всем этим немалым войском.
Блейд обучал особый отряд бойцов. Разумеется, он не собирался открывать им сокровенное искусство карате, и занятия вначале ограничивались приемами вольной борьбы и русского самбо. Затем он решил, что альбагским воинам будет полезнее как следует овладеть топором, и переключился — при полном одобрении Хэмба — на тренировки с оружием.
Ему часто приходилось иметь дело с секирой, так что он превосходно знал все ее достоинства и недостатки, а также путь, который был проделан европейскими оружейниками, соединившими в конце концов секиру с копьем. Но боевой топор альбагов не походил ни на протазан, ни на алебарду; он являлся оружием классического скандинавского или саксонского образца, с широким десятидюймовым лезвием и довольно длинной рукоятью, окованной железом.
Каждый вид оружия — топор, меч, копье, дротик или стрела — хорош в свое время. Секира уступала мечу в универсальности, но позволяла нанести более сильный рубящий удар, пробить доспехи врага, рассечь древко копья, искрошить в щепы ворота крепости. Меч требовал в первую очередь ловкости, топор — силы, и, в соответствии с этим, альбаги были мощными мужчинами. Пока такой боец стоял на ногах и размахивал своим страшным оружием, справиться с ним не сумел бы ни мечник, ни копьеносец — во всяком случае, один на один Но, сбитый на землю, северянин был почти обречен. Лежа на спине, можно ухитриться нанести смертельный удар мечом, кинжалом или дротиком — только не топором; боевой топор требует широкого размаха.
В войсковых кузницах Блейд разыскал подходящие наконечники копий и велел дооборудовать ими несколько секир. Колющие острия были насажены на оба конца топорища и прочно заклепаны; затем он вышел с таким оружием против трех альбагов и заколол их — условно, разумеется — в течение пяти минут. По привычке воины следили за лезвием вражеского топора и совершенно не умели защищаться от коварных ударов нижним острием, приходившихся в живот, в бедра или в пах. Хэмб, внимательно наблюдавший за этой показательной схваткой, в конце начал хохотать, как сумасшедший, повторяя, что таким оружием можно лишить врага всяких шансов на потомство. Он одобрительно хлопал Блейда по спине, довольно поглаживал усы и уже не пытался доказать, что альбагам известно о секире абсолютно все.
Иногда к ристалищу, на котором проходили занятия, подходили кантийские офицеры. Невысоких чинов, зикланы и сакоры, но было их довольно много. Обычно они наблюдали за тренировкой, потом принимались расспрашивать Блейда о поединке со Шкурой; вскоре он понял, что гигант-гасильщик являлся личностью весьма известной, и вся его слава, добрая или недобрая, поневоле унаследована победителем. Свидетелей схватки оказалось немало, и теперь по лагерю гуляли слухи о некоем чужеземном воине, нанятом децином Рилатом и владеющим сказочным искусством рукопашного боя. Вероятно, многие полагали, что человек, убивший Шкуру, должен выглядеть сущим чудовищем, и кое-кто из кантийцев был явно разочарован. Другие, впрочем, присматривались с интересом и к Блейду, и к проводимым им занятиям; похоже, они начинали понимать, что видят не нахального варвара-недоучку, а мастера, владеющего всеми тайнами солдатского ремесла.
Блейд, однако, не только учил, но и учился сам. Бродя в свободные часы по огромному лагерю, стрельбищам и тренировочным площадкам, он пытался разобраться в том сложном и живом механизме, которым являлась имперская армия. Иногда он ходил один, иногда — с Маком или своими новыми знакомцами, внимательно слушая их объяснения и все больше убеждаясь, что подобного войска не было на Земле ни в древние времена, ни в средневековье. Он мог подсказать тут немногое, отдельные частности, вроде оборудования секир колющими остриями, что являлось, в сущности, мелочью; главное же кантийские офицеры и военачальники постигли сами. Недаром они воевали сто, двести или триста лет!
Главным были строжайшая дисциплина, превосходная выучка и умелое комбинирование различных родов войск. Последнее обстоятельство Блейд полагал самым важным; по словам Мака, на нем была основана вся тактика и стратегия кантийских военачальников. Они руководствовались одним простым правилом: бить противника теми средствами, с которыми тот не умел бороться. А средств этих у них было вполне достаточно.
В состав имперской армии входила фаланга. Панцирные воины с огромными щитами и длинными двенадцатифутовыми копьями могли продавить вражеский строй и справиться с конной атакой; они умели ударять как единый кулак, разворачиваться, наступать плотной массой в пятьдесят-сто рядов или шеренгой, растянутой на мили и мили. Сомкнутый строй копьеносцев обычно поддерживала на флангах тяжелая пехота. Эти бойцы носили такие же доспехи, как у фалангитов, но щиты у них были поменьше, и основным оружием являлся меч, вернее — два меча: короткий, вроде римского гладиуса, и длинный, с прямым обоюдоострым клинком. Вместе с фалангой меченосцы являлись главной ударной силой кантийской армии, образуя что-то вроде подвижной крепости, способной маневрировать на поле боя с удивительной скоростью и точностью. Блейд поражался, наблюдая за совместными учениями фалангитов и мечников: они умели действовать не только порознь, но сливаться в единое сложное построение, в котором тяжелая пехота обрамляла квадрат фаланги со всех сторон и ряды копьеносцев были переслоены воинами с мечами.
Стрелки, штурмовые отряды и легкая пехота набирались в союзных и вассальных странах. Стрелки использовали и лук, и арбалет; праща считалась примитивным дикарским оружием. Каждый нес по два колчана, ловко орудовал кинжалом или легким топориком, у некоторых через плечо висели перевязи с метательными ножами. Пехотинцы имели на вооружении небольшие круглые щиты, легкие изогнутые клинки и дротики, которыми они пользовались с отменным искусством. Все эти солдаты носили кожаные панцири или кольчуги, как у альбагов, и передвигались, как правило, бегом.
Конные войска тоже были выше всяких похвал. Тяжелая панцирная кавалерия, катафракты, состояла из коренных кантийцев и ханбордов, разводивших подходящих лошадей — мощных, рослых, способных выдержать тяжесть закованного в железо всадника. Коней защищали прочные кольчуги; кавалеристы одинаково хорошо владели мечами и копьями; седла, стремена, уздечки выглядели вполне надежными и удобными — если сравнивать с тем же европейским средневековьем.
В легкой кавалерии, как и в пехоте, служили варвары. Пожалуй, наиболее крупный отряд был выставлен ситалла, недавно покоренными обитателями северных степей. Они были конными стрелками, исключительно маневренными и подвижными — их небольшие крепконогие лошадки могли мчаться словно ураган. Блейд знал, что эти степняки идут в поход не по своей воле и не ради добычи, войско, которое привели их вожди, являлось своеобразной военной контрибуцией, наложенной империей на захваченные земли.
Но больше всего поражали странника рангары Огненосцев и Крепкоруких, иначе говоря, артиллеристы и инженерные войска. Кантийцы еще не были знакомы с порохом, но их боевые машины выбрасывали не только камни, чугунные ядра и огромные стрелы; основным метательным снарядом были горшки с зажигательной смесью, напоминавшей греческий огонь. Состав этого жуткого зелья являлся тайной, но Блейд, наблюдая за учениями и принюхиваясь к доносившимся с полигонов запахам, полагал, что в него входят нефть, сера и какое-то горючее масло. Он заметил, что густая едкая жидкость не воспламеняется при ударе -вероятно, кантийские «бомбы» не имели запала — но быстро растекается по любой поверхности, будь то камень, дерево или металл. Ее поджигали огненными стрелами, и результат был чудовищно впечатляющим — даже каменные стены пылали до тех пор, пока дьявольская смесь не выгорала полностью.
Разумеется, и артиллеристы, и саперы, строившие мосты, тараны, боевые башни и укрепления, были исключительно кантийцами. В своей разноплеменной армии империя мудро оставляла за собой главную мощь и силу: фалангу, тяжеловооруженных солдат, боевые машины. Варвары и союзники могли поднять бунт, но они не имели шансов на успех: стремительные отряды ситалла не устояли бы перед панцирной конницей и не нанесли бы особого ущерба фаланге. Правда, и тяжелая кавалерия Канта не сумела бы их догнать, так что единственный вид мятежа — бегство — оставался возможным. Но в степях Ситлла уже стояли имперские гарнизоны, и возмездие дезертирам было бы жестоким и скорым.
Кроме войск, предназначенных для боевых действий, имелись и другие отряды, выполнявшие специальные функции, — охотники, фуражиры, лекари, телохранители, Страхи Порядка, разведчики, гасильщики. Теперь Блейд понимал, зачем под рукой грозного спарпета Гинны Пала собрано такое пестрое воинство — от саперов до палачей. Гинна Пал, судя по всему, занимался вопросами безопасности, включая сюда охрану лагеря и императорской особы; вполне естественно, ему были необходимы и шпионы, и полиция, и специалисты по акциям устрашения. Что касается подавления мятежей среди вспомогательных войск, то тут, пожалуй, наилучшим аргументом являлась не фаланга и не тяжеловооруженные катафракты, а огненосная артиллерия.
По прикидкам Блейда, в лагере Великого и Победоносного Фраллы Куза было сосредоточено около трехсот тысяч солдат; еще столько же находилось в двух других станах — под командой спарпетов Друона Калатты Хара и Ахаоса Мантула Скрима. Эти военачальники, вместе с Синтадой Гинной Палом, образовывали некий триумвират, верхнюю ступеньку трона Непобедимого, но Блейд не сумел раздобыть никаких сведений о том, не метит ли ктото из них — или все трое — на императорское место. Наоборот, по словам Мака, бывшего Всадника и сакора, среди высшего начальства царила атмосфера полного единодушия и преданности императору.
Взвесив все увиденное и услышанное, странник решил, что армия Великого Гесталиона Фраллы Куза, Отца Народа и избранника богов, и в самом мире может завоевать весь Ханнар. Это войско было крепким, сильным и многочисленным, и большая часть его солдат одушевлялась имперской идеей тотального господства. Пожалуй, думал Блейд, у кантийцев хватило бы и сил, и энтузиазма покорить этот мир два или три раза, отправив всех несогласных и недостаточно преданных под молотки гасильщиков.
Подобная перспектива развития местной цивилизации ему очень не нравилась, но что тут можно было предпринять? Зато реальность Ханнара весьма подходила для выполнения заданий его светлости. Архаичный мир, в котором люди идут по цене прошлогоднего снега, где никто не заметит исчезновения нескольких человек, да еще во время войны! Мысленно он уже пытался наметить подходящие кандидатуры, но инструкции Лейтона не предусматривали столь поспешную телепортацию разумных существ. Сначала надо испытать Малыша Тила на бессловесных тварях, и они — вкупе с людьми — станут единственной добычей, которую Ханнар пожертвует Земле. Блейд был почти убежден, что больше взять отсюда нечего. Тут имелось довольно много серебра, видел он и золото — небольшие фанареотские монеты с солнечным диском и кораблем; однако всех этих местных сокровищ не хватило бы, чтобы заполнить самую скромную из кладовых Английского банка. Что же касается настоящих богатств Ханнара — бескрайней земли, плодородной почвы и чистого воздуха, — то их странник, к своему сожалению, не мог переслать домой.

* * *

Через пару дней после начала тренировок Блейд был удостоен важного визита. Дело шло к обеду, и он уже заканчивал утренние занятия, когда на дороге появилась целая кавалькада всадников. Он не заметил, чтобы этот отряд выехал из северных лагерных ворот, до которых было с полмили; казалось, конники появились с другой стороны, с морского побережья.
Впереди полусотни Стражей Порядка в блестящих шипастых панцирях ехал важного вида старик, тощий и крючконосый, в простой серой тунике и высоких кавалерийских сапогах. При виде его ученики Блейда подтянулись, а агар Хэмб, неизменно присутствовавший на тренировках, поспешно отцепил с пояса объемистую флягу и сунул ее своему виночерпию и ординарцу Кирду. Мак же, бывший сакор Макрон Сирб, отступил назад и замешался в толпу альбагов.
Блейд, полуголый, в коротком кожаном кильте вокруг пояса и сандалиях, опустил секиру и уставился на подъезжавшего. Теперь он разглядел, что этот человек не так уж стар, лет шестидесяти, не больше, и весьма бодр. Спина у него была прямой, руки и ноги — загорелыми и сильными, в темных волосах на непокрытой голове чуть проглядывала седина. Сухое бритое лицо хранило властное и надменное выражение, так что без всяких регалий, золоченых доспехов и гребнистого шлема всякому становилось ясно, что перед ним важный генерал. Возможно, даже фельдмаршал.
Ловко спрыгнув на землю, старик в сером небрежно отсалютовал в ответ на приветствие Хэмба и бросил:
— Построить людей.
Агар рявкнул на своих альбагов, незаметно показав Блейду глазами на правый фланг — мол, становись туда. Странник повиновался, разглядывая четверых кантийских воинов, спешившихся вслед за крючконосым стариком. Трое оказались Стражами Порядка, видно, охранниками, четвертым был децин Марл Рилат, взиравший на мир с угрюмым недоумением.
Крючконосый подступил к шеренге альбагов, потом неторопливо направился к Блейду. Атар Хэмб и четыре кантийских воина шли за ним по пятам.
— Этот? — тощий палец ткнул странника в грудь.
— Этот, мой господин, — отрапортовал Рилат, хмуро покосившись на Блейда.
— И где ты его подобрал?
— В харчевне, мой господин. В одной финареотской деревушке в сотне нирратов отсюда. Сильный человек, как раз для рангары гасильщиков.
— Я не спрашивал твоего мнения. Убирайся!
Поклонившись и окатив Блейда на прощание еще одним хмурым взглядом, Марл Рилат отступил к лошадям. Старик повернулся к агару Хэмбу.
— Ты увел к себе этого человека после драки в лагере гасильщиков?
— Нет, мой господин, я его не уводил после драки, — вождь альбагов с достоинством огладил длинные усы. — Вначале, как положено, я выкупил его контракт у почтенного текада Карба Делтама, командира гасильщиков. Я немало отдал!
В пронзительных глазах крючконосого мелькнуло нечто похожее на насмешку.
— Почему? Ведь ты атар, не любишь разбрасываться деньгами?
— Не люблю, — подтвердил Хэмб, — но за такого бойца стоило заплатить хорошую цену. Видел бы ты, мой господин, как он разделал хаста! Как мешок с дерьмом, клянусь милостью животворного Васана!
— Хм-м… — теперь старик глядел прямо на Блейда, и тот внезапно догадался, что лицезреет самого грозного Гинну Пала, всесильного спарпета и правую руку Непобедимого. Он напряг мышцы и покрепче стиснул секиру, желая показать товар лицом. Хэмб ободряюще улыбнулся ему.
— Сколько ты заплатил за его контракт?
— Двадцать золотых с солнцем. И десять — за труп того хаста и еще за двух человек.
— Что за люди?
— Его приятели, — вождь альбагов кивнул в сторону Блейда, — Финареот и… гм-м… кантиец…
— Кантиец? В рангаре гасильщиков? — брови Гинны Пала приподнялись. -Где он?
Хэмб кивнул Маку, тот подбежал и вытянулся во фрунт.
— А, этот… — крючконосый скользнул взглядом по обрубку уха и сразу потерял к бывшему сакору всякий интерес. — Где финареот?
— Где? — агар уставился на Блейда с показной свирепостью. — Где твой бездельник? Отвечай!
— В лагере, мой господин.
— Что делает?
Странник едва заметно пожал плечами.
— Возится с обедом, я полагаю. Он мой слуга, не воин.
— Ну ладно, — сухой палец вновь уперся в нагую грудь Блейда. -Откуда?
— Из Кассны, мой господин.
— Из Кассны? — Гинна Пал отступил на шаг и с некоторым удивлением осмотрел странника с ног до головы, задержав взгляд на его мощной груди. -Ты уверен?
— Абсолютно, мой господин.
— Хм-м… Ну и как там, в Кассне?
— Все так же, — отрапортовал Блейд. — Скалы, жара и десять драных коз на целую округу.
— Небогато…
— Поэтому я здесь, а не там.
Крючконосый спарпет промолчал и снова принялся разглядывать Блейда, причем в глазах его, пронзительных и острых, страннику почудилось некое сомнение. Он проклял про себя Джефайю-финареота, подсказавшего не вовремя про эту чертову Кассну. Тоже, мореход! Знаток местной географии! Не мог выбрать места подальше и понадежнее — такого, о котором никто вообще не слыхивал!
— Солдат? — старик, видимо, решил продолжить допрос.
— Солдат.
— Где воевал?
— В Либонне. — Блейд покосился на Марла Рилата, но тот стоял далеко, и странник рискнул добавить: — Хорошее место для наемников. Они там вечно резали друг друга, пока ты, господин, не появился со своей армией.
— А когда я появился, ты что стал делать? Воевать с нами? С Великим Кантом?
Ответ на этот вопрос Блейд продумал уже давно и теперь выложил без запинки:
— Нет, мой господин. Я пробавлялся у богатых людей, учителем фехтования. Когда надоело возиться с хлямами, отправился сюда.
— Зачем?
— Услышал про поход. В Неван, Силангут и Бартам.
— В Бартам… — медленно повторил Гинна Пал, пристально глядя на странника. — Что ж, может быть, ты и дойдешь до Бартама, каснит, если останешься жив.
Резко повернувшись, он зашагал к лошадям, вскочил в седло и помчался в сторону лагеря. Конные Стражи Порядка, выстроившись по двое, скакали следом, черные перья колыхались над их блестящими шлемами. Блейд перевел дух.
— На-ка, хлебни, — агар Хэмб сунул ему в руки фляжку. — Сам Гинна Пал приезжал поглядеть на тебя! Высокая честь, и опасная, клянусь секирой Гирларла! Теперь пойдешь либо в гору, либо в яму для трупов… Он — грозный человек!
— Грозный, — согласился Блейд.
— Грозный… — эхом откликнулся Мак. — Это ведь он меня…
Ладонь бывшего сакора чиркнула по обрубку, и лицо его перекосилось.

* * *

Спустя еще пару дней Блейд обнаружил слежку.
Наблюдение велось довольно профессионально. Иногда за ним приглядывали погонщики ослов и быков, которых в обозе было великое множество, иногда -люди при полном вооружении, похожие на солдат; случалось, он удостаивался внимания офицеров. Но вряд ли это были настоящие воины. Блейд, изучив физиономии тех, кто постарше, не нашел никаких признаков рогов, хотя кое-кто из наблюдателей несомненно относился к кантийцам. Надо сказать, что действовали они умело и деликатно, никто не набивался к нему в друзья, не лез с разговорами и никаких провокаций не устраивал. За ним приглядывали -и только.

Предыдущая страница 27 Следующая страница


Одиссеи Ричарда Блейда 28

Для глазастого Джефайи-финареота, успевшего завести обширные связи среди лагерной прислуги и обозников, это тоже не было тайной. Как-то, подавая Блейду ужин, он пробурчал.
— Шатаются тут всякие, хозяин…
— Кто?
— Да вот утром появился один сокольничий из крабов… Увидел это, -Джеф похлопал по своим татуированным бицепсам, — и давай, допрашивать, где да как можно сделать такие картинки. Ну, я объяснил, что в городе такие заведения на каждом шагу. Клянусь Гирларлом, это каждый сопляк знает! Так он не ушел, начал соблазнять выпивкой… потом спросил, много ль я у тебя получаю.
— А ты что?
— Потряс кошельком, сказал, что все хозяйское серебро при мне. А он говорит: щедрый, видать, у тебя хозяин! И откуда такой взялся? Из Кассны, отвечаю, великий воин и давний знакомец моего дядюшки, которому случалось бывать в тех краях с купеческими караванами. Потому, мол, у него и служу.
— Все правильно, — Блейд усмехнулся. — Вот только дядюшку ты зря приплел. Неровен час…
— Не тревожься, мастер Дик, дядюшка мой четыре года как переселился в чертоги Кораны. Там его даже Гинне Палу не достать, чтоб ему нос прищемило!
— Скажи-ка, парень, — странник налил вина, выпил и потянулся к блюду с мясом, — ты уже разведал, где тут обитают самые главные люди?
— А чего тут разведывать, хозяин? Это ж любому погонщику ослов известно! Крабий император с ее светлейшеством супругой живет в шелковых шатрах в середине лагеря, а реже — в усадьбах на побережье. Длинноносый Гинна — тот, наоборот, сидит почти все время на укрепленной вилле, а в своем воинском шатре бывает через день-два. Спарпеты помельче всегда при Победоносном, у каждого на площади большая палатка. Туда им и девок водят…
— Найлам с ними, с девками! Где дом Гинны Пала? Эта укрепленная вилла?
— Говорят, на северной дороге, сразу за полем, где маршируют ежи… -так в кантийской армии называли фалангитов. — Нирратах в восьми от лагеря, хозяин…
На следующий день Блейд наведался туда перед обедом, сделав вид, что ушиб руку и не может продолжать занятия. С полчаса он любовался четкими маневрами фаланги, надеясь, что следивший за ним на этот раз человек в тунике гонца не догадается, что было истинной причиной его интереса. За тренировочным плацем и полосой зелени, ближе к морю, возносились башенки какого-то строения, над которым кружили соколы. Несомненно, там находилась резиденция грозного Гинны Пала и центр связи, куда стекались донесения Всевидящих из дальних мест — посыльные птицы свидетельствовали об этом со всей очевидностью.
Странник отправился назад неспешным прогулочным шагом, размышляя, не отправить ли Лейтону для начала пару-другую птичек вместе с их секретными посланиями. Однако он отказался от этой идеи. Соколы, которых в кантийской армии использовали для связи на больших расстояниях, были бы слишком заметной пропажей, ибо ценились куда дороже солдат, едва ли не на вес золота. В отличие от почтовых голубей, всегда летящих к дому, эти быстрые мощные птицы умели находить дорогу к своим самкам — где бы те ни находились. Это делало их незаменимыми в тех случаях, когда требовалось снестись между армиями, выступившими в поход.
Постепенно мысли Блейда переключились на грозного Гинну Пала, великого императора и его ближайших сподвижников. Был ли Фралла Куз в самом деле гениальным полководцем, Аттилой и Наполеоном этого мира? Или неоспоримое превосходство военной доктрины Великого Канта обеспечивалось не гением одного человека, а многовековым опытом и удачно сложившимися историческими обстоятельствами? Судя по всему, кантийцы и родственные им племена, все эти фраллы и ханборды, воевали много веков, воевали успешно и победоносно, так что низшие сословия, Стрелки и Всадники, вполне могли привыкнуть к такому существованию. Но неужели среди правящей фамилии и могущественных знатных родов никогда не было свар? Борьбы за власть, интриг, тайных убийств, которые рано или поздно разъедали раковой опухолью любую земную монархию и приводили ее к закономерному краху? Может быть, местный Аттила являлся неким многоглавым драконом, чьи головы в полном согласии влекли вперед бронированное туловище кантийской армии? Возможно ли такое?
Впрочем, напомнил себе Блейд, стоит ли создавать лишние проблемы? Он должен провести испытания телепортатора и ограничиться только этим, если в Ханнаре не удастся обнаружить чего-либо ценного. Истекал одиннадцатый день его пребывания в новом мире, и пора было приниматься за дело.

* * *

Однако до первого эксперимента прошло еще трое или четверо суток.
В тот день Блейд выяснил, что в кантийском стане есть женщины. Разумеется, не проститутки, обитавшие за валами и рвом в отдельном и довольно обширном поселении; нет, речь шла о настоящих благородных дамах!
Ближе к вечеру он отправился на центральную площадь, желая разглядеть императорский дворец, шатры военачальников, гвардейцев и местную знать. Стояла середина шестой стражи — часов семь пополудни; факелов еще не зажигали, хотя солнце склонялось к закату и по земле протянулись длинные тени от палаток и сторожевых башенок, высившихся по углам просторной квадратной площадки. Походный дворец владыки, занимавший южную ее сторону, выглядел великолепно: разноцветные шелка искрились под солнечными лучами, легкий ветерок развевал вымпелы и знамена, доспехи гвардейцев сияли серебром, ощеренная тигриная пасть на их щитах и нагрудниках демонстрировала позолоченные клыки; ковры, покрывавшие утоптанную землю перед главным входом, расцветали половодьем красок.
Вероятно, у императора намечался прием или пир. Прохаживаясь вдоль цепочки стражей, занимавших позиции шагах в пяти друг от друга, Блейд видел, как к огромному шатру, к его порталу из темного резного дерева, подъезжают всадники, колесницы и богато убранные открытые коляски. Несколько офицеров с поклонами встречали гостей, затем провожали их внутрь; среди прибывших странник разглядел и женщин в ярких нарядах.
На это зрелище глазело довольно много народу, собравшегося на площади, — в основном варвары. Их никто не разгонял; редкая шеренга гвардейцев тянулась, словно живая изгородь, в сотне футов от дворцового фасада, а у вышек стояли небольшие отряды Стражей Порядка, не мешая солдатам любоваться на знатных господ. В толпе поговаривали, что среди прибывших был замечен неустрашимый Мантул Скрим, командующий третьей армией, и вотвот ожидался храбрейший Калатта Хар, спарпет второй. Странник пожалел, что отправился на эту прогулку без Мака: тот наверняка смог бы показать ему всех этих великих людей, искавших власти над необъятными просторами Ханнара.
Он подошел поближе к цепочке гвардейцев и принялся рассматривать дворец, не обращая больше внимания ни на прибывающих гостей, ни на некую незаметную личность, что приглядывала за ним самим.
Вероятно, императорская резиденция была двухэтажной, перегороженной обширным помостом, державшемся на внутреннем каркасе; Блейд видел овальные отверстия окон, протянувшихся вдоль фасада на разных уровнях. Дворец состоял из трех гигантских шатров: центрального, чей купол вздымался на добрую дюжину ярдов, и боковых, не столь высоких, но тоже весьма впечатляющих. Над его туго натянутой крышей ровными рядами торчали серебристые шесты с треугольными вымпелами всех войсковых рангар; их было около сотни, и странник еще раз убедился, что его оценка численности кантийских войск не является чрезмерной. На этих знаменах ближе к Древку скалился тигр, государственный герб империи, а за ним в причудливом вензеле серебрились цифры, обозначавшие номер корпуса. Блейд попытался высмотреть флаги семьдесят второй, семьдесят третьей и семьдесят четвертой альбагских рангар, но не нашел их, заслоненных трепетавшими в первом ряду вымпелами катафрактов и фалангитов.
Он долго стоял перед дворцом, наблюдая, как окна центрального шатра наливаются светом, в боковых флигелях тоже кое-где затлели огни, а вдоль всего фасада вдруг вспыхнули факелы, опоясав резиденцию ярким огненным барьером. Тогда странник медленно побрел вдоль строя застывших гвардейцев и свернул налево, огибая западное крыло и рассеянно прислушиваясь к гомону человеческих голосов, смеху, лязгу металла и звукам музыки, резковатой и непривычной для его слуха. Он думал о том, что рано или поздно очутится в этом дворце — вначале, быть может, простым охранником, рядовым гвардейцем, но случай или хитроумный план приведет его к вершинам власти и могущества. Так было всегда, в Кате и Тарне, в Джедде и Вордхолме, в Иглстазе, Зире, Брегге и других мирах. Всюду и везде он боролся за власть, ибо власть означала безопасность; и чем больше власти удавалось сосредоточить в своих руках, тем неуязвимей становилась его позиция.
Скоро, скоро он окажется там, среди блистательных придворных и воинственных полководцев, среди сильных мира сего, он взвесит и оценит их, вызнает слабые места грозного Гинны Пала, храбрейшего Калатты Хара и прочих вельмож, разберется, кем и как можно манипулировать… Любой шанс, самый ничтожный, чтобы подняться наверх! Он ничего не упустит… Еще один поединок, где можно показать свое боевое искусство, удача в сражении, крепостная стена, на которую надо забраться первым, стрела или меч, грозящие смертью кому-либо из власть имущих и отраженные его щитом… Возможно, женщина… Да, женщина! Это было бы самое приятное начало карьеры!
Женщина? Внезапно он понял, что стоит в полутьме, шагах в пятидесяти от западного крыла дворца, и в грудь ему упирается тонкий палец с розовым ноготком. В то же мгновение Блейд ощутил пьянящий аромат женского тела, запах духов и вина; потом он услышал прерывистое дыхание незнакомки, заметил блеск ее глаз.
«Случай? — подумалось ему. — Нет, судьба, кто ищет, тот всегда находит». Квоэрит эт инвенистис, как говорили древние римляне; ищите и обрящете!
Он оглянулся, пытаясь в сумерках различить свой хвост, следившего за ним шпиона, но тот куда-то исчез.
— Ты кто? — тонкий пальчик все еще упирался ему под сосок.
— Животворный Васан, благоухающий, как твои кудри, — без запинки выпалил странник, демонстрируя хорошие манеры и знакомство с местным пантеоном.
Самым главным в нем являлся Найлам, Небесный Отец, божественным образом породивший двух сыновей, Салрата-Солнце и Васана-Воздух, а также прекрасную дочь, Хайю-Луну, владычицу любви. Затем эта троица вступила в кровосмесительную связь, из коей ничего хорошего не вышло: от союза Солнца и Луны родилась Корана-Ночь, повелительница тьмы и смерти, а при содействии Воздуха прекрасная Хайя произвела Ветер, грозного Гирларла, который, впрочем, покровительствовал воинам и мореходам.
Розовый ноготок царапнул по кожаной тунике Блейда.
— Ты — благоухающий Васан? Ты пахнешь потом и железом!
— У тебя тонкий нюх, красавица. Конечно, я не Васан… я — Гирларл!
Раздался негромкий мелодичный смех.
— Вот в это я готова поверить! Ты огромный, как скала, и такой же твердый! — маленький кулачок стукнул странника в грудь. Он пытался разглядеть лицо женщины, но света не хватало. Кажется, незнакомка была молода, хороша собой и от нее приятно пахло. Ноздри Блейда расширились и затрепетали.
— Если ты в самом деле Гирларл, то мы близкие родственники, -заметила женщина, продолжая игру. — Я — Корана, Энна Корана, дорогой братец!
— Цветок Ночи… Красивое имя! И очень тебе подходит!
— Почему? — с кокетством спросила она, и Блейд усмехнулся, предчувствуя, что его одиночество закончилось.
— Ты пахнешь, как цветок… и твой стан… — его большие руки легли на ее талию, — твой стан тонок, как гибкий стебель…
Она откинулась назад в надежном кольце его рук, глядя на Блейда широко раскрытыми глазами. Лицо странника освещали факелы, ее же оставалось в тени, он видел лишь пышные пряди волос, нежные очертания подбородка и угадывал полные ждущие губы. Какими они будут, влажными или сухими от волнения? -подумалось Блейду. Под его пальцами трепетала нежная плоть; ее туника была тонкой, как крылья бабочки.
— Говорят, Гирларл обладает неистощимой мужской силой… — задумчиво протянула женщина.
— Хочешь проверить?
— Ах! Ты нетерпелив, как все варвары!
— Почему ты решила, что я варвар?
— Твой рост… таких гигантов нет даже в гвардии… даже среди альбагов…
Она вдруг пошатнулась, то ли притворно, то ли потому, что колени ее ослабели — похоже, Энна была слегка под хмельком. Блейд быстро подхватил ее на руки.
— О!
— Да, моя госпожа?
— Уже твоя? И госпожа? Не слишком ли быстро? — Тон ее противоречил словам, он звучал весьма поощрительно.
— Недавно один человек назвал меня хозяином, — произнес Блейд. — Я спросил его: значит ли это, что я и в самом деле его господин? Нет, ответил он, сначала найми меня, и станешь не хозяином вообще, а моим хозяином. И я его нанял.
Энна, положив ладошку на шею странника, чуть-чуть раскачивалась в его руках.
— В чем же суть этой истории, Гирларл?
— В том, что все решается просто. Найми меня, и станешь моей госпожой.
— А что ты попросишь взамен?
— Только это.
Крепче обняв девушку, Блейд приник к ее губам. Они оказались не влажными и не сухими, а упругими и свежими — такими, что оторваться от них было тяжело. Он и не отрывался, пока Энна, задохнувшись, не оттолкнула его голову.
— Что ты еще умеешь делать, мой новый слуга? — шепнула она, прижавшись к его щеке своей горячей щекой.
— Очень многое. Могу любить, могу убивать.
— О! Скольких же человек ты убил, воин?
— Я не считал. Наверно, несколько сотен.
— Достойный счет для грозного Гирларла! — ее губы смеялись. — И кого же последним?
— О нем не стоит вспоминать, моя госпожа. Так, жирная туша… хастгасильщик…
Блейд почувствовал, как девушка вздрогнула и напряглась. Словно искра пробежала между ними; упоминание о смерти, совсем недавней, реальной и жестокой, будто бы вмиг превратило легкий флирт в нечто большее, серьезное, весомое. Вероятно, Энна поняла, что с человеком, державшим ее на руках, шутить не стоит.
— Я слышала эту историю, — ее звонкий голос вдруг обрел иные ноты, иное звучание, казалось, флейту сменила виолончель. — Значит, ты… ты разделался с тем хастом… Говорят, он был очень силен?
— Возможно, — странник слегка пожал плечами. — Но сердце у него оказалось слабым. Сердце шакала, а не тигра.
— А ты — тигр?
Он негромко рассмеялся.
— Я — Гирларл!
Внезапно женщина прижалась к нему, щекоча волосами подбородок; ее тонкая рука шевельнулась, указывая в сторону шатра, и Блейд правильно истолковал этот жест. Не выпуская своей нежданной добычи, он обошел западное крыло дворца, погрузившись в тень, тут не было факелов и не стояли часовые, только в отдалении маячили коновязи и смутные контуры палаток -принадлежавших, кажется, катафрактам. Хвоста за собой он по-прежнему не замечал.
— Сюда, — снова чуть заметный взмах рукой. Блейд, напрягая зрение, разглядел темную щель входа. — Там лестница, мой Гирларл… не споткнись… не урони меня…
Мой Гирларл! Это звучало чудесно!
Он с осторожностью поднимался по ступенькам, поскрипывавшим под ногами, вокруг сгущалась ароматная тьма, насыщенная запахами тонких благовоний, шелковый покров слегка вибрировал под напором ночного ветра, гдето в вышине бились, плескали флаги. Очевидно, это крыло огромного дворца было предназначено для женщин; Блейд не слышал ни шороха, ни движения, но полагал, что не ошибается.
Лестница кончилась; он ступил на ровный пол, заметив мерцавшую в отдалении свечу, и внезапно что-то мягкое, пушистое коснулось его нагих голеней. Зверек! Серый, с черными полосками, похожий на кошку… Собственно, это и была кошка, только раза в полтора крупнее земной. Она слабо мяукнула.
— Тая! — ручка Энны свесилась вниз. — Вперед, Тая! Веди!
— Больше здесь никого нет? — с усмешкой произнес странник.
— Никого, мой Гирларл. Сегодня у Победоносного большой прием и совет, все дамы там, в его шатре… Нам никто не помешает.
Кошка, задрав хвост, важно шествовала по коридору. Блейд двинулся следом.
Комнатка Энны со стенами из ковров была совсем крохотной. Низкое неширокое ложе, плетеное из толстых прутьев, резной деревянный ларец, на котором стояла свеча в серебряном шандале; над ним — зеркало и какие-то воздушные одеяния или занавеси, свисающие с потолка. Блейд опустил женщину на диванчик и наклонился, развязывая ремни сандалий. Теперь он видел ее лицо: темные полукружия бровей, чистый высокий лоб, пухлый приоткрытый рот с поблескивающими жемчужинками зубов, маленькие уши с сережками из золотой канители. Красивая! Красивая, но, к счастью, не слишком юная; она выглядела лет на двадцать пять — двадцать семь.
Он сбросил тунику и прилег рядом, обняв ее за бедра; кожа у Энны была мягкой, бархатистой, холеной. Его руки двинулись вверх, и легкая ткань послушно отступила, обнажив плоский живот, очаровательный изгиб тонкого стана, маленькие груди с набухшими сосками. Блейд осторожно перекатил ее на себя.
— Так? — она раздвинула ноги и чуть приподнялась на коленях.
— Так. Боюсь, я слишком тяжел для тебя, малышка.
Теперь он чувствовал ее лоно рядом с собственной напрягшейся плотью; женщина медленно качнулась вперед и назад, поглаживая и щекоча лобком его ствол.
— Ты очень нежен, мой Гирларл… совсем не похож на варвара…
— Не все варвары грубы, детка.
Негромкий грудной смех, воркующий и томный.
— Я рада, что мне встретилось исключение…
Она по-прежнему раскачивалась, продолжая свою бесконечную ласку. Дыхание Блейда стало глубоким, прерывистым; его ладони гладили натянувшуюся над хрупкими лопатками кожу, потом спустились вниз, скользнули к маленьким крепким грудям, сжали их — осторожно, нежно. Обостренным мужским инстинктом он чувствовал, что Энна не новичок в любовных играх, и уже составил план начинавшегося поединка. В постели как в битве — выигрывает более сильный и более умелый. Одних можно покорить напористой грубой мощью, других -трепетной нежностью и галантностью; в данном случае требовалось сочетание обеих метод. Тепло и пламя! Ласкающий кожу солнечный луч и неистовство лесного пожара!
Внезапно Энна приподнялась и, выгнув спину, оседлала его. На миг она замерла, словно прислушиваясь к своим ощущениям, потом снова начались неторопливые ритмичные движения. Плоть Блейда скользила в теплом влажном ущелье, меж гладких трепещущих стен; его ладони сжимали ягодицы женщины.
— Ты такой огромный… — шепнула она. — Такой…
Закрыв ей рот поцелуем, странник ускорил темп. Энна не уступала; он чувствовал ее бурное дыхание на своем лице и, когда маленькие груди касались его тела, ощущал биение сердца, грохотавшего беззвучным набатом. Вдруг она слабо застонала, потом всхлипнула. Теперь Блейд видел над собой ее лицо с закушенными губами и сомкнутыми веками; вероятно, она сдерживала крик.
Он повалил женщину на себя, прижал, крепко обхватив за бедра; диванчик под ними скрипел и ходил ходуном. Энна вскрикнула, потом уткнулась лицом ему в грудь, впилась острыми зубками и вдруг обмякла. Блейд не отпускал ее, но когда его сильное тело выгнулось в пароксизме экстаза, плетеное ложе не выдержало, жалобно скрипнуло в последний раз, и любовники оказались на полу.
С минуту они лежали, тяжело и бурно дыша, потом начали хохотать.
— О, великолепный Гирларл! Покоряющий женщин, разрушитель их лож! -голос Цветка Ночи переливался, словно флейта. — Что я скажу завтра дворцовому управителю? Он решит, что я развлекалась тут с целой сакрой меченосцев, и все они были в доспехах!
— Скажи ему, что воин был один, но с очень длинным мечом, -посоветовал Блейд, складывая у стены обломки диванчика. — А пол тут прочный?
— Я надеюсь. Впрочем, его делали в расчете на человека, а не на божественного Гирларла…
Тем не менее они продолжили на полу, на мягком ковре, покрывавшем полированные доски настила, который с честью выдержал испытание. Либо походный императорский дворец был достаточно прочным, либо Блейд теперь вел себя поосторожнее, решив пока не разрушать резиденцию кантийского владыки; в будущем для этого могло представиться множество случаев.
Глубокой ночью он покинул крохотную комнатку Энны Кораны, оставив ее в сонной истоме на ковре, прикрытую ворохом шелковых одежд. Когда странник уже подходил к лестнице, сзади послышалось мягкое мурлыканье, и Тая, пушистая кошка, единственный страж этих ароматных чертогов, начала тереться о его ноги.
Блейд присел, пощекотал ее за ушками, и Тая снова замурлыкала. Она была абсолютной копией большой земной кошки — как и все остальные животные Ханнара, имевшие земные аналоги, что страннику очень нравилось. Одним из приятных моментов пребывания в мире сем являлось то, что лошади здесь были лошадьми, быки — быками, коровы — коровами, и тигры — насколько он мог разглядеть по гербам на щитах, доспехах и флагах — тоже походили на тигров.
Он попытался прикинуть время, прошедшее с момента финиша. Вначале он встретился с Джефом и децином Рилатом, трое суток странствовал с ним, двое провел в лагере гасильщиков и еще девять — нет, все-таки восемь! — в стане атара Хэмба. Получалось, что наступает пятнадцатый день его ханнарской экспедиции, а это значило, что надо срочно приступать к экспериментам. Место и время показались ему вполне подходящими, объект — тоже. Симпатичный зверек, и совершенно безобидный!
Продолжая поглаживать кошку, Блейд сосредоточился, ощутив незримое присутствие Малыша Тила. Тая, не подозревавшая ничего дурного, лизнула его руку розовым язычком, выгнула спинку и задрала хвост трубой.
В следующую секунду она исчезла, как растворившаяся в воздухе улыбка чеширского кота. Блейд, довольно усмехнувшись, сбежал вниз по лесенке, откинул полог, прикрывавший вход, и выскользнул наружу. Затем он отправился в свою палатку, разок-другой покосившись на императорский дворец, откуда все еще доносились звуки резкой воинственной музыки и гомон человеческих голосов.
Пробираясь среди темных лагерных шатров, странник прикидывал, кого избрать в качестве следующего объекта для пересылки Лейтону. В кантийском войске хватало всевозможных животных — собак, лошадей, ослов, мулов, кур и голубей — так что выбор был весьма велик; проблема заключалась лишь в скрытности операции. Крайне желательно, чтобы рядом не было никого… чтобы он находился один на один с телепортируемым существом…
Может, отправить в Лондон соблазнительную Энну Корану — под конец очередного свидания? Блейд снова улыбнулся. Нет, так дело не пойдет! Эта женщина нужна ему здесь — и к тому же вряд ли Лейтон заслуживал такого подарка!

* * *

Проснувшись утром в своей палатке, Блейд первым делом узрел физиономии склонившихся над ним Джефа и Мака. Оба сопели носами и ухмылялись.
— Просто слюнки текут, хозяин, от такого запаха! — сообщил рыжий финареот.
— И не только слюнки, — добавил Мак в своей прямолинейной солдатской манере.
Блейд сел и поднес к лицу ладонь; нежный аромат духов и тела Энны воскресил воспоминания о минувшей ночи.
Ночь… Цветок Ночи… Жаркие объятия на ковре в крохотной комнатушке…
— Это была славная победа, мой господин? — подмигнул кантиец.
Блейд задумчиво уставился на него, потом покачал головой.
— Если б я еще знал, над кем она одержана…
— Такими благовониями пользуются только самые знатные дамы, — сообщил Мак, — фрейлины Светлейшей Тении Фраллы Куз. Так что ты попал прямо в цель.
— Это точно, — Джеф глубоко втянул носом воздух. — Половина золотого за флакон, клянусь Хайей, владычицей любви!
— Вот что, — Блейд ткнул его кулаком в бок, — тащи-ка два ведра воды. Я не могу появиться на ристалище в облаке таких ароматов.
Когда Джеф, стуча деревянными бадейками, выскочил из палатки, странник повернулся к Макрону Сирбу.
— Значит, ты полагаешь, мой благородный друг, что то была знатная дама?
— Какие могут быть сомнения!
— Это хорошо или плохо?
— Смотря как закончилось ваше свидание. Госпожа осталась довольной?
— Полагаю, да, — Блейд усмехнулся. — Когда я уходил, она выглядела очень утомленной… по правде говоря, спала без задних ног.
— О! Прекрасно! — Мак явно воодушевился. — Не отказывайся, если тебе снова пришлют приглашение.
— Не собираюсь. Эта малышка очаровательна и очень искусна.
— Тогда считай, что твоя карьера уже состоялась. Она потянет тебя наверх, а ты потянешь нас, меня и Джефайю.
— Разумеется, — Блейд кивнул, — я не забываю своих друзей. Но скажи. Мак, неужели слово женщины значит столь много в Великом Канте? Больше гнева или подозрительности Гинны Пала?
— Смотря какой. Покровительство женщины из рода Колесничих, приближенной светлейшей императрицы, трудно переоценить. Я же сказал: если ты ей понравился, считай, что твоя карьера обеспечена.
— Предположим, — Блейд задумчиво посмотрел на него. — Тогда еще один вопрос. Мак: чего ты хочешь? Именно ты? Видишь ли, наш Джеф — простой парень; ему бы вернуться на свой корабль с кошелем серебряных быков, вот и все. Ну, еще он хочет держаться подальше от крабов, которым не очень симпатизирует… Ты — другое дело. Ты — воин из благородных! Что тебе нужно? Чин сакора?
Макрон Сирб помрачнел.
— Ни сакором, ни даже зикланом мне не бывать, мой господин. Разве что ухо прирастет на место… — он погладил сморщенный обрубок. — Но меня лишили имени, рода и достоинства Всадника… В Канте я никто! Презренный гасильщик, не воин, не солдат!
— Разве так важно быть воином? — спросил Блейд. — Разве тебя не устроила бы спокойная жизнь в собственном поместье где-нибудь в теплых краях?
— А что я знаю, кроме солдатского ремесла? Что еще умеем мы, кантийцы? — Мак пожал плечами. — Мы — воины, которые должны пройти по всему Ханнару от моря и до моря!
— Но тех, кто уже не может сражаться, император наделяет землей. К чему?
— Чтобы было где поставить дом, вырастить детей. Но немногие берут обширные земли и рабов, умеющих пахать и сеять. Зачем? С покоренных земель идет дань, и каждый получает свою долю.

Предыдущая страница 28 Следующая страница


29 Джеффри Лорд

— Справедливую долю? Император и Колесничие никого не обманывают?
— Конечно. Не будет доли, не будет детей, не будет молодых солдат, не будет и армии… Все так просто, мой господин! Нет, ветеранов никто не обманывает, и недаром императора зовут Отцом Народа!
— Хм-м… Но тебе, как я понимаю, долю не выделят. А потому, Мак, подумай-ка ты о поместье.
Кантиец задумчиво поскреб мозоли на нижней челюсти.
— Может быть, поместье и неплохая штука, только где же его взять? К тому же я не земледелец, не скотовод…
— Я бы советовал тебе побыстрей обучиться этим занятиям, — сказал Блейд. Он хотел добавить кое-что еще, но тут появился Джеф с ведрами, прервав этот интересный разговор.

* * *

Пока великая армия готовилась к походу, пока подвозили последние запасы провианта, зажигательной смеси и оружия, пока формировались гигантские обозы и спарпеты, заседавшие в императорском дворце, решали, какой дорогой двинется каждая из трех армий, Блейд успел встретиться с очаровательной Энной Кораной еще несколько раз. За валами главного лагеря, на морском берегу и среди ближних фруктовых рощ, были разбросаны уютные имения, собственность императора и его полководцев — не то перекупленные у прошлых владельцев, не то просто реквизированные по праву сильного. Там назначались конфиденциальные встречи, и там великие люди, вместе со своими супругами и любовницами, вкушали отдых от лагерной суеты.
Одна из таких вилл, Гнездо Сокола или Сайл Ор на кантийском, высившаяся на прибрежной скале в десяти нирратах от воинского стана, и являлась постоянным местом встреч Блейда с его возлюбленной. Он добирался туда пешкой за час, а на коне — за пятнадцать минут. Местечко это ему нравилось; оно чем-то напоминало его дорсетские владения на берегу Ла Манша, только там, конечно, не было такого изобилия садов, в которых росло и зрело что угодно, от яблок, груш и апельсинов до гигантских, с кулак, персиков.
Он никогда не спрашивал, кому принадлежит эта усадьба — Светлейшей ли Тении, лично императору или самой Энне Коране; у него хватало других тем для разговоров с ней. Уже после второй встречи Блейд понял, что его возлюбленная не так проста; судя по всему, она была настоящей придворной дамой, весьма искушенной не только в искусстве любви, но и в политике. Несомненно, она собиралась покровительствовать своему варвару, но желала узнать о нем побольше. Скупые ответы насчет каснийской родины и южных кампаний ее не устраивали; она дотошно выясняла, где воевал Блейд, когда и с кем, а также кто обучил его волшебному искусству рукопашного боя. Странник, пользуясь обрывками сведений, полученных от Джефа и Мака, изворачивался, как мог.
Иногда он благодарил всех местных богов, что эти допросы проводит не грозный Гинна Пал, а очаровательная Энна, которой в крайнем случае можно закрыть поцелуем рот. Иногда он задумывался над тем, почему шпионы из ведомства Всевидящих никогда не провожают его в Сайл Ор. Возможно, Энна Корана пользовалась безраздельным доверием не только императрицы, но и Синтады Гинны Пала? Во всяком случае, она выспрашивала именно о том, что было бы интересно знать этому крючконосому старику в серой тунике.
Особенно врезался Блейду в память один разговор под конец их четвертого свидания, незадолго до того, как армия тронулась в поход.
Нагие, они лежали у бассейна, на теплых мраморных плитах внутреннего дворика, прихлебывая вино из серебряных кубков. Оно было не белым, не красным и не розовым, а прозрачно-коричневатым, как хороший херес, и его было так приятно заедать фруктами! На подносе, сверкавшем на бортике бассейна, высилась целая гора яблок и груш, и Блейд, расправляясь с ними, с невольной дрожью вспоминал мхи, грибы и земляных червей Дьявольской Дыры.
Внезапно Энна повернулась на бок, протянула смуглую тонкую руку, коснувшись его плеча.
— Странный ты… — ее голос был негромок, но отчетлив — тремоло флейты на фоне мерного шума морских валов. — Когда мы в постели, я готова поверить, что ты варвар… яростный и дикий варвар… но сейчас… когда я смотрю, как ты ешь, как пьешь вино… Нет, ты не дикарь, мой Гирларл!
По губам Блейда скользнула усмешка. Энна Корана была наблюдательной женщиной, и ей удалось разглядеть британского джентльмена под маской варвара из далекой Кассны! Интересно, что она думает по этому поводу? И что доложит Гинне Палу? Или самой императрице?
— Давай-ка сначала определим, кто такие варвары, — сказал он, поглаживая изящные пальцы своей возлюбленной. — Чем они отличаются от прочих людей?
— Ну, это же всем известно, дорогой… Есть великие западные народы, кантийцы и все, кто нас окружает — сеулги, ханборды, фраллы… от фраллов даже ведут род императоры… Есть огромные и богатые города в Либонне, на южном побережье Моря Заката, где ты воевал… Есть Финареот и Неван, лежащие в центре мира… Есть Конта Силангут и, возможно, Бартам… Все это культурные страны. И есть варвары — хасты, альбаги, ситалла, кланибойны, живущие в лесах, горцы-бхиоты. Есть множество диких племен в Гриссе и на южной Континенте, вне пределов Либонны, рассыпанных по берегам Пагарда, Моря Зноя… Там, где лежит твоя Кассна. — Энна помолчала. — Только я не очень верю, что она — твоя…
— Почему же?
— До Кассны почти так же далеко, как до Бартама, но все же горцы с юга иногда добираются до наших краев. Они рослые и темноволосые, как ты, но совершенно дикие! И потом, дорогой, у них очень смуглая кожа и тут, -ладошка женщины коснулась груди Блейда, — синие узоры.
«Татуировка! — подумал Блейд. — Ай да Джеф, знаток дальних земель! Удружил!» Еще ему вспомнилось, как старый Гинна Пал разглядывал его на ристалище альбагов. Неужели он тоже знает?.. Скорее всего… Вид у него был подозрительный…
— Я покинул Кассну очень молодым, — произнес странник вслух, — еще не сделавшись воином, поэтому у меня нет таких узоров. Затем я много лет жил и сражался на берегах Шер-да, так что стал вполне цивилизованным человеком, моя прекрасная госпожа.
Энна снисходительно улыбнулась.
— И где же тебя обучали хорошим манерам? В легионах Либонны или на их боевых кораблях?
Блейд молчал.
— Я бы скорее поверила, что ты пришел из какой-то далекой и могущественной страны, из той же Либонны или Силангута… Но люди там не похожи на тебя, дорогой. Либонцы смуглее и малы ростом, а у силангутов кожа цвета меди, с красноватым оттенком. Правда, ни я и никто в наших краях не видел бартамца…
Она замолчала и выжидательно уставилась на возлюбленного.
Придется идти ва-банк, решил Блейд и, протянув руку, взял с подноса огромное яблоко. Оно как раз уместилось в его ладони — золотистое, с каймой алого румянца.
— Скажи, Энна, веришь ли ты в магов? Я разумею — в колдунов, волшебников, ведьм, которые могут совершать нечто недоступное обычным людям?
Женщина повела плечами, и ее маленькие груди всколыхнулись.
— Это не вопрос веры, дорогой. Маги существуют на самом деле, как известно многим. Не в Канте, не в Либонне и не в Финареоте, не в тех странах, где поклоняются Великому Небу и его бессмертным детям, младшим богам… Колдуны есть у хастов и бхиотов, а в землях Альбага встречаются женщины, способные убить человека одним словом. Про чародеев же Гриссы вообще рассказывают чудеса! Они могут не дышать целый день, подумай только!
Блейд задумчиво глядел на яблоко.
— Видишь ли, детка, я ведь тоже маг, — наконец произнес он.
— Маг? Ты — маг?! — Внезапно Энна села и, откинув назад головку, расхохоталась. — Прости, мой Гирларл, — уверенно заявила она, — но ты уже не раз доказал обратное.
— Каким же образом?
— Самым приятным, — все еще улыбаясь, она провела рукой по своему животу, погладила лобок. — Маги и колдуны все старики… и потом, они теряют тайное знание, если спят с женщинами. А ты — воин и мужчина!
— Тем не менее…
Яблоко, лежавшее на ладони Блейда, исчезло. Он взял второе.
— А где?.. — глаза Энны изумленно округлились.
— Далеко, — сказал странник, — очень далеко. — Второе яблоко растаяло в воздухе, и теперь он потянулся за грушей, — Может быть, в Кассне, может быть, в Бартаме, а может, и еще дальше…
— Но как ты это делаешь?!
— Магия, моя милая, чистейшая магия, которой владеют в Кассне только избранные…
— В Кассне?
— Ну, возможно, не совсем в Кассне… Я не хотел бы об этом говорить. И о таких фокусах, — Блейд посмотрел на грушу, и она исчезла, — тоже.
Женщина кивнула, не спуская с него напряженного взгляда. В нем читалось удивление и немного страха, поэтому Блейд обнял ее, погладил по гибкой спине и шепнул, целуя:
— Вот видишь, милая… Не все чародеи теряют тайное знание, если спят с женщинами…

Глава 7

Великая армия двинулась в поход.
Три дня Блейд следил за тем, как широкие лагерные ворота извергают потоки конных и пеших, длинные цепочки грузовых фургонов и колонны боевых машин. Эта река текла со скоростью четырех миль в час, неторопливо, уверенно, не останавливаясь и не замирая ни на минуту.
Он заметил, что войсковые подразделения образуют некие автономные группы из пяти-восьми рангар. В составе каждой были фалангиты, тяжеловооруженная пехота, панцирные всадники-катафракты, стрелки, отряды легкоконных ситалла, дюжина катапульт. Вскоре страннику стало ясно, что гигантская армия Канта выступает в поход, разделившись на несколько обособленных корпусов, вполне готовых к бою с любым противником и в любых условиях. В средневековой Европе любой из этих отрядов, численностью от тридцати до пятидесяти тысяч человек, сам по себе считался бы мощным войском.
Текада за текадой кантийские полчища двигались на юго-восток по тракту, соединявшему Финареот с Аласком, столицей Невана, и еще две армии, на севере и на юге, катили свои железные волны к границам обреченной страны. Вторая, под командой Калатты Хара, должна была покорить северный Неван; третья, под водительством Мантула Скрима, направлялась в обход Риг Найла, восточного хребта; ей предстояло форсировать Грисский пролив, обогнуть Сир-да и вторгнуться с юга в Силангут — в точно рассчитанный день и час, когда корабли с десантными войсками достигнут побережья этой великой державы.
Альбаги покидали лагерь едва ли не последними. Они не носили брони и передвигались быстрее тяжелой пехоты, не по дороге, а рядом с ней, вытаптывая тяжелыми солдатскими башмаками посевы, луговую траву и обирая встречавшиеся по пути фруктовые рощи. С ними война пришла в благодатные земли Финареота — или, скорее, отблеск войны, ее всепожирающая тень, катившаяся все дальше и дальше к востоку, оставлявшая за собой бесплодный пятимильный коридор среди зеленых лесов и полей.
Сразу за тремя альбагскими рангарами двигалась императорская ставка со сравнительно небольшим обозом; кроме гвардейцев, Великого и Победоносного охраняли с тыла шесть тысяч катафрактов. Придворные дамы путешествовали в колясках, и у каждой был свой небольшой шатер, что весьма устраивало Блейда, который мог посещать свою возлюбленную Энну Корану чуть ли не каждый вечер. Что касается великого императора, любимца богов и Отца Народа, то он ехал верхом. Однажды Хэмб показал страннику этого невысокого крепкого человека, промчавшегося мимо строя северян с десятком гвардейцев.
Одолев за семь дней триста нирратов, или более ста пятидесяти миль, альбаги переместились поближе к авангарду, обогнав большинство вышедших ранее отрядов; императорская ставка двигалась за ними с той же скоростью. Как указывалось выше, такое счастливое обстоятельство позволяло Блейду почти каждую ночь проводить в шатре Энны Кораны, после чего следовал неизменный утренний душ — для ликвидации сладких и соблазнительных запахов. Впрочем, тайна сия являлась секретом Полишинеля — во всяком случае, для атара Хэмба; он догадывался, что его касс пользуется благосклонностью какой-то знатной дамы.
Энна встречала возлюбленного со все возрастающим нетерпением и восторгом, так что Блейд полагал, что рано или поздно перевербует ее на свою сторону — если она и в самом деле являлась шпионкой Гинны Пала. Вскоре он выяснил, что ее второе имя — Корана — не означает ничего мрачного или смертоносного. В ханнарском пантеоне богиня Корана, дочь Салрата-Солнца и Хайи-Луны, почиталась в двух ипостасях: как темная, теплая и ласковая Ночь и как владычица тьмы и гибели. Разумеется, подруга Блейда была названа в честь Ночи, а не смерти.
Странник поручил Джефу собрать о ней максимум информации, потолковав с прислугой, поварами, кучерами и обозниками — словом, с людьми, которые знали все обо всем. Рыжий финареот не доставил хозяину никаких сведений, порочащих Энну Корану Линн, одну из доверенных наперстниц императрицы. Блейд решил, что если его возлюбленная и является подсадной уткой, то никак уж не Гинны Пала. Скорее, Светлейшей Тении! Но с чего бы ей проявлять такой интерес к варвару с далеких и диких южных гор? Или императрицу попросил об этом Гинна Пал? Странник снова и снова сопоставлял факты: поединок с хастом, впервые привлекший к нему внимание: инспекция, которую старый коршун учинил во время тренировки; встреча с Энной — как будто случайная, состоявшаяся через несколько дней. Что ж, решил он, если в нем и подозревают бартамского шпиона, то пытаются расколоть его самым наиприятнейшим из способов — через хорошенькую женщину!
В поисках ответов на свои вопросы он раскрыл имя Энны Кораны Маку и атару Хэмбу. Бывший сакор тут же доложил, что Линны — один из знатнейших имперских родов, можно сказать, Колесничие среди Колесничих, высшие среди высших. О самой Энне он ничего определенного сказать не мог, кроме того, что она владеет огромным состоянием и замужем не была. Хэмб долго хмыкал и гмыкал, а потом сообщил, что сия дама имеет, по слухам, большой любовный опыт, и не только с мужчинами. Но если она и доставила разок-другой удовольствие императрице, то какое это имеет значение? В любом случае Блейд заполучил настоящую конфетку!
Тут Хэмб закатил глаза, огладил свои усы и потребовал у Кирда фляжку. Вообще говоря, вождь альбагов, в отличие от большинства своих суровых и неразговорчивых соплеменников, был человеком открытым и даже веселым -особенно после пары кувшинчиков розового. Впрочем, он пил и красное, и белое, крепкое и не очень, пил как воду, с самого утра и почти не хмелея. Его армейский ранг считался весьма высоким, никак не ниже, чем у кантийского рангара, но, не в пример офицерам имперских войск, Хэмб не признавал лошадей. Он шагал пешком во главе первой текады своих бойцов, длинноногий, неутомимый, окруженный ординарцами и посыльными, у которых всегда находилась фляжка с хмельным. Блейда и Мака он держал при себе; Джеф мог находиться где угодно, хотя и старался не отставать от хозяина. Иногда странник отправлял его с каким-нибудь поручением — к примеру, высмотреть диспозицию шатра Энны Кораны, — и рыжий финареот докладывал обо всем увиденном и разнюханном самым обстоятельным образом. Он полагал, что мастеру Дику, чародею и предполагаемому бартамскому шпиону, нужно знать обо всем — тем более что деликатная слежка за его хозяином велась попрежнему.
Хэмб и бывший Макрон Сирб были не менее ценными источниками информации, носившей, однако, не тактический, а стратегический характер. Альбагский атар, размахивая флягой, вещал:
— Неван, как говорят, страна большая и богатая, и лежит он, словно женщина в мужских объятиях, у подножья Крепости Небес, хребта Риг Найл. Горы те высоки и непроходимы…
— за исключением нескольких ущелий, — добавлял Мак.
— Да, за исключением ущелий, что ведут к берегам Моря Восхода. И защищены те ущелья крепостями бхиотов, кои они полагают неприступными. Но, с помощью Небесного Отца и Гирларла, его божественного внука, мы спалим их дотла, когда покорим Неван.
— А что за люди эти бхиоты? — интересовался Блейд.
— По слухам, сущие дикари и грабители, — ответствовал атар, сделав добрый глоток из фляги. — Горцы, вроде нас с тобой, но не признают ни Найлама, ни детей его, младших богов, а поклоняются камням да скалам. Разделены они на множество племен, и всякое имеет своего князя, что сидит в холодном каменном замке на какой-нибудь неприступной вершине…
— Прости, почтенный атар, но ты не совсем прав, — с легким поклоном перебивал Мак. — Те бхиотские княжества, что лежат за хребтом, на западном берегу Сир-да, весьма богаты и искушены в торговле и мореходстве. Корабли их плавают на восток, к Силангуту, и на север, где за горами простираются степи ситалла, и на юг, к Грисскому проливу и Морю Зноя.
— Возможно, возможно… — вождь атаров покачивал головой. — Хорошо, если они богаты, будет что взять…
— Не сомневайся, будет. Шпионы премудрого Гинны Пала проникли под видом купцов и в Неван, и в бхиотские горы, и на бхиотское побережье. Все исчислено и взвешено: где порты, где верфи и корабли, где пашни и сады, где богатые дворцы и склады.
Хэмб, довольный, вновь прикладывался к фляжке. Ричард Блейд поглядывал на Джефа, который от таких разговоров кривился и мрачнел. Скорее всего, рыжий финареот был не только мореходом и торговцем, но и грешил пиратством в дальних морях, однако он решительно не собирался завоевывать мир. Власть империи напоминала асфальтовый каток, чем дальше откатывались ее рубежи от стен Великого Канта, тем более тяжкое бремя ложилось на внутренние провинции. Пока что Финареот числился союзником, но кто знает, сохранится ли сей статус, когда пределы империи продвинутся на тысячи нирратов к востоку?
Блейд вздыхал, прикладывался к своей фляге и вновь начинал расспросы.
— Что лежит за морем, на дальнем берегу Сир-да?
— Силангут, страна меднокожих, богатая золотом, шелками и вином. К югу от нее — знойная Грисса, и туда мы пока что не пойдем.
— Почему?
Атар Хэмб усмехался.
— Две причины, касс, целых две. Вот тебе первая: там непроходимые леса и болота, страшная жара и жуткие чудища. Живут же в Гриссе голые дикари с собачьими и ослиными головами, от которых проку совершенно никакого… разве их поганые шкуры.
Макрон Сирб согласно кивал, добавляя, что попадаются среди тех дикарей и совсем безголовые, с огромными пастями на животах, а также волосатые, как хасты, но с лошадиными копытами.
— Есть и вторая причина, — продолжал вождь альбагов. -Предшественники нашего великого повелителя, Победоносного Гесталиона Фраллы Куза, завоевали четверть мира, включая сюда и северные земли альбагов. Патрад Фралла Куз уже на моей памяти покорил другую четверть, многие города Либонны, острова хастов, побережье Финареота. Теперь сам Великий возьмет под свою руку третью четверть, Неван, Силангут и Бартам, не считая ситалла и кланибойнов, чьи степи и леса уже стали имперскими землями. Что же останется его наследникам для свершения славных дел? — атар приподнимал густые брови. — Клянусь секирой Гирларла, владыка наш мудро рассудил, оставив кое-кого в покое! Его потомкам будет куда вести армии…
— Я им не завидую, — Блейд покачивал головой, пряча усмешку. — Им придется воевать в болотах Грисса, в жарких пустынях за границами Либонны и в далеких северных лесах… Много трудов, мало славы и богатств!
— Труд сей можно приуменьшить, — объяснял атар — В Неване и Силангуте великое множество народа, всех нам не перебить. Представь себе, касс, что Великий и Победоносный пожелает отдать те земли своим верным альбагам, вместо наших скал и снегов. Куда же девать неванцев и меднокожих? В Гриссу их, в те самые болота! Пусть режут песьеголовьк дикарей, которым вообще не место под Великим Небом!
В характере атара Хэмба странным образом сочетались добродушие и жестокость. Таким, вероятно, и должен быть вождь воинственного племени, думал Блейд: справедливым к своим и безжалостным к чужим. Хэмб, помимо того, являлся хорошим бизнесменом — недаром он первым откупил контракт редкостного бойца, у которого было чему поучиться. Странник не сомневался, что его перепродадут и дальше, если в это дело не встрянет грозный Гинна Пал, перепродадут тогда, когда очаровательная Энна Корана подыщет своему возлюбленному должность повыше той, что он занимал в настоящий момент. Собственно, своим нынешним постом Блейд не мог похвалится, он был десятником у гасильщиков, а стал всего лишь учителем фехтования в рангарах альбагов.
Ночью, нежась на мягких коврах в шатре своей прелестницы, он продолжал расспросы. Энна говорила, что, по слухам, за восточными пределами Силангута лежат непроходимые пустыни, скалы и нагорья, отделяющие Бартам от западной части мира. Никто в Бартаме не бывал и никто не видел живого бартамца, но всем было известно, что бартамцы сильные воины и великие чародеи, что реки в их краях текут молоком и медом да выносят на берег золотые самородки, что виноград на бартамских лозах втрое больше обычного, нивы там плодоносят три раза в году, с гор сами собой сваливаются самоцветные камни, а крыши дворцов в великолепных городах выложены чистым серебром. Словом, то было местное Эльдорадо, царство пресвитера Иоанна, которое Великий Кант твердо вознамерился подмять под себя.
Иногда Блейд принимался расспрашивать женщину о Великом и Победоносном Гесталионе Фралле Кузе и его славных полководцах. Энна загадочно улыбалась, намекая, что в урочное время он все узнает сам. Когда странник поведал ей о рассуждениях атара Хэмба по поводу четырех этапов завоевания мира, Энна долго смеялась и наконец сказала, что только в голове тупого варвара-альбага могли появиться такие идеи. По ее словам выходило, что, если не считать Невана, Силангута и таинственного Бартама, мир, в сущности, завоеван. Весь запад, южное, северное и восточное побережье Моря Заката находились под властью империи, а недавние походы в степи ситалла и леса кланибойнов обезопасили Великий Кант от флангового удара. Теперь, несомненно, войска Непобедимого захватят Неван, преодолеют бхиотские горы и просторы Сир-да, сломят мощь государства силангутов, пересекут пустыню и обрушатся на Бартам. Так должно быть, и так будет!
К самой идее завоевания мира Энна подходила гораздо прагматичнее, чем Мак или агар Хэмб. Захватить все — чисто мужская идея; гораздо целесообразнее прибрать к рукам только самое лучшее, оставив дикарям их непроходимые джунгли, болота, пустыни и заснеженную тундру. Кому нужны эти земли, эти песьеголовые варвары, эти волосатые уроды с копытами? Даже если бы Фралла Куз со своими генералами задумал поход в такие гиблые края, мудрая императрица остановила бы неразумных.
Блейд выразил сомнение в этом, зная, что завоеватели мира обычно не слушают советчиков, тем более — женщин, но Энна подарила ему еще одну загадочную улыбку. Очевидно, в Великом Канте женщины — во всяком случае, благородные женщины — отнюдь не были бесправными, и их слово коечего стоило.
Но пока что военные чины, ордена и прочие знаки отличия вовсе не сыпались на Блейда, хотя возлюбленная оставалась в восторге от каждого их свидания. Он все так же день за днем вышагивал во главе колонны альбагов, рядом с атаром Хэмбом, набираясь крайне полезных сведении о драконах, что водятся на плоскогорьях Силангута, о злых бхиотских колдунах, о чудовищных морских змеях Сир-да, о половых извращениях собакоголовых туземцев Гриссы и соблазнительных инкубах в женском обличье, якобы обитающих на снежных вершинах Риг Найла.
Блейд не отказался бы встретиться с этим сказочным существом воочию, причем не ради сомнительных любовных утех, а чтобы отправить такое чудо Лейтону. До сих пор, придерживаясь определенного плана, он телепортировал на Землю двух воронов, десяток голубей и всяких мелких пичуг, а также какого-то грызуна, не то хомяка, не то суслика или крысу, который попался ему на глаза вечером у палатки Энны. Иногда, чтобы позабавить свою возлюбленную, ему приходилось направлять драгоценный магический дар на неживые предметы -фрукты и мелкие вещицы вроде монет, колечек, заколок и гребешков. Энна ужасалась, восторгалась, хлопала в ладоши, и странник в такие моменты мысленно прибавлял еще одну ступеньку к чину, который рано или поздно свалится ему в руки.
Как бы то ни было, первая часть операции — пересылка мелких животных — близилась к завершению, и теперь стоило подумать о чем-то более крупном. Блейд не рискнул бы телепортироватъ боевого кантийского жеребца, весившего полтонны (подобное ментальное усилие могло истощить его), но лошадки ситалла или ослики являлись вполне подходящими объектами. Поразмыслив, он все же остановился на ослах, они были полегче, не такими дикими, как степные аргамаки, и мастью несколько отличались от земного аналога. Странник решил, что перешлет пять-шесть этих забавных созданий при первом же удобном случае.
Иногда он прикидывал, доложила ли прелестная Энна о его необычных способностях кому-нибудь или тайна все еще сохранена, как он о том и просил? Не совсем искренне, разумеется. Блейд надеялся, что Энна рано или поздно проговорится — либо императрице, либо Гинне Палу — и его дар возбудит интерес у вышестоящих персон. Тут надо было действовать тонко и вести себя так, словно бы он скрывает свою магическую сущность, посвятив в секрет — о, слабость человеческой плоти! — лишь женщину, причем в миг любовных утех. Пусть Гинна Пал узнает обо всем с ее слов, и пусть он призадумается о значении подобного дара и о его боевом использовании.
Чтобы грозному Гинне Палу думалось лучше, Блейд как-то телепортировал на глазах у Энны живого индюка, которого проходивший мимо повар тащил на императорскую кухню. Странник «снял» его с тридцати шагов, не выходя из шатра своей возлюбленной, и она долго смеялась, вспоминая ошарашенную физиономию слуги. Потом призадумалась и спросила, а мог бы Блейд сотворить такую же штуку и с самим поваром? Получив заверения, что колдовской дар в равной степени приложим и к индюку, и к повару, и к любому из благороднейших нобилей Великого Канта, прелестная Энна слегка побледнела и в ту ночь любила своего варвара с особенной страстью.
Так проходил день за днем. Вскоре благодатные земли Финареота остались позади, и армия начала пересекать саванну, по-прежнему двигаясь на юговосток вдоль торгового тракта. Он был пуст и безлюден; ни одного купеческого каравана не попадалось навстречу, ни возка, ни всадника или одинокого бродяги. Неван, ожидавший нашествия, затаился.

* * *

На четырнадцатый день похода войска вышли к широкой реке. Этот поток, называвшийся Раддой, служил границей Невана на протяжении пятисот нирратов, затем сворачивал к северо-западу, пересекал саванну и финареотскую территорию и вливался в Шер-да, образуя плодородную дельту. Даже здесь, в сотнях миль от устья, река уже являлась серьезной преградой, течение Радды было медленным и спокойным, но не каждый лучник сумел бы пустить стрелу до ее середины.
Мост, к которому вел тракт, оказался, разумеется, разрушенным; лишь четыре каменных быка торчали в трехстах ярдах от восточного и западного берегов. Со стороны Невана к реке полого спускалась низменность, все та же саванна, поросшая травой и древесными рощами, весьма удобная для наступления и гораздо хуже подходившая для обороны. Для Блейда было достаточно одного взгляда на этот ландшафт, чтобы понять, неванские войска будут биться до последнего на самом берегу, используя Радду как оборонительный рубеж. Если реку форсируют значительные силы кантийцев, особенно катафракты и фаланга, Неван потеряет последний шанс отбить нашествие, ибо на равнине его армия в течение часа окажется рассеченной, зажатой в клещи и втоптанной в землю.
Поэтому странник не удивился, заметив цепочку неванских воинов, протянувшуюся к северу и югу от моста мили на две. Это было только передовое охранение; за ним плотными рядами стояла пехота, в центре и на флангах грудились всадники и колесницы, а в ближайших рощах тоже наблюдалось шевеление — там, вероятно, стояли резервные полки.
На первый взгляд численность неванцев не превосходила пятидесяти тысяч человек; слишком небольшие силы, чтобы задержать кантийское войско на речном берегу. Однако противник явно не собирался сдаваться, и Блейд слышал, как воинственно ревут рога и грохочут барабаны, воодушевляя бойцов. Насколько он мог рассмотреть с расстояния полумили, неванские солдаты выглядели бравыми молодцами; их кольчуги сверкали на солнце, вымпелы и длинные плюмажи вились по ветру, большие квадратные щиты перегородили равнину бронзовой стеной, над которой вздымался лес копий.
И все же они были обречены. Кантийские рангары не спеша разворачивались на западном берегу, ставили палатки; конники расседлывали лошадей, подтягивались обозы и боевые машины, отряды Крепкоруких уже начали устанавливать бревенчатые помосты у самой воды. Армия Великого и Победоносного не собиралась с ходу форсировать реку; вероятно, топорам и молоткам саперов предстояло поработать раньше мечей и пик. Пока альбаги разбивали лагерь — в месте, указанном посыльным, вблизи берега Радды, -Крепкорукие и Огненосцы успели затащить на помосты полсотни тяжелых катапульт и дюжину стрелометов. Теперь фургоны непрерывной чередой подвозили к ним большие горшки с зажигательной смесью и восьмифутовые дротики с промасленной паклей у острия.
На следующий день войска отдыхали. Блейд, отправившись побродить по огромному стану, не смог его обойти: обозы и рангары всадников и пехотинцев стояли на десять миль вдоль берега и еще на столько же в глубь суши. Это было свободное расположение, не мешавшее подвозить провиант и перемещать огромные телеги с частями каких-то сложных конструкций, что непрерывно двигались к реке. Там их сноровисто разгружали саперы, спуская прямо в воду длинные плоты и зачаливая их к многочисленным сваям, вбитым в землю. Вся эта кипучая деятельность велась на участке в две сотни ярдов, между стоянкой альбагов и батареей катапульт, так что Блейд мог наблюдать за Крепкорукими прямо из своей палатки.
Вскоре он догадался, что они готовят секции наплавного моста — нечто вроде переправы, которую некогда соорудил для его войск в Зире покойный Тэн, хиттский мастер. Но люди Тэна, как хорошо помнил странник, трудились много дней, тогда как саперы Канта, по-видимому, были готовы собрать мост за несколько часов. Блейд следил, как они закрепляют цепями по краям помостов огромные металлические бочки, как кладут поверх бревен настил из толстых досок, как покрывают его мокрыми кожами — очевидно, чтобы вражеские лучники не могли поджечь дерево. Каждый плот был шириной в семь ярдов и вдвое больше в длину, так что пятьдесят-шестьдесят таких секций вполне перекрыли бы Радду. Но на берегу их находилось вдвое больше — либо Крепкорукие собирались строить пару мостов, либо один, но двойной ширины.
Ближе к вечеру на реке появились лодки; они спускались по течению с южного фланга армии и тащили за собой плоты с арбалетчиками и легковооруженными пехотинцами. Плоты выглядели словно настоящие пловучие крепости, с высокими бортами, с бойницами и кровлей, устланной мокрыми кожами. Их зачалили около остатков каменных быков, на которых некогда держался разрушенный мост, и Блейд, поразмыслив, понял, что кантийцами без боя захвачена важная позиция. Быки находились выше по течению от наплавной переправы, и саперы, видимо, хотели принайтовить к ним свое сооружение.
За час до захода солнца в стан альбагов прибыл гонец, молодой кантийский офицер. Он проследовал в просторную палатку атара Хэмба, и уже через десять минут в лагере поднялась суета. Впрочем, она так же быстро и закончилась, если не считать монотонного визга напильников и шлифовальных камней: северяне точили топоры. Этот резкий звук, производимый тысячами бойцов, словно ввинчивался в темнеющее небо, давил на уши, бил по вискам.
Еще через полчаса Блейда вызвали к вождю альбагов.
Хэмб сидел на походной койке, перед столом, на котором находились кувшин, две кружки и свиток — вероятно, доставленный посыльным. Кивнув страннику на табурет, он без предисловий сказал:
— Завтра поведешь на тот берег мою первую рангару. Десять тысяч альбагов и четыре тысячи стрелков.
— Надо захватить плацдарм?
Атар кивнул и потянулся к кувшину. Вино багровой струей хлынуло в кружки.
— Разве у рангары нет своего командира? — поинтересовался Блейд.
— Есть. Но вести ее велено тебе, — Хэмб покосился в сторону свитка и поднял кружку. — Выпьем, каснит, за твой шанс и за женщин, которые нас не забывают!
Странник, усмехнувшись, поддержал тост. Итак, возлюбленная Энна Корана, Цветок Ночи, в нужный момент подсаживает его наверх! Вернее, строит лесенку, по которой ему предстоит подняться к чинам и славе! Воистину предусмотрительная и заботливая женщина!
Они опустошили кружки. Вино было терпким и чуть кисловатым.
— Альбаги, как всегда, впереди, даже если их поведет касс, — сказал Хэмб; он выглядел очень довольным.
— Тебя не обижает, что мне доверена честь первого удара? — спросил странник.
— Нет. Во-первых, с приказами Победоносного и Гинны Пала, его правой руки, не спорят. Во-вторых, я тебе обязан… ты научил нас новым фокусам с секирой… — альбаг замолк.
— Есть еще и в-третьих?
— Конечно. Если ты удержишь кусок земли размером с этот стол, то сильно прославишься, клянусь десницей Гирларла! Кто-нибудь из больших людей — очень больших, понимаешь? — захочет взять тебя под свою руку, и я перепродам твой контракт. С большой выгодой, касс!
— Давай выпьем за то, чтобы тебе отсыпали целый мешок золота, -сказал Блейд. — А потом ты пояснишь мне, что надо делать.
Они подняли тосты за достойную цену контракта, за успех завтрашней операции, за топоры альбагов, что визжали сейчас под напильниками, за их крепкие руки и непроницаемые щиты. На том вино кончилось, и атар Хэмб приступил к военным делам.
— С утра, — принялся объяснять он, — Огненосцы, сучьи дети, устроют свиному дерьму на том берегу фейерверк. Клянусь милостью Отца Найлама, там можно будет поджарить зад, не снимая кольчуги! Короче, Огненосцы будут палить, а дуболомы, — Блейд понял, что атар говорит о саперах, — наведут мост. И наши парни пойдут в атаку! Ты должен сбить заслон, очистить берег от падали хотя бы на десятую ниррата и держаться, пока крабы не перейдут через реку. Как они построят «ежа» или выпустят всадников, можешь быть свободен. — Хэмб похлопал странника по плечу. — И постарайся не уложить, ради собственной славы, слишком много моих ребят.
— Постараюсь, — пообещал Блейд. — Но у неванцев есть конница и колесницы, так что я буду спокойнее, если половина рангары возьмет с собой копья.
— К чему? У тебя будет четыре тысячи стрелков, я же сказал.
— Стрелки — стрелками, а копья — копьями. Кстати, пусть стрелки возьмут лопаты. Такие же, как у гасильщиков.
— Смотри, перегрузишь парней!
— Запас спины не ломит, — сказал Блейд, и на том они расстались.
Сигнальный рожок пропел за час до рассвета. Альбагская рангара, восемь полных текад, выстроилась на берегу при свете факелов. За шеренгами секироносцев стояли стрелки, половина — с луками, половина — с арбалетами. Блейд, сопровождаемый Маком в качестве адъютанта, придирчиво проверил, что у всех лучников и арбалетчиков имеется шанцевый инструмент и что четыре текады альбагов прихватили с собой копья. Конечно, их оружие уступало длинным пикам фалангитов, но все же десятидюймовые острия на двухярдовых древках лучшее средство против конной атаки, чем секиры.
Проверив снаряжение, Блейд перестроил свое воинство в колонну по десять человек, поставив впереди четыре текады с топорами, потом стрелков и копьеносцев. Он скользнул взглядом по лучникам и арбалетчикам, не без оснований подозревая, что среди них есть люди Гинны Пала. Интересно, скольким мерзавцам велено всадить в него стрелу при первом же признаке измены? Странник ухмыльнулся и разыскал глазами Мака. Тот был приставлен к стрелкам, и ему, как было договорено вчера перед сном, предстояло выполнить особую задачу.
Небо на востоке посерело и свет факелов начал меркнуть, когда к штурмовому отряду подошел атар Хэмб.
— Смотри! — положив руку на плечо Блейда, он вытянул другую к реке. Ее поверхность, постепенно светлевшую, пересекала темная лента моста, который был доведен уже до середины; дальний его конец, притянутый цепями к каменному быку, удлинялся прямо на глазах. Вероятно, Крепкорукие трудились ночью, почти без света, ибо луна была на ущербе; теперь им оставалось преодолеть последние триста или четыреста ярдов.
Противник тоже заметил угрозу. На восточном берегу тревожно грохнули барабаны, вспыхнули факелы, заметались неясные тени, прихлынув к воде. Яркий ободок солнца всплыл над саванной, первые огненные лучи метнулись вниз, к земле, осветив серо-стальную реку, фигурки кантийских саперов, копошившихся на переправе, вал солдат в темных кольчугах и высоких шлемах, катившийся к берегу, к месту предполагаемой высадки, и боевые машины, высившиеся на помостах, словно скелеты древних динозавров с длинными шеями.
Внезапно на позициях артиллеристов пропел горн, послышалась резкая команда, затем воздух наполнился жужжанием, и полсотни больших глиняных снарядов помчались через реку. Они рухнули в нескольких шагах от воды, куда еще не успели ступить неванские отряды, но уже следующий залп накрыл плотную массу вражеских воинов. Блейд уловил отдаленные крики и треск разбивавшихся горшков, а над спокойными водами Радды уже неслась новая жужжащая стая, чтобы залить землю Невана едкой маслянистой жидкостью.
Катапульты сделали восемь залпов, потом к их грохоту добавился пронзительный свист больших стрелометов. Они метнули дюжину огненных дротиков, и на противоположном берегу мгновенно взметнулось вверх пламя, яростная рыжая стена, в которую снова и снова летели горшки с адским зельем. Теперь даже с расстояния полумили Блейд слышал жуткие вопли горящих заживо людей, часть из них бросилась в реку, попав под обстрел засевших под быками арбалетчиков, остальные подались назад, устрашенные и растерянные.
Кантийские саперы, не обращая внимания на жужжавшие над ними снаряды, продолжали с удивительной скоростью наращивать мост; до восточного берега им оставалось преодолеть не больше сотни ярдов. Хотя Крепкорукие уже находились в зоне досягаемости неванских лучников, по ним никто не стрелял — на берегу бушевало пламя, не позволяя ни подойти к воде, ни разглядеть строителей переправы.
— Пора? — Блейд повернулся к вождю альбагов. Какое-то шестое чувство подсказывало ему, что наступает наилучший момент для атаки — пока противник не опомнился, не попытался обойти огненный заслон с флангов, не выдвинул туда стрелков, не бросил в наступление по мелководью своих всадников.
— Пора, — кивнул Хэмб. — Эта дрянь, что льется из горшков, горит быстро… пока ты будешь перебираться через реку, там останутся одни угли, — он махнул в сторону вражеского берега.
— Чего же мы тогда ждем?
— Сигнала. Когда…

Предыдущая страница 29 Следующая страница


Одиссеи Ричарда Блейда 30

Долгий протяжный звук боевого горна заглушил его слова. Катапульты прекратили обстрел, и теперь Блейд услышал ровный мерный грохот и лязг. Он обернулся к западу — вплотную к его отряду пристраивался прямоугольник фаланги, а за ней маячили шипастые наплечники и высокие султаны на шлемах катафрактов.
— Ну, теперь пора! — Хэмб подтолкнул странника кулаком в бок. -Вперед, касс, и да будут милостивы к тебе боги!
Блейд взмахнул секирой, и голос его на мгновение заглушил звон оружия и лязг доспехов приближавшейся тяжелой пехоты.
— За мной! Шире шаг! Держать равнение!
Он бросился к мосту, почти физически ощущая катившийся сзади поток воинов, их мощное дыхание словно жгло спину. Подгоняло, торопило вперед. Пятнадцать ярдов… тридцать… пятьдесят… Блейд увидел черные перья, колыхавшиеся на шлемах Стражей Порядка, что двумя плотными шеренгами выстроились вдоль дороги, и в следующую секунду под его башмаками загрохотали доски настила. Потом звук стал мягче, бросив взгляд вниз, он понял, что началось покрытие из толстых кож, прошитых для прочности медной проволокой.
Теперь он бежал по мосту, размеренно и сильно вдыхая и выдыхая воздух. Он чувствовал, как ходят под ногами секции настила — их колебания становились все меньше и меньше по мере того, как масса воинов заполняла мост, под их тяжестью начали оседать гигантской толщины бревна, натягивая цепи, перекладывая часть веса на бочки. Сзади доносился топот тысяч подкованных железом подошв и скрип щитов, трущихся о кольчуги, впереди, на восточном берегу, все еще ярилось пламя, но языки его были теперь пониже, до пояса. Огонь быстро догорал, оставляя огромную черную проплешину, что шла от самой воды на двести или триста ярдов в степь.
Вдох-выдох, вдох-выдох… Блейд отсчитывал по ним время. Внезапно он заметил огромные бронзовые скобы, целиком охватывавшие мост снизу, их поддерживали целые гроздья бочек. Вправо от скоб тянулись чудовищной толщины цепи, они уходили прямо в воду, потом выныривали опять, охватывая полуразрушенные каменные быки старого моста.
Середина пути, понял странник, прикидывая, что прошло минут пять, еще столько же времени, и его штурмовики выберутся на противоположный берег. Он оглянулся: мост заполняла колонна альбагов и пристроившихся им в хвост арбалетчиков. Большие бочки по обеим сторонам еще не осели и до половины, от настила до поверхности воды оставалось не менее двух футов.
Конечно, ни катафракты, ни кантийские фалангиты не могли бы совершить такого стремительного броска по наплавной переправе. Не говоря уже о прочности моста, бег в полном вооружении являлся нелегким делом даже для альбагов, хотя их кольчуги, шлемы, щиты и секиры весили в совокупности фунтов тридцать — тридцать пять. Легкая пехота, пожалуй, перебралась бы на вражеский берег побыстрее, но толку от нее не приходилось ожидать: неванцы смяли бы эти части одним ударом и добрались до переправы.
Сквозь пот, щипавший веки, Блейд разглядел копошившихся в дальнем конце моста саперов. Там было сотни три Крепкоруких в одеяниях из кожи и в высоких сапогах, одни закрепляли очередную секцию, другие проталкивали вперед все новые и новые плоты, а человек двадцать уже суетились на берегу, вкапывая столбы и обматывая их цепями. Им нужно было установить еще две-три секции, но рангара альбагов вполне могла форсировать оставшиеся сорок ярдов водной преграды.
Посреди моста стоял офицер Крепкоруких, внимательно следивший за быстро приближавшейся колонной. Странник видел, как он повернулся к своим солдатам, резко взмахнул рукой, и саперы начали торопливо перебираться на качавшиеся рядом помосты, освобождая дорогу. Они успели-таки закрепить еще одну секцию, и до берегового откоса, еще недавно травянистого, а теперь опаленного огнем, оставалось не более шестидесяти футов.
Грохотали тяжелые башмаки, звенело оружие, дыхание тысяч людей громом отдавалось в ушах. Мост принял полную нагрузку, и бочки осели до самого верха; речные волны плескались в дюйме от ног бегущих, перехлестывая через помост. Блейд перепрыгнул на последнюю секцию. Ее не успели выстлать досками, лишь бросили на бревна толстые кожи в несколько слоев, пружинившие под ногами.
Он миновал этот участок и очутился по пояс в теплой воде. Тут, у берега, течение совсем не ощущалось и дно было твердым, песчаным. Сбавив темп, стараясь восстановить дыхание, странник побрел к покрытой пеплом суше. Кое-где огонь еще тлел, дымное облако закрывало горизонт, и вместо свежих ароматов зелени над Раддой витал отвратительный запах горящей плоти. За спиной Блейда всплеск следовал за всплеском — его бойцы прыгали в реку и сразу расходились широким веером, освобождая путь набегавшим сзади шеренгам.
Небольшой участок, где Крепкорукие вкапывали столбы, был очищен от обгорелых останков и полит водой, но дальше почва казалась горячей. Блейд окинул взглядом бесформенные почерневшие тела неванцев, попавших под обстрел, и отвернулся. Некоторые из них еще шевелились, но стонать уже не могли.
— Сюда! — он показал, где строиться первой текаде, и воины ринулись прямо в дымную тучу, кашляя, проклиная всех богов, а заодно — и Огненосцев, устроивший этот ад. На берег начала высаживаться вторая текада, и ее командир, высокий альбаг с сизым шрамом во всю щеку, повел своих людей правее, пристраиваясь к флангу первого отряда. Башмаки солдат затаптывали последние язычки пламени, крушили панцири, кости и сожженную плоть несчастных неванцев. Текада прошла, и теперь никакого шевеления на берегу не наблюдалось — только бесформенные холмики пепла, перемешанного с закопченным оружием и обломками доспехов.
Еще две с половиной тысячи бойцов преодолели неширокую полосу воды и скрылись в дыму, проходя мимо Блейда, альбаги салютовали, высоко вздымая секиры.
Макрон Сирб вылез на сушу вместе с первыми стрелками и тут же ринулся к командиру; глаза кантийца блестели, грудь, после утомительного забега, вздымалась под серебристой кольчугой.
— Построй своих полумесяцем длиной в ниррат, — распорядился странник, — отступи на четверть ниррата от берега и начинай окапываться. Земля тут мягкая, — он ковырнул почву, покрытую сгоревшей травой, — гак что дело пойдет быстро. Траншеи должны быть шириной и глубиной в рост человека, вал за ними — по пояс. Когда закончишь, пошли на фланги по тысяче стрелков, остальных рассредоточь вдоль вала. Пусть становятся попросторнее, чтобы осталось место для альбагов.
— Все сделаю, мой господин! — Мак тоже отсалютовал секирой и ринулся к стрелкам, громким криком сзывая их командиров.
Блейд повернулся и быстрым шагом стал нагонять ушедших вперед секироносцев. Четыре первые текады должны были развернуться строем в тысячу человек по фронту и пять в глубину, чтобы захватить как можно больше пространства, остальным альбагским подразделениям предстояло сформировать клин и приготовиться к отражению контратаки. Часть копий им было велено оставить рядом со стрелками, у линии намеченных траншей.
Пробираясь среди груд дымящейся плоти и закопченного железа, странник прикинул, что артиллеристы спалили своим огненным зельем не так уж много народу — на берегу лежало с полтысячи трупов и еще столько же плыло по течению или покачивалось на мелководье. Цели своей они, впрочем, достигли, отбросив неванцев от моста и прикрыв стремительную высадку десанта. С того мгновения, когда неванская пехота вырвалась из огненных объятий, прошло не больше получаса, и вряд ли обожженные бойцы успели сформировать оборонительный строй или переместиться в тыл, под защиту свежих и боеспособных отрядов. В подобных делах многое решала скорость, и Блейд почти не сомневался, что противник не ожидает его стремительной атаки.
Он нагнал заднюю шеренгу альбагов, потом обогнал ее, вклинившись между второй и третьей текадами. Их командиры, Лэрд с сизым шрамом и широкоплечий Хрот, поджидали его, как и было условлено, на флангах своих подразделений -вместе с трубачами, посыльными и десятком солдат покрепче, которым предстояло играть роль телохранителей. Блейд велел сомкнуть ряды, выровнять строй и повел свою маленькую армию вперед. Дымная завеса, в которой продвигались шеренги воинов, постепенно редела, но воздух не становился чище: в нем по-прежнему витали тошнотворные запахи горелого.
Впереди замаячила какая-то темная масса, раздались испуганные крики, и странник ускорил шаг. Дым рассеялся, и теперь он увидел то, что и ожидал: не боевые порядки, готовые к отражению атаки, а орду деморализованных и стенающих людей, что отгораживала альбагов от прочей вражеской армии. Его воины, должно быть, показались этим несчастным демонами, возникшим прямо из мрачного царства Кораны, повелительницы смерти.
Альбаги с оглушительным боевым кличем врезались в толпу и заработали топорами. Блейд не поднимал оружия, следуя за плотным клином телохранителей, прокладывавших ему дорогу. Только сейчас он смог разглядеть неванцев -коренастых, крепких, иссиня-смуглых, с пышными ассирийскими бородами, падавшими крутыми кольцами на бронзовые нагрудники; обгорелые трупы, виденные на берегу, мало походили на людей.
Впрочем, и этим воинам, вооруженным тяжелыми изогнутыми мечами, предстояло превратиться в трупы. Альбаги надвигались стеной, сверкали секиры, неванские клинки бессильно отскакивали от прочных щитов, хрустели кости, скрежетали доспехи. По мере того, как первые ряды обожженных и израненных падали на землю, под ноги атакующим, сопротивление крепло; однако у противника не оставалось времени сформировать оборонительный строй. То была не битва, а бойня; и вся многотысячная масса неванской пехоты, зажатая меж своими войсками и наступающим отрядом, казалась обреченной на уничтожение.
Блейд, шагая в середине первой шеренги с топором на плече, поглядывал на фланги. Пока никаких признаков обхода он не замечал; трубачи первой и четвертой текад тоже не подавали тревожного сигнала. Вероятно, неванские полководцы были ошеломлены и еще не разобрались, что же возникло перед ними: сравнительно небольшой отряд или вся кантийская армия, чудом перебравшаяся на правый берег. Странник не сомневался, что вскоре шок пройдет, и тогда начнется сокрушительная контратака всеми силами и средствами; либо он удержит плацдарм, либо неванцы сбросят его солдат в реку, и тогда их накроют снаряды Огненосцев, которые попытаются защитить мост. Иных альтернатив не было.
Он кивнул шагавшим рядом трубачам. Те одинаковым движением поднесли к губам бронзовые горны, и резкие протяжные ноты, похожие на вскрик чайки, перекрыли стоны, вопли и лязг металла. К большому облегчению Блейда, сзади откликнулись; это означало, что пять тысяч резерва спешат на помощь.
Альбаги дорубили толпу смуглых чернобородых неванцев, очистив поле. Перед ними, в двух сотнях шагов, протянулись свежие шеренги копьеносцев и мечников, строй которых по фронту был раза в три длиннее альбагского; на правом и левом флангах гарцевали всадники, а в центре, сразу за пехотинцами, сверкали бронзовыми бортами колесницы. Блейд велел отступать.
Его солдаты — даром что варвары — отличались превосходной дисциплиной, и приказ был выполнен без проволочек. Развернувшись и повесив щиты за спины, альбаги зашагали назад — но не слишком торопливо, чтобы не провоцировать скорую атаку. Перед ними стояли не городские стены, за которыми ждала добыча, а вражеские войска, в десять раз превосходившие их числом; проявлять рвение было ни к чему.
Неванцы двинулись вперед, ускоряя шаг, потом побежали. Неплохие воины, решил Блейд, оглянувшись назад и прикидывая расстояние до нападавших, шеренги их оставались ровными, линия копий мерно колыхалась в такт бегу. Всадники и колесницы пока держались позади, а за ними можно было различить новые массы пехоты, застывшие широким полумесяцем на опушках окрестных рощ. Мощная армия! Вполне способная отразить набеги ситалла и воинственных бхиотских князей! Но перед имперским войском она значила не больше, чем пыль на дороге.
Пора, пожалуй… Он рявкнул приказ, заунывно провыли трубы — раз, другой, третий — и альбаги остановились, перебрасывая щиты на плечо, поигрывая секирами. Затем строй их раздался, две текады повернули влево, две — вправо, прикрывая фланги, сзади же начал нарастать шум, топот и звон оружия. Резервные тысячи, сбившись плотным ромбом, шли в атаку, и острие клина пришлось в точности туда, где находился Блейд со своими телохранителями.
Волна свежих бойцов подхватила его, понесла, обдавая запахами пота, кожи и металла; отбив направленное в грудь копье, странник врубился в первую шеренгу неванцев, прокладывая дорогу топором. Это была привычная работа: мелькали чернобородые лица, блестящие панцири окрашивались кровью, падали под ноги пышные султаны из конских хвостов, лязгали о щит кривые тяжелые мечи, наплывали и исчезали яростные глаза, рты, распяленные криком или стоном. Масса альбагских воинов мощно подпирала сзади, выдавливая Блейда, словно раскаленный камень, вздымаемый потоком лавы в жерле вулкана, и он рубил и колол, пуская в ход то лезвие секиры, залитое алым, то верхнее или нижнее острие. Он рубил и колол, колол и рубил, но тяжкий ратный труд на этот раз не бросался в голову пьянящим огненным напитком, не стучал в виски яростными ударами пульса. Он бил топором размеренно и спокойно, будто кузнец по наковальне, он работал — но и только.
Альбагский клин разрезал и остановил наступающее воинство, отряды на флангах тоже успешно оборонялись, не подпуская неванцев к берегу реки, к мосту, по которому уже наверняка текли, струились на правый берег потоки закованных в железо воинов и лошадей в кольчужных сетках. Давление вражеской пехоты постепенно слабело, и в какой-то момент странник понял, что готовится конная атака, значит, пора отходить. Это решение вспыхнуло мгновенно, словно бы он воспарил над полем битвы, оглядывая и оценивая все: расстояния до траншей и вражеских колесниц, диспозицию трех своих оборонявшихся отрядов, редеющие шеренги пеших неванцев, освобождавших дорогу колесничим.
Блейд повел секирой, и телохранители ринулись вперед, прикрывая командира от мечей и копий. Один трубач был еще жив, второй, вероятно, остался где-то позади, втоптанный в кровавую грязь. Блейд поймал его за плечо и проревел.
— Отход! Труби отход! Живее!
На этот раз сигналы были резкими, короткими, точно рык уползающего в тростники раненного тигра: четыре отрывистых ноты, потом — еще четыре. Трубачи сражавшихся на флангах текад повторили их, и альбаги подались к берегу. Противник их не преследовал. Неванцам нужно было время — пять минут или десять, — чтобы повторить недавний маневр Блейда: расступиться и выпустить на упорных пришельцев колесницы с вращающимися лезвиями.
Альбаги бежали, отдавая завоеванное пространство. У них тоже было пять или десять минут — столько, сколько подарит им враг, затем сотни колесниц ринутся в погоню, тысячи сверкающих клинков врежутся в человеческие тела, ливень стрел и дротиков обрушится с небес подобно гневу Гирларла. Такую атаку не сдержать, секира хороша против пешего бойца, но с конным войском лучше сражаться копьем и мечом.
Они успели. Траншеи, отрытые стрелками Мака, были как раз такими, как надо: два ярда ширины, глубиной в рост человека, с небольшим, но крутоватым валом за ними. Невеликое препятствие для человека, но почти непреодолимое для колесниц. Пока альбаги разбирали копья, выстраивались за валом вперемешку с лучниками, Блейд осмотрел берег. Мост был уже закончен, и по нему торопливо двигались первые сакры фалангитов, их длинные пики покачивались над глухими шлемами, словно стебли тростника, чуть колеблемого ветром. Крепкорукие тянули вторую нитку переправы, еще один наплавной мост рядом с первым. Теперь они работали и на западном берегу, и на восточном; оба отряда шли навстречу друг другу, и еще несколько сотен человек перегоняли через реку плоты, груженые бочками, досками для настила, кипами кож и цепями. Вся степь за Раддой была покрыта темными прямоугольниками воинских станов, простиравшихся на мили и мили вдоль побережья и в глубь суши. Везде курились дымки, стояли палатки, фургоны и боевые машины; имперская армия походила на великана, отдыхавшего за рекой, который протянул через водный поток одну неимоверно длинную руку, чтобы прихлопнуть мышь.
— Мой господин?
Блейд оглянулся. Как положено, Мак стоял перед ним навытяжку и ел глазами. Он оказался отличным офицером, и было совершенно непонятно, за что его разжаловали из сакоров и лишили чести и имени.
— Лучники на флангах?
— По тысяче слева и справа, как ты приказал.
— Хорошо. Пошли туда же по текаде альбагов с копьями, пусть будут готовы к отражению конной атаки. Мне нужен еще один трубач и пара посыльных.
— Будет исполнено.
— Иди, Мак, и постарайся не угодить под стрелу. Нам недолго осталось.
Грохот и звон надвигавшегося вала колесниц заставили его повернуться. Командиры стрелков уже выкрикивали приказы; альбаги, присев за бруствером и прикрываясь щитами, упирали в землю древки копий; те, у кого имелись только секиры, стояли за спинами товарищей, образуя второй рубеж обороны. Блейд смотрел на все это словно бы издалека. Ему не хотелось сражаться; едва ли не впервые он чувствовал радость от того, что ему уготована роль полководца, которому не надо размахивать мечом или топором. Как военачальник он сделал все, что мог: еще вчера предугадал возможность конной атаки, подготовил своих людей и даже ухитрился за час выстроить маленькое фортификационное сооружение. Без этого рва и жалкого бруствера все его воинство было бы сейчас растоптано!
Внезапно воздух наполнился гуденьем стрел, и окружавшие его альбаги подняли щиты, прикрывая командира. Имперские лучники тоже дали залп. Они не были кантийцами; эти сухопарые светловолосые люди принадлежали к одному из десятков племен, покоренных Великим Кантом, совершенно неведомому Ричарду Блейду. Но стрелками они оказались отменными, и не их вина, что большинство стрел не смогло пробить защищавших коней и колесничих доспехов.
Повозки с огромными колесами и вращающимися лезвиями стремительно приближались, на флангах разворачивалась конница. Высокие борта колесниц приходились воинам по грудь; каждую тащила четверка крупных скакунов в кожаных попонах, густо усеянных бронзовыми бляхами, остриями и крючками наподобие звериных когтей. В экипаже — три человека, возничий и двое с луками. Настоящая крепость на колесах, решил Блейд, оценив мощную стать лошадей и толщину обитых металлом бортов, по которым беспомощно чиркали стрелы.
Завороженный видом этого сверкающего и грохочущего вала, он на миг забыл о том, что сейчас произойдет. Безусловно, эти повозки сумели бы преодолеть насыпь трехфутовой вышины, которая защищала его бойцов, но траншея и бруствер — это уже совсем другое дело! Он увидел, как кони, перед которыми внезапно разверзлась яма, рванули вперед, перемахнув через преграду, но рухнувшие вниз тяжелые колесницы тут же осадили их. В следующий миг заработали копья и секиры альбагов, воздух наполнился испуганным ржанием, диким визгом жеребцов, людскими криками и звоном оружия. Второй ряд атакующих колесниц ударил в первый, потом в них врезался третий, и перед его позициями образовалась баррикада из рухнувших на бок и перевернутых повозок, умирающих коней, судорожно молотивших копытами, и человеческих тел. Светловолосые лучники в упор расстреливали неванских колесничих, альбаги занимались лошадьми — их копья и секиры не позволяли дотянуться до вражеских воинов.
Блейд повернулся к сигнальщикам.
— Трубить атаку! Вы двое — на фланги! — он подтолкнул стоявших рядом посыльных. — Быстро, туда и обратно! Доложите мне, как там дела.
Два молодых воина умчались. Протяжные звуки труб поплыли над берегом, им ответили хриплые крики текадов и младших офицеров, повторявших команду. Странник увидел, как рослый альбаг — кажется, это был Лэрд — вращает, над головой боевым топором; в следующее мгновение секироносцы хлынули через бруствер, добивая экипажи колесниц. За ними торопились стрелки; их луки и колчаны висели за плечами, а длинные кинжалы мерно вздымались и опускались.
Все было кончено. Большая часть колесниц успела затормозить, но атака захлебнулась, драгоценные минуты были потеряны. Услышав звуки труб и рогов, Блейд взглянул на берег и мост. По переправе сплошным потоком двигались войска, а первые текады фалангитов уже обходили слева и справа его баррикаду. Они шли колонной, прикрывшись огромными щитами, выставив вперед длинные пики, и эти несокрушимые железные ежи напирали на неванцев, на их всадников и пехоту, с равнодушием асфальтных катков. Крепкоруким оставалось установить еще несколько секций второй переправы, и на левом берегу около нее уже стояли в ожидании тысячи катафрактов. Огненосцы снова начали палить, выжигая берег в полумиле вверх по течению, и к новому плацдарму уже потянулись баркасы и плоты с воинами в сверкающих кольчугах. Кажется, то были альбаги.

* * *

Ближе к вечеру Ричард Блейд и атар Хэмб стояли на краю своего нового лагеря, обозревая заваленную трупами людей и лошадей саванну. По полю закончившейся битвы бродили отряды гасильщиков, и то и дело протяжные стоны раненных неванцев обрывал глухой удар молотка. Трупы имперских воинов были уже вынесены; не меньше тысячи мертвых альбагов лежали ровными рядами у глубокого рва к югу от стана. Хэмб иногда косился в ту сторону, но в общем был доволен, ибо в текадах Блейда потери составили всего десять процентов. Вполне приемлемо для наступательного боя.
— Отлично ты придумал с этими ямами, — вождь альбагов махнул в сторону моста. — Без них я потерял бы треть своего войска.
— А если бы не придумал? — странник тоже повернулся туда, где высокие груды колесниц и мертвых тел указывали место утреннего побоища. — Если бы нас оттеснили к воде?
Хэмб пожал широкими плечами, достал флягу и, сделав добрый глоток, протянул ее Блейду.
— Тогда бы вас сожгли Огненосцы. Тебя, мои текады и этих бородатых свиней с их телегами. Для Гинны Пала жизнь десятка тысяч не стоит ничего -по сравнению с мостом.
— Сегодня он командовал?
— Да, он. И если бы ты погиб, на второй раз послали бы меня и еще одну рангару альбагов.
— И тебя это не волнует?
Блейд отхлебнул вина и протянул флягу атару.
— А почему это должно меня волновать? Альбагов всегда посылают вперед… Жаль, конечно, погибших: больше воинов, больше добычи. Но в наших северных горах есть еще немало молодцов, не разучившихся держать секиру. -Хэмб глубоко вздохнул, обвел взглядом бескрайнюю саванну и заметил: — Какие места! Ни льдов, ни скал, ни холода… И впереди — десятки богатых городов!
Ноздри его хищно раздувались, и Блейд, невольно дернув щекой, отвернулся.
— Эй, погляди-ка! — он хлопнул агара по плечу, заметив, что по заваленному трупами полю пробирается десяток всадников. Похоже, они ехали к стану альбагов, и уже можно было различить черные перья, развевавшиеся над блестящими шлемами, и серебристые острия пик. Впереди, на крупном караковом жеребце, восседал тощий старик в сером.
— Так! — пробормотал Хэмб. — Наш грозный Гинна Пал… Сейчас или окажет милость, или стопчет с дерьмом.
— С дерьмом-то за что? — поинтересовался Блейд.
— Он найдет…
Несомненно мудрое заключение, решил странник; всякий генерал обладает врожденным свойством мешать с дерьмом своих подчиненных. Без этого просто не становятся генералами! И в общем-то правильно: армия — не приют для благородных девиц.
Гинна Пал подъехал, и они с Хэмбом, вытянувшись во фрунт, вскинули руки в воинском салюте.
Старик свесился с седла, скользнул взглядом по альбагу и задержал глаза на Блейде.
— Хорошая работа! — заметил он вместо приветствия, махнув рукой на груды трупов. — Теперь я вижу, касс, что ты умеешь не только кулаками махать. И где ты такому научился? В либоннских легионах, я полагаю? — Тон его был слегка насмешливым.
— Я получил приказ, и я его выполнил! — На лице Блейда не дрогнул ни единый мускул. В конце концов, он являлся полковником армии Ее Величества и отлично усвоил, как надо держаться с генералами, тем более — с фельдмаршалами. Взгляд его стал совершенно оловянным.
— Слишком хорошо выполнил, — старый спарпет усмехнулся. — Слишком хорошо для бывшего учителя фехтования! Ты уложил чуть ли не половину их войска, касс!
— Удача, мой господин!
— Удача? Сильно сомневаюсь. Ты умеешь предвидеть, считать и рассчитывать, что совершенно не свойственно варварам. Даже кассам!
С этими словами Гинна Пал пришпорил жеребца и неторопливо двинулся к реке. Охрана ехала за ним в плотном строю.
Атар Хэмб перевел дух и потянулся за флягой.
— Беда с этими большими начальниками, — сообщил он куда-то в пространство. — Не всегда и догадаешься, то ли он тебя облаял, то ли похвалил.
— Он намекнул, — Блейд, обладавший гораздо более быстрым разумом, чем вождь альбагов, скривился. — Намекнул, что я умен не по чину.
— Это хорошо или плохо?
— Трудно сказать… Тут существуют два решения: или повысить в звании, или укоротить ум, — Блейд выразительно чиркнул себя по горлу. — Ну, поживем — увидим.
— Если поживем, — философски заметил Хэмб. — Тебе бы, приятель… -начал он, но странник прервал его, положив руку на локоть агара.
— Мастер Дик, а мастер Дик… — к ним приближался Джеф — невеселый, с опущенными глазами; казалось, даже две леди, вытатуированные на его бицепсах, поникли головами. Видно, рыжему финареоту не хотелось глядеть ни на трупы альбагов, ни на заваленное телами неванцев поле, ни на спорую работу гасильщиков. Сегодняшним утром Блейд его с собой не взял, в конце концов, Джеф нанимался к нему, а не к крабам, и кровавые воинские труды на благо империи не входили в его обязанности.
— Мастер Дик, палатка расставлена, вода готова. И я раздобыл кое-что поесть…
— Хорошо, Джеф. Умыться и поужинать будет очень кстати.
— Еще тебе принесли письмо, — он протягивал свиток из плотной бумаги, с которого на золотистой ленточке свисала печать. Хэмб быстро перехватил его, поднес к носу и сильно втянул воздух.
— Ого! Клянусь Небом! Пахнет, как грудь женщины после ночных ласк! -Он перебросил свиток страннику, и тот ловко поймал ароматный рулончик. -Вот тебе и воздаяние за труды! Значит, повысить, а не укоротить! — Атар расхохотался, а потом поднял флягу в пародийном воинском салюте. — Вперед, мой касс! Когда станешь любимым спарпетом Победоносного, не забудь старину Хэмба!
— Не забуду, — пробормотал Блейд и сломал печать на письме.

Глава 8

Спустя месяц Ричард Блейд, контарран империи и спарпет нового воинского корпуса, объединявшего варварские и союзные дружины, сидел на террасе уютной виллы, выходившей к самому морю, Сир-да, которое в этот вечерний час казалось зеркалом из расплавленного серебра. Он выбрал для своей ставки эту усадьбу, реквизированную у какого-то бхиотского князя, по двум причинам: во-первых, дом стоял в приятном уединении, милях в шести от Харса, крупнейшего из портов на западном берегу Моря Восхода; во-вторых, место это напоминало страннику Сайл Ор, Гнездо Сокола, приют любви, в котором он провел столько незабываемых часов с Энной Кораной.
Путь от Моря Заката до Моря Восхода занял почти семь недель, и за это время многое переменилось для Ричарда Блейда. Прежде всего, прозвище! Вначале он был Ичем Блодамом, недоумком, наемником, грязным гасильщиком, последним из последних. К счастью, недолго! В рангарах альбагов к нему вернулось прежнее имя, а после ряда успешных операций Великий и Непобедимый соизволил даровать ему титул, род и почетное звание — Ричаос Блейтул Брит, Доблестный. Это очень обрадовало Энну — Энну Корану Линн, любимую фрейлину Светлейшей императрицы, — ибо теперь Блейд стал равен ей, что создавало предпосылки для заключения счастливого брака.
Звезда Блейда всходила стремительно и неудержимо — разумеется, не без стараний его возлюбленной. Возможно, Энна и шпионила за ним, но в то же время она тщательно следила, чтобы подвиги его не забывались и чтобы после каждого нового славного деяния он получал справедливую награду. Награды следовали неизменно, и это уже начинало смущать странника; он знал, что сильные мира сего вовсе не склонны проявлять справедливость к достойным. Может быть, на сей раз он попал в число недостойных? Или его магические таланты — предположительно, почти никому не ведомые — внушили императору, или светлейшей императрице, или грозному Гинне Палу должное почтение? Или же рекомендации прелестной Энны достаточно весомы, чтобы рядовой воин за месяц превратился в полководца? Блейд испытывал большие сомнения на этот счет, но пока еще не доискался до истины. Правда, ему и самому пришлось немало потрудиться ради славы и воинской карьеры!
После генерального сражения на восточном берегу Радды армия Победоносного двинулась к Аласку, неванской столице; в то же время второе войско, под командой Калатты Хара, почти без сопротивления оккупировало северные провинции страны. Аласк был большим городом, неплохо укрепленным и стоявшим на холмах посреди плодородной равнины Блейду — уже в качестве имперского рангара — выпала честь вести на приступ южных ворот пятнадцать тысяч альбагов, пока атар Хэмб штурмовал северные. Пробиться в город оказалось довольно легко, так как ворота, надвратные башни и сорок ярдов стен были разбиты из катапульт и сокрушены таранами. Альбаги перебрались через каменные руины и при содействии легковооруженной пехоты, стрелков и всадников ситалла устроили в городе резню, за которой последовал грабеж.
Взятие Аласка ознаменовалось для Блейда двумя событиями: его контракт был выкуплен у атара Хэмба имперским казначеем, а сам он удостоился первой аудиенции у Великого и Непобедимого. Император, которого странник до той поры видел лишь издалека, оказался человеком за сорок, темноволосым и носатым, с типичной для кантийцев квадратной физиономией и пронзительным взглядом черных глаз. В чертах монарха Блейд не уловил явственных признаков полководческого гения, но вид его вполне соответствовал и месту, и времени, и занимаемой должности. Впрочем, несмотря на представительную внешность, чувствовалась в нем какая-то слабина; во время приема взгляд его слишком часто обращался то направо, к Светлейшей императрице, то налево, к Синтаде Гинне Палу, первому из его советников и полководцев. Блейд все еще не представлял себе, как реально делится власть между этими великими людьми; он только отметил, что Светлейшая Тения Фралла Куз исключительно красива и лет на десять моложе своего царственного супруга, а Синтада Гинна Пал как всегда немногословен, суров и грозен. Блейду даже показалось, что в тот раз спарпет чем-то неуловимым напоминал Дж. — вероятно потому, что лицо его временами принимало настороженноподозрительное выражение, свойственное полицейским чинам и всем, кто имеет отношение к секретной службе.
Прием носил чисто формальный характер, и странник был на нем не один -там присутствовало еще с полсотни высших офицеров, удостоившихся императорской милости. Однако он заметил огоньки интереса, вспыхивавшие в прекрасных очах императрицы и в глазах старого коршуна Гинны Пала; вероятно, ему предстояло еще не раз встретиться и с той, и с другим в менее официальной обстановке.
В завершение приема были розданы награды. Блейду достался свиток — на этот раз пергаментный и с увесистыми печатями, — коим удостоверялись его вечные права на имение Сайл Ор и прилегающие к нему земли на расстоянии десяти нирратов. Усмотрев в этом щедром даре заботливую ручку Энны Кораны, странник был особенно нежен со своей возлюбленной в эту ночь. Они уснули после долгих и страстных объятий, и сон женщины казался спокойным и безмятежным; Блейд же метался по широкой постели, ибо ему мнились жуткие картины разграбляемого Аласка, груды мертвых воинов с ассирийскими бородами, окровавленных, в изрубленных доспехах, стройные черноволосые девушки, которых его альбаги вытаскивали из домов, толпы бегущих людей, преследуемых легкоконными ситалла. Всю ночь он ворочался и скрипел зубами, что, в общем-то, было ему совсем не свойственно.
После захвата столицы армия разделилась. Около десяти рангар полного состава были направлены на юг, юго-восток и в центральные области для окончательного покорения страны и карательных операций, а две мощные группировки двинулись к хребту Риг Найл, к Крепости Небес, с целью захвата горных проходов. Блейд командовал одной из этих частей, имея в своем подчинении рангару альбагов, пять текад тяжелой кантийской пехоты, четыре текады катафрактов, легкую пехоту, стрелков и конников ситалла — всего тридцать пять тысяч человек. Его отряду были приданы также саперы и артиллеристы с десятком катапульт.
Риг Найл, к которому продвигалось его войско, являлся уникальным природным образованием. Его центральная часть, протянувшаяся по меридиану, загораживала Неван от Сир-да, Моря Восхода; на юге же и севере хребет образовывал по две огромные горные гряды широтного направления. Северовосточная шла вдоль морского побережья до самого Силангута, северозападная разделяла неванские земли и степи ситалла. Южные гряды были почти симметричны северным; одна из них, протянувшаяся до самой Кассны, защищала Финареот, Неван и страны Либонны от горячих, насыщенных влагой ветров, что дули с просторов Пагар-да, Моря Зноя; другая упиралась в Грисский пролив.
Впрочем, в такой замысловатой и ветвистой форме Риг Найла не было ничего необычного, и уникальность хребта заключалась совсем в другом: его центральная часть выглядела абсолютно неприступной. Обледеневшие горные склоны вздымались на высоту пятнадцати-двадцати тысяч футов и шли сплошной стеной — если не считать нескольких ущелий, промытых в скалах бурными реками. Эти узкие долины представляли собой единственные пути, которыми можно было попасть из Невана к благодатному побережью Сир-да, и каждую из них контролировал какой-нибудь бхиотский князь, взимавший обильные подати с торговых караванов.
Наиболее широкий и удобный из этих каньонов вел прямо к Харсу, самому богатому и обширному из торговых бхиотских городов на берегах Моря Восхода, и Блейду предстояло очистить ущелье от горцев, захватить или разрушить их цитадели, поставить сильные гарнизоны на протяжении пятидесяти миль пути и ждать подхода главных сил. Он справился с этой задачей, хотя крепости местных владетелей (которых насчитывалось не то пять, не то шесть) высились на крутых горных склонах и Огненосцам с саперами надо было разбирать и снова собирать боевые машины — иначе их не удавалось подтащить на расстояние выстрела.
Но когда катапульты оказывались хотя бы в полумиле от стен, результаты осады были предрешены. Все развивалось по хорошо отработанному сценарию: летели горшки, горючая жидкость заливала камень и дерево, пламя вздымалось стеной, защитники пытались бороться с пожаром, а тем временем чугунные ядра разбивали ворота. Затем альбаги лезли на стены и в проломы, лучники не давали горским стрелкам поднять головы, ситалла патрулировали окрестности и отлавливали бегущих, кантийские же текады стояли в молчаливом спокойствии -на всякий случай. Только один раз им пришлось принять участие в сражении, когда три тысячи озверевших полуголых горцев попытались пробиться на выручку гибнущей цитадели своего господина. Тогда катафракты перегородили ущелье от края до края, отбросили эту орду на клинки меченосцев и перемололи в кровавую кашу в течение двадцати минут.
Вслед за передовыми частями Блейда и второй войсковой группировкой, действовавшей южнее, кантийская армия вышла на берег Сир-да и разлилась по богатым городам и пышным нивам. Вначале местные феодалы и простой люд приветствовали ее и покорялись имперской власти с полной охотой и искренним желанием. Хотя жители гор и побережья принадлежали к одному народу, отношения между ними были похожи на вечные распри шотландцев, хайлэндеров и лоулэндеров: прибрежные бхиоты работали и торговали, а воинственные горные князья со своими дружинами пользовались результатами их трудов, взимая налоги за проезд, за «защиту» и покровительство и даже за пресную воду, что струилась с гор. Теперь этот узаконенный грабеж прекратился, поскольку горцы, абсолютно бесполезные для империи, были вырезаны начисто, и местные лоулендеры возликовали.
Впрочем, через пару дней их восторги поутихли — когда Великий и Победоносный конфисковал все торговые и боевые корабли бхиотов вместе с корабелами и велел согнать на верфи всех плотников и кузнецов. Этим мастерам предстояло трудиться рядом с финареотскими мореходами, пришедшими с берегов Шер-да, над строительством огромных галер для транспортировки войск в Конту Силангут.
Союзные и вспомогательные отряды снова намечались в застрельщики этой грандиозной десантной операции, и тут, вероятно, нежные уста Цветка Ночи шепнули пару фраз в изящное ушко императрицы, после чего и у Великого и Победоносного возник гениальный план: создать восьмидесятитысячный ударный корпус из варваров под командой нового спарпета. План и личность предполагаемого военачальника поступили на рассмотрение Гинне Палу и были обсуждены и согласованы с Калаттой Харом и Мантулом Скримом письменно, через соколиную почту. Насчет отзывов полководцев не смогла разведать даже Энна Корана, но мнение Светлейшей имело, очевидно, неоспоримый приоритет, так что Ричард Блейд — Ричаос Блейтул Брит Доблестный — получил командование над армией первого удара. Разумеется, кроме альбагов, финареотов, ситалла, кланибойнов, хастов, угхов, либоннцев и прочего пушечного мяса, к его войску было прикомандировано некоторое число Крепкоруких, Огненосцев, кантийских пехотинцев и катафрактов.
Итак, он мог быть вполне доволен своими успехами, но не испытывал абсолютно никакой гордости; скорее даже — настороженность. За десять лет странствий в мирах Измерения Икс Ричард Блейд принимал участие в десятках больших и малых войн, в пиратских рейдах, в штурмах и обороне крепостей, в морских и сухопутных походах. Но впервые ему пришлось обнажить оружие в столь неправедной, жестокой и откровенно грабительской войне, как эта; впервые он был на стороне сильных против слабых; впервые он не карал, не защищал, а завоевывал. К тому же за ним постоянно следили.
И сердце его не ведало покоя.

* * *

— Охлажденное вино, мастер Дик.
Перед ним стоял Джеф — в шикарной голубой тунике, при сабле на перевязи и с увесистым кошельком на поясе. Да, кошель у него стал куда толще — по сравнению с тем днем, когда он завернул со своим хозяином в скромную деревенскую харчевню! И водились в нем теперь не жалкие медяки с дельфином, а серебряные быки и даже пара золотых солнц! И сам Джеф выглядел куда представительней, чем раньше. Доверенный слуга, казначей, хозяйское ухо и глаз… Физиономия у него, однако, была скучной. Блейд покосился на рыжего финареота и кивнул на табурет.
— Присядь-ка, парень.
Джеф налил ему вина в серебряный бокал — багряного, из лучших бхиотских лоз — и присел, но не на табурет, а прямо на теплые навощенные доски пола. Он был большим докой по части субординации, усвоив с юных лет, что капитан на корабле — первый после бога. Сейчас Блейд являлся его капитаном.
— Что-то ты невесел, как я погляжу.
— С чего веселиться, хозяин? — Джеф пригладил рыжие вихры. — Был я сегодня на верфях, видел кормчего своего, почтенного Санкрайю, да приятелей из команды… Не сказать, чтоб им приходилось совсем уж худо, но и хорошего мало. Финареоты, из тех, что попроще, присматривают за бхиотскими плотниками, кормчие и мастера — за финареотами, а уж за ними следят крабы… из этих, из дуболомов, как зовет их Хэмб… Ну, построим мы, значит, корабли, сядем в них и отправимся через Сир-да на силангутов… Вынем из них кишки, перережем глотки, втопчем в землю, смешаем с дерьмом, и будет полный порядок — такой, какой крабам нужен. Может, и нам кость бросят за верную службу…
Блейд задумчиво уставился на своего слугу. Не в первый раз выслушивал он подобные рассуждения, ибо характер у Джефа был независимый и мнений своих он не скрывал. Кроме него, Мака и Энны, иных ближних у странника не появилось, и в этом триумвирате Джефайа-финареот олицетворял мир. Не то чтобы он являлся убежденным пацифистом и не мог выпустить пинтудругую крови из какой-нибудь сухопутной крысы — просто массовые побоища и резня ему претили, как и сама идея о господстве от моря и до моря. Мак, занимавший теперь должность первого адъютанта Блейда, придерживался прямо противоположной точки зрения и был счастлив, что его господин, забравшись столь высоко по служебной лестнице, может теперь устраивать колоссальные бойни под звуки боевых труб и барабанов. Самое забавное заключалось в том, что кантиец по своей природе вовсе не был кровожадным — не больше и не меньше, чем финареот, — но вражеская кровь, проливаемая в битве, словно бы не рассматривалась им как человеческая. Блейд отлично понимал, что дело тут в профессиональном подходе: Мак — солдат, а Джеф — моряк и торговец; первый хочет выиграть все битвы в мире, а второй прикидывает, что после оных битв не с кем будет торговать.
Очаровательная Энна Корана занимала некую среднюю позицию между этими крайними полюсами, считая, что мир, конечно, должен быть завоеван Великим Кантом, но без особых жестокостей. Правда, она не пыталась объяснить, что понимается под словом «особые». К примеру, попадал ли в эту категорию Неван, где после оккупации Гинна Пал, по велению Великого и Победоносного, распорядился вырубить за непокорство все благородные фамилии и семьи из касты воинов? Крестьяне, ремесленники и купцы по большей части уцелели, чтобы приносить империи положенный доход, но то была лишь половина души прежнего Невана.
Блейд снова прислушался к тому, что бубнит его слуга. Насчет кормчего Санкрайи и прочих финареотов, которых, похоже, заставят тащиться через пустыни, что простираются за Силангутом до самого Бартама. Что пустыни те, конечно, преодолеть нелегко, но если крабам это удастся, то Бартам разделит судьбу Невана, бхиотских княжеств и Силангута. И что пора бы мастеру Дику, доблестному контаррану и великому магу, позаботиться кое о ком. К примеру, о Великом и Победоносном или о грозном Гинне Пале…
Странник кивнул. Такие мысли уже приходили ему в голову, возможно, Гесталион Фралла Куз был бы неплохим дополнением к кошке, хомяку, птицам и полудюжине ослов, которых он выслал Лейтону. Но это не решало проблемы, ибо местный Аттила, как представлялось теперь Блейду, являлся лишь правофланговым в длинной шеренге завоевателей мира. Вся его армия — во всяком случае, ее кантийская часть — состояла из множества больших и маленьких аттил, искренне веривших в великое предназначение своего племени, которому само Небо повелело властвовать над Ханнаром.
— Понимаешь, Джеф, — негромко произнес странник, — я думаю, что наш Великий не столь уж велик и победоносен… Вот армия у него велика и полководцы хороши, это уж точно. В этом я сам убедился.
— Ну, так отправь их всех подальше, мастер Дик! Так далеко, как позволяет твоя магическая сила!
Блейд взглянул на серебряный кубок, и тот исчез.
— Туда, Джеф?
— Туда, хозяин!
— Боюсь, что разочарую тебя, но мне это не под силу. Слишком уж их много, Джеф.
— Но чтобы защитить твой Бартам…
— Ш-ш-ш… Кто тут говорит о моем Бартаме? — странник притворно нахмурился. — Я — касс… касс из Кассны, с бесплодных гор, где пасется десяток коз… только один десяток, потому что все остальные уже сдохли от голода.
— К счастью для каснитов, их хозяев, ибо такие бедняки не интересуют крабов.
— А ты бы поменял свой цветущий Финареот на Кассну? Без моря, без фруктовых рощ, без вина — но и без кантийцев?
Джеф пожал плечами.
— Ах, хозяин, только в Финареоте ли дело? Куда бы я ни поплыл — в Шер-да, в страны Либонны, в Альбаг, Хаст, Сеулг или Ханборд — всюду я попаду в имперские земли, и везде будут имперские порядки… И теперь то же самое в Неване, в бхиотских горах и на бхиотском побережье! Вот что мне не нравится!
Блейд усмехнулся.
— Ты анархист, Джеф… да, анархист, а вот Мак — сторонник авторитарного режима. Национал-социалист, можно сказать… Все повторяется! Все, как в моем… гм-м… Бартаме…

Предыдущая страница 30 Следующая страница


31 Джеффри Лорд

— Не знаю, господин, что ты обозначаешь такими мудреными словами. Я -не ан-христ, а Мак — не… не… ну, как ты его там обозвал… Мы оба -правоверные найлатаги, ибо почитаем Найлага, нашего Небесного Отца, и его священное потомство. Но при этом я-то вовсе не хочу, чтобы все страны и земли походили на Финареот, почему же Мак считает, что все и везде должно делаться на их крабий манер?
Посмотрев на быстро темневшую поверхность моря, Блейд поднял кувшин и отхлебнул прямо из горлышка. Вероятно, не стоило продолжать эту дискуссию; он не мог объяснить Джефу, почему некоторыми людьми — или целыми народами — вдруг овладевает своеобразная форма бешенства, именуемая жаждой власти. На Земле для этого уже два или три тысячелетия изобретались всевозможные теории, философские, экономические и психологические, что, однако, никак не сказывалось на практике. Стоило появиться очередной команде властолюбцев, как люди словно бы сходили с ума и начиналось новое побоище во имя мирового господства.
— Вот что, Джеф, — странник перевел взгляд на своего слугу, неподвижно сидевшего напротив, — устрой-ка ты мне встречу с твоим кормчим, с почтенным Санкрайей. Скажем, завтра после обеда… Хочу я его расспросить о Море Восхода и землях за ним. Ты сбегай к нему с утра, предупреди, чтоб не пугался, скажи, что мастер Дик достоин доверия. А потом пошатайся по кабачкам да по базару, послушай, что люди говорят.
— Про все слушать, хозяин, или о чем-то особо? — физиономия Джефайи оживилась. Он встал, и под солнечным лучом, упавшим на его лицо, веснушки блеснули, словно крохотные золотые монетки.
— Особо — про Силангут и пустыню за ним. Интересно мне знать, есть ли сейчас в городе силангутские купцы и случалось ли тем купцам ходить в бартамские пределы.
— Да, хозяин. Ты думаешь, в Силангуте ведают про дороги на Бартам? Через пустынные земли?
— И о дорогах мне тоже хотелось бы разузнать… Но главное — про пустыню, Джеф! Пустыня, видишь ли, такое место, где может случиться что угодно… Опасная штука — пустыня! — Блейд взглянул на слугу, подумав, что шпионы Гинны Пала наверняка уже рыщут в городе — и точно с таким же заданием. — Будь поосторожнее, парень. Никого не расспрашивай, только слушай да запоминай.
— Я понял, мастер Дик, — рыжий мореход поклонился. — Я буду ждать тебя у ворот верфи в конце четвертой стражи, если позволишь.
Пятый час пополудни, прикинул странник и кивнул.

* * *

На первую половину дня была назначена инспекция рангар ситалла, в лагере которых Блейд должен был появиться ровно в десять. Опоздание абсолютно исключалось, ибо смотр проводил сам Гинна Пал, чье недремлющее око странник по-прежнему ощущал на своем затылке. Правда, на вилле, избранной им в качестве штаба и ставки, шпионы Пала его не беспокоили, тут за ним надзирала сама прелестная Энна.
Он поднялся довольно рано, в начале первой стражи, что примерно соответствовало восьми часам утра, и после завтрака отправился на собачью ферму. Назвать это заведение псарней было бы совершенно неправильно, так как обитавшие там крупные мохнатые псы предназначались вовсе не для охоты. Размером с доброго джерсийского барана — и такие же откормленные, — они служили любимым лакомством местной знати. Если не считать этого гастрономического предназначения, собаки нравились Блейду, у них были добродушные морды ньюфаундлендов, длинный золотистый пушистый мех, как у овчарок-колли, и кроткие карие глаза. Псы оказались ласковыми и совершенно не агрессивными.
Этот собачник он обнаружил три дня назад, когда вселялся в усадьбу и осматривал ее — и дом, и сад, и хозяйственные постройки за высоким забором. Тогда же Блейд расставил и часовых, десяток Стражей Порядка, которые несли наружную охрану, и своих собственных телохранителей, набранных из альбагов и кланибойнов. Альбаги караулили у ворот и у входа в дом, а кланибойны, непревзойденные лучники, сидели на смотровых башенках, украшавших здание по углам.
Миновав крытую галерею, соединявшую сад с хозяйственным двором, Блейд внимательно огляделся и, никого не заметив, проскользнул сквозь узкую дверцу в просторный сарай. Тут было чисто и светло: в противоположной стене зияли просторные отверстия в рост человека, ведущие на площадку для выгула. За собаками тщательно ухаживали; они были сытыми, чистыми, с расчесанной шерстью, и каждая знала свое место и свою подстилку в сарае — пока не попадала на хозяйский стол. Сейчас вся эта мохнатая команда окружила странника, свесив шершавые языки и поглядывая на него в ожидании лакомства. Кроме незлобивости и пристойного вида, рыжие псы отличались еще одним достоинством — было их не считано, не меряно, восемь или девять десятков, а то и вся сотня. Блейд полагал, что никто не заметит исчезновения шести-семи из стаи. В крайнем случае он всегда мог сказать, что пустил их на шашлыки!
Присев на корточки, странник порылся в захваченной с собой сумке и протянул на ладони сладкий сухарик крупному пушистому кобелю с белым воротничком вокруг шеи Ни давки, ни толкотни, ни злобного рыка не последовало, тот пес, которому предназначалось угощенье, с достоинством взял его мягкими влажными губами. В следующий миг он отправился в Лондон, уступив место симпатичному двухлетке, попытавшемуся облизать Блейду щеки. Странник телепортировал и его, а потом еще с полдюжины собак всех возрастов и размеров.
Второй этап согласованного с Лейтоном плана подходил к концу. Шесть ослов и восемь собак — вполне достаточно для исследований его светлости. Ослов Блейд переслал еще из Невана, по дороге к Риг Найлу, выбирая экземпляры самой необычной масти — трех черных, как ночь, двух пегих в яблоках и одного белого, с коричневой полоской вдоль хребта. Раздавая псам остатки сухарей, он продолжал размышлять над завершением второй стадии работ. В конюшне — тут, на вилле — стояли лошади, в том числе три маленькие кобылки ситалла, которых странник специально отобрал в табуне. Может, послать и их? Ему наверняка удастся справиться… эти лошадки весят лишь раза в полтора побольше ослов, а с ослами не было никаких затруднений…
Покидая сарай и снова осторожно оглядываясь, Блейд признал, что просто тянет время. Через два-три дня он мог бы уже приступить к опытам на людях, но эта часть плана его светлости явно нарушала билль о правах человека и казалась весьма сомнительной с нравственной стороны. Тем не менее задание следовало выполнять, и кому-то из реальности Ханнара придется отправиться на Землю.
Кому? Судя по предыдущему — и единственному! — опыту, для человека такое путешествие было совсем не безопасным. Настолько не безопасным, что отправлять в него мало-мальски знакомую и приятную личность странник бы не рискнул. Конечно, он мог воспользоваться советом его светлости и осуществить эксперимент над каким-нибудь мерзавцем, но ему казалось, что лучше дождаться подходящего случая. Эта командировка была длительной, в его распоряжении оставалось еще два или три месяца… Один Найлам ведает, что случится за такой срок!
Утешая себя подобными соображениями, Блейд пересек сад, убедился, что стрелки-кланибойны бдят на сторожевых башенках, поднялся по мраморным ступенькам крыльца, заглянул в спальню, где мирно почивала прелестная Энна — полунагая, смугло-розовая и соблазнительная, — затем прошел в большую угловую комнату, приспособленную под оружейную, и облачился. По должности ему теперь полагались посеребреные доспехи с золотой тигриной мордой на нагруднике, высокий шлем с султаном из белого конского волоса, шитый серебром плащ и недлинный меч с ножнами и рукоятью, выложенными самоцветами. С помощью дежурного ординарца он надел все, что положено, но вместо парадного меча взял настоящее боевое оружие — великолепный двуручный эспадон, из тех, какими пользовались кантийские катафракты.
У ворот его уже ждал Мак и конюхи с лошадьми. Блейд вскочил в седло, с удовольствием вдыхая свежий утренний воздух, в котором витали десятки приятных и таких знакомых запахов — цветов, травы и свежей зелени, кожи и металла, морских водорослей и соли, жареного мяса, вина и даже слабый, чуть заметный аромат духов Энны. Он шевельнул поводьями и выехал на дорогу, где уже замер в ожидании почетный эскорт — двенадцать конных Стражей Порядка и четверо телохранителей-альбагов, тоже верхом. Странник обвел взглядом непроницаемые лица кантийцев, широкоскулые, с орлиными носами и желваками мозолей, выступающих на нижней челюсти. Все рогачи, ветераны… Любопытно, подумал он, кто из них просто солдат, а кто — ухо и глаз почтенного Гинны Пала?
Кортеж двинулся по дороге, в сторону от побережья, к пологим, заросшим травой горным склонам, где находился стан ситалла. Блейд — впереди. Мак -справа и на полкорпуса сзади, потом, ярдах в двадцати, охрана. Над шлемами Стражей качались султаны из черных перьев, каски альбагов украшали бронзовые рога и остроконечные шишаки.
— Поезжай рядом, Мак, — велел странник, кивнув своему адъютанту.
Некоторое время он разглядывал лицо бывшего Макрона Сирба, такое же непроницаемое, с сильно выступающим носом, как и физиономии его охранников. Прошлой ночью прелестная Энна, утомившись от ласк, поведала ему историю одного сакора, возомнившего себя умнее своего генерала. Блейд не стал доискиваться источников этой информации, но сам рассказ выслушал с большим интересом.
Дело случилось в Ситлле, в степях, во время прошлой кампании. Кантийцы испытывали определенные трудности в борьбе с неуловимыми и подвижными конными отрядами степняков, а потому был опробован следующий прием: сакру тяжелой пехоты выслали далеко вперед в виде приманки. Командиру было велено занять некую высотку и держаться до последнего; тем временем нескольким рангарам пехоты и катафрактов предстояло окружить степных воинов, клюнувших на эту наживку. К сожалению, сакор не был посвящен в тактические планы высокого начальства, и когда степняки перебили половину его солдат, решил отступить. Ситалла преследовали их, спастись удалось немногим, и это отступление даже не повлияло на успех операции — катафракты еще раньше замкнули кольцо облавы, и в тот день кантийцам удалось перебить несколько тысяч вражеских всадников. Командующий — сам грозный Гинна Пал, — однако, решил, что сакор нарушил его приказ и ударился в позорное бегство, в результате Макрон Сирб был лишен чести, имени и правого уха. Поразительно, как при всем этом он еще сохранил преданность имперским идеалам!
— Что ты думаешь о ситалла, Мак?
Лицо кантийца не дрогнуло.
— Хорошие воины, мой господин. Прекрасные разведчики — в степи, конечно. Леса и гор они не любят.
— А пустыню?
— Ты разумеешь засушливые земли, что лежат, по слухам, за Конта Силангут? Для ситалла этот поход будет легче, чем для нас. Их кони мало пьют и способны питаться колючками,
— Что ж, посмотрим В бхиотских горах от них было немного пользы.
Они помолчали, потом Блейд прочистил горло.
— Слушай, Мак… Мне тут поведали одну историю… Про ситалла и одного кантийского сакора…
— А! Я знал, что ты докопаешься! — Лицо Макрона Сирба помрачнело. -У нашей госпожи Энны Кораны обширные связи… даже в армейских архивах…
— Найлам с ней, с Энной Кораной! Я хотел узнать другое — почему ты сам мне все не рассказал?
Мак еще больше помрачнел.
— Видишь ли, мой господин… Ты мог подумать, что я тогда струсил… Ты мог бросить меня в рангаре гасильщиков. — а мне очень не хотелось там оставаться.
— Я не считаю, что ты испугался. Тебе дали неясный приказ, и ты действовал так, как считал нужным, по собственному разумению. Ты спас своих людей…
— Очень немногих, господин. Ситалла — отличные лучники, и стрелы их находили каждую щель в броне.
— Ты не держишь на них зла?
— Нет… теперь — нет. Они ведь идут с нами.
— Но не по своей воле, Мак. В отличие от альбагов.
— В прежние времена альбаги тоже проявляли непокорство. Было пролито много крови, чтобы заставить их поклоняться Великому Небу и детям его, Салрату, Васану и Хайе, а не каменным идолам. Но теперь они — наши, они идут с нами и сражаются за нас. То же будет и с ситалла.
— А если нет?
Мак пожал плечами
— Ну, тогда Великий опять пошлет своих спарпетов в степь, и ситалла не станет…
Припомнив вчерашние рассуждения Джефайи, Блейд усмехнулся.
— Иногда я рад, что не являюсь ни альбагом, ни либоннцем, ни ситалла… В моей Кассне нечего взять, и она не нужна империи.
— Прости, господин мой, но ты уже не каснит. Ты — основатель нового благородного имперского рода Блейтулов Бритов.
— Значит, я уже кантиец? — этот разговор начал забавлять Блейда.
Его адъютант немного подумал и вынес вердикт:
— Нет, еще нет. Но ты станешь кантийцем, когда госпожа Энна Корана наложит на тебя ручки перед алтарем Хайи. А это случится непременно.
В молчании они доехали до стана степных конников, где высоких гостей уже поджидали атары Хопадалатам Ур, Шассавикантор Эст и Кинбизатагорас Озо — Хоп, Шас и Кин, как именовал их Блейд, разделявший нелюбовь своих британских соотечественников к сложным именам. Каждый из атаров командовал шеститысячной рангарой всадников, организованной по имперскому образцу — в чем им помогали имперские офицеры. Поэтому все в лагере ситалла находилось в полнейшем порядке: шатры, коновязи и телеги с припасами выстроены в ровные линии, запасные табуны пасутся на горных лугах, воины в конном строю застыли на широком поле рядом со своим станом, оружие наточено и надраено до блеска. Подъехав к рядам кавалеристов, Блейд на выбор проверил боекомплект — лук, два колчана, кривая сабля, кинжал, легкая пика. Все было в наличии; никто ничего не потерял и не пропил. Впрочем, ситалла вообще не пили вина, предпочитая ему перебродившее кобылье молоко.
Ровно в десять, по-местному — в начале второй стражи, — подъехал Синтада Гинна Пал, как всегда в сером, в окружении адъютантов, ординарцев и посыльных. Теперь Блейд хорошо представлял размеры власти и полномочия этого вельможи. Мало того, что Гинне Палу подчинялись шесть рангар инженерно-полицейского назначения, он еще и представлял в армии особу императора, считавшегося верховным главнокомандующим. И сейчас Гинна Пал появился в лагере ситалла не как спарпет Стражей Порядка, Огненосцев или гасильщиков, а в качестве представителя Великого и Победоносного Гесталиона Фраллы Куза.
Сухо кивнув Блейду, старик начал объезжать ряды восемнадцатитысячного корпуса. Конники были выстроены по текадам; в каждой, как и положено, тысяча двести бойцов, стоявших в две шеренги. Гинна Пал проехал мимо каждой, и Блейд вскоре сообразил, что смотрит он не на коней и не на оружие всадников, а на их лица и глаза. Его интересовал дух, а не плоть и металл; он высматривал следы измены, зреющего бунта, недовольства, а не пятна ржавчины на клинках и не побитые лошадиные бабки.
Ситалла, невысокие жилистые степняки, успели отдохнуть после ущелий и скал Риг Найла, были хорошо накормлены и потому выглядели довольными. Закончив долгий осмотр, спарпет бросил пару скупых фраз похвалы трем атарам, ехавшим за ним по пятам, и направился к лагерю. Блейд подумал было, что старик и тут произведет столь же подробную инспекцию, но Гинна Пал окинул равнодушным взглядом ряды кожаных шатров и спешиваться не стал: телеги, палатки и коновязи его явно не интересовали.
— Господин пообедает с нами? — спросил Шас. Ситалла свято блюли степные законы гостеприимства.
— Благодарю, атар. Нет времени, — отрывисто произнес старый полководец.
— Гости не должны покидать наш стан, не вкусив пищу из наших котлов, — заметил Кин.
— Я останусь у вас и вкушу за двоих, даже за троих, — заявил Блейд. Началась третья стража, и он успел проголодаться; к тому же ситалла отлично жарили баранину.
— Во имя животворного Васана! — важно произнес Шас, и все три агара поклонились. — Это очень хорошо, Доблестный! Ты окажешь нам честь!
Гинна Пал, протянув руку, положил ее на локоть Блейда.
— Ричаос Блейтул окажет вам честь чуть позже, почтенные атары. Он должен немного проводить меня.
— Мы будем ждать с нетерпением.
Старый спарпет, не прощаясь, дернул узду, и его жеребец неторопливо затрусил по дороге. Охрана приотстала; Блейд, как было велено, ехал рядом -слева и чуть позади. Он предчувствовал, что назревает какой-то серьезный разговор, скорее всего, не сейчас, но в весьма близком будущем. Интересно, где состоится эта беседа — здесь, в Бхиоте, или в Конта Силангут? Какие козыри выложит на стол крючконосый и что ему в конце концов нужно? Странник чувствовал, что уже больше месяца, с той самой первой встречи на ристалище альбагов, Гинна Пал прощупывает его — осторожно, аккуратно, тщательно. Не исключалось, что и прелестная Энна Корана, метившая ему в супруги, тоже была агентом крючконосого — либо, почти наверняка, светлейшей императрицы.
— Приглядывай за этими ситалла, — внезапно произнес Гинна Пал, не поворачивая головы. — Еще недавно они были врагами империи, и идут с нами не по доброй воле. Пока, — многозначительно добавил он.
— Я буду следить за ними в четыре глаза, — пообещал Блейд. У него установились наилучшие отношения с Холом, Шасом и Кином, поскольку он никогда не отказывался выпить с ними айрана. На такой подвиг не мог решиться даже старина Хэмб, который вообще-то пил все что угодно.
— Сокол принес послание, — крючконосый спарпет покосился на Блейда. — От Мантула Скрима, из третьей армии. Они форсировали Грисский пролив и через двадцать дней окажутся да юге Силангута. Ты должен высадиться в Силангуте к этому же сроку и оказать Скриму поддержку.
— Я успею, — сказал Блейд. — Для моих войск хватит реквизированных у бхиотов кораблей и десятка новых больших галер. Они будут готовы через пятнадцать дней.
— Ты уверен?
— Сегодня загляну на верфи, проверю, как идут работы.
— Хорошо, — Гинна Пал снова замолк.
Внезапно он приостановил коня и повернулся лицом к Блейду, уставившись на него черными непроницаемыми глазами.
— Недавно прилетел еще один сокол и тоже принес послание. Хочешь знать, откуда?
— Не хочу.
— Почему?
— Воин не должен хотеть, его дело — подчиняться приказам. Если нужно, ты скажешь сам. — Он не добавил «мой господин», как бы показывая, что беседует со старым спарпетом на равных.
— Да, ты настоящий солдат, — произнес Гинна Пал с явным одобрением. — Так вот, тот сокол прилетел из Либонны. Там о тебе ничего не известно, касс.
— Не касс, а Ричаос Блейтул Брит, с твоего разрешения… Я полагаю, справки наводились в архивах либоннских легионов, с которыми ты сражался лет двенадцать назад?
Гинна Пал молча кивнул.
— Ну, тогда ты хорошо представляешь, что после битв, осад, пожаров и окончательного разгрома от этих записей осталось немногое. Я служил в БалПа, Ким-Сае и Ки-Сесте, — Блейд спокойно перечислил названия трех либоннских городов-республик, названия которых выведал у Джефа. — Пусть твои сокола принесут оттуда парочку ветеранов… эти парни наверняка узнают меня, хотя с тех пор прошло два десятилетия.
Наблюдая за лицом старого спарпета, странник подумал, что жизнь в мире, где нет ни телевидения, ни радиосвязи, ни даже фотографии, имеет свои преимущества. Если грозный Гинна Пал не прячет ничего в рукаве, то козыри его биты.
Похоже старик это понял.
— Архивы, разумеется, не полны, — равнодушно произнес он. — Я лишь надеялся, что в оставшейся части есть какие-то сведения о наемнике Ричарде Блейде… о человеке, покинувшем родину в юности и не прошедшем каснитский ритуал посвящения в воины.
Блейд едва не вздрогнул, вспомнив слови прелестной Энны насчет ритуальных татуировок и свой ответ. Выходит, она все же связана с крючконосым? Или это пустые подозрения? В конце концов, старик мог догадаться и сам…
— Я тебя не задерживаю, — сказал Гинна Пал. — Поезжай к ситалла, спарпет, и пообедай там за двоих… можешь даже — за троих.
Слегка склонив голову в знак прощания, Блейд развернул коня и помчался в лагерь степняков. Пожалуй, прав Джефайа-финареот, мелькнуло у него в голове: пора бы великому магу из славного Бартама позаботиться кое о ком. Хотя бы о птичках, которые приносят неприятные вести из дальних краев.

* * *

В конце четвертой стражи Блейд вместе со своим эскортом подъехал к огромным воротам, что вели на верфи славного города Харса. Джефайа уже ждал его, прислонившись к распахнутой створке и поигрывая бицепсами; леди с хвостом и пышным задом исполняли танец живота, а это значило, что рыжий мореход очень доволен. Странник направился прямо к нему и склонился с седла.
— Ну что, Джеф? Нашел силангутских купцов?
Финареот покачал головой.
— Нет таких людей в Хорсе, господин! Болтают, что обычно тут много торговых гостей из Силангута, но все их корабли подняли якоря еще пятнадцать дней назад. И скажу тебе, что Всевидящие Гинны Пала перевернули город вверх дном, но тоже никого не нашли. Кроме местных кормщиков, что водят корабли через Сир-да! Но эти парни ничего не знают про Огненные Земли.
— Огненные Земли? Это что такое?
— Да та самая пустыня за Конта Силангут, которой ты интересовался. Так ее здесь называют… Но кроме названия бхиотам ничего не ведомо.
Блейд склонил голову к плечу и присмотрелся к своему слуге.
— Ты, однако, доволен… Я полагаю, почтенный Санкрайя может что-то рассказать?
— Нет, мастер Дик, он тоже ничего не знает, но раздобыл человека, который был в Огненных Землях! И не раз! — В глазах Джефа сверкнуло торжество, и он, понизив голос, прошептал. — Настоящий силангут, хозяин, ха'дро!
— Ха'дро? — Блейд приподнял брови.
— Водитель караванов в пустыне.
— Как он тут очутился?
— Так он, можно считать, почти местный. Древний старец, женился в молодых годах на бхиотке и остался здесь. Сорок лет тут прожил, и все, кажется, и позабыли, что он не из Харса. Во всяком случае, никто его не выдал псам Гинны Пала.
— Хм-м… Прожил здесь сорок лет, говоришь? — задумчиво протянул странник. — Когда же он успел побывать в пустыне? В детстве, что ли?
— Да нет же! — Джеф досадливо махнул рукой. — Я ж сказал — древний старец! Ему под сто или за сто, весь позеленел, как медный якорь! И женился он на бхиотке в зрелых годах, а до того водил караваны в Огненные Земли!
— Ну ладно, веди к нему, — приказал Блейд.
— Сейчас, хозяин. Ты только поосторожнее, тут приглядывают строго… Каждый десятый или шпион, или лазутчик, или надсмотрщик из Крепкоруких.
— Я, спарпет Ричаос Блейтул Брит, прибыл сюда для инспекции, -надменно произнес странник. — Давай, Джеф, показывай дорогу и держись понаглее! Не забывай, чей ты слуга!
Они не спеша миновали ворота — Блейд с Джефом, который шагал рядом, надувшись от важности, и Мак с охранниками, державшимися в отдалении. Стражи Порядка, дежурившие при воротах, отдали салют, грохнув рукоятями мечей о щиты, и доблестный спарпет гордо и неторопливо проследовал дальше, на верфь, где суетилось тысяч двадцать человек. Бхиоты и финареотские мастера трудились над полусотней огромных галер, каждая из которых могла поднять тысячу воинов, но странник не обращал внимания на эти корабли, размером с добрый испанский галеон. Его войска должны были перебираться через Море Восхода на судах, реквизированных у бхиотских князей и купцов, вдобавок к ним корпусу вторжения был передан десяток трирем, заложенных на верфях Харса еще месяц назад по заказам местных мореходов. Сейчас эти корабли в спешном порядке достраивались, и Блейд намеревался провести инспекцию этих работ.
Подъехав к своей будущей флотилии, он спешился, бросил поводья одному из телохранителей-альбагов, знаком приказал Маку держаться позади и пошел рядом с Джефайей, задерживаясь около каждого судна. Джеф дотошно и очень громко описывал хозяину состояние дел. Корабли были в основном готовы; шла настилка палуб, установка мачт, такелажа и скамей для гребцов, оборудовались трюмы, предназначенные для перевозки лошадей. Эти триремы выглядели заметно меньше недавно заложенных, но странник прикинул, что сможет разместить в них восемь-девять тысяч ситалла или шеститысячную рангару катафрактов.
Джеф остановился у судна, на котором как раз устанавливали мачту, и негромко произнес.
— Тут, хозяин. Надо спуститься в трюм.
Блейд, задрав голову, внимательно оглядел суетившихся на палубе смуглых бхиотов и рыжих финареотских мастеров, потом повернулся к Маку:
— Ждать меня тут! Я осмотрю помещения для лошадей.
Он уверенно направился к трапу, придерживая длинный меч, громыхавший о панцирь, и полез вверх, вслед за Джефайей. Его слуга, мгновенно вскарабкавшись на палубу, гаркнул:
— Ричаос Блейтул Брит Доблестный, спарпет Непобедимого! Работу не прерывать, попусту не глазеть, старшего — сюда! Поживее, рыбья требуха!
Когда спарпет взошел на теплые, нагретые солнцем доски настила, перед ним уже склонялся пожилой финареот в синей юбочке, туго подпоясанной кушаком. В руках у него была сумка с бумагами, свернутыми трубкой; видимо -чертежи.
— Почтенный кормчий Санкрайя, — шепнул Джеф, привставая на цыпочки, чтобы дотянуться до хозяйского уха. Затем он прорычал: — Можешь взглянуть на Доблестного, кормщик! И проводи его в трюм! Доблестный желает осмотреть стойла.
Санкрайя еще раз с достоинством поклонился. Выглядел он лет на пятьдесят и был, как все финареоты, белокож, рыжеват, с зеленовато-серыми глазами, таившими бескрайние дали морских просторов. Еще Блейд разглядел в них хитринку и недюжинный ум — вероятно, эти качества, как упорство и нюх на благородных людей, тоже относились к национальным чертам прибрежного племени.
— Как прикажешь, господин, — Санкрайя плавно повел рукой в сторону огромного люка. Взгляд Блейда задержался на его обнаженной груди, где был вытатуирован корабль — с такими подробностями, что кормщик вряд ли испытывал необходимость заглядывать в чертежи на бумаге.
— Следуй за мной, — велел он финареоту и зашагал к люку. Внутри корабельного корпуса веяло прохладой; тут находилось человек двадцать плотников, трудившихся над вертикальными распорками и сплачивавших доски гребной палубы, на которые тут же устанавливали широкие скамьи. Все эти крепкие, кряжистые мужчины были финареотами, и по тому, как Джеф приветственно улыбнулся им, странник понял, что эти усердные работники принадлежат к экипажу «Шаловливой рыбки». Видно, рыжие мореходы умели не только плавать на своих кораблях, но и строить их — в любом месте, где находился подходящий материал.
— Сюда, господин, — Санкрайя вновь отвесил вежливый поклон. Блейд пропустил его вперед, прошел до кормы и миновал еще один трап, который вел в самые глубины трюма. Здесь не было никого — кроме застывшей в полумраке человеческой фигуры. Незнакомец сидел неподвижно, скрестив ноги на восточный манер, и как будто дремал. Блейд опустился рядом, заглянул ему в лицо -темные глаза человека оказались широко раскрытыми.
— Что это с ним? Спит?
— Нет, медитирует. Силангутский обычай, — негромко пояснил Санкрайя. Он осторожно коснулся смуглого плеча: — Эй, отец! Пришел наш господин.
Черные глаза ожили.
— У меня нет господина, — внятно произнес человек и поднял голову.
Теперь Блейд мог получше рассмотреть его. Пожалуй, Джеф слегка переборщил с возрастом, подумал он. Силангутец был в самом деле стар, но до столетнего юбилея ему оставалось лет тридцать или двадцать пять. Выглядел он вполне бодрым и, видимо, тоже трудился на корабле — рядом с босыми ступнями лежал маленький плотницкий топорик. Почему-то, слушая разговоры Мака, агара Хэмба и других знающих людей, странник представлял себе меднокожих жителей Конта Силангут подобными американским индейцам, но этот старец ничем особенным не отличался от смуглых сухощавых бхиотов. Кожа его вроде бы казалась чуть потемней, с едва заметным медным отливом, но без всякой прозелени; волосы, некогда темные, поседели и поредели. Пожалуй, лишь человек, знавший о происхождении старика, сумел бы отличить его от тысяч других пожилых бхиотов, переполнявших улицы, базары и таверны Харса.
— Где ты его нашел? — Блейд поднял глаза на Сакрайю.
— Он нанялся плотником в мою артель. Много рассказывал, когда понял, что мы тоже не любим крабов и достойны доверия. Потом пришел Джефайа и сказал, что ты ищешь кого-нибудь из Силангута… Только учти, господин, -кормчий усмехнулся, — Хирам Тан — нравный старик! И гордый!
— Я не гордый. Не подобает человеку гордиться перед лицом богов, -силангутец покачал головой. — Но пришельцев с запада я никогда не признаю своими господами!
— Ты их не боишься? — негромко спросил Блейд.
— Нет. Я слишком стар для этого! Жизнь прошла, как дорога из ничто в никуда, как сон внутри сна… Чего мне бояться?
— Но твои близкие…
— Нет у меня близких! Жена давно в царстве Кораны, сыновей убили горские князья… а я все живу и живу, как обломок старой галеры, догнивающий на берегу…
Блейд почтительно коснулся руки силангута.
— Случается, отец мой Хирам, и старый корабль может выйти в море. Не хочешь ли ты поставить паруса и к закату солнца прибыть в мой дом? Вот этот парень, — странник кивнул на Джефа, — тебя проводит.
— Зачем ты хочешь меня видеть?
Не успел Блейд раскрыть рот, как Санкрайя мягко произнес:

Предыдущая страница 31 Следующая страница


Одиссеи Ричарда Блейда 32

— Я же говорил тебе, отец, что этому человеку можно доверять. Его интересуют дороги в пустыне… в Огненных Землях по-вашему.
— Чтобы вести по тем дорогам войско? — глаза старика враждебно блеснули.
— Нет, отец. — Блейд чувствовал, что этот старец сохранил и острый ум, и твердую волю. Такой ничего не скажет, если его не убедить. — Мне надо знать те дороги не затем, чтобы вести по ним войско, а чтобы завести его в нужное место… в такое, откуда нелегко выбраться.
— Ты… ты хочешь?.. — в глазах силангута по-прежнему стояло недоверие. — Ты, могущественный человек с запада, вождь, хочешь сгубить свою армию?
— Это не моя армия, — сказал Блейд, — и сам я — не с запада. С юга, отец, из Кассны. И я тоже не люблю крабов.
С минуту старик раздумывал, затем покачал головой.
— Слова, слова… Они скрывают хитрость, они таят коварство… За ними — пустота! Ни правды, ни истинной мудрости…
— Ты хочешь доказательств? Хорошо! — странник поднял топор. -Поговорим тогда о мудрости — о тайном знании и истинной мудрости, которая была упомянута. Чтобы ты сказал, отец, если б этот топор сейчас исчез? Растаял в воздухе?
— Я бы сказал, что ты маг… великий чародей, повелевающий вещами, -старец едва заметно улыбнулся. — Но к чему магу знать дорогу в пустыне? То путь смертных, а великие маги путешествуют по воздуху… и они не вмешиваются в людские дела.
— Я из тех магов, которые вмешиваются, — произнес странник. Топор исчез, и он услышал за спиной глубокий вздох Санкрайи.
Силангут протянул руку и нерешительно коснулся пустой ладони Блейда, словно не мог поверить своим глазам, впервые на его смуглом, иссеченном морщинами лице отразилось нечто напоминающее почтительное удивление.
— Ты и в самом деле чародей, хотя куда больше походишь на воина, -медленно сказал он. — Если так, может быть, ты выполнишь одну мою просьбу?
— Может быть, — кивнул странник. — Но для этого ты должен прийти ко мне. В мой дом. Сегодня, на закате.
Старец прикрыл глаза и замер в полной неподвижности, Блейду показалось, что он снова впал в транс. Но, видимо, почтенный Хирам всего лишь размышлял, то ли по поводу продемонстрированного только что чуда, то ли в голове у него бродили более глубокие мысли — о жизни, о богах и о тщете всего земного. Наконец его сухие губы шевельнулись.
— Я приду, маг. Приду в твой дом. Сегодня, на закате.
— Вот и хорошо. — Блейд поднялся, шагнул к трапу и бросил испуганно посторонившемуся Санкрайе. — Будь добр, почтенный, выдай отцу Хираму новый топор.

* * *

Джефайа привел старика в конце седьмой стражи, когда солнце скатилось за остроконечные пики Риг Найла и на небо высыпали звезды. В эту ночь прелестной Энне Коране полагалось находиться при императрице, и Блейд был уверен, что беседе с гостем никто не помешает. На всякий случай он лично проверил внутреннюю охрану и распорядился, чтобы его не беспокоили.
Джеф доставил почтенного Хирама Тана через незаметную калитку со стороны хозяйственного двора, проводил на веранду, усадил старика на ковер, принес вино и фрукты, затем тактично удалился за угол — бдеть на страже. Гость и хозяин выпили по первой чаше вина, затем Хирам заговорил -неторопливо, монотонно. Блейд не сразу понял, что старец рассказывает ему историю своей жизни: как он вступил в братство ха'дро, водителей караванов в Огненных Землях; как долго обучался их искусству и сам стал одним из лучших проводников; как захотелось ему поглядеть на заморские страны, как нанялся он на корабль и приплыл в Харс, где и встретил свою судьбу — черноглазую веселую бхиотку, как жили они долго и счастливо, породив трех сыновей; как счастье ушло, когда в один проклятый богами день пали его дети — все трое — под стрелами горцев; как умерла жена, оставив его, старого Хирама, тосковать в одиночестве.
Блейд не перебивал старца, чувствуя, что этот рассказ зачем-то ему необходим — может быть, для того, чтобы высказать свою просьбу. Но Хирам не торопился; закончив свою историю, он выпил еще одну чашу вина и коротко бросил:
— Спрашивай.
— Ты видел бартамцев, почтенный? — Блейд подвинул к старику поднос с фруктами.
— Да. На берегах Фар'лона, Небесного Озера, в месте, куда приходят их караваны, чтобы обменять золота на силангутские шелка.
— Какие они? Что за люди?
— Разные, — Хирам пожал плечами. — Одни походят на тебя, другие -на меня, третьи — на рыжего, твоего слугу. Бартам — это не страна, не государство; это земля, обширная и обильная, в которой много стран и много правителей… И, как говорили мне, нет среди них единства, — добавил он, помолчав.
— Расскажи о Фар'лоне, — попросил странник. — Что это за место?
— За восточным пределом Силангута начинаются Огненные Земли, где жара сушит плевок раньше, чем он долетит до песка. За ними — плоскогорье, голое и каменистое, полтора ниррата высотой. На самом его краю лежит озеро, голубое, как небеса. Там — оазис, и туда приходят с запада люди из Конта Силангут, а с востока — люди из стран Бартама. Приходят для торговли и выгодного обмена. Мы не знаем дороги от озера на восток, они не знают путей от озера на запад. Каждый таит свое знание, и потому меж нами мир.
— Сколько нирратов до озера?
— Восемьсот. Очень тяжелая дорога! Надо знать, где источники воды, иначе в Огненных Землях не проживешь и дня. Надо знать верные приметы. Надо знать, как укрыться от бури. Надо знать, где лежат зыбучие пески… Только нашим ха'дро ведомы эти тайны.
— Если крабы придут в земли Силангута, они заставят ха'дро провести войска к озеру.
Хирам Тан покачал головой.
— Нет. Никто не может заставить ха'дро. Нас мало, и мы не открываем своих секретов чужим. Даже самому владыке Силангута!
— Люди становятся разговорчивыми под пыткой…
— Нет! Ха'дро — не обычные люди. Они умеют вызывать Корану… Каждый может умереть быстро и без боли.
— Каким образом?
Старец коснулся обнаженной груди.
— Остановить сердце, вот и все.
— Это ваша магия?
— Да, наша магия.
Они помолчали, потом Хирам сказал:
— Небольшой отряд с запасом воды доберется до Фар'лона, но целый караван или войско — нет. Надо брать с собой воду и надо знать, где тайные источники. Но в них воды немного, и потому люди и лошади приходят к Небесному Озеру мучимые жаждой, на последнем издыхании. А там — ловушка. Там — то самое место, что ты ищешь.
— Почему?
— Озеро велико, в нем хватит воды, чтобы напоить половину Бхиота. Но лежит оно, как я сказал, на самом краю плоскогорья, и к этому краю прорублен канал с бронзовыми вратами… — Внезапно старик замолк, придвинулся поближе к Блейду и тихо шепнул: — Теперь слушай внимательно, великий маг. Если раскрыть те врата, вода уйдет… быстро уйдет, не успеешь оглянуться… впитается в сухую землю… а на месте Фар'лона будет лишь лужа грязи… и минует много лет, пока подземные ключи вновь наполнят озеро. Ты понял?
— Понял, — ответ странника прозвучал так же тихо. — Но скажи, зачем это сделано? Канал и ворота, через которые можно спустить воду?
— Разве ты не понимаешь? Так порешили наши предки и предки бартамцев. Идут путники или мирный караван — ворота закрыты. Идет войско… ну, ты понимаешь…
— Значит, там стража?
— Тайная стража, два отряда, наши и бартамцы, в разных местах. И каждый может раскрыть створ… Даже ха'дро не знают, в каких пещерах запрятаны колеса и где идут от них цепи к воротам… И стражей тех так просто не увидишь!
— Ясно. — Блейд разлил в чаши рубиновую жидкость, выпил свою и поклонился старику. — Спасибо, отец. Теперь осталось только одно: расскажи мне о дороге из Силангута до Фар'лона, о тайных источниках, о зыбучих песках, бурях и всем прочем.
Старец улыбнулся.
— Ты хочешь сразу узнать то, чему меня учили много дней? Трудное дело! Но я постараюсь помочь тебе. Я произнесу Первое Наставление, где говорится о самом важном. Если ты чародей, то постарайся запомнить его сразу, хотя это свыше человеческих сил… А в остальном… а остальном пусть тебе помогут твоя магия и Найлам, наш Небесный Отец!
Странник кивнул, уверенный, что может положиться на свою память. Хирам, облизнув губы, сделал несколько глубоких вдохов, будто бы собирался нырнуть в воду, выпрямился и замер. Его силуэт смутно вырисовывался на фоне озаренного луной и звездами моря, и, кроме этих небесных огней, на просторной террасе не было других источников света — ни факела, ни масляной лампы, ничего. Как настоящие заговорщики, гость и хозяин предпочитали беседовать в темноте.
Внезапно Хирам откашлялся и начал негромким речитативом:
— В путь к Небесному Озеру Фар'лон иди от трех пирамид, что стоят в двадцати нирратах от великого города Ах Патар, хранящего восточные пределы Силангута…
Потом он запел. Это была стихотворная лоция, своеобразная монотонная и тягучая песнь-поэма, в которой отмерялись нирраты пути от источника до источника, от зыбучих барханов до твердых надежных песков, от одних приметных камней до других, от обелисков на курганах до тайных знаков на скалах, от русел пересохших древних рек до каменистых оврагов, в которых можно было переждать бурю. Блейд слушал, полузакрыв глаза, внимая неспешному повествованию, укладывая в памяти каждую строчку, каждое слово, каждую примету. Он словно видел этот путь — незримую дорогу в жаркой пустыне, что начиналась у трех пирамид к востоку от великого города Ах Патар и заканчивалась у большого чистого озера в горах, отражавшего небесную синеву. У озера Фар'лон, западни, ловушки!
Когда Хирам кончил, луна уже высоко стояла в темных небесах, и с просторов Сир-да потянуло прохладным ветерком. Старец поднял чашу, медленно выпил вино и неслышно опустил серебряный сосуд на ковер.
— Все! Теперь, с помощью богов, ты доберешься до Фар'лона! А там…
Он не закончил. С минуту они молчали, потом странник произнес:
— Кажется, ты собирался просить меня об услуге? Я слушаю, почтенный Хирам.
— Мой топор… ты отправил его далеко? Очень далеко? В чужие земли? В неведомые пределы? Может быть, прямо в царство Кораны? Или в Бартам?
— И это не исключено, отец, — Блейд был доволен, что темнота скрыла его усмешку.
— Я хотел бы попасть в Бартам, — сказал Хирам после недолгого раздумья, словно на что-то решившись. — Я могу очутиться в руках Кораны… быстро и безболезненно, когда сам того захочу… но если б перед этим повидать что-то новое… потешить свои старые глаза…
— Разве жизнь — не сон во сне? — произнес Блейд.
— Сон, всего лишь сон… Но сны бывают скучные, бывают интересные…
Странник собирался обсудить эту любопытную мысль, но тут из-за угла террасы долетели раздраженные голоса и лязг оружия. Кажется, у ворот бранились, и перебранка эта становилась все резче и грубее. Внезапно раздались быстрые шаги, по воздуху проплыл огонек масляной лампы, и взъерошенный Джеф поднялся по ступеням.
— Беда, хозяин! Боюсь, нас выследили! У ворот целая зикла Стражей Порядка, а остальные черноперые, похоже, обложили дом и сад со всех сторон! Думаю, его ищут, — Джефайа кивнул на старика.
— Долго же они ждали, — спокойно заметил Блейд.
— Так я ведь говорю — обложили дом и сад, мышь не проскользнет! Видно, шпик тащился за нами от самой верфи, потом сбегал доложил…
Странник усмехнулся. Острый глаз у этого шпика, коль сумел заметить чтото необычное во внешности старого силангута! Или грозный Гинна Пал проверяет своего подчиненного так, для порядка? Ну, в любом случае крючконосый просчитался!
— Оставь мне лампу, — велел он слуге, — и быстро к воротам. Приведи Стражей сюда и не препятствуй, если захотят осмотреть всю усадьбу. Пусть ищут, где захотят, хоть в собачнике, хоть под кроватью госпожи Энны.
— А как же… — начал Джеф, все еще косясь на силангута, сидевшего в спокойной расслабленной позе. Вдруг он замолчал и побледнел.
Блейд, не обращая на него внимания, произнес, обращаясь к старцу:
— Я буду молить богов, чтобы твой путь был благополучен, почтенный Хирам. И если боги окажут милость, твои старые глаза увидят еще много чудес. Ты готов?
— Да, мой владыка, — спокойно сказал Хирам Тан, поклонился и исчез. Следом Блейд отправил его чашу; теперь на ковре перед ним стояли только кувшин, лампа, поднос с нетронутыми фруктами и один-единственный серебряный сосуд.
— Ну, чего ты ждешь? Иди! Не то альбаги у ворот передерутся со Стражами! — он махнул рукой Джефу, и тот, словно очнувшись, помчался вдоль террасы во двор, утихомиривать скандалистов.
Странник неторопливо отпил вина. Поджидая Стражей — пусть ищут затем какого-то жалкого воришку, чудом пролезшего на виллу спарпета! — он мысленно повторял Первое Наставление, песнь о тайной дороге, начинавшейся у трех пирамид. Теперь он ощущал себя настоящим бартамцем — и даже более того! Ведь бартамцы ничего не ведали о западной половине пути, а силангуты — о восточной, тогда как он знал все! Знал настоящий путь до озера Фар'лон и мог сочинять нечто столь же правдоподобное для второй половины… Кто это проверит, когда кантийская армия окажется рядом с гигантской лужей грязи, на опаленном солнцем плоскогорье, с иссякшими запасами воды?
Блейд замурлыкал, напевая монотонный мотив, и слова Второго Наставления начали сами собой складываться у него в голове.

Глава 9

Длинные пологие валы Сир-да, Моря Восхода, покачивали галеру, словно младенческую колыбель, прикрытую темным бархатным пологом с золотистыми искорками звезд. Качался корабль, качались люди, набитые в трюмы и кубрики, заполнявшие гребные палубы, — светловолосые рослые альбаги, рыжие крепыши финареоты, смуглые ситалла, чернобородые кланибойны, даже во сне обнимавшие свои длинные луки. Качался корабль, укачивал воинов, мореходов и лошадей, спящих гребцов и бессонную марсовую команду, рулевых и навигаторов, славного кормчего Санкрайю и доблестного спарпета, повелителя всех моряков и солдат, что дремали или бодрствовали сейчас на борту «Урагана».
Ричард Блейд заворочался на своей узкой койке, попробовал вытянуть ноги, ударив ступнями в переборку, сбросил прикрывавший его легкий плащ. Ему снилась женщина; неясный расплывчатый образ, полузнакомый, почти угадываемый, и все же ускользавший из памяти.
Кто она? Как ее имя? Головка в ореоле светлых волос… Лицо… надо бы разглядеть лицо… Сейчас… Сейчас он ее поймает, заставит повернуться… Еще одно усилие… Сейчас…
Блейд вытянул руки, взмахнул ими, словно накрывая бабочку сачком, и свалился с койки. Мгновенно пробудившись, он полежал с минуту, то ли прислушиваясь к боли в ушибленном локте, то ли пытаясь воскресить, удержать видение женского лица: в последний миг знакомая незнакомка повернуласьтаки прямо к нему, и он увидел ее глаза. Серые, укоряющие…
Укоряющие? За что?
Он сел, подтянул колени к груди, потом поднялся на ноги, покачиваясь вместе с огромным кораблем, нашарил закрепленный в кожаной петле кувшин, отпил тепловатого, разбавленного водой вина. В небольшом иллюминаторе раскачивалось вверх-вниз звездное ночное небо, начинавшее уже сереть; близился рассвет.
Дьявольщина! Кого же он все-таки видел во сне? Энну Корану? Нет, безусловно, нет! Энна была розово-смуглой, с темными блестящими волосами и точеным носиком, с изящной хрупкой фигуркой и походила на итальянку. Или на испанку… Очи у нее, по мнению Блейда, были совершенно испанскими: черными, обжигающими, страстными…
Женщина, которая ему приснилась, выглядела иначе. Нордический тип лица, не южный, не романский — это безусловно. Светлые рыжеватые волосы, задорно вздернутый носик, россыпь едва заметных веснушек на щеках и серые глаза… Пропорциональное сложение, но фигура не производит впечатление хрупкости… Скорее — сдерживаемой, скрытой силы… И взгляд — укоризненный взгляд… Почему?
Внезапно он вспомнил и оперся о край иллюминатора, сдерживая стон.
Эдна! Эдна Силверберг. Его коллега по отделу МИ6А, его ученица, его возлюбленная! Одна из возлюбленных, точнее говоря… Очаровательная молодая женщина и отличный специалист… Сильная, стойкая, мужественная… Очень неглупая… И одаренная поразительной реакцией — почти такой же, как у него… Все эти качества делали Эдну самым подходящим объектом для отправки в Измерение Икс, и она уже несколько месяцев проходила необходимую подготовку.
Сколько именно? Блейд напряг память. В самом конце мая он вернулся из Дьявольской Дыры… Потом был отпуск… они с Эдной провели месяц на Багамах… правда, ей пришлось задержаться; она вернулась в Лондон в августе… или в начале сентября? Как бы то ни было, Лейтон начал готовить ее именно с сентября; значит, уже пять месяцев. Похоже, что к тому времени, когда он возвратится домой, Эдну уже отправят к черту на рога…
Блейд вытер испарину и снова отхлебнул из кувшина. Почему он вспомнил об Эдне именно теперь, в море, болтаясь где-то у побережья Силангута? Странно… И почему у нее были такие укоряющие глаза? Знак, что она не вернется?.. Крест будущей вины, который ляжет на его плечи?..
Он прекрасно сознавал, что изменить что-либо уже не в его силах. Даже если б удалось уговорить Лейтона и Дж… Эдну посвятили в тайну проекта «Измерение Икс», и она загорелась! Она просто мечтала о странствиях и приключениях в иных мирах! И не удивительно: эта девушка обладала такими же склонностями к опасным авантюрам, какие были присущи самому Блейду. Случайность, забавная черта характера, превратившаяся в веление рока…
Странник тряхнул головой и принялся решать новую проблему. Предположим, Эдна очутилась бы в Ханнаре — и предположим, ему удалось бы найти ее тут… Рискнул бы он отправить девушку обратно? Телепортировать в Лондон?
Да, это был неясный вопрос! Блейд дал себе слово, что не станет экспериментировать с Малышом ни на женщинах, ни на детях. Во-первых, среди них встречалось гораздо меньше мерзавцев, о которых он договаривался с Лейтоном; и, во-вторых… Во-вторых, ставить опасные опыты на женщинах и ребятишках казалось страннику совсем уж аморальным. Двадцать дней назад он отправил на Землю Хирама Тана, любопытного старца, которому хотелось поглядеть на чужие земли… Что ж, этого силангутского ха'дро ожидает много новых впечатлений, если он доберется до подвалов Тауэра! Хотя бы в виде полугодовалого младенца…
Спустя неделю после телепортации Хирама Блейд переслал его светлости пару соглядатаев — из тех, что ходили за ним по пятам. Один из них был кантийцем, другой, тощий и светловолосый, принадлежал к неведомому родуплемени, но физиономии у обоих выглядели препакостно. Блейд решил, что они заведомые негодяи, и изъял одного за другим из реальности Ханнара. Эти шпики, в отличие от старца Хирама, являлись мужчинами в самом цвете лет, то есть совершенно кондиционный материалом — с точки зрения Лейтона.
Выглянув в иллюминатор и заметив, что небо начинает светлеть. Блейд постарался забыть об Эдне Силверберг. Вероятно, подумал он, девушка вторглась в его сны лишь по одной причине: она была похожа на финареотских женщин, таких же светловолосых, сероглазых и стройных. Все прочие дамы, которых он встречал в этих теплых краях, были смуглыми брюнетками -кантийки, бхиотки и жительницы Невана. Белокожие финареоты, и женщины и мужчины, являлись здесь исключением; по словам Джефа, его народ пришел откуда-то с севера и за полтысячи лет в жарком климате еще не успел посмуглеть.
Вспомнив о Джефайе, Блейд пару раз сильно стукнул кулаком в переборку, и слуга вместе с адъютантом Маком тут же возник на пороге его каюты; оба протирали заспанные глаза. Молча поклонившись, Джеф принес воды для умывания. Мак тем временем помог хозяину натянуть одежду и облачиться в доспехи. После этого все трое вышли на палубу и поднялись на кормовую надстройку.
Тут находились четверо рулевых и почтенный Санкрайя с помощникомнавигатором из бхиотов. Каждый приветствовал Блейда на свой манер: рулевые, вцепившиеся в рукоять огромного весла, быстрым наклоном головы; Санкрайя отвесил поясной поклон, бхиот-навигатор опустился на колени. После этих приветствий кормчий сказал.
— Берег, мой господин. — Он вытянул руку к низкой темной полоске на востоке, над которой уже показался край солнца. Чуть дальше, у самого горизонта, Блейд заметил плавную линию пологих холмов.
— Похоже, то самое место, — сказал он. — Большая бухта и холмы за ней.
— То самое, господин, можешь не сомневаться, — подтвердил навигатор. — Бухта открытая, но волнения нет, и твои корабли смогут подойти к самому берету.
Блейд молча кивнул, разглядывая разнокалиберную флотилию судов и суденышек, что следовали за «Ураганом», его флагманской триремой. Их было без малого две сотни и — хвала ханнарским богам! — за трехдневный переход через Сир-да никто не потерялся и не отстал. Погода благоприятствовала плаванию; даже сейчас, поздней осенью, море было спокойным, воздух -теплым. Впрочем, на просторах Сир-да редко бушевали штормы. Этот водный эстуарий был фактически огромным соленым озером трехсотмильной ширины, протянувшимся по меридиану на впятеро большее расстояние; на юге он соединялся Грисским проливом с Морем Зноя, Пагар-да.
Странник перевел взгляд на встававший впереди берег и холмы. Сейчас где-то за ними двигалась в двадцати нирратах от уреза воды армия Мантула Скрима — сто пятьдесят тысяч конных и пеших солдат, закованных в железо. Навстречу ей шли силангуты, столь же огромное войско; пожалуй, даже побольше. Но в результатах грядущей битвы не приходилось сомневаться.
Вчера утром прилетела соколиха с посланием от Скрима, таинственным образом разыскав своего самца, что сидел в клетке на капитанском мостике «Урагана». Кантийский спарпет сообщал, что его передовые патрули обнаружили противника и что Блейду надо поторопиться. Впрочем, Скриму не требовалась серьезная поддержка, он только просил вовремя подвести легкую конницу ситалла, чтобы завершить окружение силангутской армии и вырезать ее до последнего человека.
— Буди гребцов! — приказал Блейд кормчему, внимательно наблюдая за холмами. — Первая смена — на весла, прочих — кормить! Приказ передай на остальные корабли.
Санкрайя поклонился и вызвал сигнальщиков; вскоре над морем понеслись звонкие удары бронзового колокола. Еще через десять минут вдоль корабельных бортов стали разворачиваться веера весел, «Ураган» ощутимо вздрогнул и ускорил ход. Остальные суда потянулись за ним. На веслах везде сидели альбаги да хасты — для них, потомственных пиратов, гребля была делом привычным.
Заботливый Джеф сбегал на камбуз и притащил хозяину завтрак. Пережевывая солонину, странник повернулся к Маку и буркнул:
— Следи за холмами! Должен быть знак — столб дыма. Скрим предупреждал в письме. Ты, почтенный, — он кивнул Санкрайе, — передай распоряжение: галерам с ситалла и стрелками выходить на линию справа от флагмана, затем пристраиваться кораблям с тяжелой пехотой и катафрактами, последними идут альбагские суда. Грузовые транспорты с Огненосцами пусть держатся сзади.
— Не пора ли спускать паруса? — осторожно напомнил кормчий. -Перестраиваться лучше на веслах… да и до берега уже близко.
— Тебе видней, почтенный.
Сигнальный колокол «Урагана» вновь загрохотал, оглашая пространство сериями коротких резких вскриков и долгих протяжных стонов. Паруса на кораблях поползаю вниз, весла задвигались живее — видно, на скамьи уселась свежая смена, сытая и выспавшаяся. Суда начали менять порядок: большие галеры, на которых шли ситалла со своими лошадьми, становились по правый борт флагмана, за ними — юркие гребные шхуны с легковооруженными, потом снова крупные корабли — катафрактов и тяжелой кантийской пехоты; последними, как было велено, двигалась разномастная флотилия привычных к морским трудам альбагов. Теперь весь флот — за исключением державшихся в тылу грузовых транспортов — шел к силангутским берегам широкой четырехмильной дугой. Расстояния между кораблями сократились до двухсот футов.
— Знак, мой господин! — одновременно с этим выкриком Мака раздались громкие голоса впередсмотрящих. Странник швырнул за борт недоеденный кусок солонины и уставился на берег: над холмами возносилась к голубеющим небесам мутно-серая дымная колонна. Она обозначала фронт скримова воинства, и слева от нее, к северу, находился фланг силангутцев. Туда Блейд намеревался нанести внезапный удар своими панцирными частями; конников-ситалла он хотел высадить севернее, чтобы степняки зашли в тыл противника.
— Правь на десять нирратов левее сигнала! — велел он Санкрайе. — Как близко мы можем подойти к берегу?
— Пока днища не заскребут по песку, господин, — пояснил навигатор-бхиот. — Сейчас отлив, а к вечеру прилив снимет корабли с мели.
Удары весел стали реже, суда осторожно продвигались вперед. Впрочем, тут не было ни камней, ни рифов; открытая большая бухта с полосой песчаного пляжа, за которым начиналась трава. Идеальное место для высадки десанта! Берег был абсолютно безлюден, но Блейда это не смущало: основные силы силангутов связаны Мантулом Скримом, так что они не могли отразить нежданное нападение с моря. Вероятно, на гребнях холмов у них стояли наблюдатели, и более чем вероятно, что его флот уже замечен; но чтобы придержать восьмидесятитысячный экспедиционный корпус на этом пологом берегу, надо выставить не менее сорока-пятидесяти тысяч бойцов. Вряд ли силангуты могли позволить себе такую роскошь, когда на них надвигаются бронированные фаланги Скрима!
Блейд мрачно покачал головой, предчувствуя очередную кровавую резню. Конечно, войска силангутов обречены, и он сам, как положено опытному полководцу, сделал для этого все возможное, прибыв в нужное время и в нужное место. Но душа у него не лежала ни к предстоящему сражению, ни к этой войне вообще! Неужели кантийские полчища доберутся и до Бартама — сказочного Бартама, последнего островка независимости среди цивилизованных стран Ханнара?
Нет, этому не бывать! С угрюмой улыбкой он вспомнил о плотном свитке бумаги, хранившемся в его багаже как самая большая драгоценность. Там -стихотворная лоция, поэма-путеводитель по Огненным Землям, почти вдвое длиннее той, что поведал ему старый ха'дро. Блейд трудился над второй ее частью по вечерам две недели, пока в Харсе оснащалась его флотилия, и был готов поставить свою голову против медного финареотского дельфина, что все получилось вполне правдоподобно. Пусть Гинна Пал проверяет путь до Небесного Озера, пусть убедится, что ни в чем нет ни ошибки, ни ловушки! Все изложено точно: секретные знаки, тайные водоемы, зыбучие пески и местонахождение самого Фар'лона, ключа к Бартаму! Да, все точно, кроме одного: ни слова о бронзовых вратах и стражах, готовых спустить воду в песок при виде огромной армии.
Затем Блейд подумал, что этот свиток с поэмой, сотворенной вместе со старцем Хирамом, лучшее доказательство его бартамского происхождения. Кто, кроме настоящего бартамца, великого воина и мага, мог знать дорогу через пустыню? Только силангутские ха'дро, готовые остановить сердце, но не выдать своих тайн… Значит, он, Ричард Блейд, становится незаменимым для кантийского воинства; он, и только он может провести непобедимую армию Фраллы Куза к рубежам легендарных восточных земель, доставить туда всех этих аттил, больших и маленьких, в целости и сохранности. Интересно, по какой причине он это сделает? Кто из неведомых бартамских владык оскорбил его, настолько обидел, что он решился на такое предательство — вернуться на родину с огромной чужеземной армией? Мрачная усмешка снова заиграла на губах Блейда; на сей счет у него были заготовлены самые душещипательные истории в духе Старшей Эдды, сказания о Нибелунгах и средневековых рыцарских романов.
Он поймал на себе взгляд Мака и свирепо оскалился в третий раз — пусть его адъютант думает, что доблестный спарпет и хозяин тешит душу мечтами о предстоящей бойне. Ха! Скоро его станут бояться и почитать больше, чем самого грозного Гинну Пала, не говоря уж об императоре! Об этом недоноске Фралле Кузе, который полностью находится под башмаком у своей супруги! Впрочем, Блейд полагал, что на данное обстоятельство ему обижаться не стоит.
Киль «Урагана» зашкрябал по песку, и странник, очнувшись от дум, велел спускать с борта широкие трапы и выводить лошадей. Сам он первым сошел в воду и первым ступил на землю Конта Силангут. Высадка началась.

* * *

Солнце еще не успело подняться на ладонь над восточными холмами, а конники ситалла уже выстроились плотными квадратами за пляжем, на травянистом берегу. Они стояли по текадам, как на смотре, учиненном не так давно Гинной Палом: текада на вороных лошадях, текады на саврасых, каурых, пегих, серых, белых, гнедых, и снова на вороных и саврасых… Сверкали нагрудники легких доспехов, блестели шлемы, из подвешенных к седлам колчанов торчали оперенные кончики стрел, кривые сабли напоминали серебристые полумесяцы. За восемнадцатитысячным отрядом конницы темнели столь же плотные рангары стрелков и легковооруженных пехотинцев; остальные части, не столь подвижные, еще высаживались на берег.
Блейд вызвал к себе атара Хэмба и двух кантийских офицеров, командовавших катафрактами и меченосцами. У каждого из этих двоих было по рангаре — шесть тысяч панцирных бойцов.
— Ты, Хэмб, — он взглянул на вождя альбагов, оглаживавшего длинные усы, — немедленно вышлешь половину своего отряда — всех, кто высадился -к холмам. Двигаться левее на ниррат столба дыма, перевалить через эти пригорки и ударить силангутам во фланг! Катафракты почти все уже на берегу, они поддержат атаку. Понятно? — он взглянул на рангара тяжелой конницы, и тот важно кивнул. — Во втором эшелоне пойдут оставшиеся альбаги, меченосцы и десять тысяч легковооруженных. Три тысячи пусть останутся здесь -прикроют корабли и помогут Огненосцам выгрузить боевые машины. Мак, этим займешься ты, — Блейд бросил взгляд на адъютанта. — И чтобы все катапульты были на суше к полудню и готовые к стрельбе!
Макрон Сирб вскинул руку в воинском салюте. Его квадратное лицо казалось непроницаемым; ни звуком, ни движением он не возразил хозяину, оставлявшему его у кораблей, когда в нескольких нирратах вот-вот разгорится битва. Мак был настоящим офицером, исполнительным и надежным; можно было не сомневаться, что к полудню все огненосное воинство окажется на берегу.
Атар Хэмб прочистил горло.
— Скажи, спарпет, должен ли я возглавить первый десяток тысяч своих парней?
— Нет. Пусть их ведет рангар, а ты проследи за высадкой. Потом — в атаку, вместе с меченосцами! Нанесете удар вон туда, на три ниррата к северу от дымного столба, — Блейд вытянул руку, показывая примерное направление. — Я беру всю конницу ситалла и пять тысяч кланибойнов, попытаюсь обойти силангутов сзади и ударить по тылам. Все ясно?
Руки военачальников взлетели в салюте. Отпустив их, странник повернулся к трем предводителям ситалла, застывших на своих маленьких лошадках словно конные статуи.
— Хоп, поведешь своих в центре, за мной; Шас — слева, Кин — справа. Достигнем гребня и останавливаемся. Атака — по моему сигналу. Вперед!
Он пришпорил своего крупного жеребца и поскакал к холмам. Мягкие удары тысяч копыт за спиной сливались в мерный гул, напоминавший рокот океанского прибоя. Оглянувшись, Блейд увидел — в разрыв между колоннами Хопа и Шаса, — как пешие стрелки, стараясь не ломать строя, бегом двинулись за конницей. Им надо было преодолеть всего две-три мили в хорошем темпе, и он надеялся, что руки кланибойнов не будут дрожать, спуская тетивы.
Бьющий в лицо ветер охладил его. Впрочем, даже сейчас, бросив в атаку стремительную лаву степной конницы, он не испытывал ни привычного возбуждения перед битвой, ни, тем более, ярости или гнева. Он даже не собирался обнажать свой меч и рубить головы несчастным силангутам — в конце концов, для этого у него имелось восемьдесят тысяч мечей, сабель и пик. Да еще вдвое больше — у Мантула Скрима!
Мощный конь вынес Ричарда Блейда на вершину холма и остановился, повинуясь натянутой узде, храпя и мотая головой. Слева и справа от него волны всадников катились вверх по склонам, сшибая стрелами и топча редкие заслоны силангутов; колонны текад на одномастных лошадях казались огромными змеями, неудержимо и быстро ползущими вперед. Странник, однако, не глядел на них, зачарованный развернувшейся внизу картиной.
Там было поле, широкое и просторное; бескрайняя степь, заполненная множеством людей, пеших и конных. Войска Конта Силангут вытянулись с запада на восток гигантским полумесяцем, и, едва взглянув на них, Блейд понял, что его расчеты оказались точны: он вывел свою кавалерию к самым вражеским тылам. С вершины холма он не мог различить фигурки отдельных солдат, рассмотреть их доспехи и боевое снаряжение; лежавший перед ним полумесяц распадался только на четкие прямоугольники воинских отрядов, над которыми вились флаги, разноцветные перья и плюмажи, торчали заросли копий с яркими вымпелами, гребни полированных касок и навершия луков. Армия была огромной; какое-то шестое чувство полководца подсказывало Блейду, что тут собрано не меньше четверти миллиона человек.
К югу от полумесяца стояло — нет, уже двигалось, катилось вперед! -второе войско, не столь пестрое и красочное, не такое большое, без ярких флагов и трепещущих султанов. Его шеренги были безупречно ровными, сверкающими металлом, и мерный лязг кантийского железа перекрывал боевой клич силангутов.

Предыдущая страница 32 Следующая страница


33 Джеффри Лорд

Застыв на гребне холма, Блейд уставился на этот стальной вал, покрывавший ярд за ярдом с неотвратимостью морского прилива. Там была фаланга, огромный еж, щетинившийся длинными копьями, пропущенными в прорези щитов, она надвигалась в центре, чуть выступая вперед, готовая рассечь полумесяц силангутов надвое. С боков эту многотысячную массу закованных в броню воинов прикрывали меченосцы — с такими же тяжелыми щитами, с клинками четырехфутовой длины, в глухих гладких шлемах, почти непроницаемых для стрел. Слева и справа от них тоже шли фалангиты — еще два железных ежа, которым предстояло сокрушить фланги силангутской армии, за ними ритмично колыхались пики катафрактов и блестели их треугольные, заостренные книзу щиты.
Эшелон первого удара включал тысяч сто бойцов. Следом двигалась вторая линия войск, которую странник не мог разглядеть отчетливо за дальностью расстояния; но он полагал, что вряд ли передовым рангарам понадобятся подкрепления. Эта сотня тысяч копейщиков, меченосцев и панцирных всадников была способна рассеять и вытоптать в десять раз большее войско! И он сам, вместе со своими варварскими отрядами, предназначался лишь для одного-единственного дела: не дать силангутам разбежаться по всей степи, выкосить их, выбить дочиста, когда они дрогнут и побегут под напором железного пресса кантийской армии.
Центральная фаланга ударила. Грохот, рев, звон, стоны! И мерный лязг окованных металлом древков, трущихся о щиты и наплечники шипастых доспехов. Какое-то мгновение казалось, что силангутская пехота, сплотившись огромным квадратом, выдержит чудовищный напор ежа; но вот она дрогнула и попятилась. Кантийцы шли вперед, перемалывая вражеских воинов ряд за рядом.
Слева и справа от плотных шеренг копейщиков в силангутское воинство вклинились меченосцы. Блейд представлял, что там сейчас происходит: солдаты двигаются попарно, один несет большой щит, колет и рубит коротким полуторафутовым клинком, смертельно опасным в тесноте ближнего боя; второй действует тяжелым двуручным эспадоном — таким можно и ударить, словно дротиком. Фалангиты рассекали, давили вражеский строй, заставляли противника расступаться, но два буруна из человеческих тел, два людских водоворота, что постепенно возникали на флангах ежа, натыкались на клинки меченосцев. Они резали и пожирали плоть силангутской армии, словно стальные челюсти исполинских хищников.
Ударили два меньших ежа — примерно посередине между центром полумесяца и его краями. Они действовали с той же потрясающей эффективностью, то выбрасывая вперед копья на добрый ярд и разом скашивая целую шеренгу, то втягивая их обратно, точно на удивление длинные змеиные жала. Видимо, ни щиты, ни доспехи силангутов не предохраняли от этих убийственных выпадов, они падали, как трава под косой, в кантийских же рядах особых потерь заметно не было.
На миг Блейд поразился самонадеянности силангутских полководцев. Неужели они надеялись противостоять бронированным порядкам Великого Канта в плотном строю? Неужели рассчитывали выдержать удар фаланги? Теперь, когда бойцы сошлись щит к щиту, в центре нельзя было использовать ни стрелков, ни всадников; конница первым делом затоптала бы своих.
Края огромного полумесяца дрогнули, начали заворачиваться, пытаясь охватить железные ежи; слева, далеко в степи, и справа, у самых подножий холмов, пошли в атаку кавалеристы в блестящих доспехах, с пышными плюмажами на шлемах. И сразу навстречу им выхлестнули колонны катафрактов.
Их контратака была сокрушительной, за ними осталась земля, заваленная трупами людей и лошадей, изрытая ударами тысяч шипастых подков, с лужицами крови, алевшими среди травы, серебристых панцирей, ярких попон и плащей. Не обращая внимания на стрелы, сыпавшиеся градом, катафракты стремительной волной накатили на фланги, рассекли их и, перестроившись, начали отжимать силангутов на копья меньших фаланг.
Еще немного, двадцать минут или полчаса, и начнется беспорядочное отступление, понял Блейд. Он оглянулся: Хоп, Шас и Кии, три степных атара, находились позади, а за ними ждали его команды трубачи.
— Что прикажешь, спарпет? — спросил Хоп.
— Атаки не будет, — произнес странник. — Спускайтесь с холмов, растяните строй на пять-шесть нирратов в степь и ждите, пока они не побегут. — Он замолчал.
— Что тогда, спарпет?
— Стреляйте и рубите, рубите и стреляйте — только и всего — Блейд махнул рукой. — Ну, пошли!
Унеслись легкоконные ситалла, оставив с ним трубачей и небольшой охранение, умчались в степь, перекрыв все дороги на север и восток. Подошли бородатые лучники-кланибойны, встали на вершинах холмов, отрезая путь на запад, к морю. Потом, приподнявшись в стременах, Блейд увидел, как в миле от его наблюдательного пункта через холмы переваливают альбаги и рангара катафрактов, не медля, они обрушились на потрепанный правый фланг силангутов и принялись вырубать пехоту и стрелков. Дело шло к логическому завершению, то есть к бойне, и странник вдруг почувствовал скуку и смертную тоску. Теперь он мог разглядеть второй эшелон скримова войска: там тоже были фалангиты и меченосцы, но впереди них шли гасильщики.
Блейд отвернулся и скользнул взглядом по дюжине трубачей и посыльных, ждавших его приказов.
— Эй, парни, у кого найдется выпить?
— Только это, господин… Прости, мы не любим вина… — один из ситалла протягивал ему бурдючок с перебродившим кобыльим молоком.
— Давай… Там, где столько крови, сойдет и твой айран.
Он вытащил затычку и приник к бурдюку.

* * *

Дней через пятнадцать-двадцать, когда большая часть кантийских войск уже переправилась через Море Восхода, Блейд был вызван на малый императорский совет. Случилось это уже в лагере, еще более огромном, чем финареотский, ибо теперь в нем стояла не только первая армия, но и войска Калатты Хара и Мантула Скрима. Крепость эта, с валами, башенками, палисадом и рвом, была возведена за неделю, и вместе с солдатами над ней трудились десятки тысяч силангутов из трех или четырех ближайших городов. Стояла она на равнине, в центре покоренной страны и в трехстах нирратах к востоку от берегов Сир-да; в середине ее высился шелковый шатер Великого и Победоносного, а окружали его просторные палатки главных спарпетов. Одна из них принадлежала Ричарду Блейду.
Вызовом он был недоволен, ибо тот пришел ночью, в начале десятой стражи, вырвав странника из нежных объятий Энны Кораны. Подруга же его словно бы не удивилась: встав и набросив плащ, лично приняла свиток у гвардейского офицера, велела ему немного подождать и растолкала Джефа. Вдвоем они обтерли Блейда влажными полотенцами, обули и одели, как подобает, набросили на плечи синий, шитый серебром плащ имперского контаррана. Странник потянулся было к своему тяжелому эспадону, но Энна сказала, что с такими жуткими штуками во дворцы не ходят, и сунула ему украшенный самоцветами парадный меч, Затем она сочно чмокнула его в губы и вытолкнула за порог.
К удивлению Блейда, там его ждал оседланный конь и дюжина гвардейцев -тоже все верхом. Торжественный выезд, решил он и взгромоздился в седло. Прохладный ночной воздух окончательно разогнал сон.
Гвардейский офицер двинулся вперед, потом перевел коня в галоп; они проскакали мимо шелкового императорского дворца и направились к лагерным воротам. Два всадника с факелами, ехавшие за офицером, освещали дорогу, еще пара факельщиков замыкала небольшую колонну. Блейд понял, что совет состоится вне воинского стана.
Действительно, через четверть часа их кавалькада свернула к просторной усадьбе какого-то силангутского нобиля — бывшего нобиля, поскольку к этому дню он наверняка почил в бозе со всем своим семейством. Странник заметил, что виллу хорошо охраняли — тут было не меньше сотни конных гвардейцев, а перед ними — оцепление из Стражей Порядка. К востоку и западу от стен, окружавших дом, белели палатки и тоже мерно вышагивали часовые; видно, там отсыпалась очередная смена часовых.
Офицер-гвардеец доставил Блейда прямо к крыльцу. Вилла была двухэтажной, мраморной, окруженной со всех сторон террасами с колоннами -небольшой уютный дворец, да и только. Нижний этаж сиял огнями светильников, подвешенных под кровлями террас, верхний казался погруженным в темноту.
Блейд спрыгнул на песок, которым был посыпан просторный, двор, и пригладил растрепавшиеся во время скачки волосы. На крыльце его ждали, и личность встречавших послужила поводом для очередного удивления.
Две молодые дамы! Две благоухающие леди в роскошных парадных туниках фрейлин Светлейшей Тении! Одну из них он знал — то была подружка Энны.
Странник поклонился, с удовольствием вдохнув исходившие от них ароматы. Дамы изящно склонились в ответ, плавными жестами приглашая его проследовать в дом. Шагая вслед за своей знакомой, Блейд чуть придержал ее за локоток и шепнул:
— Великий и Победоносный тоже будет на совете?
Женщина обернулась, одарив его загадочной улыбкой.
— Нет, Доблестный. Это же малое совещание. Император присутствует только в особых случаях.
Перешагнув порог небольшого уютного зала, Ричард Блейд понял, что совещание и в самом деле является малым, можно сказать — семейным. За круглым столом восседал славный триумвират полководцев: старый ястреб, крючконосый Гинна Пал, Неустрашимый Ахаос Мантул Скрим и Храбрейший Друон Калатта Хар. На столе высились тонкогорлые серебряные кувшины и кубки с вином, вазы с фруктами и сластями и шандалы с гроздьями свечей; их огни играли на шитых золотом туниках мужчин и драгоценностях женщины, сидевшей в углу, в высоком, похожем на трон кресле.
Блейд покосился в ее сторону, заметив блеск черных глаз, диадему в темных волосах, нежную смугловатую кожу щек и тонкие пальцы, переплетенные на колене. Императрица! Что ж, это полностью компенсировало отсутствие императора.
— Ричаос Блейтул Брит Доблестный, спарпет Победоносного, контарран Великого Канта, — нежным голоском проворковала его провожатая. Блейд поклонился — сначала императрице, затем старшим коллегам.
— Садись, Блейтул, вот твое место, — Калатта Хар, осанистый пятидесятилетний крепыш, указал на кресло рядом с собой. Блейд сел. Мантул Скрим, на удивление рослый для кантийца мужчина, года на четыре постарше Хара, налил ему вина, Гинна Пал придвинул вазу с засахаренными фруктами. Все трое были без оружия, только с небольшими кинжалами на поясных ремнях, и странник счел это добрым знаком.
— Ты превосходно провел последнюю операцию, Блейтул, — Гинна Пал, подняв серебряный кубок, сухо усмехнулся. — Скрим доволен.
— Он справился бы с силангутами и сам, — заметил Блейд. — Моя атака — всего лишь блошиный укус.
Мантул Скрим кивнул крупной головой в завитках черных блестящих волос.
— Да, блошиный укус, но разве в том дело? Ты перебрался через Сир-да с большим войском и прибыл туда, куда надо, и тогда, когда надо. И я видел, как искусно были расставлены твои войска. Ситалла отрезали противнику все пути для отступления, катафракты и альбаги нанесли первый фланговый удар, потом меченосцы и опять же альбаги окончательно смяли их правое крыло… Ты даже успел позаботиться об охране кораблей и установить катапульты! — Скрим восхищенно цокнул языком. — Когда я это увидел, то решил, что у тебя четыре головы и десяток рук! Клянусь милостью Гирларла, ты всюду поспел!
— Благодарю тебя, — Блейд тоже поднял чашу. — Твои слова согрели мое сердце
Они выпили в молчании. Императрица сидела неподвижно, скрытая в полутьме, и Блейд видел только блеск горячих черных глаз да игру света на ее драгоценной диадеме.
— Ты отличный полководец, Блейтул, — произнес Калатта Хар густым басом. — Умелый, стремительный, неожиданный! Люди готовы идти за тобой, особенно все эти варвары, которые составляют чуть ли не четверть нашего войска. Мы не можем… не можем… — неожиданно он замялся…
— Мы не можем тебя потерять, — закончил Скрим. — Вернее, не хотим. Это было бы очень обидно.
Странник усмехнулся.
— Пока я не подавал прошения об отставке.
— Таких прошений у нас не подают, — Скрим откинулся на спинку кресла и вытянул длинные ноги. — Или ты — наш, и идешь с нами, до конца, или…
Снова наступило молчание.
— Вы в чем-то сомневаетесь? — наконец спросил Блейд.
Калатта и Скрим переглянулись, но ответил на это раз Гинна Пал.
— Да, Блейтул, во многом. Прежде всего — в твоем происхождении.
Странник повернулся к нему, уставившись в непроницаемые темные глаза первого из кантийских спарпетов.
— Скажи, почтенный, горы Касса действительно стоят где-то на юге, у берегов Пагар-да?
— Несомненно.
— Там жаркие и бесплодные земли, так? Очень бедные?
— Беднее не придумаешь, — Гинна Пал кивнул.
— Десять драных коз на всю страну, верно?
— Верно.
— И потому сильные молодые касниты уходят служить в чужие войска, в ту же Либонну, например?
— И это не подлежит сомнению.
— Тогда в чем же дело? Что тебе от меня надо?
— Правду, Блейтул, — крючконосый спарпет приподнялся и передвинул шандал — так, чтобы свет падал на лицо странника. — Правду, мой касс, -повторил он, — правду, ибо ты такой же каснит, как я — легкокрылая Хайя.
— Если речь идет об этих знаках — опустив глаза, Блейд похлопал себя по груди.
— Ха! В этом ли дело! — крючконосый небрежно отмахнулся. — Видишь ли, Блейтул, кассы действительно неплохие солдаты, сильные, жестокие… Я видел их в Либонне и сражался с ними. Очень рослые и немного походят на тебя… Но ни один каснит никогда не поднимался чином выше десятника, поверь мне. И лица у них иные… говоря по чести, они походят рожами на своих коз. Такие же тупые, мой дорогой Блейтул. Так что не надо рассказывать мне сказок о твоей службе в Бал-Па, Ким-Сае и где там еще! Мне хотелось бы услышать что-то более правдоподобное.
Ричард Блейд задумчиво посмотрел на старого коршуна. Да, ему не откажешь ни в уме, ни в наблюдательности! И Гинна Пал бесспорно знает этот мир, реальность Ханнара, гораздо лучше чужака, пришельца, который провел здесь всего лишь три с небольшим месяца… Палу тут ведомо все — кроме правды о землях Бартама.
— Ну, а что ты сам думаешь, почтенный? — спросил он, усмехнувшись.
— Я думаю, что ты из Бартама. И все, — Гинна Пал обвел внимательным взором присутствующих, задержав глаза на императрице, — в том со мной согласны. Мы расходимся во мнениях лишь относительно твоей истинной цели.
— Было бы любопытно послушать и об этом. — Странник не сомневался, что любые предположения на сей счет совпадут с заготовленными им легендами.
— Ну что ж… — крючконосый немного помедлил, словно гипнотизируя Блейда взглядом. — Светлейшая, — поклон в сторону императрицы, — считает, что ты — беглец. Скрим и Калатта видят в тебе посланника. Я же думаю, что ты шпион.
— Если так, зачем же ты и Светлейшая, — Блейд тоже отвесил поклон, -сделали меня полководцем? Подняли на такую высоту шпиона или подозрительного беглеца?
— Странный вопрос для столь умного человека, — по губам Пала скользнула улыбка. — Посуди сам: где прячется лазутчик? В безвестности, среди других людей… маленьких людей… Чем выше он стоит, тем он заметнее, тем легче за ним наблюдать, верно?
Блейд кивнул, слегка поморщившись. Не хватало только, чтобы эта архаическая полицейская крыса преподносила ему — ему! — азы шпионской науки.
— Предположим, ты прав, — заявил он. — Что же заставляет тебя думать, что я — бартамец?
— Слишком многое. Ты появился неожиданно, словно из темного царства Кораны, и, похоже, почти ничего не знал ни о Канте, ни о Финареоте, ни о других землях. Случайно попал к гасильщикам… ну, и надо было там сидеть! Но ты наделал ошибок, Блейтул, и первая — драка с тем хастом… Ты привлек к себе внимание!
— Тогда и появилась Энна Корана Лини? — небрежно поинтересовался странник, уже почти уверенный в ответе.
— Да, тогда она и появилась, — кивнул крючконосый. — Ибо мужчина не скажет столько под самой жестокой пыткой, сколько может выболтать хорошенькой женщине. Повторяю, ты наделал много ошибок! И главная из них -ты показал, что талантлив! Умен, силен, крепок духом, опытен в военных делах! Но были и другие просчеты… этот старик-силангут, исчезнувший неведомо куда с твоей виллы в Харсе… еще двое моих людей… еще кое-какие странности… Так что я полностью убедился! Всем известно, что бартамцы -великие воины и чародеи!
Он уставился на Блейда во все глаза — как и остальные полководцы. Императрица шевельнулась, ее драгоценная диадема и ожерелье рассыпали фонтан сверкающих брызг.
— Никаких ошибок не было, спарпет, — заявил странник, протянув руку и неторопливо выстраивая перед собой в ряд серебряные кубки и кувшины. — Это лишь твое толкование фактов, а истина, как известно, имеет много обличий. Я хотел привлечь к себе внимание, и я его привлек. По двум причинам.
— Первая? — это был Мантул Скрим.
— Первая связана с моей целью появления здесь, в ваших землях.
— Вторая? — пробасил Калатта Хар.
— Вторая… вторая заключается в том, что я ничем не рисковал. Я нахожусь в полной безопасности. Везде и всюду, в любой момент.
Гинна Пал хищно оскалился.
— Думаю, ты заблуждаешься, мой доблестный Блейтул Брит. Если мы не узнаем правды и не договоримся, вряд ли ты покинешь виллу Светлейшей живым.
Блейд повел рукой, и кувшин с вином исчез. Потом растаяли в воздухе два кубка, еще один кувшин и ваза с фруктами, наконец странник повернулся к Тении Фралле Куз, и диадема, венчавшая ее головку, тоже испарилась.
— Прости мне это святотатство, госпожа, — Блейд низко поклонился, -Обещаю, когда мы доберемся до моего замка в Бартаме, я компенсирую эту потерю.
В комнате воцарилась напряженная тишина. Потом Калатта Хар неуверенно прочистил горло и спросил:
— И ты можешь… можешь так и с людьми? С каждым?
— С любым и каждым, — охотно подтвердил странник. — Всем известно, что бартамцы — великие воины и чародеи.
Он чувствовал себя победителем. Если эти трое хотя бы пикнут, он отправит их к Лейтону — пусть заканчивают свое совещание в приемной камере Малыша Тила. Блейд не сомневался, что после этой впечатляющей демонстрации ему удастся договориться с императрицей.
— Хм-м… — протянул Гинна Пал, справившись с изумлением; против ожиданий, он казался довольным. — Итак, мы выяснили первый вопрос — откуда ты. Теперь постараемся разобраться со вторым — зачем ты сюда прибыл. И не будем угрожать друг другу.
Блейд пожал плечами.
— Я никому не угрожаю, почтеннейший, я только предупреждаю. — Он прищурился, и еще два кубка исчезли. — Что до моей цели, то позволь заметить, что из вас всех верно угадала Светлейшая.
— Значит, ты беглец? Изгнанник?
Он молча кивнул, отметив, что по губам Тении скользнула торжествующая улыбка. Каждому — а женщине в особенности — приятно сознавать, что он оказался самым проницательным!
— Кто же тебя изгнал? — спросил Скрим.
— Враги, — Блейд снова пожал плечами. — Видишь ли, Неустрашимый, Бартам — это не единая страна. Это обширные земли у Восточного океана, где много разных стран и государств. Одни бартамцы обликом похожи на меня, другие — на вас, третьи — на финареотов… — Он почти дословно цитировал слова старца Хирама. — Мой наследственный удел оказался не самым крупным и не самым сильным. Войско мое было перебито, города и замки — взяты штурмом, земли отобраны… И тогда я поклялся отомстить врагам!
Он грохнул кулаком по столу — так, что подпрыгнули шандалы со свечами — и свирепо оскалился. Императрица вздрогнула, Мантул Скрим с невольным испугом подвинул кресло, Храбрейший Калатта Хар опрокинул в рот свою чашу, и вино забулькало в его горле. Гинна Пал внешне остался спокоен.
— Если я правильно понимаю, бартамец, — произнес он, — ты намекаешь на некое соглашение? На договор?
Блейд вновь надел маску спокойствия. Решительный момент приближался.
— Да! — Ему стоило больших усилий сдержать улыбку.
— Твои условия?
— Я доведу вас до Бартама. Те страны — ни по отдельности, ни все вместе — не устоят перед вашим войском. Я получу головы своих врагов и власть над всем востоком… разумеется, как вассал Великого и Непобедимого, супруга Светлейшей, — снова поклон в сторону императрицы.
Гинна Пал задумчиво почесывал свой крючковатый нос.
— С первой частью согласен, — наконец произнес он. — Головы за указание пути… Да сколько угодно! Можешь выложить из голов хребет размером с Риг Найл! Но вот насчет власти… Посуди сам, для нас опасно держать на востоке такого сильного вассала! Человека, который вызнал наши боевые приемы! А вдруг ты взбунтуешься, Блейтул? Или захочешь сам завоевать мир?
— Что же ты предлагаешь, почтенный?
Старый спарпет, продолжая почесывать нос, оглядел своих соратников и снова задержал взгляд на императрице; Блейду показалось, что она чуть заметно кивнула.
— Я предлагаю гораздо большую власть, чем ты ищешь. Забудь о Бартаме; в конце концов, это лишь одна из частей мира, не более того. Мы придем туда, ты получишь все головы, какие захочешь, потом вернешься на запад. В Великий Кант, я разумею.
— Зачем?
Гинна Пал снисходительно улыбнулся.
— Как ты думаешь, чем сильна империя?.. — он выдержал паузу, но странник не отвечал: вопрос был явно риторическим. — Не армией своей, не воинским искусством, не властью над многими землями и не союзом с варварами вроде альбагов… Великий Кант силен единством среди правящих родов! Среди Колесничих! — спарпет торжественно поднял палец, словно призывая к вниманию.
Блейд кивнул. Как он и подозревал, у местного Аттилы было много голов, и не стоило даже надеяться, что он срубит их все. Но самые важные находились перед ним на расстоянии протянутой руки.
— Давным-давно мы поняли, — продолжал крючконосый, — что главный враг любого государства — междуусобица и отсутствие единой цели. Мы выбрали цель и договорись не грызть друг друга. Договорились и о том, что всякий способный человек, чистокровный ли кантиец, ханборд, фралл, сеулг или даже варвар, станет Колесничим и нашим соратником — если докажет, что согласен с нашей целью. Она тебе известна, бартамец?
— Покорение Ханнара?
— Да! От моря и до моря! — Гинна Пал перевел дух.
— Кто же тогда становится императором?
— Это не так важно. Иногда — самый умный и сильный, иногда… — он усмехнулся. — Знаешь ли ты, Блейтул, что наш нынешний Великий и Победоносный вовсе не Фралла Куз? Светлейшая Тения, — поклон в сторону императрицы, — она в самом деле из рода Фралла Кузов, дочь и наследница покойного Патрада фраллы Куза. Когда он умер, мы избрали ей супруга, Гесталиона Дру Сейтала, не самого умного и сильного, но самого молодого среди нас. Мы надеялись на потомство, но увы… — Гинна Пал развел руками.
— Значит, император только символ? — спросил Блейд.
— Символ? Что ж, можно сказать и так! Он — знамя, видное издалека, знамя, за которым идет наша армия; Светлейшая — древко, а мы…
— Вы — руки, которые поддерживают флаг, — закончил странник.
— Ты быстро соображаешь, бартамец!
— Спасибо. Значит, ты предлагаешь мне стать одной из этих рук?
— Возможно даже, и знаменем.
— А что случится с нынешним, Великим и Победоносным?
Гимна Пал пожал плечами.
— Он вновь станет Дру Сейталом. Гесталион неплохой полководец, однако не твоего ранга… нет в нем искры Гирларла, понимаешь? Он может вести в бой рангару или две… вот и будет ими командовать.
— Вот как… — Блейд бросил взгляд на неподвижно сидевшую императрицу. Его покупали в четвертый раз; децин Марл Рилат — за серебро, альбаг Хэмб — за золото, имперский казначей — тоже за золото, только мешок был побольше. Теперь же ему предлагали власть, несметные богатства и женщину. Ставки растут, Дик! — сказал он себе.
— Хорошо, я согласен! — его ладонь легла на стол, будто припечатывая незримый контракт. — Я отведу вас в Бартам, получу долг крови, а потом вернусь на запад. Договорились?
— Почти. Наше решение должны подтвердить Фистаг Лон Азза, наместник Великого Канта, Сайлон Маркус Диг, правитель Либонны, и Эск Тидам Рока, который стоит со своими войсками в Ситлле… Разумеется, и Светлейшая Тения… — легкий кивок в сторону императрицы. — Ну, и еще одно…
Блейд кивнул.
— Понимаю. Утром я передам тебе, почтеннейший, опись дороги через Огненные Земли. Ты можешь ее проверить. Посередине пути есть озеро, огромное озеро на плоскогорье, где имеет смысл остановиться, отдохнуть и запастись водой. До него восемьсот нирратов от Ах Патара, что стоит на восточном силангутском рубеже… Пошли к озеру нескольких людей, лазутчиков поопытней — пусть убедятся, что я ни в чем не солгал.
— Не премину это сделать, доблестный Блейтул. Но эту опись ты передашь мне не утром, а вечером.
— Почему? — странник приподнял бровь.
— Потому что утром и днем ты будешь спать. Тебя ждет утомительная ночь.
Он поднялся, усмехаясь, и вместе с ним встали Калатта Хар и Мантул Скрим. Все трое отвесили почтительные поклоны императрице и, оправляя туники и плащи, направились к дверям. На лицах спарпетов бродили улыбки, словно у купцов, заключивших выгодную сделку; и Блейд понял, что мантия Великого и Победоносного уже готова опуститься на его плечи.
Когда шаги полководцев затихли, из угла, где сидела Светлейшая Тения, раздался чистый и ясный голос:

Предыдущая страница 33 Следующая страница


Одиссеи Ричарда Блейда 34

— Ты не мог бы слегка задержаться. Доблестный Блейтул? Я хочу показать тебе верхний этаж виллы… посоветоваться насчет ковров, мебели и обстановки…
Блейд неторопливо допил вино и поднялся.
— Готов следовать за тобой, прекрасная. Я очень хорошо разбираюсь в коврах и мебели. Особенно — в кроватях!

Глава 10

Лазутчики отправились в путь не медля, через день после того, как Блейд удостоился чести разделить ложе с кантийской императрицей. Светлейшая Тения осталась довольна — и, что гораздо больше удивило странника, была довольна и его подружка, прелестная Энна Корана. Видимо, знатные женщины Великого Канта тоже заключили союз наподобие мужского; но если нобили-мужчины договорились не грызться за власть, то их супруги и дочери решили не проявлять ревности. Когда Блейд поделился со своей возлюбленной предстоящими переменами в его жизни, она лишь весело рассмеялась, заметив, что роль первой наложницы Великого и Победоносного ее вполне устраивает.
Сокол, высланный лазутчиками, прилетел через десять-двенадцать дней. В послании сообщалось, что озеро Фар'лон на месте, что воды в нем хватит с избытком на всю полумиллионную армию и что дорога к нему тяжела и сложна. Трое из восьми гонцов, вышедших в путь с целым табуном лошадей, распростились с жизнью в зыбучих песках, и еще один умер от укуса какой-то ядовитой твари. Из лошадей уцелело меньше десятка.
Пока лазутчики добирались до Небесного Озера, трехглавый кантийский Аттила не терял времени зря. Рангары одна за другой передвигались к городу Ах Патар, где около трех пирамид был выстроен новый лагерь. Там скопилось гигантское количество телег и вьючных животных, которые совершали регулярные рейсы в пустыню — на пятьдесят, сто, двести нирратов. Они перевозили продовольствие и воду в огромных бочках, которые закапывали в песок — во избежание испарения драгоценной влаги; кроме того, к первому участку зыбунов отправились Крепкорукие, чтобы попытаться навести переправу. Вся эта активность дорого обходилась силангутам; их гнали в Огненные Земли десятками тысяч, и назад не возвращался никто. Великий город Ах Патар обезлюдел.
Блейд тоже был занят по горло, устраивая свои дела. Лишь он один знал, что из пустыни вернутся только жалкие остатки огромного кантийского войска, и этим знанием требовалось распорядиться с умом. Он не желал зла ни Светлейшей Тении, ни дамам ее двора, ни Энне Коране, своей очаровательной шпионке, и сделал все возможное, чтобы они остались в покоренном Силангуте. Разумеется, их надо было охранять, как и завоеванную страну, и бравому агару Хэмбу с двумя рангарами альбагов тоже пришлось отказаться от славного похода. К его большому неудовольствию и недоумению, которым он тут же поделился со своим доблестным спарпетом. Блейд сказал, что дело альбагов -выполнять приказ, и на том дискуссия закончилась.
К большому сожалению странника, он не мог оставить в Конта Силагут и своих ситалла. Его предложения в части благородных дам и альбагов Гинна Пал счел вполне разумными, но что касается степных всадников, привычных к зною и жажде, то они становились в Огненных Землях просто незаменимыми. Блейд даже не поднимал этого вопроса, чтобы не вызвать лишних подозрений; в конце концов, Хоп, Шас и Кин являлись многоопытными вождями, и если им подсказать, когда и где расстаться с издыхающей железной кантийской змеей, то они наверняка спасут хотя бы половину своих людей.
Были у странника и другие дела, личного порядка. Он передал Маку свое имение Сайл Ор, сделав соответствующую надпись на императорской дарственной и заверив ее у имперского казначея. Затем он отправил бывшего Макрона Сирба в Финареот — вместе с верным Джефом, увозившим немало набитых золотом кошелей. Джефайа, когда ему было объявлено об этом решении, не сказал ничего, только встал на колени и прижался губами к руке хозяина; он понял, что никогда больше его не увидит. Мак же был явно обижен, и Блейд долго толковал с ним, убеждая, что отличный финареотский климат, богатая вилла и хорошенькая жена — не менее приятные веши, чем покорение мира.
С каждым таким завершенным делом он чувствовал, как рвется еще одна нить, связывавшая его с Ханнаром. Многое было уже позади в этом долгом, очень долгом странствии; впереди же маячили лишь огненная пустыня, тяжкий путь и смерть. Не его собственная, разумеется, — он мог уйти в любой момент, отправив Лейтону давно заготовленную записку; смерть десятков, сотен тысяч людей, жестокая смерть от жажды под палящим солнцем. Не сразу и не вдруг он решился на это, снова и снова взвешивая жизни кантийских солдат и обитателей неведомого Бартама, куда они так стремились. Наконец он решился сыграть роль местной Фемиды. Вероятно, через двадцать, пятьдесят или сто лет, когда империя окрепнет после потери своих армий, она снова явится в Силангут, чтобы вновь попробовать добраться до Бартама. Но то будут иные времена, и другим людям придется принимать решения: и кантийцам, и силангутам, и бартамцам. Особенно бартамцам! Разумеется, весть о гигантской армии, направлявшейся на восток и усеявшей костями пустыню, дойдет до них; пусть думают, как себя защитить, когда в Ханнаре не окажется Ричарда Блейда.
С такими мыслями он и выступил в путь, продвигаясь со своими ситалла и кланибойнами впереди императорской ставки. Великий Фралла Куз его не тревожил, но Гинне Палу, следовавшему в середине кантийского воинства, растянувшегося на два десятка миль, каждый день отправлялись депеши: о состоянии дороги, о пройденных нирратах пути, об оставшихся запасах воды, о найденных источниках и моральном духе солдат. В ответ летели приказы: разыскать места для стоянок, выслать вперед конных разведчиков, проверить прочность переправ, наведенных через зыбуны.
Покачиваясь в седле, Блейд озирал дикую и бесплодную местность, мысленно цитируя строчки из лоции старого Хирама. По сути дела, Огненные Земли нельзя было назвать песчаной пустыней; скорее они походили на засушливое плоскогорье, где участки зыбучих и обычных песков чередовались с твердым грунтом, камнями, скалами и большими оврагами, руслами исчезнувших рек. Кое-где, однако, удавалось докопаться до воды, но эти источники могли напоить тысячу или десять тысяч, но никак не полмиллиона людей и двести тысяч лошадей. Поэтому впереди войска везли множество больших бочек, постепенно пустевших; их предстояло выслать вперед, к озеру, наполнить водой и доставить обратно. Эта операция была возложена на Блейда и его всадников.
Когда неприветливый ландшафт и дьявольская жара утомляли странника, он прикрывал лицо капюшоном своего белого полотняного плаща и дремал. Иногда ему снилась Энна Корана, иногда — Эдна Силверберг; Дж. и лорду Лейтону тоже случалось посещать его сны. Лейтона он видел особенно часто — вероятно, потому, что его светлость представлялся теперь Ричарду Блейду в трех ипостасях, словно Господь Бог, его сын и святой дух; правда, Блейд так и не мог разобраться, какой из трех Лейтонов был Богом, какой — сыном, а какой — духом.
Да, те два путешествия, что он совершил перед экспедицией в Дьявольскую Дыру, были весьма странными, если не сказать больше! Впрочем, мир Зазеркалья, в котором он встретился с самим собой, еще поддавался какому-то разумному объяснению: вероятно, то была реальность, исключительно близкая к Земле, настолько близкая, что там тоже нашлось место Англии, Лондону, Дж., лорду Лейтону и, разумеется, Ричарду Блейду. Что ж, возможно! Во всяком случае, это не противоречило элементарной логике. Но Блоссом Хиллз…
Там не было другого Блейда, кроме него самого — он мог поклясться в этом! Но там был другой Лейтон! И другая установка, в чем-то более совершенная, чем та, что находилась в подвалах лондонского Тауэра! С ее помощью Лейтон — тот, другой Лейтон — умел наблюдать за будущим и даже ухитрился отправить туда посланца… Но произошло ли все это на самом деле, вот в чем вопрос?
Эти сомнения были отнюдь не праздными: Блейд хорошо помнил свое путешествие в мир Двух Галактик, которое оказалось всего лишь сном, навеянным лейтоновской машиной. Тогда он интуитивно ощущал, что спит и смотрит нечто вроде забавного приключенческого фильма — с собственной персоной в качестве главного героя. Однако осознание сна приходило от разума, не от чувств; чувства говорили, что все — абсолютно все! -реально.
Предположим, думал он, что а подобной иллюзии ему довелось бы стать не Киннисоном, галактическим полицейским, а самим собой. Предположим, там не было бы этих невероятных звездолетов, странных негуманоидных тварей, разумных драконов и прочей нечисти; предположим, он увидел бы все тот же Лондон, его окрестности, знакомые пейзажи и старину Лейтона… Удалось бы ему тогда отличить сон от действительности? Вряд ли… Проклятый лейтоновский компьютер мог навеять любой шизофренический бред, и только степень этой шизофреничности позволяла выявить истину. Что касается Блоссом Хиллз, то тут все казалось реальным и привычным, за исключением нескольких деталей. Например, компьютера — или машины времени, — размещенного не в подвалах Тауэра, а в несуществующем на самом деле лейтоновском замке.
Любопытно, что сам лорд Лейтон — настоящий Лейтон — ничего не мог сказать по этому поводу. Он лишь фыркал и злился, считая двадцатый эксперимент самой неудачной попыткой проникновения в иные миры. Чушью несусветной, говоря начистоту! Он никогда не признался бы, что в тот раз сам допустил ошибку, перепутав электроды, которые нужно было подсоединить к затылку подопытного. Блейд, разумеется, не видел собственного затылка, но не сомневался, что дело именно в этом.
Казалось бы, его светлость, как сторонний наблюдатель, мог с полной уверенностью сказать, было путешествие в Блоссом Хиллз реальностью или сном. Если странник исчез из своего кресла под колпаком коммуникатора, значит, он действительно переместился в иную реальность; если нет, то все его видения следовало отнести на счет компьютера. Но в том-то и дело, что в данном вопросе не имелось полной определенности! Лейтон не мог утверждать, исчез его подопытный или нет; ему почудилось, что странник как будто бы пропал на долю секунды и тут же появился вновь. С равной долей вероятности это могло оказаться истиной и обманом зрения; все-таки его светлость был уже очень стар.
Блейд открывал глаза, и ряды всадников, в таких же белых полотняных плащах, вновь начинали маячить перед ним. Слева и справа от колонны степняков шагали кантийские пехотинцы, тоже в белых саванах, без шлемов, щитов и тяжелых шипастых доспехов, которые везли в обозе. Угрюмые квадратные лица, туго сведенные челюсти, потрясающее упорство и выносливость… Но и они были людьми, всего лишь людьми! Блейд ощутил это особенно остро, когда кантийцы начали умирать. Гибли в основном хлямы; рогачи, тридцатилетние и сорокалетние, упрямо шагали вперед, спихивая трупы на обочины. Странник подумал, что и без его усилий десятая — а то и пятая — часть армии не доберется до Фар'лона. Норма воды составляла пинту в день, что при сорокаградусной жаре было почти что ничего.
Половина дороги осталась позади, потом две трети, три четверти… В сотне нирратов от Небесного Озера Блейд получил приказ выдвинуться со своими всадниками вперед, прихватив все опустевшие бочки — числом до пятисот. Лошади, тащившие эти архаические цистерны, получали двойную норму воды и потому шевелили ногами еще довольно резво. Не сомневаясь в грядущем крахе, странник повел степняков самым быстрым маршем и успел вовремя — к водопаду, низвергавшемуся со скал. Ситалла еще сумели напоить своих коней из многочисленных луж и наполнить часть бочек; затем Блейд вызвал к себе Хопа, Шаса и Кина и велел им отправляться обратно. Разумеется, держась подальше от катафрактов, фалангитов и прочих претендентов на драгоценную влагу, плескавшуюся в больших деревянных цистернах.
Степняки ушли, оставив с Ричардом Блейдом почетную стражу — тридцать молодых воинов-смертников. Этим бойцам полагалось охранять спарпета от любых неожиданностей и погибнуть вместе с ним — если на то будет воля Небес и грозного Гирларла.
Ситалла не забывали своих долгов.

* * *

— Они удрали! — Мантул Скрим грохнул кулаком по столу. Его багровое лицо нависло над Блейдом, с трясущихся губ летели капли слюны. — Они удрали, и ты ничего не сделал, чтобы их остановить! Ты их отпустил, бартамец! А сам остался у этой грязной ямы, чтобы порадовать нас приятным известием!
Странник, отодвинув свой табурет, невозмутимо оглядел разгневанного спарпета третьей армии, потом перевел взгляд на Калатту Хара и Гинну Пала. Хар казался растерянным, но старый крючконосый коршун сохранял внешнее спокойствие. Глаза его, тем не менее, опасно поблескивали.
— Перестань, Скрим, — негромко произнес он. — Если утерян клинок, то стоит ли сожалеть о ножнах? Ситалла ушли, но это мелочь по сравнению с ситуацией, в которой оказалась армия. — Гинна Пал потер кончик носа и добавил: — Боюсь, немногие из нас вернутся в Силангут.
Блейд согласно кивнул. Они сидели в просторной штабной палатке; полог, прикрывавший вход, был отброшен, и странник видел огромную грязную лужу шириной в полмили, по дну которой бродили человеческие фигурки. За вчерашний и сегодняшний дни удалось разыскать две дюжины ключей, что били со дна, наполняя озеро. Некоторые из них оказались довольно полноводными и могли напоить за сутки две-три тысячи человек или пятьсот лошадей, но для собравшейся на плоскогорье огромной армии это было каплей в море. Немногие выживут — самые сильные, самые выносливые, самые знатные; остальные погибнут — здесь или на обратном пути. Старый спарпет это хорошо понимал, и потому Фралла Куз, Отец Народа и живое знамя Канта, уже отправился назад, к границам Силангута, пока в войске не начались беспорядки. Императора сопровождали две сотни гвардейцев, и он имел все шансы выбраться из этой передряги живым — в тайных источниках в Огненных Землях хватило бы воды для его солдат, немногочисленных слуг и для него самого. Блейд не препятствовал бегству Великого, ибо не собирался претендовать на место этой посредственности; к тому же у него в руках оставалась гораздо более ценная добыча.
Он оглядел физиономии трех кантонских полководцев и ухмыльнулся, прикрыв лицо рукой. Славная добыча для лорда Лейтона! Все — крепкие, здоровые, не исключая и более пожилого Пала. Вполне кондиционный материал, как выразился его светлость! Если эти трое мужчин, прокаленных ветрами всех стран, не перенесут близкого знакомства с Малышом Тилом, значит, такое не под силу никому!
Мантул Скрим резко повернулся к старому спарпету.
— Почему ты говоришь о возвращении как о решенном деле, Гинна? Великий убрался, ну и Гирларл с ним! А мы — мы можем пойти дальше! Вперед! И если хотя бы сотня тысяч… нет, даже пятьдесят тысяч наших солдат дойдет до Бартама, мы стопчем его в пыль!
Гинна Пал устало махнул рукой.
— Не тешь себя пустыми надеждами, Скрим! Если мы пойдем на восток, то не вернется никто!
— Почему? У нас есть описание пути…
Внезапно Калатта Хар хрипло рассмеялся.
— Разве мы можем верить этому бартамцу и его писаниям после того, что случилось? Гинна прав, надо возвращаться. По крайней мере, обратная дорога проверена, и мы сможем спасти хотя бы часть войск. Катафрактов, возможно -фалангу…
— А что делать с этим? — Скрим яростно мотнул головой в сторону Ричарда Блейда.
— Гм-м… Это вопрос… — протянул Гинна Пал. — Так ты по-прежнему утверждаешь, бартамец, что ничего не ведал ни о спускном канале, ни о воротах, ни о тайной страже?
Странник пожал плечами. Когда он поднялся со своими охранникамиситалла на плоскогорье, у раскрытых ворот шлюза валялись четверо изрешеченных стрелами лазутчиков; их лошади и все снаряжение исчезли. До сих пор, несмотря на все старания, людям Гинны Пала не удалось найти пещер или каких-нибудь иных убежищ, где могли бы прятаться страхи Фар'лона. Вероятно, они покинули плоскогорье, завалив входы в свои тайники.
Глядя в темные глаза старого спарпета, Блейд произнес:
— Человек не может знать всего, Гинна.
— Даже бартамский маг?
— Даже бартамский маг.
Он подумал о том, что через несколько минут эта троица окажется в приемной камере Малыша Тила, в большой комнате с бронированными стенами, обшитыми поверх металла мягким поролоном. Потом откатится в сторону тяжелая дверь, и в зал ворвутся морские пехотинцы… дюжина умелых парней с автоматами, — газовым оружием и наручниками. Скрим и Калатта, наверно, будут сопротивляться…
На миг его кольнула жалость. Что станут делать эти трое в мире Земли? И там вполне хватало войн, но то были войны не про них. С одной стороны, более мелкие, ибо на Земле никто, пожалуй, кроме самых оголтелых фанатиков, не мечтал о мировом господстве; с другой — неизмеримо более сложные, поскольку эпоха мечей и стрел канула в невозвратное прошлое. Пожалуй, решил Блейд, когда его светлость закончит свои исследования, кантийским спарпетам назначат пенсион — от щедрот Ее Величества… И будут они доживать свой век где-нибудь в лондонских пригородах, вспоминая былые времена, кровавые битвы и таинственный Бартам, коего им так и не удалось достичь…
Впрочем, существовала и иная вероятность, другой расклад событий. Если гипотеза Лейтона верна, если процесс телепортации в самом деле приводит к некоему омолаживающему эффекту, то вскоре детский сад его светлости пополнится еще тремя младенцами. Возможно, это было бы лучшим исходом — и для старого Хирама, и для двух лазутчиков, и для кантийских аттил. Они могли бы начать все сначала и превратиться со временем в добропорядочных граждан Соединенного Королевства, обладающих правом голоса, собственностью, нерушимым домашним очагом и прочими привилегиями, которые могла предоставить самая цивилизованная страна земной реальности. Эта мысль немного утешила Блейда, решившего, что британский паспорт и современный комфорт по крайней мере равноценны владычеству над миром Ханнара.
Резкий голос Мантула Скрима прервал его размышления.
— Значит, случается так, что и бартамский чародей оказывается бессильным?
— Увы… — Блейд развел руками.
— Тогда мы поглядим, выстоит ли он против десятка мечей. Или против доброго копья, которое пропорет ему брюхо!
Странник ухмыльнулся, уже не скрывая своего торжества.
— Угрозы бессмысленны, Неустрашимый! Стоит мне только шевельнуть пальцем, и вы — все трое! — окажетесь так далеко, что Бартам оттуда будет выглядеть меньше макового зернышка!
— Это ты так говоришь. Но я — не кубок, не кувшин с вином и не блюдо с фруктами! И если десятка мечей мало, то сейчас их тут окажется сотня! -Мантул Скрим повернулся к выходу.
— Был еще и индюк, — напомнил Блейд, забавляясь. — Я думаю, Гинна, моя подружка докладывала об этом эпизоде. — Дождавшись, когда крючконосый кивнет, он продолжал: — Да, был еще и индюк, такой же важный, как ты, Скрим, и два соглядатая, и тот старик-силангут, исчезнувший с моей виллы… Хватит или огласить полный список?
Гинна Пал задумчиво поглядел на него.
— Иногда я спрашиваю себя: куда они все исчезли? В какую мерзкую дыру ты засунул их, бартамец? Или просто распылил в воздухе?
— Во всяком случае, я не имел такого намерения, — честно признался Блейд. — Я надеюсь, что все они, включая индюка, живы и здоровы и не помышляют о господстве над миром. Что касается индюка и старого Хирама, могу в том поручиться.
Мантул Скрим с лязгом вытащил клинок из ножен.
— Ты что же, Гинна, не видишь — он издевается над нами! Ну, колдун он или нет, я с ним сейчас разберусь…
Меч начал со свистом опускаться, но тут Неустрашимый исчез. Блейд вытер пот со лба: рослый и грузный спарпет в полном вооружении весил не меньше любой из трех кобылок ситалла, которых он отправил Лейтону еще в Неване.
Калатта Хар рванулся к порогу — не то хотел сбежать, не то — вызвать стражу. Он также растаял в воздухе, не сделав и двух шагов, пропал, как мираж, вместе со своими шипастыми доспехами, роскошным плащом, блистающим шлемом и длинным, изукрашенным самоцветами мечом. Блейд перевел дух; этот объект, как ему показалось, был полегче на три десятка фунтов, однако стоявшая в палатке жара не способствовала мощным ментальным усилиям. Впрочем, последний экспериментальный образец был тощим и сравнительно легким.
Мгновенное исчезновение двух коллег вывело Гинну Пала из равновесия: глаза его широко раскрылись, нос словно бы обвис, и сейчас он напоминал скорее не коршуна, а выброшенную на берег рыбу.
— К-куда… к-куда т-ты их д-дел? — от волнения крючконосый спарпет начал заикаться.
— Не волнуйся, Гинна, они очутились в уютном месте и в полной безопасности. Разумеется, там не стоит размахивать мечами.
— Ты… ты… послал их в Бартам?
— В Бартам? — странник усмехнулся. — О нет! Для Бартама вы слишком крупные щуки! — Он встал, сделал шаг к Гинне Палу, и тот испуганно попятился. — Знаешь, о чем я сожалею сейчас? Что не могу отправить заодно с тобой всех прочих аттил… Лона Аззу, Маркуса Дига, Тидама Рока и остальных, сколько их там есть…
— Аттил? Почему ты называешь нас аттилами? — не спуская с Блейда настороженного взгляда, Гинна Пал продвигался к выходу.
— Скоро ты об этом узнаешь, старый коршун.
Ричард Блейд телепортировал свою последнюю добычу, потом отослал Лейтону записку и вышел из палатки. Поблизости, рядом со своими лошадьми, сидели на корточках тридцать степняков; с другой стороны шатра, у бывшего озерного берега, обрывавшегося вниз, к илистому дну, стояла шеренга Стражей. Лица их высохли от зноя, и мозоли на нижних челюстях выступали теперь особенно резко, словно настоящие рога.
Опустив полог — так, чтобы не была видна опустевшая внутренность палатки, — Блейд жестом вызвал к себе офицера Стражей. Тот подбежал, тяжело переставляя ноги, для него Ричаос Блейтул Брит еще являлся всесильным и доблестным спарпетом, одним из высших командиров, которые, безусловно, найдут, как вывести армию из бедственного положения.
— Мы продолжим совещание, — сказал Блейд офицеру. — Я думаю, — он измерил высоту светила, опускавшегося к горизонту на западе, — до самого заката. Проследи, чтобы нас никто не беспокоил.
Офицер отдал салют. Черные перья на его шлеме обвисли, шлем и доспехи покрывала мелкая пыль, губы почернели и распухли.
Странник отвернулся и махнул рукой в сторону ситалла.
— Да, вот еще что… Эти пусть уезжают. Пошли с ними кого-нибудь из Стражей, чтобы их не задерживали. Я больше не нуждаюсь ни в этих парнях, ни в лишних ртах, которые нужно поить и кормить.
— Будет исполнено, мой господин.
Офицер повернулся и неуклюже заковылял к обрыву над пересохшим озером.
Блейд возвратился в палатку. Сбросив тяжелые доспехи и стащив тунику, он остался в одной набедренной повязке; потом, немного подумав, снял и ее. Жара стаяла адская, но он не пытался приоткрыть полог. Его пребывание в реальности Ханнара заканчивалось, и несколько минут вполне можно было перетерпеть.
Усевшись на походный табурет, он замер в ожидании.

Глава 11

— Вот видите, мой дорогой, — лорд Лейтон неодобрительно поджал сухие губы, — мой список гораздо короче вашего! Хотелось бы знать, почему!
Ричард Блейд угрюмо взирал на два листа бумаги, пытаясь разобрать корявый почерк его светлости. На одном вверху стояла пометка — «Сведения из магнитофонной записи», и строчки покрывали его до самого конца, на другом -"Перечень поступивших объектов", и он действительно был в два раза короче.
— Ничего не понимаю… — Блейд пригляделся к первому списку. — Пока что я не жалуюсь на память, но если б со мной случился внезапный склероз, то и тогда бы я не смог ничего позабыть или присочинить… Вы же допрашивали меня под гипнозом, сэр!
— Разве я сказал, что не доверяю вам? — Лейтон поднял седые кустики бровей. — Информация абсолютна достоверна, и ваша, и моя. Дело в другом, Ричард, — почему часть объектов не дошла до меня? Вот в чем вопрос!
Странник подвинул листы поближе и принялся сравнивать, шевеля губами.
— Кошка, два ворона, шесть голубей, четыре птицы, похожие на воробьев, суслик, индюк, шесть ослов, восемь собак, три лошади, один старик, двое молодых мужчин, три воина в полном вооружении… Так, все правильно, — он перевел взгляд на другой список, — Кошка, ворон, два голубя, ослица черной масти, ослица белой масти, три собаки, три серых кобылы… Все! Удивительно, сэр! — Блейд повернулся к его светлости. — Откровенно говоря, я не нахожу объяснений.
Лейтон раздраженно засопел.
— Знаете, Ричард, когда я получил шесть первых объектов, у меня зародились некие подозрения… Потом, когда вы прислали этих рыжих псин и кобыл, они почти переросли в уверенность.
— Что вы имеете в виду, сэр?
Странник, облаченный в купальный халат, откинулся на спинку кресла. Как всегда по прибытии, он принял душ, поел, затем Лейтон, погрузив его в гипнотический транс, оставил наедине с магнитофоном в госпитальном отсеке. Когда с отчетом было покончено, транс перешел в глубокий сон. Сейчас, по прошествии двенадцати часов, Блейд чувствовал себя отлично. Он выспался, снова принял душ и плотно позавтракал; осталось только переодеться, позвонить Дж. и представить ему устный доклад.
Но его светлость решил в срочном порядке обсудить результаты ханнарской экспедиции, и потому Блейд уже целый час томился в крохотном кабинетике старика, отвечая на всякие нелепые вопросы. Откуда ему знать, что случилось с большей частью его живых посылок? В конце концов, был же случай — на Таллахе, во время пятнадцатого странствия, — когда до приемной камеры не дошли различные и весьма ценные предметы, включая коллекцию великолепных клинков, изумительных по красоте чаш и прочее! Лейтон полагал, что все эти сокровища были перехвачены по дороге какими-то злоумышленниками из неведомого измерения… Почему то же самое не могло случиться с людьми и животными?
Блейд покосился на списки и покачал головой. Нет, было в них все-таки нечто странное! Почему из двух воронов дошел один, из шести голубей — два, а лошади прибыли в полном составе? И куда девались люди? Говоря по чести, ему было жалко лишь старика Хирама; за остальных — и за лазутчиков, и за трех претендентов на мировое господство — он не дал бы и медного финареотского дельфина.
Его светлость, однако, придерживался другого мнения. Он снова передвинул к Блейду свой список и принялся объяснять, тыкая в строчки корявым пальцем:
— Обратите внимание, Ричард, все неживые объекты дошли благополучно. Кусочки хлеба, фрукты, кувшины с вином, разные мелочи и эта изумительная диадема… Тут ваш и мой списки совпадают до мелочей. Теперь поглядите сюда… Первой вы прислали кошку, затем — ворона… точнее говоря, ворониху. Потом двух голубок и двух ослиц. Голубок и ослиц! Тут я уже заподозрил неладное… А когда поступили собаки и лошади… все — самки…
— Самки? — переспросил Блейд, вглядываясь в лист бумаги; он все еще ничего не понимал.
— Да, самки! — взорвался лорд Лейтон. — Я решил, что либо тут сказывается ваше пристрастие к прекрасному полу, либо вы решили надо мной подшутить…
— Какие шутки, сэр! — в свою очередь рявкнул Блейд. — Я не берусь утверждать ничего определенного насчет половой принадлежности воронов, голубей, воробьев и этого проклятого суслика, но индюк был индюком, а не индюшкой! И четыре осла тоже! У ослов, знаете ли, это очень заметно! И пять псов… пять здоровенных псов… — он захлебнулся от возмущения, потом, внезапно успокоившись, сказал: — Я совсем не собирался шутить с вами. Я отправлял любые подходящие объекты, стараясь придерживаться согласованного с вами графика. Я сделал лишь одно исключение: не решился ставить эксперименты над женщинами. Поэтому все телепортированные мной люди — мужчины… все шестеро…
— И они исчезли, — задумчиво произнес его светлость, — Не дошли до приемной камеры, как и четыре осла, пять кобелей, индюк и этот суслик… -Внезапно он вздрогнул и уставился на Блейда: — Послушайте, Ричард, а ведь ваша малышка Аста тоже в некотором смысле… гм-м… женщина… И это единственный опыт над человеком, который завершился успешно…
— Вы хотите сказать, что Малыш Тил проводит селекцию по половым признакам?!
— Получается, так… — взгляд лорда Лейтона отражал полную растерянность, что с ним бывало крайне редко. — Великий Бог! Воистину женщина пролезет там, где спасует сам дьявол!
Блейд, сцепив пальцы на колене, прикрыл глаза. Загадочная история, решил он, но, в конце концов, дело Лейтона разбираться с ней. Пусть ломает голову! Однако куда подевались эти несчастные ослы, псы и шестеро мужчин? Ладно еще, если распались на атомы, хоть и жалко старого Хирама… Но если их занесло в какую-то другую реальность, в какой-то архаический мир, где, как в Ханнаре, ценят жестокость, воинское искусство, жажду власти? Где сила — высший судья, а меч — главный вершитель судеб? Что тогда?
«Хотел бы я знать, — подумал он, — что сейчас поделывают трое моих аттил…»

Комментарии к роману «Аттила»

1. Основные действующие лица

ЗЕМЛЯ

Ричард Блейд, 43 года — полковник, агент секретной службы Ее Величества королевы Великобритании (отдел МИ6А)
Дж., 76 лет — его шеф, начальник спецотдела МИ6А (известен только под инициалом)
Его светлость лорд Лейтон, 85 лет — изобретатель машины для перемещений в иные миры, руководитель научной части проекта «Измерение Икс»
Аста Лартам — она же — Анна Мария Блейд, приемная дочь Блейда, около трех лет (упоминается)
Кристофер Смити — нейрохирург, помощник лорда Лейтона
Эдна Силверберг — дублер Блейда (упоминается)

ХАННАР

Ричард Блейд — он же Ич Блодам и Ричаос Блейтул Брит Доблестный, наемник из Кассны, бартамский шпион, спарпет и имперский контарран
Гесталион Фралла Куз — император Великого Канта, Великий и Победоносный (или Непобедимый), Отец Народа и любимец богов (он же -Гесталион Дру Сейтал)
Тения Фралла Куз — его Светлейшая супруга
Ринкал Фралла Куз, Патрад Фралла Куз — его предшественники (упоминаются)
Синтада Гинна Пал — спарпет Великого Канта по прозвищу Грозный, правая рука императора
Друон Калатта Хар — спарпет Великого Канта по прозвищу Храбрейший, командующий второй армией
Ахаос Мантул Скрим — спарпет Великого Канта по прозвищу Неустрашимый, командующий третьей армией
Фистаг Лон Азза, Сайлон Маркус Диг, Эск Тидам Рока — кантийские полководцы и наместники из правящих родов империи (упоминаются)
Карб Делтам — текад, командир гасильщиков
Марл Рилат — децин, командир одной из зикл гасильщиков
Энна Корана Линн — она же Цветок Ночи; знатная кантийская дама и возлюбленная Блейда
Хэмб — атар, командир дружины альбагов
Кирд — его ординарец
Лэрд, Хрод — командиры текад альбагов
Мак — он же — Ухо, бывший кантийский сакор Макрон Сирб, разжалованный в гасильщики, ординарец Блейда
Джеф — он же — Джефайа, моряк-финареот, слуга Блейда
Санкрайя — финареотский кормчий, хозяин триремы «Шаловливая рыбка»

Предыдущая страница 34 Следующая страница


35 Джеффри Лорд

Хопадалатам Ур, Шассавикантор Эст, Кинбизатагорас Озо — они же — Хоп, Шас и Кин, атары, командиры рангар ситалла
Хирам Тан — силангут, старый водитель караванов по Огненным Землям
Шкура — хаст, десятник гасильщиков
Пинок — угха, десятник гасильщиков
Борода — хаст, гасильщик
Шрам — альбаг, гасильщик
Тая — кошка

2. Некоторые географические названия

Ханнар — название мира или его части, известной кантийцам
Великий Кант — западная империя, претендующая на мировое господство; лежит на северном побережье Шер-да
Альбаг — страна к северу от Великого Канта
Сеулг, Фралл, Ханборд — страны, окружающие Великий Кант и давно входящие в состав империи
Хаст — архипелаг к западу от берегов Канта
Шер-да — Море Заката
Сир-да — Море Восхода
Финареот — страна, лежащая на восточном побережье Шер-да, и ее столичный город
Пять Городов — финареотские города, расположенные к югу от столицы
Ситлл — обширная зона степей, населенная кочевниками-ситалла и простирающаяся к северу от цивилизованных стран — Финареота, Невана и Силангута
Кланибойн — зона северных лесов за Ситллом, населенная охотничьими племенами кланибойнов
Либонна — обширная территория, занимающая все южное побережье Шерда, где расположено несколько государств
Бал-Па, Ким-Сай, Ки-Сест — города в Либонне
Южный континент — жаркий материк, на севере которого находится Либонна
Угха — одна из стран южнее Либонны с темнокожим населением
Неван — страна к востоку от Финареота
Аласк — столица Невана
Радда — крупнейшая из рек, протекающая по территориям Невана и Финареота, впадает в Шер-да
Риг Найл — Крепость Небес, хребет, отделящий Неван от Сир-да
Бхиот — Горный Бхиот лежит в горах Риг Найла, Прибрежный Бхиот на западном берегу Сир-да; страна разделена на независимые княжества
Харс — крупнейший бхиотский город и порт на побережье Сир-да
Конта Силангут — империя, занимающая обширные территории за Сир-да
Ах Патар — город на востоке Силангута
Огненные Земли — пустыня, лежащая за Силангутом
Фар'лон — Небесное Озеро, лежащее на плоскогорье, примерно в четырехстах милях от восточной границы Силангута
Бартам — территории, расположенные за Огненными Землями, на берегу Восточного океана, где имеется несколько могущественных государств
Восточный океан — океан, омывающий восточные пределы Ханнара
Пагар-да — Море Зноя, отделяющее южный материк от Гриссы
Грисса — области с тропическим климатом, расположенные к югу от Силангута и Огненных Земель
Грисский пролив — пролив, соединяющий Сир-да и Пагар-да
Кассна — горная страна на берегу Пагар-да, на южном континенте

3. Некоторые термины

Найлам — Небо или Небесный Отец, главное божество в пантеоне Ханнара найлатага — религия Ханнара
Салрат — Солнце, дарующий тепло старший сын Найлама
Васан — Воздух, животворный средний сын Найлама
Хайя — Луна, повелительница любви, младшая дочь Найлама
Корана — дочь Салрата и Хайи, ласковая Ночь, она же — владычица тьмы и смерти
Гирларл — сын Васана и Хайи, грозный Ветер, покровитель мореходов и воинов
конта — империя
контарра — королевство,
контар — его владетель, король
контаррана — княжество;
контарран — его владетель, герцог или князь
атар — барон или граф
монеты Финареота — медная — дельфин, серебряная — бык (около двадцати грамм), золотая — солнечный диск
монета империи — танга, серебряный брусок весом в двести грамм
стража — мера времени, сутки разбиты на двенадцать страж, первая из которых начинается примерно в восемь часов утра
ниррат — мера расстояния; тысяча шагов или примерно половина мили
Сайл Ор — Гнездо Сокола; вилла Блейда на берегу Шер-да
ха'дро — водитель караванов в Огненных Землях
рогачи и хлямы — ветераны и молодые воины (солдатский жаргон)
спарпет — маршал, полководец Великого Канта
децина — отделение из 10 солдат в армии Канта, командир — децин (сержант)
зикла — взвод, пять децин, 50 солдат, командир — зиклан (лейтенант)
сакра — рота, шесть зикл, 300 солдат, командир — сакор (капитан)
текада — полк или легион, четыре сакры, 1200 солдат, командир — текад (полковник)
рангара — корпус, включающий от пяти до десяти текад (шесть-двенадцать тысяч солдат), командир — рангар (генерал)
Стражи Порядка — военная полиция в армии Канта
Всевидящие — разведка и лазутчики
Крепкорукие — саперы и инженерные войска
Огненосцы — артиллерия, вооруженная катапультами с зажигательными снарядами и стрелометами
ежи — фалангиты (солдатский жаргон)
гасильщики — вспомогательные войска для уничтожения раненых, пленных и для расправ с мирным населением
катафракты — панцирная тяжелая конница
ТЛ-2, ТЛ-3 — вторая и третья модели телепортатора, Сынок Ти и Малыш Тил, которые Блейд иногда использует в своих экспедициях

4. Хронология пребывания Ричарда Блейда в мире Ханнара

Первый день и путешествие до главного лагеря — 4 дня
Пребывание у гасильщиков — 2 дня
Пребывание у альбагов — 15 дней
Поход с альбагами от главного лагеря до реки Радды — 14 дней
Поход от Радды через Неван и Риг Найл до Харса — 30 дней
Постройка галер и переправа через Сир-да — 20 дней
Пребывание в Силангуте — 28 дней
Поход в Огненные Земли — 33 дня
Всего 146 дней; на Земле прошло 128 дней

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джеффри Лорд - Биография

Джеффри Лорд

На основную страницу

Биография

Джеффри Лорд - издательский псевдоним, под которым работали несколько американских авторов - Лайл К. Энджел, Роланд Грин, Рэй Нельсон и Мэннинг Л. Стоукс. В России "американский почин" подхватила группа молодых авторов во главе с М. Ахмановым (М. Нахмансоном). Любопытно, что поначалу отечественный опус о похождениях неутомимого Ричарда Блейда можно было отличить от западного по фамилии автора (Лорд - переводной текст, Лэрд - оригинальный); теперь же все эти произведения выходят под именем "Джеффри Лорд".

Лайл Ингел (1915-1986), канадский издатель, писатель и книготорговец. В 1957 г Ингел издавал (под своим именем) "Журнал космической НФ", а в конце шестидесятых - начале семидесятых годов написал восемь первых романов о Ричарде Блейде, свое наиболее крупное творение в жанре героической фантастики. Здесь необходимо отметить, что в энциклопедии НФ Клюта и Никольса насчет авторства Лайла Ингела сказано с осторожностью - что им написано "неизвестное количество романов о Блейде". Но так как все прочие произведения саги отнесены на счет Роланда Грина и Рэя Нельсона, можно предположить, что восемь первых романов созданы все-таки Ингелом. Его перу также принадлежит несколько детективных произведений. В 1940-43 гг Ингел издавал в Канаде журнал "Сверхъестественные истории", и его книготорговая фирма (Book Creations Inc.) реализовала проект сериала "Kent Family Chronicles", благодаря чему Джон Джекес (John Jakes), автор данных "Хроник", добился известности. Эти сведения подтверждены сыном Ингела, с которым российские издатели саги о Ричарде Блейде установили контакт; он добавил, что его отец любил фантастику и приключения, всю жизнь занимался любимым делом и, следовательно, был счастлив.

Роланд Грин (род. в 1944) - американский писатель, работающий в жанре фэнтези. Он дебютировал в 1973 г, опубликовав первый роман о Вандоре ("Поездка Вандора"), за которым последовали "Путешествие Вандора", "Странствия Вандора", "Полет Вандора" и так далее (всего этот цикл включает шесть романов, написанных в 1973-85 гг). Параллельно с этим сериалом, в 1974-84 гг, Грин выпускал романы о Ричарде Блейде - с номера девятого по тридцать седьмой, исключая тридцатый, принадлежащий Рэю Нельсону. Отечественным любителям фэнтези Роланд Грин известен как автор историй о Конане Варваре - он написал, считая с 1988 года, минимум четыре романа ("Конан Доблестный", "Конан Страж", "Конан Безжалостный", "Конан у Врат Демонов"). Ряд произведений Грина о Конане вышел в петербургском издательстве "Азбука" - правда, под несколько иными названиями (например, "Конан Безжалостный" поименован как "Конан против Звездного Братства"). Грин также написал две книги под псевдонимом Джон Клеве (совместно с Оффутом) и составил несколько антологий. Однако двадцать восемь из четырех десятков его работ - романы о Ричарде Блейде; таким образом, если Ингел приходится Блейду законным родителем, то Грин может претендовать на роль дядюшки, усыновившего, воспитавшего и вырастившего шустрого племянника.

Рей Нельсон (род. в 1931). Для Нельсона единственный роман о Блейде, написанный в 1979 году, являлся не более чем эпизодом. Он - довольно известный американский автор, работающий в жанрах фантастики и детектива; дебютировал со своим первым романом "Turn off the Sky" в 1963 г. Нельсон сотрудничал с такими крупнейшими писателями, как Майкл Муркок и Филип Дик, и первый его научно-фантастический роман "The Ganymede Takeover" (1967 г) был создан в совторстве с Диком. С тех пор он выпустил около десятка фантастических произведений на темы альтернативной истории, путешествий во времени и так далее.

Михаил Ахманов (Нахмансон Михаил Сергеевич) родился 29 мая 1945 г в Ленинграде. Петербуржец в третьем поколении. Происхождение по отцу - интеллигентное: отец - полковник, военный врач, дед - инженер-энергетик, прадед - финансист. Происхождение по матери - пролетарское: мать - домохозяйка, дед - плотник, прадед - извозчик. Учился в десяти школах в разных российских городах, что не помешало будущему писателю отличаться во всех областях знания, но особенно в физике, математике и литературе, В 1963 году поступил на Физический факультет Ленинградского государственного университета, закончил его, был принят в аспирантуру и в 1971 г. защитил диссертацию, получив ученую степень кандидата физико-математических наук. Специальности: квантовая физика твердого тела, квантовая химия, рентгенофизика, математическая обработка результатов экспериментов.

В ближайшие пять лет Ахманов познакомил российских любителей фантастики с "Миром Реки" Фармера, "Всадниками Перна" Энн Маккефри, "Ленсменами" "Дока" Смита и дилогией Ланье об Иеро Дистине. Он сделал это первым, чем немало гордится. В эти же годы ему пришлось столкнуться с сериалом Джеффри Лорда "Приключения Ричарда Блейда", в котором насчитывалось три с лишним десятка книг. Достать удалось только шесть, и безутешный издатель сказал: почему бы вам, г-н переводчик, не написать все остальное самому? И Ахманов написал - под псевдонимом Дж.Лэрд, в компании с Колей Перумовым и другими именитыми в настоящее время людьми. "Ричард Блейд" проходит под шифром "героическая фантастика", но, с другой стороны, это самая что ни на есть бульварная литература, в которой эротические сцены сочетаются с драками, погонями и полномасштабной резней. Ахманов полагает, что сотворение таких романов весьма полезно для начинающих писателей, ибо является отличной школой профессионального мастерства. К тому же "Ричард Блейд", выпущенный миллионным тиражом, обогатил отечественную литературу - во многих российских триллерах Ахманов усматривает сходные сюжеты.


Оглавление

  • Зазеркалье (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 3)
    • Глава 5 (Страница 5)
    • Глава 6 (Страница 6)
    • Глава 7 (Страница 8)
    • Глава 8 (Страница 10)
    • Глава 9 (Страница 11)
    • Комментарии к роману «Зазеркалье» (Страница 11)
  • Приключение в Блоссом Хиллз (Страница 11)
    • Глава 1 (Страница 11)
    • Глава 2 (Страница 11)
    • Глава 3 (Страница 12)
    • Глава 4 (Страница 12)
    • Глава 5 (Страница 13)
    • Глава 6 (Страница 13)
    • Комментарии к повести «Приключение в Блоссом Хиллз» (Страница 13)
  • Крысы и ангелы (Страница 14)
    • Расследование первое (Страница 14)
    • Расследование второе (Страница 15)
    • Расследование третье (Страница 16)
    • Расследование четвертое (Страница 17)
    • Расследование пятое и последнее (Страница 19)
    • Комментарии к роману «Крысы и ангелы» (Страница 21)
  • Аттила (Страница 22)
    • Глава 1 (Страница 22)
    • Глава 2 (Страница 22)
    • Глава 3 (Страница 24)
    • Глава 4 (Страница 25)
    • Глава 5 (Страница 26)
    • Глава 6 (Страница 27)
    • Глава 7 (Страница 29)
    • Глава 8 (Страница 30)
    • Глава 9 (Страница 32)
    • Глава 10 (Страница 34)
    • Глава 11 (Страница 34)
    • Комментарии к роману «Аттила» (Страница 34)


Джеффри Лорд

Одиссеи Ричарда Блейда

Цикл: "Молодые годы Ричарда Блейда" - 7

 Читать книгу

Аннотация

Двадцать семь миров распахивали перед ним свои врата; он странствовал по их бескрайним океанам и континентам, сражался и любил, спасался бегством и искал сокровища, обретал и терял друзей, карал несправедливость, бился с людьми и чудовищами, водил армии в сражения и сидел в осаде, штурмовал замки средневековых баронов и базы инопланетных пришельцев. Пираты Альбы, дикие конники-монги, амазонки Меотиды и Брегги, ньютеры Тарна, катразские хадры, гладиаторы Сармы, чудодеи Иглстаза подчинялись ему, шли за ним, обуреваемые тягой к свободе, к золоту или власти. Он был героем и победителем, властелином и полководцем, конкистадором и неутомимым любовником, ибо всегда рядом с ним шла прекрасная женщина. Однако наступило время, когда Ричарду Блейду пришлось пережить нечто совсем невероятное - встречу с самим собой...

Создание книги: Stoks (sergejj.bulda@rambler.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel