Джеффри Форд - Физиогномика

1 Джеффри Форд

Лит, Джексон и Дерек,
вы указали мне дорогу в земной рай

1

Я выехал из Отличного Города ровно в четыре пополудни. Осеннее небо уже потемнело, и на улице завывал ветер. Карета подкатила прямо к крыльцу моего дома. Яростный шквал напугал лошадей и едва не вырвал бумаги - материалы очередного дела, всего час назад полученные от самого Создателя, Драктона Белоу, - у меня из рук.
Возница открыл передо мной дверцу кареты. Видом он напоминал борова с гнилыми клыками, но мне довольно было лишь раз взглянуть на его толстый лоб и глубоко посаженные глаза, чтобы опознать тип, склонный к мечтательности и мастурбации. «В провинцию!» - провозгласил он, перекрикивая ветер и заплевав мне лацканы плаща. Я коротко кивнул и уселся.
За несколько минут мы выехали к главным воротам города. Прохожие на улицах провожали мою карету тем странным приветственным жестом, который недавно зародился среди населения, - один палец вверх. Я подумывал махнуть в ответ, но забыл об этом, увлекшись чтением лиц.
После многих лет изучения физиогномики мне не нужен был кронциркуль, чтобы извлечь «душу» из-под кожи. Нос для меня был эпической поэмой, губа - пьесой, ухо - многотомной историей человеческого падения. В одном глазу читалась вся жизнь, и мои глаза вспоминали прочитанное, пока тупоумный возница гнал лошадей сквозь самую долгую в мире ночь, через горные перевалы, по плоскогорью, где дорога терялась среди камней. Последнее изобретение Создателя, химическая лампа, горела ярким оранжевым светом. Я внимательнейшим образом перечитывал официальный документ. Меня направляли в Анамасобию, шахтерский городок в северной провинции, на дальней границе.
Я перечитывал бумагу, пока слова не потеряли смысл. Я отполировал инструменты так, что видел собственное отражение в стальных остриях. Я провожал взглядом блестевшие в лунном свете озера и стада убегавших с дороги странных животных. Когда лампа Создателя стала тускнеть, я приготовил себе дозу чистой красоты и влил ее в запястье.
В гаснущем свете я сам начал мерцать, и образы документа возникли перед мысленным взором: белый плод, по слухам, произраставший в Земном Раю, которому приписывались всевозможные сверхъестественные свойства. Он хранился под стеклом на алтаре городской церкви и не портился от времени, всегда оставаясь свежим и спелым.
Много лет назад местные шахтеры, разрабатывавшие жилу духа под горой Гронус, вскрыли естественную полость с озерцом и обнаружили этот белый плод в сморщенной руке древней мумии. Рассказ о находке вызвал некоторый интерес в Отличном Городе, но большинство горожан считали эту историю бредом недоумков.
Вручая мне новое назначение, Создатель со смехом припомнил мне некое порочащее замечание по поводу черт его лица, которое я нашептал в подушку года три назад. Я обомлел, пораженный его всеведением, и тупо наблюдал, как он вливает себе в жилу на шее шприц чистой красоты. Когда поршень выдавил лиловую жидкость во вздувшуюся вену, на его губах появилась улыбка. Он лаконично выдернул иглу и сказал: «Я не читаю, я слышу».
Я откусил кусочек белого плода, и что-то вылетело из него, запорхало под крышей кареты и запуталось в моих волосах. Потом оно пропало, а напротив меня сидел Создатель, Драктон Белоу, и улыбался. «В провинцию», - сказал он и предложил мне сигарету. Он был одет в черное, и голова обвязана черным женским шарфом. Те физиономические черты, что несколько лет назад открыли мне крывшуюся в нем жестокую гордыню, были подчеркнуты помадой и тушью. Через несколько секунд он рассыпался, как узор мозаики, который нагнал на меня сон.
Мне снилось, что карета встала на голом, продуваемом ветром плато, окруженном туманными тенями дальних гор. Заметно похолодало, и когда я соскочил на землю, чтобы выяснить причину остановки, слова вырвались изо рта струйкой пара. Совершенная чистота усыпанного звездами неба заставила меня замолчать. Я увидел возницу, который, отойдя на несколько шагов от кареты, очертил вокруг себя носком башмака окружность и забормотал что-то в сторону горной цепи. Когда я подошел к нему, он расстегнул молнию брюк и стал мочиться.
- Что за чепуха? - спросил я.
Он оглянулся через плечо и пояснил:
- Зов природы, ваша честь.
- Нет, - сказал я, - зачем вы чертили круг и что говорили?
- Пустяки, - сказал он.
- Объяснитесь, - потребовал я. Он закончил свое дело и, прожужжав молнией, повернулся ко мне.
- Слушайте, - сказал он, - вы, поди, и не знаете, где мы оказались.
В этот миг форма отвисшей мочки его уха заставила меня заподозрить, что Создатель затеял всю эту поездку ради того, чтобы покончить со мной, наказав за давнюю нескромность.
- О чем вы говорите? - спросил я.
Он шагнул ко мне, подняв руку, и я ощутил, как напряглось мое тело, но он уже мягко опустил руку мне на плечо.
- Если вам от этого полегчает, можете дать мне пинка, - сказал он и наклонился, поддернув полы длинного сюртука, чтобы открыть мишень.
Я отвесил пинок в подставленный зад и проснулся в карете. Еще не открыв глаза, я почувствовал, что карета стоит и что наконец настало утро. За окном слева виднелся стоящий в ожидании мужчина, а за его спиной - жалкий деревянный городишко. Над городом нависала гора, по-видимому тот самый Гронус, неистощимый источник синего духа, минерала, отапливавшего и питавшего энергией Отличный Город.
Прежде чем собрать вещи, я изучил незнакомца. Череп сродни лошадиному, глаза широко расставлены, челюсть тяжелая - идеальный благонамеренный и бестолковый чиновник. Заметив открывающуюся дверцу, он бросил насвистывать и приветствовал меня.
- Добро пожаловать в Анамасобию, - произнес он, протягивая руку в перчатке. Его тучность скрадывалась упрямым подбородком, а неправильный прикус был не слишком заметен из-за выдающихся скул. Я сжал его руку, и он представился:
- Мэр Батальдо.
- Физиономист Клэй, - ответил я.
- Большая честь, - поклонился он. Я спросил:
- У вас что-то случилось?
- Увы, ваша честь. - Он, казалось, готов был расплакаться. - В Анамасобии завелся вор. - Он подхватил мой саквояж, и мы зашагали по единственной улице городка - утоптанной ногами земляной дороге.
На ходу мэр обращал мое внимание на городские достопримечательности, восхваляя красоту и благоустроенность построек. Он испытывал мое терпение красочными эпизодами местной истории. Мне продемонстрировали зал собраний, банк и таверну - все из тех же серых волокнистых досок под шиферными крышами. Несколько зданий, в том числе театр, были довольно просторны и даже украшены примитивной резьбой. На нескольких досках виднелись изображения лиц и животных, перемежавшиеся зигзагами молний и крестами. На южной стене банка горожане оставляли свои автографы. Мэр от всей души восторгался этой традицией.
- Не представляю, как вы здесь живете, - заметил я, выдавив из себя остатки доброжелательности.
- Видит бог, мы скоты, ваша честь, - отозвался он, покачивая головой, - зато мы умеем добывать синий дух.
- Да, разумеется, - согласился я, - однако я как-то видел на выставке во Дворце Науки обезьяну, которая умела писать на пергаменте слова «Я не обезьяна». Пятьсот строк, и каждая строка заканчивалась пышным росчерком.
- Чудо, - вздохнул мэр.
Он проводил меня к обшарпанному четырехэтажному зданию в центре городка. Сей дворец именовался «Отель де Скри».
- Я снял для вас весь четвертый этаж, - объявил мэр.
Я проглотил просившиеся на язык слова.
- Обслуживание превосходное, - продолжал он. - Подают отличное жаркое из кремата, и выпивка достойна похвалы.
- Крематы, - повторил я, поджав губы, однако прервал фразу, заметив проходившего по левой стороне улицы синего старика. Батальдо, проследив мой взгляд, махнул рукой медленно ковылявшему к нам уродцу. Тот, не повернув головы, махнул в ответ. Кожа у него была цвета безоблачного неба.
-Что это значит? - поразился я.
- Старые шахтеры так много времени проводят в синей пыли, что пропитываются ею насквозь. В конце концов они полностью превращаются в камень. Бедные семьи продают их государству на вес за половинную стоимость чистого топлива. Если же родственники не нуждаются в средствах, то вносят их в списки «твердокаменных героев» и оставляют в городе как памятник отваге, в поучение молодежи.
- Варварство, - процедил я.
- Мало кто доживает до такого конца, - заметил мэр. - Обвалы, ядовитые газы, падения в потемках, сумасшествие. Вот мистер Битон, - добавил он, указывая вслед синему старцу, - через несколько дней обнаружится где-нибудь, тяжелый как могильная плита нетвердый как скала.
Мэр открыл передо мной парадную дверь отеля и представил хозяину. Последовал обычный обмен любезностями. Пожилая пара, царствовавшая над облезлым изяществом «Де Скри», мистер и миссис Мантакис, являли каждый в своем роде физиономическую летопись нелепостей. Природа промахнулась, наделив старика черепом настолько узким, что в нем едва ли оставалось место для разума, и длинным, как мое предплечье. Когда он нагнулся поцеловать мой перстень, я понял, что не стоит ожидать от него многого. Не имея привычки, так сказать, пинать больную собаку, я наградил его улыбкой и ободряющим кивком. Хозяйка в свою очередь оскалила в улыбке острые зубки хорька, и я отметил про себя, что каждый раз, расплачиваясь по счету, неплохо будет тщательно пересчитать сдачу. Сам отель, с его потертыми коврами и надтреснутыми канделябрами, говорил о сером, затянувшемся убожестве.
- Какие-либо особые пожелания, ваша честь? - осведомился мэр.
- Ванну со льдом на рассвете, - распорядился я, - и полная тишина. Я должен буду сосредоточиться.
- Надеюсь, вы найдете пребывание у нас... - начала хозяйка, но я жестом остановил ее и попросил показать комнаты. Мистер Мантакис с моим саквояжем начал уже подниматься наверх, когда мэр объявил, что к четырем пришлет за мной кого-нибудь.
- Официальный прием по случаю вашего прибытия, сударь, - крикнул он мне вслед.
- Как вам будет угодно, - буркнул я, поднимаясь по скрипучим ступеням.
Отведенное мне помещение оказалось довольно просторным: две большие комнаты, одна - под спальню, другая, с письменным столом, лабораторным столом и кушеткой, - под кабинет. Полы скрипели, холодный ветер северных границ просачивался в плохо прошпаклеванные окна, а обои с розовыми букетами среди вертикальных зеленых полос наводили на мысль о карнавале.
В спальне я с изумлением обнаружил одного из твердокаменных героев, о которых рассказывал мне мэр. В углу, слегка нагнувшись, стоял старик в шахтерском комбинезоне. Статуя служила подставкой для большого овального зеркала.
. - Мой брат, Арден, - пояснил Мантакис, поставив саквояжу кровати. - Не хватило у меня духу продать его в Город на топливо.
Старик уже собрался уходить, но я задержал его вопросом:
- Что вы знаете про белый плод из Земного Рая?
- Арден там был, когда его нашли, лет десять тому назад. - Он тянул слова, как свойственно всем тугодумам. - Совсем белый, а на вид вроде спелой груши; так и хочется впиться зубами, - при этих словах он показал свои желтые кривые зубы. - Отец Гарланд сказал, его нельзя есть. Кто его попробует, станет бессмертным, а это против воли божьей.
- И вы подписываетесь под этой чушью? - спросил я.
- Простите? - недоуменно переспросил старик.
- Вы в это верите?

2

- Я верю в то же, что и вы, ваша честь, - пробормотал он и, пятясь, выскользнул за дверь.
Стоя перед окаменевшим Арденом, я изучил свое отражение в зеркале и остался доволен увиденным. Пусть Создатель отправил меня в провинцию в наказание, это еще не повод для разболтанности. Малейшее пренебрежение своими обязанностями тут же станет ему известно, и меня либо казнят, либо сошлют в трудовой лагерь.
За пятнадцать лет достичь ранга физиономиста первого класса - незаурядное достижение. Мне не раз случалось проводить тончайшие физиономические расследования. Кто, как не я, разоблачил латробианского волка-оборотня, скрывавшегося в облике шестилетней девочки, когда этот зверь наводнил ужасом поселки под самыми стенами Отличного Города? Кто опознал в полковнике Расука потенциального революционера, отвратив направленный на Создателя удар, когда сам убийца еще не ведал о своем замысле? Многие, в том числе и Драктон Белоу, числили меня лучшим из лучших, и я не собирался разочаровывать их, хотя бы само дело казалось пустяковым, а место преступления - последним захолустьем.
Каждому ясно, что такое расследование полагалось бы поручить свежеиспеченному выпускнику Академии, из тех, что умудряются порезаться собственным скальпелем. Религиозная подоплека этого дела вызывала отчетливый зуд под копчиком. Помнится, однажды я пытался убедить Создателя очистить страну от религии. В Городе она отмерла сама собой, вытесненная преклонением перед Белоу. Преклонение это порождалось тем, что каждый горожанин мечтал хоть в малой мере разделить его всеведение. Однако в провинциях еще били поклоны перед мертвыми идолами. В ответ я услышал: «Пусть дурачатся».
- Это извращение природы! - возразил я.
- Меня это не трогает, - сказал он. - Я сам извращение природы. Религия занимается страхами, чудесами и чудовищами, - Создатель изящным жестом извлек у меня из уха гусиное яйцо, разбил его о край стола, и оттуда выбежал сверчок. - Понимаешь? - спросил он. Тогда-то я и обратил внимание на непрерывную линию его бровей и пучки светлых волос на костяшках пальцев.
Чистая красота наполняла меня, превращая невысказанные мысли в образы, ощущения, ароматы. В зеркале за своим отражением я увидел сад белых роз со шпалерами и вьющимися виноградными лозами, капля за каплей перетекающий в видение Отличного Города. Белый металл шпилей, башни и бастионы освещенные солнцем самых светлых моментов памяти - И Город тоже закружился и растаял, оставив меня в убогой комнатенке «Отеля де Скри».
В первый момент я решил, что снадобье сыграло со мной обычную шутку, сжав два часа галлюцинаций до нескольких минут, но тут же заметил, что за плечом моего отражения в зеркале стоит профессор Флок, мой старый наставник из Академии Физиогномики.
Профессор выглядел довольно бодро для человека, покинувшего сей мир десять лет назад, и довольно дружелюбно, учитывая, что именно по моему обвинению он оказался в самом суровом из трудовых лагерей - на серных копях у южной границы.
- Профессор, - обратился я к нему, глядя в зеркало. - Как всегда, рад вас видеть.
В белой одежде, какую он обычно носил в академии, Флок придвинулся ближе и положил руку мне на плечо.
- Клэй, - сказал он, - ты послал меня на смерть, а теперь призываешь вернуться?
- Мне очень жаль, - возразил я, - но Создатель не желал терпеть вашей проповеди терпимости.
Он с улыбкой кивнул:
- Это было глупо. Я хотел поблагодарить тебя, избавившего великое общество от моих безумных идей.
- Вы не таите обиды? - уточнил я.
- Разумеется, нет. Я заслуживал того, чтобы изжариться, как кусок мяса на сковороде, и задохнуться в серных испарениях.
- Тогда все в порядке, - кивнул я. - Как мне взяться за это дело?
- Двенадцатый маневр, - посоветовал Флок. - Анамасобия - это замкнутая система. Достаточно прочитать каждого горожанина, изучить наблюдения и выделить того, чьи черты выдают склонность к хищениям и психорелигиозную зависимость от чудесного.
Я заколебался:
- Как проявляется последнее качество?
- В виде родимого пятна, родинки или бородавки, из которой растет длинный черный волос.
- Так я и предполагал, - согласился я.
- И еще, Клэй, - добавил он, уже растворяясь в воздухе. - Полное обследование тела. Не пропусти ни единого бугорка, ни одной складочки.
- Естественно.
Убедившись, что собеседник покинул меня, я растянулся на кровати, заложив руки за голову и созерцая, как в дальнем конце комнаты медленно выпрямляется иллюзорный Арден. Зеркало в его руках стало водопадом. Издалека приглушенно доносились голоса Мантакисов, выкрикивавших что-то в припадке ярости или страсти, и мне вспомнилось мое собственное последнее романтическое приключение.
Несколько месяцев назад, засидевшись допоздна над делом Грулига (кошмарным убийством министра финансов, голова которого оказалась отделена от тела), я решил прогуляться по Верхнему Городу. Хрустальный лифт вынес меня на шестидесятый уровень, под самую крышу, где под прозрачным куполом располагалось кафе с удобными столиками. Играла арфистка, и в сумерках смутно открывался вид в даль, простиравшуюся, казалось, до края мира.
Я подошел к привлекательной молодой особе, сидевшей в одиночестве под окном, и предложил выпить за мой счет. Я забыл ее имя и лицо, но помню слабый аромат. Он нее пахло не духами, а спелой дыней. Она рассказала о семье, поведала, как трудно было с ней в детстве родителям, после чего я решил, что развлекал ее достаточно долго, чтобы сделать соответствующие выводы, и предложил пятьдесят белоу, если она согласится прокатиться со мной в карете по парку.
В парке я смешал для нее коктейль и незаметно влил порцию чистой красоты. Простым горожанам этот наркотик запрещен, так что я с любопытством ожидал, как подействует на нее непривычное вещество. Допив последний глоток, девица начала визжать, и я посадил ее к себе на колени, чтобы успокоить. Вскоре стало ясно, что она ведет беседу с покойным братом, а я тем временем прилежно ласкал ее плоть.
Уложив свою спутницу на мраморную плиту одного из обелисков под могучим развесистым дубом и дождавшись, пока она задерет юбки и ноги, я сосредоточил восприятие удовольствия в кончике указательного пальца левой перчатки, чтобы избежать контакта собственной кожи с низшим организмом. Все произошло почти мгновенно, я давно отточил эту технику до совершенства. «Люблю тебя», - сказал я, уходя. Несколько недель после того я задумывался, часто ли она меня вспоминает. Теплая меланхолия наполняла меня, пока я погружался в сон, наблюдая за волнами, пробегающими по варварским обоям, и слушая, как ветер северных провинций стучится в оконные стекла.
В четыре часа меня разбудил голос миссис Мантакис.
- Что там? - сонно отозвался я.
- Мистер Битон пришел проводить вас к дому мэра.
Я быстро поднялся и привел себя в порядок. Сменил рубашку, причесался, почистил зубы. Уже надев плащ и спускаясь в холл, я припомнил, кто такой Битон, и тут же увидел его. Синий горбун едва держался на ногах. Заметив меня, он зашаркал навстречу так медленно, что я успел бы выпить чашку чая. Протягивая мне письмо мэра, несчастный что-то промычал, и крошки голубой пыли просыпались из открытого рта на ковер.
«Ваша честь, - гласило письмо. - Поскольку вы сегодня утром проявили такой интерес к состоянию Битона, я предположил, что вам будет приятно изучить его вблизи. Если он окончательно окоченеет по дороге, просто следуйте дальше в том же направлении, и вы вскоре окажетесь перед моим домом. Ваш Батальдо».
Однако, пока я читал записку, Битон уже минерализовался. Он не издал ни звука, не застонал и не вздохнул. Плоть бесшумно уступила место камню. Он стоял, терпеливо устремив на меня выжидающий взгляд, выгнув руку, между пальцами которой оставался зазор в толщину листка. Я ощупал его лицо. Оно было гладким, как голубой мрамор, даже морщины и борода. Когда я отнял руку, его взгляд чуть дрогнул, встретившись с моим, и застыл окончательно. Неожиданное движение глазных яблок испугало меня.
- Быть может, этой зимой ты согреешь мою комнату, - произнес я вместо эпитафии и позвал Мантакисов.
Вошла хозяйка, и я спросил ее, как найти дом мэра. За две минуты она описала пять различных маршрутов, причем ни один из них не отложился у меня в памяти. Однако до заката было еще далеко, и я примерно представлял, в каком направлении двигаться.
- Займитесь-ка Битоном, - посоветовал я. - Он, кажется, готов.
Она бросила короткий взгляд на синего шахтера, покачала головой и сообщила мне:
- Говорят, повитуха, принимая малютку, уронила его на головку.
Я не стал дожидаться продолжения и поспешил к выходу.
Улица была пустынна. Я направился к северу с намерением выйти к переулку между складом и таверной. Этот ориентир наличествовал во всех пяти маршрутах, Солнце клонилось к горизонту, а ветер дул мне в лицо. Проходя в тени зданий, я гадал, вздумал ли мэр сыграть со мной шутку или искренне стремился удовлетворить мою широко известную научную любознательность. В лице Батальдо я не находил признаков отваги, необходимой чтобы шутить со мной, поэтому отмел мысль о розыгрыше и сосредоточился на поисках дороги. Холодный воздух взбодрил меня и смел последние нити красоты.
Вскоре за спиной у меня послышались торопливые шаги и голос:
- Ваша честь, ваша честь!
Оборачиваясь, я ожидал увидеть провожатого, которого послали искать меня, но это оказалась молодая женщина с младенцем на руках. На голове у нее был платок, однако часть лица, открытая взгляду, выглядела вполне приемлемо. Я приветствовал ее.
- Ваша честь, - заговорила женщина, - не взглянете ли вы на моего сына и не скажете ли, что ждет его в будущем, - Она протянула мне младенца, так что мне было видно маленькое пухлое личико. Одного взгляда было достаточно. В расплывчатых чертах читалась короткая повесть беспутства, кратчайшим путем ведущего к смерти.
- Умный? - спросила она, пока я осматривал очертания тела ребенка.
- Не слишком, - возразил я, - но и не полный болван.
- И никакой надежды, ваша честь? - спросила она, выслушав до конца мое заключение.
- Мадам, - устало вздохнул я, - вы когда-нибудь слышали, чтобы в ослином навозе находили золотые монеты?
- Нет, - удивилась она.
- И я не слышал. Всего наилучшего, - распрощался я и снова повернул к северу.
Войдя в длинный переулок, тянувшийся между складом и таверной, я проводил взглядом вечернее солнце, а вышел из него в сумерки и ощутил телом хриплое дыхание ночи. Под кустом стоял очередной твердокаменный герой. В его руке я заметил табличку с надписью от руки: «ВАМ СЮДА, ВАША ЧЕСТЬ». Стрелка под надписью указывала на извилистую тропинку, уходящую в темнеющий лес.
Пронизывающий ветер заставил меня ускорить шаг. Я выругался по адресу кретинской статуи, скалившей ; в улыбке синие зубы и выкатившей на меня каменные глаза, и в тот же миг большая черная птица пролетела над моей головой. Забрызгав пометом рукав моего плаща, она снова скрылась в лесу. Я запоздало вскрикнул и пошел следом за ней. Впереди маячила снежная шапка горы Гронус, над которой явно бушевала гроза. От белого потека на рукаве тошнотворно несло ананасом, но было слишком холодно, чтобы снять плащ.
Вступив под тень деревьев, я вспомнил, как дернулся и застыл взгляд Битона, и тут же осознал, что настала ночь. Надо мной протянулись голые ветви, а ноги ступали по грудам желтых листьев, усыпавших тропу. Над каркасом лесной кровли ярко блестели звезды, но я не сумел найти среди них ни одной знакомой. Мысленно я поклялся отплатить мэру за оказанное внимание, когда придет его черед подвергнуться измерениям, и, бормоча себе в утешение: «Иногда возникает необходимость прибегнуть к вскрытию», медленно зашагал дальше, стараясь по возможности держаться тропы и за каждым поворотом с надеждой высматривая свет окон.
Я нуждался в логике, чтобы сохранить ясность разума. Никогда не любил неизвестности. С самого детства темнота внушала мне опасения. В ней нет лица, которое можно было бы прочесть, нет знаков, отличающих друга от врага. Физиономия ночи - бесформенное пятно, не подвластное моим инструментам, и это пятно может скрывать любое зло. Вы не представляете, сколько моих коллег испытывают те же чувства и вынуждены спать при свете.
Я попытался сосредоточиться на деле, размышляя, чего следует ожидать и сколько времени понадобится, чтобы обследовать все население города. И тут, спотыкаясь в темноте, я испытал озарение, какое обычно приходит только после введения дозы.
- Если эти глупцы верят в чудотворность украденного плода, - сказал я вслух, - то искать, вероятно, следует того, чья личность со времени похищения претерпела значительные изменения.
Разумеется, я не приписывал плоду чудесных свойств (я свободен от суеверий), но разве тот, кто верит, что стал гением, бессмертным, или приобрел способность летать, может вести себя по-прежнему? Как я говорил своим студентам в начале каждого семестра в Академии: «Физиономист - это не просто никелированные инструменты. Главное его орудие - острый и логичный ум. Полагайтесь прежде всего на собственный рассудок». К тому времени когда эта блестящая мысль полностью оформилась в моей голове, за поворотом открылась резиденция мэра. В двухстах ярдах, по-видимому на крутом холме, светились ярким огнем окна широкого фасада. Я уже начал подниматься по склону, когда в лесу позади раздался гул. Он быстро приближался, нарастая с каждым мгновением, и раньше чем я успел задуматься о его причине, из леса сорвавшимся с цепи кошмаром вылетела и остановилась передо, мной запряженная четверкой карета.
На козлах сидело то самое свинообразное чудище, что доставило меня из Отличного Города. Оно ухмыльнулось, щурясь от света висевшего на оглобле фонаря. - Создатель поручил мне сопровождать вас, - сказал он. Мне на язык просились тысячи сильных выражений, но упоминание Создателя заставило сдержаться. Я просто кивнул и сел в карету.

3

- Где же Битон? - встретил меня мэр. - Я собирался послать его в город за льдом.
Гости, разодетые со всей убогой роскошью, на какую были способны, встретили его выступление взрывом хохота. Окажись при мне скальпель, я накрошил бы из них конфетти, теперь же заставил себя улыбнуться и с достоинством поклонился. В зеркале на противоположной стене отразился мэр, обнимающий меня за плечи.
- Позвольте показать вам дом, - предложил он, издавая сильный запах спиртного. Я изящно отстранился и со словами: «Как вам угодно», последовал за ним сквозь толпу горожан, пивших, куривших и ломавшихся, как стадо мартышек. Краем глаза я заметил миссис Мантакис и задумался, как ей удалось опередить меня. Какой-то пьяный болван приблизился ко мне и произнес: «Вижу, вы беседовали с мэром», указывая на пятно птичьего помета у меня на рукаве. Мэр неудержимо расхохотался и похлопал болвана по спине. В какофонию бессмысленной болтовни врывались фальшивые ноты мелодии, извлекаемой неким старцем из диковинного деревянного инструмента. Из напитков подавали только «разлуку» - напиток шахтеров, с легким голубоватым оттенком. Дежурным блюдом были запеченные крематы - нечто вроде колбасок собачьего дерьма, красиво уложенных на твердых, как обеденные тарелки, галетах.
Мы остановились поприветствовать жену мэра, которая с ходу принялась убеждать меня устроить мужу место в Городе.
- Он честнейший человек, - заверяла она меня. - Честнейший.
- Не сомневаюсь, мадам, - поклонился я, - но Отличный Город не нуждается в новом мэре.
- Он годится на любой пост, - воскликнула мадам и потянулась губами к супругу.
- Вернись на кухню, - велел тот. - Крематы кончаются.
На прощанье она поцеловала мой перстень со всей страстью, предназначавшейся мужу. Я вытер руку о штанину и стал на ходу прислушиваться к перекрикивавшему гомон приглашенных мэру. Он провел меня вверх по лестнице. На площадку выходило несколько дверей. Та, которую он распахнул передо мной, открывалась в библиотеку. Три стены были скрыты рядами книг, их прерывала только раздвижная стеклянная панель, за которой виднелся балкон. Мэр подвинул мне столик с бутылкой разлуки и двумя стаканами. Я обвел взглядом полки и сразу выхватил четыре из двух десятков опубликованных мною трудов. Готов поручиться, что он не читал «Слабоумие и кретинизм с философской точки зрения», поскольку еще не покончил с собой.
- Вы читали мои работы? - спросил я, когда он протянул мне бокал.
- С большим интересом, - ответил он.
- И что вы из них вынесли? - спросил я.
- Ну... - начал он и умолк.
- Они не подсказали вам, что я не тот человек, с которым позволительно шутить такому тупице, как вы? - продолжал я.
- Что вы хотите сказать, ваша честь?
Я выплеснул бокал разлуки ему в глаза, а когда он, вскрикнув, принялся протирать их, вогнал кулак ему в кадык. Он откинулся назад, захрипел и упал со стула, корчась на полу и судорожно ловя ртом воздух. Я нагнулся над ним.
- Помогите, - прошептал он. Я пнул его в голову, ссадив кожу. Затем, не дожидаясь новой просьбы о пощаде, наступил каблуком на кривившиеся губы.
- За эту шутку с Битоном вас следовало бы убить, - сказал я.
Он попытался кивнуть.
- Еще одна вольность, и я сообщу Создателю, что этот городишко следует уничтожить вместе со всем населением.

1 Следующая страница


Физиогномика 2

Он попытался кивнуть снова.
Я оставил его на полу, открыл дверь на балкон и вышел в темноту в надежде, что ночной ветер высушит дот. Ненавижу насилие, но иногда приходится к нему прибегать. В данном случае насилие послужило символической пощечиной, которая должна была пробудить городок от долгой спячки.
Через несколько минут мэр пошатываясь подошёл и встал рядом. Ссадина на его голове еще кровоточила, а рубашка на груди была запачкана рвотой. Когда я оглянулся на него, он, привалившись к перилам, поднял бокал.
- Первоклассная трепка, - проговорил он с улыбкой.
- К сожалению, это было необходимо, - отозвался я.
- Отсюда, ваша честь, вы можете кое-что увидеть, - он указал в темноту.
- Не вижу ни зги, - возразил я.
- Мы находимся на северной окраине города. Отсюда начинается огромная неизведанная чаща, которая тянется, быть может, до бесконечности. Говорят, что в глубине ее лежит Земной Рай, - вынув из кармана жилета платок, он промакнул ссадину над ухом.
- Какое отношение это имеет ко мне?
- Много лет назад мы составили из шахтеров экспедицию для поисков этого небесного сада. Вернулся, два года спустя, только один. Он был едва жив, когда добрался до города и рассказал о демонах пустых земель. «С рогами, крыльями и гребнем на спине, как в детском катехизисе», - твердил он. Еще они повстречались с огнедышащим котом, черной собакой-ящером с длинными клыками, видели стадо оленей, у которых рога срослись вместе и в них устраивали гнезда красные птицы.
- Я могу продолжить ваше воспитание, - предостерег я. - К делу.
- Дело в том, что вам трудно понять нас, жителей Анамасобии. Жизнь в тени неведомого рождает своеобразное чувство юмора. За последние несколько лет демоны появлялись на северных окраинах города. Один в туманную ночь утащил собаку отца Гарланда. Видите ли, нам приходится продолжать жизнь перед лицом этой угрозы, потому-то мы и стараемся чаще смеяться. - Закончив, он кивнул мне, словно что-то объяснил.
- Приведите себя в порядок, - сказал я, - и спускайтесь за мной вниз. Я обращусь к горожанам.
- Очень хорошо, ваша честь, - сказал он и вдруг насторожился. - Вы слышали?
- Что? - спросил я.
- Там, в кустарнике.
- Демоны? - спросил я.
Он ткнул в меня пальцем и расхохотался.
- Ага, попались? Вы тоже поверили.
Сжатым кулаком я с размаху ударил его в левый глаз. Пока он корчился и подвывал, я сообщил ему, что оставил свой плащ в библиотеке, и велел вычистить его к разъезду гостей.
Потом оставил его, чтобы продолжать мучения среди гостей.
Супруга мэра подала мне запеченный кремат, но я распорядился расставить для гостей складные кресла.
- Сию минуту, - пролепетала она и к тому моменту, когда я к ней обернулся, уже отдавала приказания слугам. Ароматы дежурного блюда пронизывали воздух, и я невольно стряхнул его с тарелки. Галета покатилась по ковру. Некоторое время я с интересом наблюдал, как ничего не подозревающие гости ставили на волосок от нее каблуки - метафорическое изображение их способности к точности мысли. Затем одна из женщин все-таки проткнула лепешку острым каблучком и унесла с собой в толпу.
- Мы готовы. - Голос супруги мэра отвлек меня от наблюдений. Для обращения к большой аудитории у меня есть свой метод, который я разработал, чтобы добиться внимания толпы и внушить ей свою мысль. Я выхватываю наугад несколько лиц, прочитываю их и объявляю свое заключение. Все собравшиеся немедленно обращаются в слух.
- Вы, там, - сказал я, расхаживая между рядами кресел, - вам до конца жизни не выбиться из нищеты. А вы, женщина с цветами на шляпке, никак не можете не изменять мужу?.. Умрете в течение года... Ждете ребенка... Пустой человек. Насмешка природы... Вижу брак с человеком, который станет колотить вас. - Я остановился и раскланялся под гром аплодисментов.
- Жители и жительницы Анамасобии, - начал я, когда снова установилась тишина. - Все вы, подобно мистеру Битону, сменившему сегодня живую плоть на синий дух, тоже сейчас меняетесь. Вы уже не граждане, не отцы, не матери, не братья, сестры и прочее и прочее, вы - подозреваемые. Пока я здесь, вы только подозреваемые. Я вычислю каждую подробность ваших физиономических черт и уличу преступника. Думаю, всем здесь известно, кто я такой и каковы мои полномочия. Вам придется раздеваться передо мной. Я - человек науки. Я буду обследовать вас деликатно, мягкими прикосновениями. Если мне придется углубиться в интимные области вашего тела, я не забуду надеть кожаные перчатки. Мои инструменты настолько остры, что разрез, если в таковом будет необходимость, вы обнаружите только много часов спустя. Помните: повиноваться мне следует немедленно и в полном молчании.
Не просите сообщить вам результат исследования. Поверьте, вам лучше оставаться в неведении.
Мое выступление прозвучало ровно и уверенно. Я видел, что женщины, даже не сумевшие ухватить смысл, поражены тем, как я владею человеческой речью. Мужчины кивали и почесывали затылки. У них было довольно сообразительности, чтобы признать мое превосходство. Я переходил от одного к другому, давая им возможность рассмотреть меня. Избив мэра, я вернул себе уверенность и легко поддерживал беседу. У меня просили совета: какие читать книги, как воспитывать детей, как делать деньги и сколько раз в день принимать ванну. Я отвечал всем.
Кто-то притушил свет, и я успел выпить в полумраке один-два бокала разлуки, когда в толпе мелькнула физиономия, в которой мой взгляд не нашел изъяна. Она подошла ко мне и заговорила:
- Нельзя ли спросить вас о Грете Сикес? - Пораженный ее красотой, я кивнул, не понимая вопроса. - Как вы могли утверждать, что она - оборотень, основываясь на укороченном расстоянии ноздря-бровь, если тонкость подбородочной дуги перекрывала все отклонения в верхней части лица?
Я с минуту любовался ею, потом отвел взгляд и еще минуту смотрел в сторону.
- Дорогая, - сказал я наконец. - Вы забыли о факторе Рейлинга, названном так по имени великого Мулдабара Рейлинга, открывшего, что неровная походка, какой отличалась Грета Сикес, усиливает значение верхних частей лица, даже если они перекрываются тонкостью овала.
Она стояла, глядя на меня, а я любовался ее волосами, глазами, фигурой, длинными пальцами.
- Вы сами видели ее превращение в волка? - спросила она, мешая мне восхититься оранжево-красными разводами ее платья.
- Видел? Мне пришлось однажды отбивался от нее зонтиком, когда она вздумала вцепиться мне в лодыжку! В облике волка она была мохнатой и, поверьте, источала слюну, как уличный насос. Зубы ее острее кинжалов, когти - как вязальные спицы. И все это скрывалось в невинном с виду дитя.
- Вы испугались?
- Прошу вас! - возмутился я, и тотчас кто-то задул последние свечи, и зал погрузился в непроглядную тьму. Старый враг - ночная тьма, внезапно набросился на меня, и я едва удержался на ногах. Но тут послышался голос мэра.
- Для развлечения вашей чести, мы приготовили сегодня редкостную огненную летучую мышь, которая встречается только в пещерах горы Гронус.
Судя по звуку, вскрыли ящик, потом мэр вскрикнул: «Гадина, она меня укусила!», и сейчас же над головами захлопали кожистые крылья. Светящаяся крылатая крыса вылетела на меня из темноты, и я отмахнулся бокалом. Животное поднялось выше и закружилось над гостями. Каждый раз, когда оно замыкало круг, раздавались аплодисменты.
Я сказал, не глядя, кто стоит возле меня:
- Передайте мэру, что летучая мышь исчерпала меру моего терпения.
Через минуту Батальдо пронзительно взвизгнул:
- Принесите свет!
Как только внесли лампы, тварь обезумела и заметалась, натыкаясь на стены и срывая с женщин украшения. Рядом с мэром улыбался мечтательной улыбкой лысый мужчина, лицо которого говорило о выдающейся ограниченности.
- Подзови ее, - крикнул ему мэр. Лысый идиот сунул в пасть толстые пальцы, но не высвистел ничего, кроме шипения. Мышь продолжала свою разрушительную деятельность. Лысый шипел. Мэр потребовал ружье. Первыми жертвами пали подсвечник, ухо лакея и два оконных стекла. Наконец пришла очередь огненной мыши горы Гронус, и подстреленная тварь рухнула в блюдо крематов. Там она и провела остаток вечера, пока гости танцевали кадриль.
- Найдите мне эту девушку и пришлите ко мне, - приказал я мэру перед уходом. - Мне нужен ассистент.
- Вы имеете в виду Арлу Битон?
- Битон?!
- Его внучка. Битон был тот самый, кто вернулся из экспедиции в Земной Рай, - сказал он, подавая мне плащ.
- И что же он нашел в этом вашем Раю?
- Он не рассказывал.

4

Чугунная ванна на львиных лапах располагалась на закрытом заднем крыльце «Отеля де Скри». С первыми лучами тусклого солнца я храбро расстался с одеждой.
Двор был огорожен густым кустарником, и ветер гонял по газону желтые листья. Ноги, до колена погрузившиеся в древнюю посудину, мгновенно онемели. Опустив в воду заднюю часть, я почувствовал, как ледяные лапы схватили меня за копчик и вытягивают спинной мозг. Задержав дыхание, я погрузился с головой. Сквозь эту жесткую серую воду красота пробиться была не в силах.
Я вытирался, стуча зубами, и представлял себе ту экспедицию в Земной Рай. Шахтеры с кирками и с фонариками на шапках, уходящие в неизведанную глушь в поисках спасения... Все, что осталось на память от этого безумного предприятия, - синяя статуя в вестибюле отеля. Потом мои мысли обратились к мэру с его адской огненной мышью, и тут я понял, что должен прочитать Битона. Он уже стоял перед моим мысленным взором, протягивая послание, принесенное из Рая. Я громко крикнул Мантакиса, каковой немедля показался на крыльце, в фартуке и с метелкой из перьев в руке. Его вытянутое лицо было столь же утомительно, как жалобные вздохи и шаркающая походка.
- Бросьте это, Мантакис, - приказал я.
- Ваша честь? - не понял он.
- Что вас гложет, милейший?
- Я вчера не попал на праздник, - ответствовал он.
- Ничего не потеряли, - утешил я его. - Мэр выпустил на гостей опасное животное, а угощали печеным дерьмом.
- Хозяйка рассказывала, вы произнесли прекрасную речь, - сказал он.
- Откуда ей знать? - спросил я, намыливая левую подмышку.
- Хозяйка... - начал он, но сколько можно было его слушать?
- Мантакис, - сказал я. - Пусть Битона доставят ко мне в кабинет.
- Прошу прощения, - робко возразил он, - его, вероятно, захочет забрать семья.
- Семья может забрать то, что останется, когда я закончу, - сказал я.
- Как вам угодно. - Он взмахнул перед собой метелкой для пыли.
- Мантакис, - сказал я ему вслед, когда он был уже в дверях.
- Ваша честь? - отозвался он через плечо.
- Праздник, на который вы не попали, давно кончился.
Он кивнул, будто услышал, что небо - синее.
Битона с шумом волокли по ступеням в кабинет. Я уже вернулся в комнату и обсыхал, готовя порцию красоты. Голоса двух рабочих, ворочавших каменную глыбу, отдавались эхом на лестнице и проникали сквозь дверь. Их ругательства зазвучали хором мальчиков, когда красота обняла меня и тихо задышала рядом. Я оделся, купаясь в волнах внутреннего моря, маяки моих глаз озарили будничный мир. Профессор Флок помог мне завязать галстук, а потом я пять минут прятался под кроватью от кружившей по спальне огненной мыши.
Уткнувшись носом в пыльные доски пола, я вслушивался в шепот Создателя, чувствовал его дыхание щеке и его тело рядом с моим.
- А теперь открой дверь, - шепнул он. - Летучей нет.
Выползая из-под кровати, я услышал, как стучат в дверь, поспешно поднялся и отряхнул одежду.
- Кто там? - крикнул я.
- Вас хочет видеть мисс Битон, - прокричала в Мантакис.
- Проведите ее в кабинет, - сказал я. - Я скоро буду.
Стоя перед зеркалом, я постарался собраться. Изучил свое лицо в надежде, что шуточное исследование вернуть способность мыслить логически. Это удалось, когда уголком глаза я заметил, что губы синего Ардена шевельнулись. Они остались каменными, но двигались как живые. Слабый голос пробивался, подобно кроту сквозь оползень, взывая о помощи. Я закрыл за собой дверь и прошел по коридору в кабинет. Она сидела за моим столом. Когда я вошел, встала и наклонила голову.
- Ваша честь, - сказала она.
- Садитесь, - сказал я.
Пока она усаживалась, я наблюдал, как изгибается ее тело.
- Где вы изучали физиогномику? - спросил я ее.
- По книгам, - сказала она.
- По моим книгам? - спросил я.
- В том числе.
- В каком возрасте вы начали заниматься?
- Всерьез начала три года назад. Мне было пятнадцать, - сказала она.
- Зачем?
Она ответила не сразу.
- В Анамасобии поссорились двое шахтеров. Никто не знал, из-за чего. Дело зашло так далеко, что они решились устроить дуэль в ивовой роще к западу от города. Оружием были кирки. Ветви ив там свисали почти до земли. Они вошли в рощу с двух сторон, каждый с киркой в руках, а два дня спустя кто-то разыскал их и увидел, что оба мертвы. Одновременно пробили друг другу головы. Это ужасное событие взбудоражило городок. Отец Гарланд по этому случаю вспомнил притчу о человеке, который родился с двумя головами, одним ртом, а глаз брал взаймы, но для меня трагедия не стала от этого понятнее. А физиогномика хоть немного приоткрывает ужасную тайну человеческой души.
Я внимательнейшим образом изучал форму ее груди.
- И что вы видите в зеркале? - спросил я.
- Существо, стремящееся к совершенству, - сказала она.
- Люблю оптимистов, - улыбнулся я. Она ответила улыбкой, и мне пришлось отвернуться. При этом я оказался лицом к лицу с ее дедом, скромно примостившимся в углу. От неожиданности я едва не подскочил, но сумел взять себя в руки.
- Что вы думаете о своем дедушке, об этом вот неотесанном булыжнике в углу?
- Ничего, - был ответ.
Я повернулся к ней. Девушка спокойно рассматривала синего старика.
- Возможно, при обследовании мне придется воспользоваться теслом.
- Участвовать во вскрытии этой головы - честь меня, - ответила она.
- И что мы можем там найти? - спросил я.
- Дорогу в Рай, - ответила она. - Она там. Он рассказывал мне, когда я была совсем маленькой. Иногда что-то всплывает в памяти и тут же снова забывается. Но память там, внутри глыбы духа.
- Полагаю, в ядре его мозга обнаружится белый плод, - пошутил я.
- Или пещера, - отозвалась она.
Я натянуто улыбнулся и быстро спросил:
- Кто похититель?
Она подтянула под себя ноги, а я придвинул свое кресло ближе к ней. Нагнувшись ко мне, словно собираясь доверить заветную тайну, она прошептала:
- Все думают, что его украл Морган и накормил свою дочку, Элис.
- Почему? - спросил я, придвинувшись так близко, что обонял запах ее духов.
- Девочка переменилась, - ответила она, поджав губы и опустив веки.
- Стала летать? - спросил я.
- Люди говорят, она теперь знает ответы на все вопросы.
Я достал сигарету и зажег ее, чтобы сменить тему.
- Контактировали ли вы в последнее время с лицами противоположного пола? - спросил я, глядя ей прямо в глаза.
- Никогда, ваша честь, - был ответ.
- Испытываете ли вы отвращение к наготе? - спросил я.
- Вовсе нет, - ответила она, и на мгновение мне показалось, что она улыбается.
- Тревожит ли вас зрелище крови или страдания? Она покачала головой.
- Страдает ли кто-либо из ваших родителей слабоумием?
- В какой-то мере, но они простые добрые люди.
- Вам придется делать все, что я скажу, - предупредил я.
- Конечно, я понимаю, - сказала она и вдруг тряхнула головой так, что рассыпались волосы.
Не удержавшись, я нагнулся над ней, чтобы измерить расстояние от верхней губы до линии волос большим и указательным пальцем. Даже без отполированной точности своих инструментов я видел, что она принадлежит к Звездам Пять - классу, к которому относили лиц, возвышающихся на вершине физиономической иерархии. Я мучительно взволновался, поняв, что, если бы не принадлежность к женскому полу, она была бы мне равной.
Когда я отнял руку, она заметила:
- Звезда Пять.
- Докажите, - сказал я.
- Докажу, - сказала она.
Мы вышли из отеля, и, шагая рядом с ней по улице к церкви, я попросил напомнить мне суть знаменитого «дела Барлоу». Она шла торопливо, чтобы не отстать от меня, ее волосы развевались по ветру, а она наизусть перечисляла точные данные измерений, которые я сам производил десять лет назад на подозрительном докторе, который начисто отрицал свое авторство подрывных стихотворений.
Откровенно говоря, Арла Битон напоминала мне первую любовь, и я понимал, что ничего хорошего не предвещает. Вовлекать женщин в официальные расследования государственной важности строжайше запрещалось, но мог ли я не заметить ее? Для меня, посвятившего всю жизнь своему делу, безупречное изящество ее черт было сиянием моего собственного земного рая. Слушая, как она щебечет, цитируя то меня самого, то грязные стишки Барлоу, я временно потерял голову и позволил себе вспомнить...
- В Академии для нас, студентов, проводили лабораторные занятия по изучению форм человеческого тела. Эта начальная ступень «Процесса» (название восьмилетней программы обучения физиономиста) отличать чрезвычайной сложностью, чтобы отсеять непригодных. Я обгонял своих сверстников, так как отказывал себе в радостях дружбы и светской жизни. Вечерами, когда остальные расходились по кафе Верхнего города, я с блокнотом в руках возвращался в Академию. Каждую ночь я спускался во чрево огромного старого здания, где помещались лаборатории физиогномики. Лаборатория тела размещалась в маленькой комнатушке, где едва хватало места для стола и табуретки. Сидя за столом, вы оказывались лицом к окну, затянутому шторой. Достаточно было слова, чтобы штора раздвинулась. За ней открывалось крахмально-белое освещенное помещение. Академия заботилась о том, чтобы в нем двадцать четыре часа в сутки находились образцы. Обнаженные тела по приказу двигались и принимали нужные позы. Я часто гадал, много ли этим живым марионеткам платили за работу, если вообще платили. Обычно они относились к низшим физиономическим классам - кто еще согласился бы на такую работу? - но тем интереснее было изучение этих образцов.
Там я впервые исследовал Нуль - личность, лишенную всяких краниометрических, физиономических или телесных достоинств. У этого парня отбоя не было от студентов. Он часто оставался на ночь, потому, как я полагал, что по тупости был ни на что больше не годен. Однако, читая его, вы словно заглядывали в бесконечность, созерцали, так сказать, природу без штанов - зрелище пугающее и в то же время изысканное.
Однажды ночью я пришел в лабораторию, ожидая застать там старину Диксона, оплывшего и перекошенного, как снеговик после оттепели, но когда штора по моей команде раздвинулась, мне открылось совершенно иное.
У нее было самое совершенное из всех виденных мною тел. Само совершенство, и кончики сосков острые, как иголки. Я заставлял ее изгибаться, поворачиваться, подпрыгивать, опускаться на четвереньки и ложиться на спину, но не мог найти ни малейшего изъяна. Лицо было округлым и чистым, глаза темно-зеленого оттенка, а водопад каштановых волос завивался воронкой, словно у морской богини, попавшей в водоворот. В ту первую ночь я оставался с нею до утра, и к утру приказы, заставлявшие ее совершать грубые телесные движения, сменились тихими просьбами: подмигнуть глазом или согнуть мизинец.
На следующий день вместо смертельной усталости после бессонной ночи я ощущал прилив сил и странное ощущение жара в солнечном сплетении. Мне было не до учебы- мысли были заняты тем, как увидеть ее. Хотелось просто говорить с ней, а не отдавать команды. Еще две ночи я провел в лабораторном здании. На мое счастье, она была там, за окном. На третью ночь, приказав раздвинуть шторы, я застонал, снова увидев слюнявого Диксона. В ответ на мой стон этот идиот разразился беззвучным смехом. Тогда же, не сходя с места, я изобрел способ выяснить, кто она.
На следующее утро я сунул взятку старику, наводившему порядок в лабораториях.
.-Узнайте хотя бы имя, - просил я, сунув пятьдесят белоу ему в карман. Я знал, что нарушаю закон, и два дня ожидал ареста. На вторую ночь ко мне на дом пришли. Четверо в длинных черных плащах и огромный черный мастиф, на толстой, вроде якорной, цепи.
- Следуйте за нами, - приказал главный. Меня вывели на улицу, усадили в карету и повезли по ночным улицам к Академии.
Я трясся всем телом, когда четверо безмолвных стражей и собака вели меня в подвал, где располагались лаборатории. Мы прошли по совершенно не знакомому мне коридору и оказались в пустом каменном вестибюле, куда выходило несколько железных дверей.
Агент, который заговорил со мной в квартире, сказал:
- Создатель, Драктон Белоу, приняв во внимание ваши успехи, решил исполнить ваше желание.
Он отодвинул засов одной из дверей, открыл ее и выдвинул наружу стол с телом моей любимой.
- Вы хотели узнать ее имя? - спросил агент. - Это номер два сорок три.
- Но она мертва, - сказал я, глотая слезы.
- Разумеется, мертва, - ответил он. - Все они мертвы. Эта покончила с собой после осуждения ее родителей на основании заключения физиономиста Рейлинга, Ее тело было обработано и законсервировано, после чего на место внутренних органов внедрили механические тяги и нейроны лабораторной собаки по методике, разработанной Создателем.
Он наклонился и нажал у нее за ухом, включив механизм. Она открыла глаза и села.
- Пой, - приказал он, и она что-то жалобно замычала. Агенты засмеялись.
- Теперь идите домой, и никому ни слова о том, что видели, - приказал первый.
Выходя, я обернулся и увидел, что мужчины окружили ее, скинув черные плащи. Спущенная с цепи собака бешено носилась по кругу.

Предыдущая страница 2 Следующая страница


3 Джеффри Форд

5

Архитектура анамасобийской церкви возбудила во мне два желания, ни одному из которых я не дал воли. Первое было: громко расхохотаться. Второе: чиркнуть спичкой и сжечь дотла этот нелепый плод религиозного бреда. Все те же серые бревна громоздились друг, на друга, образуя очертания, смутно напоминающие контур горы Гронус. Если бы не пояснения Арлы, я принял бы их за рассыпавшийся штабель дров. Плотник, создавший сие произведение архитектуры, трудолюбиво передал все расщелины, уступы и обрывы настоящей вершины. Ступени, ведущие к перекошенным дверям, были разной высоты и ширины, окна беспорядочно разбросаны по фасаду. Место стекол занимали тончайшие пластинки синего духа, украшенные сценами священного писания. На вершине торчала шахтерская кирка, выкованная из золота.
- Кто сотворил это? - поинтересовался я.
- Замысел принадлежит отцу Гарланду. Он начертил план в первый год после приезда в Анамасобию и клялся, что его руку направлял господь.
Я коснулся ее тонкого локотка, желая якобы поддержать на крутых ступенях, но на полпути к дверям сам споткнулся и должен был на мгновение опереться на ее руку. Рука оказалась неожиданно сильной, а улыбка, которой наградила меня девушка, мгновенно стерла улыбку с моего лица.
- Надо быть осторожней, - сказал я ей, открывая более высокую из двух створок.
- Благодарю вас, - ответила она, и мы шагнули в темноту. Глупая шутка строителя продолжалась и внутри тошнотворного здания. Входя в церковь, вы оказывались в пещере. С потолка и из пола сосульками сталактитов и сталагмитов торчали щепки. Узкие, извивающиеся тропинки расходились в стороны, утопая в полной темноте, а впереди через миниатюрную расщелину были перекинуты веревочные мостки. За мостом, сквозь узкую щель, напоминающую приоткрытую гигантскую пасть, виднелась новая пещера, освещенная лишь горящими свечами.
- Правда, невероятно? - спросила Арла, пробираясь по мосткам.
- Невероятная безвкусица, - согласился я, чувствуя, как окружающая темнота давит на глазные яблоки. - Церковь, посещаемая в поисках острых ощущений.
- Горняки и их семьи чувствуют себя здесь как дома, - заметила Арла.
- Не сомневаюсь, - хмыкнул я, неуверенно нащупывая путь над бездной. В алтарном зале стояли вырубленные из синего духа скамьи для молящихся, а в маячивших вдоль стен статуях я опознал все тех же твердокаменных героев. Здесь и там мигали огоньки белых свечей, с них капал воск, и помещение заливал тот мерцающий свет, которым бывают отмечены последние мгновения сумерек, уступающих место ночи. Алтарем служила также большая плоская глыба духа, а за ней висел огромный портрет бога в облике шахтера.
- А когда отец Гарланд проводит службу, они не изображают выброс пещерного газа? - спросил я.
Она, кажется, не поняла шутки и серьезно ответила:
- В самом деле, он говорит, что грех - это обвал в душе.
Она ушла в темный коридор, чтобы отыскать Гарланда, а я остался в одиночестве разглядывать бога. Если судить по физиономии на портрете, всемогущий должен был неплохо справляться с киркой, но вряд да был пригоден для более сложной работы. Прежде всего все лицо покрывали уродливые шишки. Из ушей росли волосы, а глаза смотрели в разные стороны. Не могу сказать, чтобы в его физиономии отражалось все животное царство, однако, по всей вероятности, некоторые породы собак и большая часть обезьян были созданы по его облику и подобию. В одной руке он сжимал кирку, в другой - заступ, и летел, оставляя за собой длинный хвост развевающихся синих волос, вверх по длинному подземному тоннелю. Он надвигался на зрителя из темноты с выражением, которое наводило на мысль, что его кишки сработали и в комбинезоне только что случился завал. Очевидно, картина изображала сцену творения.
Это было не первое мое знакомство с религиозными культами провинций. Я читал, что в западных районах страны церкви возводят из кукурузных початков.
Там поклоняются Белиусу, божеству с бычьей головой. Эти странные боги прилежно надзирают за жалкими жизнями своих подопечных и вершат над ними суд, награждая достойных загробным раем, в котором одежда им к лицу, а супруги не нудят. Иное дело - Город, где есть человек - Белоу, и точная наука - физиогномика: сочетание индивидуальности и объективности, воплощающее идеальную справедливость.
Из коридора за алтарем послышались голоса Арлы и отца Гарланда, и я уже готов был отвести взгляд от портрета, когда меня осенило: это лицо я где-то видел прежде. И я бы вспомнил его, но Арла уже представляла меня священнику. Сделав зарубку в памяти на будущее, я обернулся и увидел перед собой крошечного седого человечка. Старикашка протягивал мне кукольную ручонку с остро отточенными ноготками.
Он провел нас в свой кабинет (маленькую пещерку в дальней части церкви) и угостил жидкой вытяжкой из кремата. Мы любезно согласились попробовать изобретенный им самим напиток. Жидкость янтарного цвета пахла сиренью, а на вкус напоминала воду из лужи. Я выпил стакан и отказался от второго.
В голосе Гарланда слышалось раздражающее меня присвистывание. В сочетании с морщинистым личиком и потоком своеобразных афоризмов, вроде «Когда двое - одно, тогда третий - ничто, а нуль - начало всего», он был безнадежно далек от нормы. Арла между тем взирала на него с почти непристойным благоговением. Я видел, что должен буду избавить ее от преклонения перед этим претенциозным гномом.
- Скажите, отец, - обратился я к нему, когда мы уселись и выслушали его краткую молитву, - почему бы мне не считать вас главным подозреваемым?
Он кивнул, словно не заметил издевки в моем вопросе.
- Я уже знаю дорогу в рай, - был его ответ.
- А что вы можете сказать про этот плод? - спросил я.
- Сочный и источающий сладость. Я касался его, и он был подобен живой плоти. Думал ли я вкусить его? Разве вы, всего лишь услышав о нем, не мечтали вкусить? Каждый из нас вожделел его. Но пока мы воздерживались, сила этого всеобщего желания удерживала нас на праведном пути. Теперь же мы движемся к бездне греха.
- Проявлял ли к нему кто-нибудь особый интерес?
- Один или двое, - ответил он.
- Кто взял его? - спросил я.
Он медленно покачал головой...
- Откуда мне знать, быть может, демоны проникли ночью из чащи и прокрались в алтарную залу, пока я спал.
- Я в последнее время слышал много разговоров о Земном Рае. Вы можете точно сказать мне, что это такое?
Гарланд ущипнул себя за переносицу пальцами левой руки и застыл в позе глубокой задумчивости, наклонилась вперед, ожидая его слов.
- Земной Рай, ваша честь, это малое место в огромном мире, где природа не совершает ошибок. Это последнее и лучшее творение бога, после которого он похоронен заживо. Там собраны все грехи и славные деяния, капля за каплей превращающиеся в вечность.
- Бог был похоронен заживо? - удивился я.
- День за днем мы раскапываем его могилу, - отвечал он.
- И что будет, когда мы до него докопаемся?
- Мы достигнем начала.
- Чего? - спросил я.
- Начала конца, - изрекши это, он вздохнул и улыбнулся Арле. Она улыбнулась в ответ, и он сказал: - Поблагодари от меня свою матушку за тот пирог с вареньем из тады.
- Хорошо, отец, - кивнула она.
- Мэр сказал, что вашу собаку унес демон, - сказал я.
Он грустно кивнул:
- Бедного Густава, должно быть, разорвала на куски стая этих мерзких тварей.
- Вы можете описать одного из них? - перебил я.
- Он таков, как рассказывал дед Арлы. Таким мы все представляем демона. Он оставляет после себя странный запах и улетает, тяжело хлопая крыльями.
- И ногти у него острые? - спросил я.
- Что вы хотите сказать?
- А как вы думаете?
- Я думаю, вы в некотором смысле уподобляете меня демону из-за моих ногтей, преспокойно ответил он. - Я оттачиваю их, чтобы выдергивать занозы, подобные той, что вонзилась сейчас в мое сердце.
- Могу предложить вам пару стальных щипчиков, - заметил я и, повернувшись к Арле, попросил ее покинуть комнату: - Нам с отцом нужно обсудить дело личного характера.
Когда она вышла, я сказал Гарланду, что намерен занять его церковь для осмотра горожан.
- Вы хотите сказать, что они будут раздеваться в церкви? - он вскочил на ноги.
- Таков обычный порядок, - кивнул я. - Вы будете рядом, чтобы поддерживать спокойствие и тишину в толпе.
- Невозможно, - воскликнул он и сделал шаг ко мне, вытягивая вперед свои ручонки, словно задумал рукоприкладство.
- Спокойно, отец, - предупредил я.
- Мне бы не хотелось переубеждать вас. Он поморщился, и я заметил, что передние зубы у него тоже были заточены. Старик побагровел и заметно дрожал. Я опустил руку в карман плаща и нащупал рукоять скальпеля.
- Милосердие - светильник господа, - пробормотал он и мгновенно расслабился. Теперь он стоял совершенно спокойно. Я кивнул:
- Вот видите, так будет лучше.
- Идемте со мной, ваша честь. Думаю, вас это заинтересует, - сказал он, подошел к стене, перед которой стоял стол, и слегка толкнул ее. Открылась дверь, за которой я разглядел уходящую вниз лестницу.
Священник шагнул в дверь и начал спускаться.
- Идемте ваша честь, - слабо донеслось снизу. Мне сразу пришло в голову, что он готовит мне ловушку в темном подземелье, но я последовал за ним, одной рукой держась за перила, а другой сжимая скальпель. Я решил, что первым делом проткну ему глаз, а потом добью сапогом. Чем глубже мы спускались, тем более желательным представлялось мне столкновение. Я нашел отца Гарланда на коленях в мраморной келье, ярко освещенной факелами, укрепленными на стенах. Перед ним в тяжелом деревянном кресле находилось нечто напоминающее огромную изжеванную сигару. Однако, приблизившись, я различил черты тонкого длинного мужчины с узкой головой. Кожа его, иссушенная временем, сохранилась полностью. Мне даже показалось, что за опущенными веками выступают глазные яблоки. Между пальцами у него были перепонки, и одну из них пронизывало тонкое серебряное кольцо.
- Что это у вас? - спросил я. - Бог крематов? Гарланд поднялся и встал рядом со мной.
- Это тот, кого нашли в шахте с плодом, - сказал он. - Иногда мне кажется, что он не умер, а только ожидает возвращения в рай.
- Сколько же лет он ждет? - спросил я. Священник покачал головой:
- Не знаю, но согласитесь, что перед нами нечто необычное.
- В необычности я не сомневаюсь, - сказал я.
- В чем же тогда? - спросил Гарланд. - Плод, Странник, - вы сами видите, это чудеса.
- Я вижу всего-навсего иссохший труп и не слышу ничего, кроме суеверной чепухи. Что, по-вашему, я должен думать? - спросил я.
- Завтра я открою для вас свою церковь, но сегодня я попросил бы вас об услуге.
- Попробуйте, - сказал я.
- Я хотел бы, чтобы вы прочитали лицо Странника. Я присмотрелся, раздумывая, стоит ли тратить время, и заметил несколько примечательных особенностей. Длинный лоб был неправильной, но элегантной формы.
- Это может оказаться интересно, - согласился я. Гарланд протянул мне свою лапку, и я встряхнул ее.
Я нашел Арлу сидящей на нижней ступени церкви, взгляд был устремлен за широкое поле, отделявшее окраину города от опушки леса. Ветер сгибал высокую траву, а над вершинами деревьев собирались.
- Пойдет снег, - не оборачиваясь, сказала она.
Под вечер я вручил Мантакису записку для мэра, сообщавшую, что население должно собраться перед церковью в десять часов утра. Потом в мой кабинет поднялась Арла, готовая провести предварительное чтение лица своего деда, пока я был в постели с красотой. Ожидая, пока тепло разольется по телу, я обдумывал две мысли. Первая - что, возможно, кто-то украл собаку Гарланда, чтобы свободно пробраться в оставшуюся на ночь без сторожа церковь. Вторая - физиономия ребенка, прочитать которого просили меня накануне на улице, была мне явно знакома. Первым явился профессор Флок с кратким отчетом о копях.
- Жарче не бывает, - сообщил он, отдуваясь и кряхтя. Пот градом катил по его покрасневшему лицу. За его спиной слышались крики и щелканье кнута.
- И, господи - запах - настоящая экстракция экскрементов, - простонал он, исчезая. Скоро я погрузился в галлюцинацию, в которой участвовали Арла и демоны, и она быстро выжгла действие красоты. Когда я проснулся два часа спустя, главная улица Анамасобии скрывалась под тремя дюймами снега, а яростный ветер с горы Гронус гнал новые тучи.

6

Снег, практически не известный у нас в Отличном Городе, относился к тому неприятному разряду чудес, без которых я бы прекрасно обошелся. Однако, переодеваясь в свежую рубаху, я вдохновлялся мыслью, что наконец-то меня ждет настоящее дело. Собравшись, я взял чемоданчик с инструментами и заглянул в соседнюю дверь, чтобы окликнуть работавшую в кабинете Арлу. Нам предстоял новый визит в церковь. На ходу я приказал миссис Мантакис принести нам чай. Она предложила заодно пообедать, но я отказался, так как на полный желудок бываю излишне благодушен.
Арлу я нашел за столом. Она вносила в свой блокнот какие-то заметки. Девушка сидела совершенно неподвижно, но ее рука лихорадочно металась по бумаге. За минуту, что я стоял там, наблюдая за ней, она исписала страницу и перешла к следующей.
- Сейчас принесут чай, - сказал я наконец, чтобы обратить на себя внимание.
Одну минуту, - отозвалась она, продолжая писать. Меня несколько вывело из равновесия подобное равнодушие к моей персоне, но в сдержанном отчаянии ее движений, было нечто помешавшее мне прервать ее. Она все еще писала, когда миссис Мантакис внесла чай. Гостью хозяйка наградила неодобрительным взглядом.
- Хорошо ли, ваша честь, провели время у мэра? - спросила она меня, опустив на стол передо мной серебряный поднос. На ней была какая-то смешная шляпка и белый фартук с оборочками и вышивкой в виде ангелочка.
- Своеобразное представление, - сказал я.
- После вашего ухода огненную мышь зажарили, и каждому из гостей досталось по кусочку. Говорят, знаете ли, от этого улучшается ночное зрение.
- До или после рвоты? - спросил я.
- Ничего подобного, ваша честь, хотя вкус довольно необычный. Напоминает кролика с пряностями или, вот вам случалось пробовать фаршированного голубя?
- Вы свободны, - сказал я ей, указав на дверь. Она засеменила прочь, склонив голову и сложив руки на груди.
- Неприятная женщина, - сказал я Арле, поднося к губам чашку.
- Иду, - отозвалась та.
Наконец она подошла и села рядом со мной. Верхняя пуговка блузки у нее расстегнулась, а глаза были усталыми и красивыми. Пока девушка наливала себе чай, я спросил, согласится ли она ассистировать мне сегодня вечером.
Мне показалось хорошим признаком то, что она не спросила, кого предстоит читать, а просто ответила:
- Да, ваша честь.
В ней не заметно было ни волнения, ни страха. Она только слегка порозовела. Отпивая чай, она рассеянно па, глядя в точку, расположенную в дюйме перед глазами. Я потратил много лет, обучаясь этой технике.
- Ну и как вы нашли своего дедушку? - спросил чтобы разрушить очарование.
- Классический суб-четыре плюс признаки, родственные пернатым, - сообщила она.
- Вы не заметили особенности, бросившейся мне в глаза, в расстоянии между глазной щелью и скулой? - спросил я.
- Это было самым интересным, - признала она, - он на волосок не дотянул до Числа Величия.
- Да, однако «почти не считается».
В целом он набирает на Три, - сказала она.
- Ну-ну, в физиогномике нет места семейственности. Ставлю свой циркуль, он не выше двух и семи.
- Что-нибудь еще? - спросил я.
- Ничего, - ответила она, - только, когда я коснулась ладонями его лица, мне вспомнился кусочек рассказа, который он называл «Необыкновенное путешествие в Земной Рай». Небольшой отрывок, зато очень живо. Я записала его в свой блокнот.
- Расскажите мне, - попросил я. Она поставила чашку и откинулась назад.
- Шахтеры нашли в чаще покинутый город и провели там три ночи после сражения со стаей демонов. Дедушка убил двух, одного тесаком, а другого из пистолета. Рога он выдернул клещами на память.
Город лежал близ внутреннего моря и представлял собой груды земли, изрытые тоннелями. В первую ночь они видели в небе странное красное свечение. На вторую ночь один человек уверял, что видел призрак женщины под вуалью, двигавшийся по заросшим улицам. На третью ночь дядя мэра Батальдо, Йозеф, был убит во сне каким-то существом, оставившим после себя сотни парных ранок-проколов. Это неизвестное существо много дней преследовало их в глуши, пока они не оторвались от него, переправившись через реку.

Ночь была морозной, и пока мы добрались до церкви, снег немилосердно исхлестал мне лицо. Шайка мальчишек перед зданием мэрии лепила снеговика. Не будь такое допущение совершенно невероятным, я мог бы принять это чучело за собственный портрет. Если бы не присутствие Арлы и не официальная миссия, призывавшая меня, я бы сшиб его сапогом. «Ничего, - благодушно рассудил я, - пусть их врожденное невежество послужит им достаточным наказанием».
Пройдя несколько шагов, я услышал сквозь свист ветра голос Арлы:
- Видели этих мальчишек, которые лепили статую Странника? Дети завели этот обычай после его открытия.
- Дети, - сказал я, - неполноценная и буйная раса.
Она ответила что-то и даже громко рассмеялась, но ее слова унес ветер.
Никогда бы не подумал, что могу с радостью войти в этот Храм Бессмыслицы, однако после хлещущих по лицу снежных вихрей церковь представлялась почти сносной. Арла затворила за нами перекошенную дверь, и я постоял минуту, слушая тишину вокруг себя и далекие завывания ветра за стенами. Волосы у нее намокли, их запах наполнял темноту. Моя рука невольно потянулась к ее лицу, но, к счастью, она уже шагнула вперед, к мосту. Мы преодолели его, хотя голова у меня кружилась от запаха мокрого леса. Я заплатил бы тысячу белоу за возможность читать этой ночью ее, а не Гарландову шестифутовую куклу из сушеного навоза.
Священник уже ожидал нас. Он каким-то образом умудрился перетащить Странника на плоскую глыбу алтаря.
- Ваша честь, - поклонился он. Как видно, с полудня его настроение заметно улучшилось.
Я лениво взмахнул рукой в ответном приветствии.
- Арла, милая, - сказал он, когда девушка поцеловала его в лоб. При этом я заметил, что его крошечные ручки скользнули по ее бедру.
- Как вы сумели перенести его сюда? - спросила она, спеша избавиться от его объятий.
- Странник почти ничего не весит, - пояснил Гарланд, - словно сделан из бумаги или сухой соломы. Конечно, ноги волочились по полу, но я почти не запыхался, поднимая его по лестнице. Как бы ни запыхался Гарланд, это вряд ли остановило бы поток его болтовни.
Я подошел к алтарю и поставил чемоданчик с инструментами у головы образца. Арла помогла мне избавиться от плаща. Пока она снимала свой, я разложил инструменты в том порядке, в котором они должны были понадобиться.
- Я могу вам помочь? - жадно спросил Гарланд.
- Да, - сказал я, не отрываясь от работы, - вы можете уйти.
- А могу ли я посмотреть, мне чрезвычайно интересно, - попросил он.
- Вы можете уйти, - повторил я не повышая голоса.
Он выскользнул в коридор, ведущий к его кабинету, но на прощанье выдал нам в качестве благословения один из своих афоризмов:
- Да пребудет господа там, куда вы намерены обратиться, и да не будет его в том, что вами уже оставлено.
- Благодарю вас, отец, - сказала Арла.
- Подайте измеритель черепа, - оборвал я их диалог, указывая на первый инструмент: металлический обруч с четырьмя винтами на четвертях окружности. И мы приступили.
Прикасаясь к блестящей, как спинка жука, коже Странника, мне приходилось бороться с отвращением. Еще на первом курсе Академии мы учили, что темная пигментация кожи есть верный признак ограниченного интеллекта и моральной неустойчивости. Кроме того, качество кожи, напоминающей также тонкую и немного податливую скорлупу яйца, заставляла опасаться, что от прикосновения острия циркуля она может лопнуть по всей длине черепа. Я натянул свои перчатки и начал исследование.
По сравнению с этим черепом вытянутая голова Мантакиса казалась едва ли не массивной, однако в отношениях величин его черт была некая гармония, и измерения, произведенные мною в блокноте (небольшом переплетенном в кожу томе, куда я тонкой иглой записывал зашифрованные данные измерений), показании приближение к возвышенной божественности. Трудно было поверить, что числа не обманывают меня, но должен был признать, что никогда еще не читал никого, подобного Страннику. «Человек ли он?» - записал я внизу страницы.
- Дайте калибратор носа, - обратился я к Арле, Любознательно следившей за моими манипуляциями.
Я уже задумывался, не совершил ли ошибку, взяв ее с собой. Мне не нужны были свидетели моей неуверенности перед лицом Странника. Что может быть вреднее, чем позволить ученику заметить колебания наставника?
- Вблизи он выглядит очень необычно, - заметила она. - Внешность, едва позволяющая назвать его человеком. Но в ней видится что-то большее.
- Прошу вас, - остановил я ее, - Пусть цифры думают за нас. - Испугавшись, что она сочтет мои слова упреком, я умолк.
Спинка переносицы была немногим толще волоса и вместо того чтобы утолщаться к ноздрям, нос заканчивался острым кончиком с двумя узкими щели, напоминающими разрезы острием карманного ножа.
- Невероятно, - пробормотал я, однако снова аккуратно записал свои наблюдения. Я произвел расчеты, надеясь подтвердить свои подозрения, что имеем дело с доисторической разновидностью прачеловека, однако цифры неуклонно указывали на Звезду Пять - физиогномический класс, к которому относились и мы с Арлой.
Волосы были длинными и черными. Они распадались на пряди, столь же здорового вида, как и чудесные локоны Арлы. Разглядывая их, я задумался, не продолжают ли они расти долгие века, прошедшие после смерти Странника. Сняв перчатку, я осторожно коснулся волос пальцами. Они были мягче шелка и словно живые. Я вытер руку о штанину и поспешно натянул перчатку.
Продолжая обследование, я то и дело обращался к Арле за инструментами: «Губной зажим Хадриса, глазной эталон, измеритель ушной раковины» и тому подобное. Я не торопился, работал медленно и тщательно, и тем не менее во мне росла досада. Математические показатели измерений этой странной головы выглядели скорее некой кабалистикой, колдовским образом создававшей нечто превосходящее даже мои собственные параметры. Когда неиспользованным остался только кронциркуль, мой любимый инструмент, я отошел от алтаря и жестом предложил Арле прерваться.
Стоя спиной к Страннику, я, чтобы успокоить нервы, закурил сигарету. По лбу у меня стекали ручейки пота, и рубаха промокла. Арла не сказала ни слова, но смотрела на меня с любопытством, словно ожидая услышать мое мнение.
- Делать выводы еще рано, - сказал я.
Она кивнула и кинула взгляд через мое плечо на это странное лицо. По направлению взгляда я догадался, что ее интересует: то самое расстояние от глазной щели до скулы, которое мы обсуждали, говоря о ее дедушке. Я и без кронциркуля знал, что расстояние это отлично укладывается в параметры Числа Величия.
- Ваша честь, - сказала она. - По-моему, он шевельнулся.
Я дернулся к мумии, но она опередила меня и пока руку на грудь трупа.
- Чувствуется легчайшее движение, - сказала она. Я взял ее руку в свои.
- Ну-ну. Глаза иногда обманывают нас, но, боюсь, смерть не узнать невозможно. Особенно в этом парне, в котором она обосновалась лет с тысячу назад.
Но я чувствовала движение, - упорствовала девушка. В ее глазах стоял страх, и я не мог отпустить ее.

Предыдущая страница 3 Следующая страница


Физиогномика 4

- Возможно, Гарланд, перемещая образец, нарушил его внутреннюю структуру. Вы могли уловить оседание костей, превратившихся в соль, или перемещение окаменевших органов, только и всего.
- Да, ваша честь, - согласилась она, отступая, однако лицо ее по-прежнему было искажено страхом.
Мог ли я сказать ей, что все мои расчеты указывали на великий разум и тончайшую восприимчивость? Как было признаться, что в этом жалком обломке живого существа, с кожей жука и перепончатыми ладонями, воплощена, насколько я мог судить, вершина человеческого развития?
Передо мной встал мучительный вопрос: «Что делать?». Как счастлив был бы я, обнаружив свою ошибку Подправить результаты было несложно, и возможно, так было бы лучше для всех, но та же дикая магия, которая вмешалась в мои расчеты, заставила меня признать горькую истину.
Вооружившись кронциркулем, я снова занялся образцом. Только сейчас я увидел перед собой лицо, а не геометрические фигуры и числовые значения. Вместо узлов и радиусов я увидел легкую улыбку и по форме и расположению закрытых веками глаз угадал в этом человеке глубокую мудрость и доброту. Подняв глаза, я увидел мерцающие вокруг огни свечей. В моих ушах прозвучал голос Создателя. «Клэй, - сказал он, - ты горишь заживо». Я, как пойманный в капкан зверь, рвался на свободу. Скрыв страх, я установил одну иглу инструмента точно посередине лба, а вторую - на кончик длинного подбородка, покрытого остроконечной бородкой.
Производя это последнее измерение, я вдруг осознал, что перестал понимать, что делаю. Физиогномика, со всем ее мощным основанием, покоящимся в истории цивилизации, вдруг растворилась в моем сознании, словно сахар в воде. Я стоял между своей возлюбленной и этим обломком живой смерти и чувствовал, как обрушивается на меня Гарландово определение греха.
- Ага, - сказал я несколько слишком напыщенно, - вот оно, наконец.
- Что? - вскинулась Арла.
- Ну, принимая во внимание отношение раствора ноздревых щелей к расстоянию «лоб-подбородок», следует ввести в расчеты вектор Флока, после чего получаем результат, доказывающий, что наш образчик немногим отличается от прямоходящего животного.
- Вектор Флока? - переспросила Арла. - Я нигде не встречала.
Как и я. Однако я сочинил историю его открытия и долго распространялся о блестящих способностях своего старого учителя. На лице Арлы отразилось разочарование, и я не понимал, сожаление ли это об ускользающем великом открытии, или оно относится ко мне. Впрочем, сейчас мне нужна была только красота и долгий-долгий сон.
Пока я складывал инструменты, девушка спросила, не привести ли отца Гарланда. Я приложил палец к губам и поманил ее за собой. Она ответила удивленным взглядом, но послушно подала мне плащ и оделась сама. Прежде чем обратиться в бегство, я бросил последний взгляд на Странника. Его лицо как-то переменилось. Губы приоткрылись, словно, высосав из меня физиогномику и насытившись ею, их владелец дремал.
А я, хоть убей, не мог припомнить даже базисной теории, из всей же геометрии знал только, что такое круг. От внезапности потери я чувствовал себя больным. Я потерял и точку соприкосновения с миром, и якорь в себе самом. Арла помогла мне перейти качающийся мост и спуститься по ступеням. Она не выпустила мою руку и под ударами метели, так что я понял: девушка почувствовала мою слабость.
Несколько раз глубоко вздохнув, я отнял руку и волевым усилием вернул себе прежнюю энергичную походку. Мои глаза, лишившись способности измерять, больше не видели цели. Все здесь было неопределенно и зыбко. Структура в физическом мире определяет существование, сказал я себе. Слова я еще помнил, но их значение, растаяв, стекло вниз по позвоночнику и застыло там.
Я отпустил ее на улице перед «Отелем де Скри».
- Завтра ровно в десять, - сказал я. - Не опаздывайте.

7

Очутившись у себя в комнате, я ввел полторы ампулы красоты в свою излюбленную вену. Был риск передозировки, но я нуждался в сильнодействующем лекарстве, чтобы справиться с паникой. Лиловая жидкость почти сразу забилась в висках и в груди, но прежде полностью отдаться ей, я добрался до саквояжа и достал оттуда «дерринджер», который носил с собой на случай встречи с враждебно настроенными личностями. Кресло я поставил лицом к стене и забрался в него с ногами, прислушиваясь к звукам таящейся в тишине неведомой угрозы. Проклятая Анамасобия стала адом физиономистов, и я молился всему на свете - Гронусу, Арле, Отличному Городу, - чтобы память вернулась ко мне. В противном случае моей жизни пришел конец, и я знал, что мой дерринджер рано или поздно выстрелит в меня самого.
- Вектор Флока, надо же! - рассмеялся возникший рядом со мной профессор. Он снова был в белом и выглядел моложе, чем в тот день, когда я впервые слушал его в Академии.
- Этот проклятый Странник стер все подчистую, - пожаловался я, не разделяя его веселья.
- Может быть, ты скоро присоединишься ко мне? - спросил он.
- Убирайтесь! - выкрикнул я. Он мгновенно испарился, но звук его смеха остался висеть в комнате, как дым погашенной сигареты.
В шуме ветра за окном сплетничали низкие голоса. Не то пели, не то стонали Мантакисы, а пол вдруг пошел волнами. Я барахтался в прибое, вспоминая числа и законы, но перед мысленным взором вставали только ряды лишенных значения лиц. Чем больше я напрягал память, тем быстрее они проносились мимо меня, исчезая в стене за кроватью. За время службы каждое из них было мной прочитано, каждое открыло моему опыту и инструментам свою долю порока, теперь же они были пусты, как куски кремата. Я не умел найти суммы, а при попытке произвести деление мозг пронзала раскаленная проволока, от которой разлетались зеленые искры. Я пытался вспомнить формулу, по которой определяется соотношение «глубина-поверхность», но в памяти вставало лицо мэра Батальдо, с улыбкой прирожденного кретина, выходящего на балкон со словами: «Первоклассная трепка»...
Зато мне легко удалось прочитать приговор судьбы, записанный в моих собственных чертах, выплывавших из зеркала Ардена. Руки мои дрожали в ознобе красоты, поражающем иногда людей, давно пристрастившихся к ней, и мания преследования обострилась до изысканности. На миг мне привиделась за окном морда демона, уставившегося на меня сквозь снегопад. Чтобы прийти в себя, я взял к себе в постель пакет с инструментами. Держа в одной руке дерринджер, другой я открыл пакет и один за другим извлек инструменты. Разложил их на постели сверкающим рядом и встал, уставившись вниз. Вид каждого из них напоминал мне проклятую рожу Странника. Я потянулся за циркулем и тут услышал шаги на лестнице. Пока я разворачивался к двери, старательно наводил дерринджер, в голове у меня возник вопрос: «С какой кстати они называют это человекообразное Странником?»« Насколько я понял, труп уже много веков не трогался с места. Но он уже шел ко мне по лестнице, шелестя как солома на ветру, устало переступая по теням, скрипя суставами и осыпая лестницу пылью веков. Я не мог разглядеть, опирается ли он на перила.
- Мантакис! - попытался завопить я, но только невнятный стон сорвался с моих губ. Звук шагов оборвался на площадке, и я взвел курок. До сих пор мне никогда не приходилось стрелять, я гадал, заряжен ли пистолет. Раздались три размеренных удара в дверь, и в последовавшей за ними тишине я различил чье-то натужное дыхание.
- Войдите, - сказал я.
Дверь отворилась, и хорошо, что я не поддался побуждению спустить курок, потому что на пороге стоял тот же свиномордый погонщик четверки коней. Несчастный пялился на меня остекленевшим взглядом лунатика.
- Создатель велел мне доставить вас, - проговорил он без малейшего признака своего недоношенного юмора.
- Драктон Белоу здесь? - я не сумел скрыть изумления.
- Вы должны следовать за мной, - сказал он.
- Хорошо, - выдавил я, накидывая плащ и собирая инструменты. Сложив их в чемоданчик, я защелкнул замок и, когда погонщик повернулся спиной, опустил дерринджер в карман плаща. Дрожа как осенний лист, с сознанием, утопающим в море красоты, я поплелся к дверям. Что бы ни ожидало меня, добра оно не сулило.
Погонщик переступал со ступени на ступень с той же натужной торжественностью, что и на пути вверх. Оказавшись на площадке перед спальней Мантакисов, я услышал трескучую болтовню хозяйки, и самый звук ее голоса вытянул из меня остаток сил. Я привалился к стене и закрыл глаза.
- Ваша честь, - окликнул погонщик.
Я тут же очнулся, и мы кое-как выбрались из отеля. Ярко светила луна, и я с удивлением понял, что на улице потеплело. Снег, по-видимому, весь растаял.
- Как же так? - спросил я.
- Создатель ждет, - сказал он, открывая передо мной дверцу кареты.
Я кивнул и сел.
Глядя в окно на главную улицу городка, я гадал, куда он меня везет. В голове жужжали тысячи вопросов, но скоро я понял, что все происходящее навеяно на меня чарами красоты. Ничего этого нет, сказал я себе. Когда карета, проехав мимо церкви, направилась через поле к опушке чащи, я откинулся на подушках и закрыл глаза в надежде, что, проснувшись, увижу себя в спальне «Отеля де Скри» или, еще лучше, в Отличном Городе.
Должно быть, мне удалось задремать, потому что разбудил меня рывок внезапно остановившейся кареты.
Устойчивая галлюцинация, заметил я. Глядеть в окно то все равно что заглядывать в чернильницу. Ни малейшего проблеска. Дверь кареты вдруг распахнулась, и передо мной оказался погонщик с факелом в руках. Пламя срывалось и сыпало искрами на теплом ветру, в его отблесках уродливое лицо казалось не столько тупым, сколько зловещим.
- Где мы, во имя задницы Харро, добрый человек? - спросил я, выбираясь в ночь. Левая рука скользнула в карман плаща, и пальцы мои сомкнулись на рукояти дерринджера. Правая повторила ее движение, нащупав во втором кармане скальпель.
- У входа в шахту горы Гронус, - объявил он. - Следуйте за мной, ваша честь.
Мы прошли по грязной тропинке к бревенчатой клети, подпирающей отверстие тоннеля.
- Вы уверены, что Создатель здесь? - спросил я. Он молча нырнул в темноту и неспешно двинулся вперед. Я с трудом поспевал за ним, так и этак переворачивая в уме единственный вопрос, который наверняка задаст мне Создатель. «Как бы плохо ни обернулось дело, - твердил я себе, - ради собственного блага, не поминай Арлу».
Мы долго шли сквозь чернильную тьму. Правда, у него был факел, но что было тут освещать? За каждой волной сожженной им ночи накатывал целый океан мрака. Эта вездесущая темень рвалась из меня диким воплем. Не представляю, как мне удавалось держаться, но я держался. Казалось, мы приближаемся к самому сердцу пустоты, когда внезапно, за крутым поворотом, отрылась ярко освещенная дневным светом пещерка.
Источник света оставался невидимым для меня. В кресле с высокой спинкой, перед клумбой невысоких сталагмитов, непринужденно закинув ногу на ногу, с длинной тонкой сигаретой в пальцах сидел Драктон Белоу. У его ног, спиной ко мне, притулилось нечто вроде пса, покрытого мохнатой серебристой шерстью.
- Рад тебя видеть, Клэй, - сказал он, выпустив губами тонкую струйку дыма. На нем были бордовые шелковые брюки и лимонно-зеленый жилет. Бледная кожа безволосой груди, казалось, отражает заливший пещеру яркий свет.
- Создатель, - поклонился я.
. - Как продвигается расследование? - поинтересовался он, разглядывая тыльную сторону правой ладони.
- Превосходно, - ответил я.
- В самом деле?.. - протянул он.
- А вы настоящий? - спросил я. - Я недавно принимал красоту, так что испытываю некоторые сомнения по поводу натуральности нашей встречи.
- Что ты называешь «настоящим»? - переспросил он со смехом.
- Вы здесь?
- Я не только «здесь», но и, как видишь, прихватил с собой твою старую подружку. - Он подтолкнул носком сандалии лежавшее у ног существо. - Встать, - приказал он. Животное заворчало, его задние лапы судорожно дернулись, и оно начало подниматься. Я с изумлением увидел, что оно не замерло на четвереньках, как можно было ожидать, но продолжало выпрямляться, пока не приняло позу, свойственную человеку.
- Постойте, - проговорил я, узнавая знакомые черты. Существо обернулось, и передо мной оказалась волчья морда Греты Сикес, латобрианского оборотня.
- Не может быть, - проговорил я, рассматривая ее. Она выросла с нашей последней встречи, а макушку ее головы опоясывал ряд блестящих заклепок. Резцы и клыки стали менее острыми, но под длинной шерстью теперь обрисовывались груди молодой женщины. В ее глазах бились страдание и тоска.
- Твоя малютка-оборотень. Я с ней немного поработал, повозился с мозгом и добавил пару новых болевых центров. Она больше не превращается в девочку, зато из нее вышел отличный агент.
- Ваш гений поразителен, - признал я.
- Лежать, - приказал Белоу. Она снова опустилась на пол и свернулась, поджав конечности. - Клэй, я предпочел бы поразиться твоей гениальности в отношении этого дела. Мне нужен белый плод.
- Я намерен произвести Двенадцатый маневр, - сказал я.
Он рассмеялся и махнул на меня рукой.
- Что угодно. Если ты провалишь дело, Грета Сикес произведет Последний маневр над тобой и над этим городишкой.
- Как вам угодно, Создатель, - сказал я.
- А что это мне рассказывали про некую молодую даму, которую ты взял ассистентом?
- Всего лишь секретарем, сэр. Мне предстоит прочитать множество тел. Нужен кто-то, чтобы вести записи.
- Ты хитрец, Клэй, - улыбнулся Создатель. - До нее мне нет дела. Найди белый плод. Отличному Городу я нужен бессмертным.
- Ну конечно, - согласился я.
- А теперь, - сказал он, поворачиваясь ко мне в профиль и сжимая зубами окурок сигареты, - доставай из кармана свой суррогатный пенис и давай произведем старинный научный эксперимент.
- Стрелять? - спросил я.
- Нет, стоять здесь до скончания века! На этой неделе раздача призов за глупые вопросы отменяется. Приступай, - велел он, цедя слова уголком улыбающихся губ.
Я вынул из кармана пистолет и прицелился. Дерринджер отяжелел и дрожал под напором красоты, моих страхов и сгустившегося запаха Греты Сикес. «А если промахнусь?» - подумал я, прищуривая глаз. Эта мысль вспыхнула в моем мозгу за миг до выстрела. Грохот отдался от синих стен пещеры.
Я проснулся как от толчка и подскочил на постели. В зеркале Ардена у противоположной стены зияла круглая дыра, пол под его ногами был засыпан блестящими осколками стекла. Я тряхнул головой, чтобы привести в порядок мысли. Яркий день за окном кричал, что снежная буря прошла. Я кинул дерринджер на пол и достал сигарету. Ниже этажом послышался шорох, и ступеньки торопливо заскрипели под ногами Мантакиса. От громкого стука в дверь головная боль усилилась и глаза заслезились.
- Ваша честь, - прокричал он, - я слышал, стреляли?
- Маленький эксперимент, Мантакис, - отозвался я.
- Эксперимент? - переспросил он.
- Проверял, не спите ли вы, - сказал я.
- Не сплю, - подтвердил он.
- Который час?
- Девять пятьдесят, ваша честь.
- Налейте мне ванну и принесите миску горячих помоев, которые у вас называются завтраком.
- Жена готовит тушеные крематы - свидетельство ее кулинарного таланта, - сказал он.
- Этого я и боялся, Мантакис.
Я едва не потерял сознание, погружаясь в ледяные воды ванны. После морозной снежной ночи, после приснившегося путешествия в шахту, напоминающего о себе вполне реальной болью в мышцах, мысли пришли в смятение, которое начинало сказываться и на состоянии тела. В этот момент появился Мантакис и сунул мне под нос горшок с неаппетитным варевом. Аромат этого блюда оказал на меня спасительное действие нюхательной соли. Я искренне возблагодарил его это смертоносное дуновение, после чего приказал убрать горшок и убираться самому.
Я сидел в ванне, коченея и обшаривая каждый уголок памяти в поисках физиогномики. Не обнаружилось ни единой цифры, ни клочка кожи. «Что делать, когда земля уходит из-под ног и ты летишь в бездну?» - спрашивал я у снежных сугробов за оградой. Потом ледяной порыв ветра принес в мои мысли Создателя, и мгновение я размышлял, не мог ли он во плоти вторгнуться в мои навеянные красотой галлюцинации. Воспоминание о стоящей на задних лапах Грете Сикес убеждало, что все происшествие было только кошмаром, отразившим мои глубинные страхи, однако магические способности Создателя были разнообразны и непостижимы для моего облагороженного цивилизацией разума. Но даже эти нагоняющие жуть размышления пугали меня меньше, чем предстоящее свидание с физиономиями анамасобийских идиотов.

8

Мэр Батальдо поджидал меня, стоя в небольшом сугробе перед отелем. На нем был длинный черный плащ, а круглую макушку прикрывала нелепая черная шляпа с широкими полями. При виде меня он расплылся в такой хитрой улыбочке, что мне немедленно хотелось вздуть его еще раз.
- Прекрасный денек, ваша честь, - сказал мэр.
- Следите за собой, мэр, мое терпение сегодня далеко не бесконечно, - предупредил я.
- Жители Анамасобии ждут вас в церкви, - сказал он, принимая серьезный вид, сквозь который все же просвечивала ухмылка.
Мы направились к церкви. Под ногами у нас хрустел снег, а в городе стояла могильная тишина. На ходу мэр перечислял отданные им распоряжения.
- Я выделил вам телохранителя, самого отпетого из шахтеров. Парня зовут Каллу. Он защитит вас, если горожане возмутятся против процедуры. Отец Гарланд огородил алтарь, чтобы можно было раздеваться за ширмой. Между прочим, отец наш выходит из себя при мысли, что в его церковь в одночасье проникнут нагота и наука.
- Смотрите, чтобы он держался от меня подальше, - сказал я. - Как бы ни почитали его горожане, для меня его церковный сан ничего не значит. Если он вздумает чинить препятствия, прикажу с него шкуру спустить.
- Арла подумала, что вы пожелаете в первую очередь осмотреть Моргана и его дочь Элис, которые вызвали подозрения горожан.
- Пусть так, - сказал я.
- Смотрите, вот ваши подозреваемые, - указал Батальдо вперед.
Мы подошли уже достаточно близко, чтобы я мог оценить придурковатые морды подследственных. Завидев нас, они умолкли, и я не без удовольствия различил почти на всех лицах неуверенность с солидной примесью страха. Только самые могучие и тупые шахтеры не проявляли никаких чувств. Мог ли я показаться страшным тем, кто проводил полжизни в темноте под вечной угрозой обвала или подземного пожара? Но открытого презрения не выказывали и они.
Я уже направлялся к двери в церковь, когда мэр удержал меня за руку.
- Минуту, ваша честь, - сказал он и, повернувшись к толпе, взмахнул рукой: - Ну, как договаривались: раз, два, три!
Нестройный хор горожан приветствовал меня дружным: «Доброе утро, ваша честь!» Я почувствовал себя учителем, входящим в класс.
Застигнутый врасплох, я невольно ответил легким поклоном. Это вызвало у них бурю смеха. Батальдо был вне себя от восторга. Меня захлестнула слепая ярость. Но если бы, повинуясь порыву, я выхватил мой дерринджер и подстрелил придурка-мэра, успех моей миссии оказался бы под угрозой. Я перевел дыхание и двинулся вверх по ступеням. То обстоятельство, что на третьей ступени я споткнулся и снова развеселил собравшихся, не улучшило моего настроения.
Пробираясь по ненадежным мосткам, я заметил, что обливаюсь потом. Физиогномика так и не вернулась ко мне, и оставалось только притворяться. Церковный полумрак становился моим спасением. Главную опасность представляла Арла, которая уже шла мне навстречу, сияя красотой. И знаниями, которые еще вчера определяли мое высокое положение.
- Вы готовы к работе? - строго спросил я, протягивая ей чемоданчик с инструментами.
- Я всю ночь просматривала учебники, - призналась она. - Надеюсь, что буду вам полезна.
Она оделась в простое черное платье и стянула волосы на затылке, желая, как мне показалось, скрыть свойственную ей женственность и обрести более деловой вид. Тем не менее, несмотря на заботы, стаей ошалевших ворон круживших над моей головой, я мгновенно поддался ее чарам. Легкое прикосновение к плечу девушки на миг перенесло меня прямо в Земной Рай. Потом из-за ширмы, отгораживавшей алтарь, вышел отец Гарланд, и рай мгновенно преобразился в ад.
Он просеменил ко мне, напоминая визгливую крысу, каковой он в сущности и был. Острые зубки блестели в свете факелов. Втиснувшись между мной и Арлой, он пропищал:
- Мэр приказал мне не вмешиваться в ваше расследование, и я готов смириться с унижением ради блага города, но вы, вы еще поплатитесь. В копях будущей жизни есть особый колодец для святотатцев, где мучения их превосходят прижизненные муки одиночества и утери любимых.
- Возможно, - возразил я, - но превосходят ли они муки того, кто вынужден слушать ваш несносный бред?
- Я заметил, что прошлой ночью вы слишком торопились, чтобы поделиться со мной вашим мнением о Страннике, - он оскалил в улыбке острые зубки. - Насколько я помню, вы обещали сообщить мне, к какому заключению пришли?
- Прачеловек, - сказала Арла, вставая на мою защиту.
- Верно, - согласился я, - Реликт времен предков человечества. Интересен как музейный экспонат, но с точки зрения физиогномики - пустышка.
- Я буду молиться за вас, - сказал отец Гарланд. Опустившись на колени перед первым рядом скамей для молящихся, он сложил руки на груди и замер.
- А меня увольте, - сказал я и вместе с Арлой подошел к алтарю. Там нас поджидал шахтер, назначенный мэром в усмирители непокорных. Кажется, Батальдо не ошибся в выборе. Этот Каллу ростом был с взрослого медведя, которого мне довелось однажды видеть на представлении бродячего цирка под стенами Отличного Города. Парень оброс густой черной бородой и отпустил волосы не короче, чем у Арлы. Не надо было знать физиогномику, чтобы видеть, что его руки, голова, да и весь он, за что ни возьмись, представляют собой оскорбление здравому смыслу и природе.
Однако помимо роста и силы мой телохранитель обладал и зачатками человеческого разума. Выслушав мои распоряжения, он промычал что-то в знак согласия и кивнул. Я послал его за первым образцом, а сам тем временем разложил на алтаре инструменты в том же порядке, что накануне ночью.
Если восьмилетняя Элис, слопавшая, по мнению горожан, белый плод, знала ответы на все вопросы - хотел бы я знать, кто и о чем ее спрашивал. Я присел пред ее обнаженным телом, не забывая изображать, что вношу записи в свой дневник посредством чернил и булавки, с шифром исчез из памяти вместе с остальными знаниями, и собственные заметки представлялись мне теперь неразборчивыми каракулями. Пока Арла по моей просьбе измеряла череп девочки, я спросил:
- Элис, ты ела белый плод?
- Ела белый пот, - повторила она, обратив на меня пустой взгляд. По сравнению с ней Каллу выглядел мыслителем.
- Элис, - спросил я, - ты в последнее время стала думать по-другому?
- Пудру гному, - сказала она.
Я в изнеможении покачал головой.
- Ты видела плод?
- Вытерла пот, - был ответ.
- Может, я чего-то не понимаю? - обратился я к Арле.
Та покачала головой и шепнула мне на ухо, что показатель умственных способностей у девочки - минус два и что измерения свидетельствуют о чистосердечности.
- Следующий! - крикнул я.
Отец оказался столь же выдающимся образчиком. Он отличался необыкновенно крупным пенисом, каковой с очевидностью указывал на причину его бедственного невежества. Арла проявила большое прилежание в измерении этого органа, однако я прервал ее словами:
- Не то. Следующий!
Основные подозреваемые были оправданы обследованием Арлы, и я, по необходимости полагаясь главным образом на интуицию, приступил к знакомству с остальными горожанами. Мой замысел был таков: изображать наставника, наблюдающего за упражнениями ученицы, и пока он отлично работал. «Ваши выводы?» - спрашивал я после каждого измерения. Девушка ловко орудовала блестящими приборами, диктуя числа, которые мне полагалось заносить в рабочий дневник. Разумеется, мне приходилось полагаться на то, что она поймает похитителя. Временами уверенность покидала ее, и Арла поднимала на меня вопрошающий взгляд.
- Продолжайте, - говорил я в ответ. - Если вы сделаете ошибку, я остановлю вас сам.
Девушка улыбалась, словно благодаря меня за снисходительность, и мне уже начинало казаться, что все обойдется. Горожане тянулись один за другим, бесконечным кошмаром отвратительных и неприглядных образов. Для меня, лишенного света физиогномики, попытка найти среди них вора была равносильна попытке отличить мошенника в большой компании стряпчих. Зрелище их наготы выводило меня из равновесия. Мясистые тела и буйное развитие половых органов вызывали тошноту. Когда Арла приказала нагнуться супруге мэра, я закурил сигарету в надежде, что дым скроет от меня ее обветшалые тайны. На двадцатом образце - хозяине таверны по имени Фрод Гибл - Арла отложила калиброванный пупковый эталон и попросила меня:
- Проверьте, пожалуйста, сами.
Я вздрогнул, и она прищурилась, словно на мгновение проникла в глубину моего неведения. Я поспешно отложил блокнот и подошел к подозреваемому. Арла протянула мне инструмент, однако я, хотя и помнил его название, понятия не имел, как с ним обращаться. Отодвинув эталон, я присел и приник левым глазом к пупу толстяка. С тем же успехом можно было глядеть в дальний конец телескопа. Не придумав ничего лучшего, я ткнул в пупок указательным пальцем. Фрод Гибл рыгнул.
- Любопытно, - сказал я.
- Сколько у вас получилось? - спросила Арла.
- Я бы хотел спросить об этом вас, - возразил я.
- Я засомневалась после того, как установила высокую степень безнравственности по густоте бровных волосков.
- Забудьте сомнения, - приказал я.
Но только вчера в вашей книге «Корпулентные отклонения и другие физиогномические теории» я читала, что физиогномист не имеет права делать выводы, если имеется малейшее сомнение.
Стараясь оттянуть момент разоблачения, я выпрямился и взглянул в глаза трактирщику, спрашивая себя:
«Мог ли этот человек украсть священный плод?» При этом мне пришло в голову, что для профанов это единственный способ судить о человеке. Явная неряшливость этой методики заставила меня содрогнуться перед мраком, в котором пребывает большая часть человечества, а теперь и я. Все же у меня сложилось впечатление, что он этого не делал.
- У него карие глаза, - сказал я. - Так что ваши сомнения безосновательны.
- Отлично, - сказала она, - Он не виновен.
- В моей таверне для вашей чести всегда бесплатная выпивка, - объявил Фрод Гибл, одеваясь.
Каллу уже отправился за следующим, когда я окликнул его:
- Теперь приведите мэра.
Великан-шахтер при этих словах расплылся в широкой ухмылке и впервые членораздельно выговорил:

Предыдущая страница 4 Следующая страница


5 Джеффри Форд

- С удовольствием, ваша честь. Я невольно улыбнулся в ответ.
Мэр предстал перед нами, прикрывая интимные места сложенными чашечкой ладонями. Арла приступила к измерениям не робея, будто имея дело с рядовым горожанином. Когда она продиктовала последнюю цифру, я, чиркнув булавкой по странице, попросил ее отойти в сторону. Девушка отступила. Мэр, не будучи физиономистом, тем не менее с первого взгляда разгадал мои недобрые намерения. Жирные складки на груди и животе, а также и нижняя губа его задрожали.
- Понимаю, - с нервным смешком выдавил он, - вам еще не встречался столь выдающийся образчик.
- Напротив, - сказал я, - в каждой свинье.
- Я не вор, - сказал он, вдруг утратив чувство юмора.
- Бесспорно, однако я нахожу несколько мелких недостатков, которые можно исправить, - заметил снимаясь и доставая из кармана плаща, брошенного на стул, свой скальпель. Я подошел к мэру с инструментом в руках и помахал блестящим лезвием перед самыми его глазами.
- На мой взгляд, если немедленно не избавить вас от извращенного чувства юмора, оно вас погубит.
- Может быть, мне просто удастся стать серьезней? - пролепетал он, брызжа слюной.
- Ну-ну, мэр, это ничуть не больно. Подумаем где сделать разрез... Быть может, тут, в районе ища вашего разума? - пробормотал я и отступа шаг, провел тупой стороной скальпеля по мошонке.
- Арла, прошу вас, - воззвал он, заглядывая мне за спину.
Тут я вспомнил, что девушка видит все это. Как бы ни хотелось сорвать злость, нельзя было допустить, чтобы Арла стала свидетельницей того, как я в гнева поддался искушению вскрыть этого болвана, словно мясной пирог.
После того как отпущенный мною мэр оделся и ушел, Арла сказала мне:
- Я вас вижу насквозь.
- О чем вы говорите? - испугался я.
- Вы хотели заставить его признаться.
- Вот как?
- Вы ведь, конечно, заметили аберрацию в области ягодиц? - спросила она.
- Уточните, - сказал я, словно сомневаясь в ее наблюдательности.
- Пучок волос на левой ягодице - кажется, так называемое «свойство кентавра»? Неопровержимое доказательство склонности к воровству.
- Очень хорошо, - похвалил я. - Да, конечно, он занесен мной в категорию подозрительных.
К ночи мы осмотрели полгорода, а я был все так же далек от разгадки дела. Не хуже других была теория, что Странник поднялся среди ночи и съел плод. Арла составила короткий список подозрительных, но ни в ком из них не наблюдалось проявлений чудотворного действия плода. Возможно, вор припрятал добычу, выжидая, пока шум уляжется? Я дал Каллу за труды несколько белоу и поймал себя на желании поблагодарить его. По-видимому, эта едва не сорвавшаяся с губ банальность объяснялась моей радостью, что рабочий день кончился. Я собрал инструменты, накинул плащ и мечтательно смотрел, как Арла распускает волосы.
- Жду вас в отеле через час, - сказал я ей.
Она кивнула и вышла из церкви. Такая молчаливость наводила на мысль, не разгадала ли она меня. Следовало обдумать, не стоит ли довериться ей. Но больше всего сейчас я нуждался в красоте. Едва ли мне до сих пор приходилось так долго обходиться без нее. Руки чуть дрожали, и я чувствовал легкий зуд под черепом: верный признак, что давно пора принять лиловое лекарство. Гарланд все еще стоял на коленях в той же позе. Я что есть силы захлопнул собой перекошенную дверь в надежде, что вся деревянная гора рухнет ему на голову. Вместо этого я споткнулся на нижней ступени и ткнулся лицом в снег.

9

Миссис Мантакис я застал за конторкой в вестибюле отеля. Она пересчитывала белоу и трещала себе под нос, как попавший в силки хорек. Я стряхнул снег на гостеприимный коврик у двери и подошел к ней. Ничего не замечая, хозяйка продолжала свой монолог:
- Если он думает, что я снова стану торчать весь день на морозе, дожидаясь, пока он велит мне прийти завтра, чтобы он мог полюбоваться на мою...
Я откашлялся, и она подняла глаза.
- Ваша честь, - без запинки продолжала она, - как я рада вас видеть! Вы, должно быть, ужасно устали. Чем могу быть полезна? - Она смела деньги под прилавок и натянутой улыбкой прикрыла злость.
- День был утомительным, - согласился я, - но завтра будет хуже, если учесть, сколько времени мне придется потратить на осмотр вас и вашего супруга.
- Что в этом такого сложного? - спросила она. - Моя мамочка, случалось, говаривала, что у меня все на месте. - Улыбка сменилась гримасой, от которой морщина на переносице расползлась к ноздрям.
- Не знал, что ваша мамочка была ветеринаром, - заметил я.
Она прикусила язычок, и хорошо сделала.
- Пришлите мне в кабинет две бутылки вина. И ужин двоих, только смотрите, без крематов. Если ничего другого не отыщете, можете зажарить своего тупоумного муженька. А потом ложитесь-ка пораньше: завтра придется долго ждать на морозе.
- Как вам угодно, - сказала она.
Город воинствующих идиотов, - говорил я себе, взбираясь по лестнице на свой этаж. В комнате, скинув плащ и ботинки, я улегся на кровать. Минута отдыха необходима, но, разумеется, из головы не шли обстоятельства дела. Я пытался вспомнить некоторые из промелькнувших передо мной лиц, однако перед глазами вставали только бесформенные комки мяса. А потом мне представилась Арла и, несмотря на усталость и подавленное состояние, пробудила во мне желание. Несомненно, я влюблялся в девушку. Этого никогда бы не случилось, не потеряй я опору в физиогномике. Теперь я понимал, как рассудок постепенно уступает место хаосу, изгоняя из сознания человека всякую методическую теорию. Самое страшное, что это ощущение доставляло мне своеобразное удовольствие. Оставалось единственное средство прояснить разум и я достал из саквояжа чистый шприц. Поскольку Арла должна была вскоре появиться, я, не желая показаться ей в состоянии ступора, ограничился щадящей дозой. Красота была теперь моей единственной надеждой, и она немедленно явилась мне, распространяя щупальца блаженства от точки входа между большим и указательным пальцем ноги по всему телу. Я считал, что такая малая доза не вызовет галлюцинаций хотя, помнится, из лампы лилась тихая музыка - гобой и струнные. Просто легкое радостное чувство наполнило меня бодростью и придало сил одеться. Несчастный Мантакис, по крайней мере, смел с ковра осколки стекла и заменил зеркало в руках своего твердокаменного брата. Я напомнил себе, что надо поощрить его во время утренней ванны.
Мантакис явился ко мне полчаса спустя с известием, что ужин и молодая Битон ожидают в соседней комнате. Я быстро мазнул за ушами ваткой с формальдегидом - ароматом, перед которым не устоит ни один истинный ученый, - и прошел к соседней двери, ощущая в животе приятное тепло.
Арла стояла перед статуей деда, слегка касаясь ладонями его лица.
- Срастаетесь с фамильным древом? - пошутил я.
- Расшатываю его, - отозвалась она с улыбкой.
Приятно было видеть, что она на время оставила свои деловые манеры. Также приятно было видеть ее в более нарядном платье. Темно-зеленая ткань с желтыми цветами не прикрывала коленей. Волосы были распущены и, для моего обогащенного красотой зрения, сияли собственным светом. Когда ее глаза встретились с моими, я с трудом сдержал улыбку.
Мантакис приготовил две тарелки с едой на маленьком столике. Я не поверил своим глазам при виде жареной оленины и незнакомых овощей - все без малейшей примеси крематов. Тут же стояли две бутылки вина, красного и синего, и два тонких хрустальных бокала. Я сел к столу и жестом пригласил девушку присоединиться ко мне.
Она придвинула стул, отрезала кусок оленины и начала есть. Я налил синего, более крепкого вина в надежде, что она не заподозрит меня в обдуманном намерении. Затем я откинулся в кресле и произнес:
- Вы сегодня хорошо поработали.
- Я же говорила, что буду вам полезна, - согласилась она.
Я предпочел бы услышать более почтительный ответ и, возможно, чтобы она не так громко жевала, но такие мелочи не могли затмить ее очарования. Мы ели и обменивались комплиментами, посмеявшись, между прочим, над тупицами, которые заподозрили в похищении Моргана с дочерью. Все шло прекрасно, и я уже налил нам по второму бокалу вина, когда у нее за спиной материализовался профессор Флок. А я и забыл, что большей частью удовольствия от ужина обязан красоте.
- Неужели ты думал, Клэй, что я пропущу такой равный междусобойчик? - спросил профессор.
Арла вздрогнула и оглянулась, словно заслышав жужжание москита, но я понимал, что она просто заметила мой взгляд. Неловко было при девушке кричать старому учителю, чтоб он убирался, так что я сосредоточился на ее глазах и постарался не замечать гостя.
- Отличная грудка, мой мальчик, - продолжал тот, - и я говорю не об ужине, а о том, что ты надеешься получить на сладкое. - Он был в набедренной связке и держал в руках заступ. По осунувшемуся лицу стекал пот.
Арла сделала глоток и сказала:
- Мне вспомнился еще один отрывок из дедушкиных рассказов.
- Интересно, - проговорил я.
Флок наклонился над Арлой, заглядывая за вырез платья.
- Я предлагаю Двенадцатый маневр, - сказал он, цинично подмигивая.
- Да, - сказала она, - я вспомнила, как он рассказывал, представьте себе, о встрече с существом, очень напоминавшим Странника отца Гарланда.
- Что вы говорите? - сказал я, глядя на приплясывавшего у нее за спиной профессора.
- Именно так, - сказала она, - и я вспомнила, он рассказывал, что то существо сказало им название рая.
Флок сказал мне:
- Смотри, Клэй, вот как я умер.
Я увидел поднимающиеся вокруг него испарения, и в комнате запахло серой. Выронив заступ, профессор схватился руками за горло. Лицо покраснело, потом стало иссиня-багровым, язык вывалился изо рта, глаза вылезали из орбит.
- Вено, - сказала Арла.
Профессор упал на нее, голова девушки прошла сквозь его бестелесную грудь. Я вскочил, чтобы столкнуть с ее плеч тяжесть его тела. В тот же миг галлюцинация исчезла, и я оказался стоящим над девушкой с протянутыми руками.
- Я реагировала примерно так же, - улыбнулась Арла.
- Любопытно, - повторил я и непринужденно опустился на место, стараясь скрыть волнение.
Незваные гости больше не прерывали наш ужин. Закончив, Арла встала и с бокалом в руке отошла к окну. Она взглянула на желтый диск луны и спросила:
- Как вы считаете, мы уже видели преступника или его очередь наступит завтра?
- Пока рано делать выводы. Вспомните, Двенадцатый маневр требует обследования всего населения.
- Расскажите мне об Отличном Городе, - попросила она.
- Хрусталь, розовый коралл и увитые плющом балюстрады. Просторные сады и широкие проспекты.
Город - порождение разума Создателя, Драктона Белоу. Рассказывают, что он учился у гениального Скарфинати, изобретателя непревзойденной мнемонической системы. Тот возводил в сознании дворец, а затем наполнял и украшал его идеями, посредством мистического символизма преображенными в предметы. Желая вспомнить что-либо, нужно было отыскать во дворце нужную вещь - вазу, картину, витраж, - и перед вами разворачивалось воспоминание. Юный Белоу был настолько любознательным, что дворец оказался для него тесен: его познания требовали строительства целого города. Ко времени своего прибытия в Латробию двадцатилетний юноша уже видел мысленным взором каждый камушек столицы, завиток на фасадах. Говорят, он шептал что-то ухо нанятым для строительства рабочим, и с той минуты они трудились подобно счастливым автоматам, не зная усталости до самой смерти, причем каждый точно знал свою работу. Город был выстроен еще моего рождения, в столь краткий срок, что это представляется не менее чудесным, чем самое его совершенство.
- А физиогномику тоже он ввел? - спросила Арла.
- Физиогномика в той или иной форме существовала с тех пор, как первые люди взглянули друг другу в глаза. Однако Белоу, желая подчинить свое творение единому закону, разработал математически точную теорию, которая служит безукоризненным инструментом оценки человеческой морали.
- Я всегда мечтала попасть туда, поработать в городских библиотеках, а может и поступить в университет, - сказала девушка.
- Вы неподражаемы, моя дорогая. Ни одна женщина и не мечтает поступить в университет, ни одна женщина не имеет допуска в библиотеки.
- Но почему же? - спросила она.
- Им прекрасно известно, что они настолько же уступают мужчинам в целом, насколько один мужчина может уступать другому. И это не только общеизвестная истина, это закон, - сказал я самым мягким тоном.
- Не может быть, чтобы вы в это верили!
- Как же не верить? - возразил я. - Послушайте, вы же начитанная девушка. Мозг женщины меньше мужского, это установленный факт.
Она с отвращением отвернулась от меня.
- Арла, - уговаривал я, - не в моих силах изменить закон природы. - Я чувствовал, как она становится холодней с каждым моим словом. Она даже отступила на шаг от меня, и я не мог придумать, как успокоить ее. - У женщин, знаете ли, есть определенные способности, определенные, скажем так, биологические возможности. Они занимают свое место в культуре.
Ее лицо, казалось, просветлело, и она обернулась ко мне.
- О, кажется, я вас понимаю, - сказала она с улыбкой.
- Понимаете? - повторил я. Мысли мои пришли смятение, и я чувствовал, что теряю вес. Красота и вино думали за меня, когда я заключил ее в объятия и попытался поцеловать. Единственное, о чем я думал в тот миг: где могут быть кожаные перчатки, которые я приберегал для подобных критических моментов...
Это случилось так же внезапно и болезненно, как утрата физиогномики. Арла ударила меня по лицу и вырвалась из рук.
- «Женщины занимают свое место», - передразнила она. - Не забывайте: это я провожу расследование. Может, я и женщина, но не так глупа, чтобы не увидеть, что вы лишились всех способностей.
- Арла. - Я хотел строго одернуть девушку, но имя прозвучало по-детски жалобно.
- Не бойтесь, - продолжала она. - Я никому не скажу. Я закончу за вас расследование, чтобы вы знали, даже если никто другой не будет об этом знать, - я нашла разгадку.
Я не верил самому себе, однако мне в самом деле хотелось извиниться. Клянусь задницей Харро, мой мир разлетался на части.
- Я прошу прощения, - выговорил я, и каждое повисло у меня на языке фунтом крематов.
- Вы просите прощения, - повторила она. - Жду вас завтра к десяти. Больше не опаздывайте. Надеюсь, утром вы будете вести себя более профессионально.
С этими словами она схватила свой плащ, пересекла комнату и скрылась за дверью.
Я был в полной прострации, пораженный как разоблачением, так и ее мнением обо мне. Это было унижение; хуже того, это было одиночество. Желая скрыться от самого себя, я прошел в спальню, быстро оделся и пошел за ней.
Темнота ночи пугала меня больше обычного, а порывистый ветер, следуя примеру Арлы, хлестал меня по лицу. Я видел ее далекую фигурку в конце пустынной улицы. План мой, если это можно назвать планом, состоял в том, чтобы, не открывая себя (я знал, что это было бы ошибкой), следить за ней издали. Я должен был видеть ее. Держась в густой тени домов, я пустился бегом - искусство, которого я не вспоминал с детских лет.
Один раз девушка остановилась и обернулась назад. Я тоже застыл в надежде, что ей меня не видно. Потом она свернула в проход между банком и театром. Я поджидал за углом, пока она не скрылась за поворотом, и только потом двинулся дальше. Таким же образом я проводил ее сквозь сосновый лесок до неширокой поляны, передвигаясь на цыпочках, чтобы не выдать себя скрипом снега под каблуками.
На дальней стороне поляны стоял жалкий домишко, из единственного в Анамасобии строительного материала - серых волокнистых бревен. В окно лился теплый свет. Девушка вошла и прикрыла за собой дверь. Я прокрался к стене и, хотите верьте, хотите нет, опустился, как собака, на четвереньки, чтобы осторожно пробраться под окно.
Мне открылась гостиная с грубой мебелью, вытесанной из бревен. В креслах, лицом друг к другу, сидели старик и старуха. На лице хозяина я заметил предательский синеватый оттенок, указывающий, что вскорости он разделит участь твердокаменных героев. Оба лица выражали беспросветную тупость. Как видно, Арла верно оценивала умственные способности своих родителей. Я поморщился и переполз к боковой стене дома.
Обнаружив там другое окно, я вздохнул с облегчением. Скорчившись под стеной, я вынул из кармана дерринджер. Я готов был застрелиться, если буду открыт. Нового унижения перед ней я бы не вынес. Изнутри послышался шум шагов, а затем самый невероятный звук - тоненький плач. «Быть может, она раскаивается в том, как обошлась со мной», - подумал я. Эта мысль придала мне храбрости взглянуть. К огромному моему изумлению, плакала не Арла. Это был, подумать только, младенец! Я заворожено смотрел, как она, держа орущий комок одной рукой, спустила с плеч платье и обнажила грудь. У меня вырвался громкий вздох. Несмотря на кошмарную нелепость положения, я чувствовал, как в штанах шевельнулась моя мужественность.
И тут за спиной послышалось шипение. Мгновенно обернувшись, я почувствовал, как ёкнуло сердце, но ничего не увидел. Звук повторился, и стало ясно, что он доносится сверху. С нижней ветви огромного дерева на меня уставились два горящих желтых глаза. Я не успел задуматься, кто бы это мог быть, потому что же миг широкие перепончатые крылья пришли в движение.
Уже ни о чем не думая и ни о чем не заботясь, я выпрямился во весь рост и бросился бежать. Я слышал над собой удары крыльев демона и ощущал толчки поднятого им ветра. Поляну я преодолел рекордным рывком, но, несмотря на подстегивавший ужас, скоро выбился из сил, запнулся и упал в снег. Услышав над самой головой пронзительный свист, я вскинул дерринджер, который все еще держал в руке, и выстрелил. Сквозь пороховой дым мелькнули очертания взмывшей вверх твари. Одного мгновенного помутившегося взгляда было довольно, чтобы узнать чудовище, описанное стариком Битоном: поросшего шерстью рогатого дьявола с раздвоенными лапами и острым хвостом - точь-в-точь как в старинных религиозных книгах, над которыми я потешался студентом.
Демон уже почти скрылся из виду, когда мне показалось, что он выронил какой-то предмет, зажатый до сих пор между лап. «Булыжник», - подумал я, перекатываясь по снегу, чтобы не терять времени на вставание. Предмет ударился о землю в нескольких ярдах от меня. Звук напоминал падение расколовшейся зрелой дыни. Удостоверившись, что демон скрылся, я подполз туда. Это оказалась не дыня, а голова, принадлежавшая, вероятно, пропавшему псу отца Гарланда, бедняге Густаву.
Не помню, как я вернулся в отель. Как ни странно, никто не услышал выстрела и не вышел полюбопытствовать. Я принял большую дозу красоты и забрался под одеяла. Лампы, конечно, гасить не стал, потому что ночь уже показала мне злобный лик своего прислужника. Под утро я проснулся в холодном поту, наполненный тошнотворным гневом, порожденным ревностью.
- Итак, - сказал я своему отражению в зеркале Ардена, - Арла не только лгала мне, она с самого начала обманывала меня. Я выплюнул из себя слово: «Порочная!» К рассвету я сожалел лишь о том, что извинился перед ней.

10

Жалкая комнатушка «Отеля де Скри» казалась настоящим раем при мысли о том, что ждало меня в церкви. Я предпочел бы встретиться лицом к лицу с демоном, нежели изображать любезность перед Арлой, которой известно о том, что тлетворная магия Анамасобии превратила меня в шарлатана. «Потаскуха способна выдать меня перед всей галереей негодяев», - думал я. Даже если бы день прошел благополучно, я не надеялся уже раскрыть дело, а следовательно, какие бы мучения ни пришлось мне пережить в провинции, стократ худшего приходилось ожидать от Создателя.
Тем не менее я поднялся, принял ванну, оделся с обычной тщательностью, накинул плащ и отправился на работу. На улице под легким снежком меня ожидал привычный кошмар в образе мэра Батальдо с той же нелепой шляпой на макушке и улыбающегося во весь рот. Пройдясь скальпелем по его мошонке, я гадал теперь, есть ли средство, способное излечить его от идиотизма. На миг мне представилось, как я вырезаю из него темный хохочущий ком, юмористическую опухоль мозга.
- Ваша честь! - выкрикнул он, радуясь мне как давнему другу после многомесячной разлуки. Я не нашел слов и только холодно кивнул ему. - Избранные представители населения ожидают вашего просвещенного мнения, - сказал он, пристраиваясь со мной в ногу.
Тут мне пришло в голову, что раз уж я не пристрелил его, то могу использовать.
- Отчего мне не сообщили, что у Битон есть ребенок? - спросил я.
- Отличный вопрос, - отозвался он и замер, задумчиво разглядывая снежинки. - Видимо, я не придал этому значения.
- Как случилось, что незамужняя родила ребенка? - спросил я.
- Прошу вас, ваша честь, - хихикнул он. - Неужели мне придется объяснять вам, человеку науки, как: такое случается?
- Не то, болван! От кого ребенок?
- Ну, кажется, она была влюблена в молодого шахтера по имени Канан, который, после того как «это случилось», как вы изящно изволили выразиться, столкнулся с другой случайностью, а именно с обвалом в шахте, - пояснил мэр.
- Они не были женаты? - спросил я.
- Вы не совсем понимаете дух Анамасобии, - сказал он. - Мы, живущие на самой окраине божественного мира, то и дело отступаем от правил, принятых в рафинированном обществе, как я уже недавно объяснял вашей чести. Но не сомневаюсь, что в конце концов они предстали бы перед алтарем.
-Понимаю, - сказал я. - Ребенок женского пола мужского?
- Мужского, - ответил он, и мы продолжали путь в молчании.
- Неразборчивая молодая особа, - заметил я.
- Неразборчивая в мыслях, то и дело увлекается новыми идеями и всегда была упряма.
- Как вы допускаете подобное среди вверенного вам народа? - спросил я, снова остановившись.
- В провинции подобные качества не всегда поддаются исправлению, - отвечал мэр. - Она хорошая девушка, хотя слишком серьезна, на мой вкус.
- На ваш вкус те, кто не слишком серьезен? - спросил я, положив конец беседе.
Он прохихикал всю дорогу до церкви. Арла ждала меня у алтаря. Я безразлично поздоровался, и она ответила в той же сухой манере. Я разложил инструменты, и мы немедленно приступили к работе.
Я размышлял, какие еще разочарования может готовить мне жизнь, когда Каллу, посланный за первым образцом, ввел миссис Мантакис. У меня не хватило духу узреть ее во плоти, и я позволил старой грымзе не снимать одежду.
- Как, ваша честь, - вмешалась Арла, - разве вам не интересно исследовать ее биологические возможности?
Я закурил и, как мог равнодушно, процедил:
- Хорошо.
Пока Арла звенела инструментами, заставляя мисс Мантакис принимать самые ужасные позы, я сидел сложа руки на груди и устремив взгляд в пространство. Выслушивая показания измерительных приборов, я уже не утруждал себя представлением с булавкой и блокнотом, а просто кивал, словно запечатлевая в памяти каждую цифру. При измерении мочки уха миссис Мантакис испустила рычание.
- Воровка, без сомнения, - сказала Арла, когда старуха, одевшись, покинула церковь. «Воровка, - мысленно согласился я. - Зато не лгунья!»
Все утро перед нами тянулась вереница пороков, врожденных уродств, гениев идиотизма, оставляя в памяти одно лишь чувство смутного отвращения. Я кожей ощущал ненависть Арлы, однако девушка работала методично, лишь изредка отпуская колкие замечания.
Я понимал, что рано или поздно должен буду обвинить кого-то ради спасения собственной шкуры, понимал я и то, что наказанием за столь серьезное преступление может быть только казнь: по новой и весьма действенной системе, введенной Создателем, казнь полагалась за любой проступок, более серьезный, чем плевок на мостовую Отличного Города.
«Кто же это будет?» - спрашивал я себя каждый раз, когда передо мной представал очередной подследственный. Потом Каллу ввел отца Гарланда, и план мести Анамасобии мгновенно сложился в моей голове. Арла была явно смущена присутствием малорослого святого. Ее чистая кожа покрылась густым румянцем, когда отец предстал перед ней в одеянии райской невинности. Я кинул взгляд проверить, не являет ли его пенис такую же остроту, как ногти и зубы. Представьте мое изумление, когда оказалось, что оно и есть. Священник не сказал ни слова, только простер руки жестом религиозного благословения. Напрасно я надеялся, что своим поведением он даст мне повод приказать Каллу размазать его по полу. Руки Арлы, когда она прикладывала инструменты к его лицу и телу, дрожали. Когда она наложила губной зажим Хадриса, мне захотелось попросить оставить его навсегда, для блага всего человечества.
Одевшись и уже приготовившись покинуть нас, священник вдруг заявил:
- Я не виновен ни в чем, кроме любви.
- Виновен в беспросветном занудстве, - сказал я ему вслед, раздумывая, как убедить горожан, что именно он похитил белый плод. Основной мой расчет был на высокопарную риторику - явление, настолько неизвестное в Анамасобии, что должно было убеждать уже одной своей необычностью.
- Следующий! - выкрикнул я, и Каллу двинулся к двери. Я решил, что успею отрепетировать речь за время осмотра следующих двух-трех дюжин посетителей.
Однако Арла попросила гиганта:
- Погоди, Виллин. Подожди за дверью, пока мы не позовем следующего.
- Вам нужен перерыв? - равнодушно спросил я. Она села и посмотрела на меня так, словно готова была расплакаться. Увидев ее в таком состоянии, я немного смягчился.
«Она осознала свою ошибку, - подумалось мне, - и собирается извиниться за вчерашнее».
- Вы хотели мне что-то сказать? - обратился я к ней тоном учителя, говорящего с любимым, но провинившимся учеником.
- Это он, - сказала она.
- О чем вы говорите? - в замешательстве переспросил я.
-Отец Гарланд. Это он. - Слезы потекли у нее по щекам.
- Вы уверены? - спросил я.
- Говорю вам, это видно сразу. Так же ясно, как лицо в моем окне прошлой ночью.
Я молчал. Неловкость разоблачения забылась перед радостью, что в конечном счете мне удастся пережить кошмар. Девушка углубилась в перечисление физиономических признаков, которые, разумеется, ничего не значили для меня, однако звучали вполне убедительно.

Предыдущая страница 5 Следующая страница


Физиогномика 6

- Хотела бы я, чтобы этого не было, но невозможно отрицать очевидное. - Она вытерла слезы с глаз. - Ненавижу вас и вашу проклятую науку!
- Вы умница, - шепнул я и громовым голосом кликнул Каллу. Когда тот вошел, я передал мэру, что тот должен собрать всех горожан в церкви.
Население Анамасобии заполонило скамьи для молящихся и начало скапливаться в тени у стен, под факелами в руках твердокаменных героев. Равномерный гул голосов пронизывали отрывистые смешки и громогласные заверения в своей невиновности тех личностей, которых обычно заранее подозревают в любом преступлении.
Мэр прошел к алтарю и пожал мне руку. Видимо, он испытывал неподдельное облегчение. - Мои поздравления вашей чести, - сказал он. - Я не понимаю ваших методов, но результат поразителен.
Я с благодарностью принял комплимент и попросил его поставить кого-нибудь к двери на случай, если подозреваемый попытается скрыться. Мэр взмахом рук подозвал Каллу и прошептал ему что-то на ухо. Великан пробился сквозь толпу и занял пост у выхода.
Пока Арла снимала ширму и складывала инструменты, я взглядом отыскал в толпе отца Гарланда. Я понимал, что тот должен был что-то заподозрить, увидев, что осмотр на нем прервался. Найти его оказалось нетрудно: священник прожигал меня гневным взглядом из первого ряда. Я ответил улыбкой и встретил его взгляд. Он так долго не отводил глаз, что это пришлось сделать мне, чтобы призвать собравшихся к молчанию. Я похлопал в ладоши, словно подзывая собаку, и гомон, перейдя в шепоток, затих.
Говорить теперь настал мой черед. Я прошелся взад-вперед перед алтарем, приводя в порядок мысли. Толпа следила за каждым моим движением, и я чувствовал себя полным сил, как в первые дни. Драматическим жестом, желая подогреть ожидание, я обратился лицом к шутовскому портрету шахтерского божества, надзиравшего в последние два дня за ходом расследования. Мне пришло в голову начать речь описанием поединка с демоном, чтобы показать себя не только мыслителем, но и человеком действия.
Пока я выжидал и принимал позы, Арла продолжала возиться с инструментами. Мне хотелось дать ей закончить и уйти «со сцены», чтобы все внимание сосредоточилось на предстоящей разоблачительной речи. Девушке осталось собрать только кронциркули. Один из них вдруг выскользнул у нее из рук и упал на пол со звоном, отдавшимся под пещерными сводами. Когда девушка наклонилась за ним, серое платье немного задралось, и я проследил взглядом изящную линию ноги до бедра. И тогда я увидел.
Там, на задней стороне левого бедра, виднелось выпуклое родимое пятно, из которого прорастала длинная волосина. Я моргнул и подступил на шаг ближе, забыв о толпе, ожидавшей моего решения. Должно быть, она услышала движение или почувствовала взгляд - я вглядывался очень пристально, - потому что выпрямилась и обернулась ко мне. В это мгновение в мозгу у меня раздался отчетливый хлопок, словно пробка вылетела из бутылки шампанского, и физиогномика вернулась ко мне. Мой взгляд, просветленный знанием, мгновенно распознал, что она вовсе не относилась к «Звездам Пять», как почудилось мне, очарованному ее юной женственностью. Ее черты точно соответствовали описанному профессором Флоком типу похитителя: склонность к хищениям и психорелигиозная зависимость от чудесного. Теперь я понял, почему казались мне знакомыми черты младенца, прочитать которого упросила встреченная в первый вечер женщина: эти черты во многом повторяли ее лицо. Она была той самой женщиной. Обернувшись к толпе, я заговорил: - Жители и жительницы Анамасобии. Среди нас находится вор. - Шагнув вперед, я указал на Арлу, застегивавшую в этот момент мой чемоданчик. - Арла Битон похитила чудесный райский плод.
Она обернулась и, онемев, уставилась на меня. Гарланд сорвался с места и, растопырив когти, рванулся вперед. Со всей вернувшейся ко мне уверенностью я точным пинком в голову остановил его прыжок. Когда он рухнул на нижнюю ступень алтарного возвышения, дерринджер был уже у меня в руке, и я выстрелил в потолок. Щепки посыпались на передние скамьи, и мгновенно восстановилась тишина.
Арла медленно опустилась в кресло, в котором я провел эти два дня, и обвела потрясенным взглядом колыхавшееся море физиономий. Мэр вскочил на ноги, заклиная горожан сохранять спокойствие. Затем он обратился ко мне:
- Это серьезное обвинение, ваша честь. Не могли бы вы объяснить его для тех, кто не обладает вашими познаниями? С вашего позволения, это огромный удар для нас.
Я только этого и желал.
- В научном мире считается столь же несомненным, - начал я, - как восход солнца поутру или превосходство над нами Создателя, Драктона Белоу, что видимое строение физического облика открывает специалисту общий моральный облик и конкретные изъяны и достоинства душевного состояния исследуемого. В нашем случае...
Здесь я приблизился к Арле, которая не двигаясь смотрела на меня мертвыми глазами. Я провел пальцем по спинке ее носа, затем коснулся впадинки под нижней губой.
- В указанных мною чертах, - заметил я, - проявляется внутренняя предрасположенность к безрассудным действиям.
Обойдя кресло, я очертил пальцем изгиб брови.
- Здесь мы видим так называемую «кривую Шеффлера», названную так, разумеется, по имени одного из основоположников физиогномики, Курста Шеффлера. Данная кривая выражает, представьте себе, как склонность к хищениям, так и стремление участвовать в чудесных событиях. На левом бедре имеется также родимое пятно с длинным волосом, что является последней и неопровержимой уликой.
Я шагнул вперед и потер руку об руку, словно смывая скверну преступления.
Множество бессмысленно разинутых ртов свидетельствовали, что моя речь достигла цели. Я раскланялся, вызвав громовую овацию. Отец Гарланд как раз пришел в себя и пополз к своему месту, когда первые крики: «Смерть воровке!» вызвали эхо в пещерном чреве деревянного Гронуса.

11

- И что теперь? - спросил мэр. Мы стояли перед церковью в сгущавшихся сумерках. Снегопад за день прошел, и в небе появлялись звезды. Горожане разошлись по домам, причем многие подходили лично поблагодарить меня за разоблачение преступницы. Мне показалось, что эти простые люди, сами не ведая тому причины, всегда испытывали страх перед девушкой. Арлу уже увели в единственную в городе камеру: лишенный окон, крепко запиравшийся чулан в городском дворце.
- Полагаю, должно свершиться правосудие, - ответил я.
- Смею просить прощения вашей чести, однако если вы и уличили преступника, то белый плод еще не найден. Как вы собираетесь разыскивать его, если девушку казнят? - спросил мэр.
- Допросить преступницу, - начал перечислять я. - Вам, должно быть, известно, что существуют средства, побуждающие к откровенности. Обыскать ее халупу. Я подозреваю, что она скормила часть плода своему внебрачному отпрыску в надежде исправить его бросающиеся в глаза физиономические пороки.
Он грустно кивнул, чем немало удивил меня.
- Не в настроении шутить, мэр? - спросил я.
- Я не силен по части пыток, - признал он. - И казней тоже, если на то пошло. Нельзя ли покончить с этим как-нибудь по-другому? Может, она просто извинится?
- Ну-ну, - сказал я, - Создатель не одобрит подобной снисходительности. Действуя подобным образом, вы поставите под угрозу само существование города.
- Понимаю, - кивнул он. - Просто я знал ее совсем крошкой. И деда ее знал, и родителей. Она росла у меня на глазах, такая милая, любопытная малышка. - Он взглянул на меня полными слез глазами. Я ничего не ответил мэру, но его слова напомнили мне, что и я несколько дней находил девушку достаточно привлекательной. В конце концов, у меня не было твердой уверенности, что не Странник, а не необыкновенная красота и ум Арлы опутали меня чарами слепоты.
Мэр, не дождавшись ответа, пошел прочь, и тут я испытал необыкновенное ощущение, сильно напоминающее печаль. Я не знал, относилось ли это чувство к предстоящей казни или было вызвано сознанием, что, хотя вор пойман, дело еще далеко от окончания.
- Погодите, - сказал я ему в спину. Он замер, но не обернулся.
- Можно попробовать один способ.
Он повернулся и медленно подошел ко мне.
- Я не вполне уверен, что опыт удастся, - сказал я ему. - Несколько лет назад я написал статью, но коллеги не одобрили ее и идею, после горячей дискуссии, похоронили.
- И что? - поторопил он, пока я освежал в памяти подробности гипотезы. Когда-то она казалась дерзкой до безумия, однако в свете вернувшихся ко мне способностей и обретенной с ними внутренней силы мне начинало казаться, что представляется удачная возможность ее экспериментального подтверждения.
- Слушайте внимательно, - заговорил я. - Если физический облик лица девушки является показателем ее врожденных пороков, не будет ли разумным предположить, что, изменив эти черты с помощью скальпеля так, чтобы они выражали более совершенное моральное состояние, я тем самым преобразую ее внутреннее состояние, что приведет к добровольному возвращению плода и избавит нас от необходимости прибегать к казни?
Батальдо закатил глаза и отступил на шаг.
- Если я правильно понял, - спросил он, - вы сказали, что можете исправить ее с помощью операции?
- Может быть, - сказал я.
- Так сделайте это! - воскликнул он, и мы, подобно льву, возлежащему с ягненком, улыбнулись каждый своим мыслям.
Впервые с прибытия в Анамасобию мне стало по-настоящему легко. На обратном пути прохожие приветствовали меня с почтением, подобающим моему положению. Даже миссис Мантакис проявила услужливость, которой так не хватало ей прежде. Я велел ей отсылать всех посетителей и подать мне синего вина к легкому ужину. Она заверила, что приготовила нечто особенное и не имеющее ничего общего с крематами, а я, сам себе не веря, в самом деле поблагодарил ее. В ответ она замурлыкала как кошка.
Если бы тайна не близилась к разгадке, я встревожился бы, увидев, как мало красоты осталось в моем саквояже - едва на три-четыре полных дозы. Однако в уверенности, что к следующему вечеру все будет кончено, я не задумываясь ввел себе полную ампулу. Потом я переменил одежду на халат и комнатные туфли и закурил сигарету. Вернувшись к истинному себе, обогащенный силой красоты, я легко представил лицо Арлы и те изменения, которые предстояло совершить, чтобы спасти девушку от самой себя. Быстро достав бумагу и перо, я сделал первый набросок. Должно быть, прошел не один час после ужина, доставленного миссис Мантакис, до минуты, когда я признал свой замысел совершенным. Городок уже погрузился в тишину, так и не ставшую привычной мне, обитателю столицы. Чистая красота еще владела мной, вызывая из памяти живые образы. Параноидальные видения не мешали работе, зато иногда мне представлялись идиллические картины золотого детства, прошедшего на берегах реки Чоттль.
Наконец я присел на кровать, размышляя, какую славу принесет мне удача в предстоящем опыте, и тогда передо мной явился профессор Флок.
- Снова вы, - сказал я.
- Кто же еще? - спросил профессор, одетый теперь в преподавательскую мантию и державший в руках тросточку с обезьяньей головкой из слоновой кости, которую носил прежде по торжественным случаям.
- Предатель, - сказал я ему.
- Разве я не указал верного пути к поимке преступника? - улыбнулся он.
- Указали, и с меня довольно. Я намерен изгнать вас из своей головы.
- Сделать это будет довольно трудно, ведь я говорю и существую только повинуясь твоему желанию, - возразил он. - Ты говоришь с собственным одурманенным наркотиком сознанием.
- Ну и что вы скажете о моих планах на завтра? - спросил я.
- Не забудь вырезать у бедняжки побольше мозга: девица, себе на беду, слишком умна. И конечно, займись ямочкой на подбородке, чтобы внушить ей понимание своего места в этом мире. В остальном неплохо. Думаю, я сам не предложил бы лучшего, - признал он, постукивая тростью о пол.
- Прекрасно, - согласился я. - С этим не поспоришь.
- На самом деле я пришел попрощаться. Не думаю, что мы еще увидимся, - сказал он и протянул мне трость, причем обезьянья голова ожила и принялась выкрикивать пронзительным голоском: «Я не обезьяна! Я не обезьяна!» Как обычно, исчезнув, профессор оставил после себя свой смех, и я от души пожелал ему сгинуть.
Этой ночью мною овладел крепкий сон, и я напрасно старался проснуться. Мне опять виделись картины детства, но теперь это были вспышки неудержимого бешенства отца и вызванная ими безвременная кончина матери. Я проснулся на рассвете, плача в подушку, как не раз плакал в детстве, и с облегчением понял, что все это кончилось.
К тому времени как я принял ванну, съел легкий завтрак и оделся, мэр с двумя шахтерами уже провели Арлу в мой кабинет. Я сердечно поздоровался с нею, но девушка молчала и избегала моего взгляда. Я приготовил лабораторный стол с ремнями на случай, если она окажет сопротивление.
- Молюсь за ваш успех, Клэй, - сказал мэр с ноткой сомнения в голосе.
Я подошел к Арле и заглянул ей в лицо.
- Сделаю все, что в моих силах, дорогая, - заверил я.
Она взглянула мне прямо в глаза и плюнула в них. Я невольно отшатнулся, и она тут же нанесла удар коленом в пах одному из конвоиров. Внезапность помогла ей вырваться, и девушка, по пятам преследуемая шахтерами, бросилась по коридору в спальню. Ей почти удалось захлопнуть дверь, но, как и следовало ожидать, мужская сила возобладала и конвоир сумел втиснуться в щель прежде, чем она сумела защелкнуть замок. Мы все последовали за ним.
Когда я вошел в комнату, девушка сжимала нож столового сервиза и замахивалась моим саквояжем на загнавшего ее в угол шахтера.
- Убийцы! - кричала она. Мэр неосторожно шагнул к ней и тут же получил удар саквояжем по голове. Наконец шахтер, получивший удар в пах, сумел перехватить ее руку. Пока ее волокли в соседнюю комнату, девушка яростно извивалась и звала на помощь. Я быстро плеснул на марлю анестетик общего действия и накрыл ее орущий рот.
Шахтеры помогали мне пристегнуть ее к столу, когда, потирая шишку на лбу, появился мэр.
- Брыкается, - сказал он со смешком, но я видел, как потрясла его эта сцена.
- Не волнуйтесь, - сказал я ему. - Все это я из нее вырежу. Когда она очнется, вы ее не узнаете.
- Анамасобия не видала таких чудес, - пробормотал мэр, глядя в пол.
Я велел им уйти и вернуться завтра не ранее полудня. Подложив подушечку, которая должна была впитывать кровь от разрезов, я закрепил голову полосой бинта, чтобы случайное движение не нарушило ход операции. Длинным концом этого бинта я намеревался промакивать кровь с операционного поля. Покончив с этим, я методически разложил скальпели, пинцеты и зажимы, а потом принес портрет новой Арлы. Всю ночь, пока я работал над ним под воздействием красоты, портрет шептал мне слова любви, и я твердо решился претворить иллюзию в жизнь.
Скальпель легко рассек гладкую кожу левой щеки, и с этой минуты я не сомневался в успехе операции. Я насвистывал мотивчик, вошедший в моду в Отличном Городе перед самым моим отъездом, нежную песенку о вечной любви, и выравнивал своевольную нижнюю губку. «Вот откуда это тщеславие разума», - шептал я ее спящим глазам, подрезая верхние веки. Я избавил нос от тяжести хряща, в котором коренилось опасное любопытство. Высокомерные скулы пришлось выламывать никелированным молоточком. Я так увлекся, что не видел ничего, кроме ее лица, представлявшегося мне ландшафтом неведомой страны, которую я преобразовывал с артистическим изяществом, руководствуясь отчетливым образом географического совершенства. Это было просто, как вычитание, и некоторое время я мечтал, чтобы этой возвышенной математике не было конца. Я увлеченно проработал все утро и большую часть дня, не отвлекаясь на обед, когда почувствовал, что сбиваюсь с пути. Хранившаяся в памяти карта, изображавшая путь к цели, стала тускнеть. Уверенность в себе замерцала, как огонек свечи на ветру. Знакомый зуд под черепом подсказал мне, что настало обратиться к красоте. Я рассудил, что воздействие лекарства, усилив мою врожденную гениальность, поможет без труда закончить работу к ужину.
Кроме того, это было необходимо, так как меня стало знобить, перед глазами все расплывалось и дрожали руки. Поэтому я положил скальпель и прошел в спальню. Саквояж я нашел на полу там, где он приземлился после соприкосновения с головой мэра. Эта мысль едва не заставила мои губы растянуться в улыбке, однако, откинув крышку и достав ампулу, я с ужасом убедился, что она расколота и пуста. Судорожным движением я выхватил следующую - в том же состоянии. Только теперь я заметил лиловую лужицу на полу. Все капсулы были разбиты. Я остался без чистой красоты, боль разлилась по телу, словно от удара, нанесенного невидимым врагом. Я лишь застонал, хотя разум пронзительно кричал, погружаясь в океан беспомощного страха. Единственное, что удержало меня от обморока, - мысль, что нельзя оставлять Арлу в таком состоянии. Окончательная потеря белого плода означала для меня потерю жизни.
Шатаясь, я прошел по коридору в твердой решимости закончить работу прежде, чем окончательно лишусь чувств. Голова уже кружилась так, что я едва держался на ногах. Придерживаясь одной рукой за край лабораторного стола, я поднял скальпель, сдерживая усилием воли дрожь во внутренних органах. Первый же неуверенный разрез лег не туда, куда следовало, но делать было нечего, и я попытался новым разрезом исправить разрушения, нанесенные предыдущим. Это была ловушка. Я словно несся очертя голову по лабиринту, заводившему все глубже и глубже в тупик. Точные движения сменились ударами наугад, и кровь то и дело брызгала мне на рубаху. На мгновение фонтанчик крови, попав в глаза, лишил меня зрения. Ощутив вкус крови на губах, я упал на колени и тщетно пытался подняться, отгоняя черные вспышки, заливавшие мой мозг темнотой.
Не помню, сколько времени это продолжалось, пока, словно издалека, я не услышал собственный отчаянный крик. Потом тошнота захлестнула меня, горячие волны озноба проходили по телу, разрывая мозг и останавливая сердце, унося меня к тому, что я считал смертью, но что, увы, не было ею.

12

Пришло известие от мэра, что, прежде чем принять окончательное решение, я непременно должен повидать некую особу.
- В такое время? - спросил я Мантакиса, помахивавшего метелкой из перьев.
Я надел плащ и прихватил чемоданчик с инструментами. На улице снова густо падал снег, и я с трудом пробивался сквозь яростные порывы встречного ветра. Детей буран не загнал по домам, насколько я мог судить по выстроившимся вдоль улицы изваяниям снежного Странника. Они то и дело возникали среди снежных вихрей, уставив на меня ледяные взгляды праведных судей. Целую вечность брел я сквозь бормочущую круговерть тьмы и вдруг оказался на месте.
Я знал, что споткнусь и упаду на нижней ступени церкви. Так и случилось. Открыв большую перекошенную дверь, заскрипевшую пронзительным смехом, я вошел. Медленно перебрался через мост, раскачивавшийся сильнее обычного. Перед алтарем горела только половина факелов.
- Эй! - окликнул я, но ответа не было. Ширма снова стояла на месте, как и кресла, в которых мы с Арлой сидели при обследовании.
- Эй, - повторил я. В тусклом свете факелов руки и ноги твердокаменных героев казались живой плотью. То ли ветер за стенами, то ли мое дыхание отзывалось тихим эхом, будто дышала сама церковь. Глаза нарисованного бога смотрели на меня.
Из-за ширмы послышался чей-то кашель.
- Эй там! - сказал я. - Почему вы не отвечаете?
Я поставил чемоданчик, снял плащ и отправился осматривать подозреваемого. Едва я шагнул за ширму, факелы погасли, и меня окружила ночь. В испуге я шагнул вперед. Чьи-то руки схватили меня за запястья и потянули к себе. Мои ладони приложили к невидимому лицу и провели по его чертам. Поначалу это показалось странным, однако я чувствовал, что схвативший не причинит мне вреда. Потом в дело вступила физиогномика: числа вспыхивали в моем мозгу ярчайшими образами. Тело мое сотрясала вибрация могучей силы.
Факелы снова вспыхнули, распространив кругом переливчатый свет. Я стоял, ощупывая протянутыми руками воздух. Это привело меня в ярость, и в гневе я снова накинул плащ и схватил чемоданчик. Снова я сражался с бураном, бормоча проклятия Анамасобии и пробиваясь сквозь новую вечность.
Внезапно я очнулся от сна и по яркому свету, лившемуся в окно, понял, что рассвело недавно. Меня трясло и тошнило от головной боли, и я почти ничего не видел перед собой. Однако же из кресла перёд столиком, за которым не так давно ужинал с Арлой, мне видно было ее тело. Бинт на ее лице побурел от крови, но по тихому движению груди я понял, что девушка жива. Мне хотелось встать и посмотреть, что я с ней сделал, но слабость еще не давала мне шевельнуться.
Сперва мне казалось, что это игра воображения, потом стало ясно, что вопли доносятся не от Мантакисов, а с улицы. Где-то шумела взволнованная толпа и, если я не ошибался, слышались то ли выстрелы, то ли хлопки фейерверка. Прежде всего мне пришло в голову, что город празднует скорое, по их мнению, возвращение на алтарь белого плода. Сквозь туман в голове я гадал, не могла ли операция оказаться все же успешной, но тут на лестнице послышались шаги. Прежде чем я попытался подняться, дверь кабинета распахнулась от удара. Это был Гарланд.
- Мой бог, что вы наделали? - выкрикнул он при виде Арлы, лежащей головой в луже крови.
Я потянулся к карману брюк за дерринджером, но вспомнил, что накануне оставил оружие в плаще. Я готов был крикнуть, чтобы он убирался вон, когда на пороге появилась новая фигура. Я принял было вошедшего великана за Каллу, но зрение на миг прояснилось, и я увидел Странника, склонившего голову, чтобы не задеть притолоку. Довершая невообразимую сцену, на руках у этого иссохшего бурого лежал существа завернутый в одеяльце младенец. - Что за цирк? - спросил я сквозь туман мучительной абстиненции, пытаясь сохранить властность.
Гарланд уже стоял надо мной, но до него мне не было дела. Я смотрел только на Странника, на его длинные пряди волос, на его лицо, полное неземного покоя.
- Твой Создатель, великий Драктон Белоу, здесь, в Анамасобии! - выкрикнул отец Гарланд.
- Что? - теперь я смотрел только на священника.
- Да-да, - сказал он. - Его солдаты убивают каждого встречного. С ним тварь, похожая на волчицу, и она перегрызает глотки детям и женщинам. Ад пришел в нашу провинцию.
- Но как он ожил? - спросил я, указывая на Странника, который нежно улыбался мне.
- Плод. Я дал ему кусочек плода в тот самый день, когда забрал его с алтаря. С тех пор он постепенно оживал. Когда вы обмеряли его своими нелепыми инструментами, он уже почти дышал.
- Арла не ошиблась, - выговорил я. - Физиогномика не ошиблась.
- Когда я бросился к алтарю, а вы ударили меня, я хотел признаться и спасти ее от беды, в которую она попала, безрассудно связавшись с вами. Я не стану тратить на вас время, - продолжал он. - Мы забираем девушку и уходим в Вено. А вам следует спуститься вниз и получить свою пулю. Вы глупый, тщеславный человек, Клэй. Я бы сам убил вас, но лучше, если это сделает ваш возлюбленный Создатель.
Все произошло так быстро, что я не успел ни возразить, ни подняться с кресла. Я обессилел от страха. Не за себя, но перед миром, ставшим вдруг совершенно непонятным. С двух сторон они обошли лабораторный стол. Ребенок расплакался, и Странник, успокаивая, тихонько погладил его по голове.
- Посмотрим, к какому кошмару привело ваше безумие - сказал священник. Он протянул руку и приподнял марлю, закрывавшую лицо Арлы. Странник вскинул длинную ладонь, прикрывая глаза, словно лицо девушки стало ослепительным. Гарланд не успел.
Невидимая вспышка ударила ему прямо в лицо, заставив откинуть голову. Он со стоном упал на пол и испустил дух. Струйки крови стекали у него из ноздрей и угла разинутого рта. Ужас так исказил лицо священника, что мне пришлось отвернуться.
Свободной рукой Странник нащупал у себя на поясе висевший там мешочек и достал из него белый под. Спокойным движением он поднес плод ко рту и откусил, потом спрятал его, достал изо рта кусочек и вложил меж губ Арлы» ни разу на нее не взглянув. Взгляд его не отрывался от моих глаз и сказал мне так ясно, как могли бы сказать слова, что мой скальпель превратил ее лицо в лик самой Смерти.
Я как ребенок забился в кресло, не в силах отвести взгляд от происходящего. Не знаю, откуда взялись силы в его иссохшем теле, но, снова прикрыв лицо девушки марлевой вуалью, Странник поднял ее одной рукой и перекинул через плечо. Держа одной рукой младенца, а другой придерживая тело Арлы, он легкой поступью подошел к окну, поднял длинную ногу и двумя точными ударами выбил стекло. Не расставаясь своей ношей, он влез на подоконник и согнулся в погибели, чтобы пройти в оконный проем.
- Нет, - сказал я, поняв, что он задумал. Он повернул ко мне лицо и улыбнулся. Я вскочил, чтобы попытаться остановить его. В голове стучал молот, а внутренности сжимала холодная рука. Сделав три шага, споткнулся о тело отца Гарланда. Падая, я увидел, как они скрылись за окном, прислушался, ожидая звука падения, но ничего не услышал. Кое-как поднявшись на ноги, я добрался до окна и взглянул вниз. Они должны были лежать там, на снегу, как три сломанных куклы. Но внизу было пусто. Они исчезли.
Мысль, что страшная маска, в которую я превратил лицо Арлы, убила отца Гарланда, была непереносима. Сквозь головокружение, склоняясь в приступе рвоты над лабораторным столом, я понимал, что священник прав, и Создатель уничтожит меня так же просто, как прочий человеческий мусор, засоряющий его земли. Единственной надеждой было выбраться из городка и скрыться в окрестных лесах. Надежда казалась довольно зыбкой, особенно учитывая мое состояние. Я чувствовал, что все кончено, что я дошел до конца. Хотелось плакать при мысли, как низко я пал за одну короткую неделю. Он прав, я тщеславный и глупый человек. Тот, кто служит чудовищу, должен понимать, что рано или поздно сам будет пожран им. Распрямляясь и счищая с себя рвоту, я думал, что хуже смерти - ссылка в серные копи. Если меня повезут в Отличный Город для суда, я найду способ покончить с собой.
Выйдя из кабинета, я проковылял вниз. Посреди вестибюля, обнявшись, лежали мертвые мистер и миссис Мантакис. Лужа их смешавшейся крови расползалась вокруг. Видимо, в них попало не меньше двадцати пуль. Я обошел тела, испытывая незнакомое чувство раскаяния. Невероятно, но из моих глаз текли слезы. Я бросился к двери, сознавая, что горестное зрелище, от которого я бежал, было лишь частицей того, что увидел Гарланд в лице Арлы.
Солнце на минуту ослепило меня. Я ковылял по улице, изнемогая от боли в голове и в суставах. Мучения ломки делали желанной мысль о пуле. Когда зрение прояснилось, я увидел валявшиеся на дороге трупы. Свежая кровь окрашивала снег алым. Вдали у церкви мелькала форма солдат Города. Трещали выстрелы, люди, не одетые в форму, падали на бегу. Огонь промывался сквозь крыши домов, пожирая серую древесину, и густой дым вырывался из окон банка.
- Клэй! - услышал я знакомый голос. Обернувшись, я увидел стоящего в сотне шагов от меня Создателя. Он одет в меховую шубу и широко улыбался. Грета Сикес натягивала золотую цепочку, крепко зажатую в его руке. Создатель махнул мне.
- Приятно было работать с тобой, - услышал я сквозь шум. Потом он присел на корточки и зашептал что-то в ухо оборотню. Даже с такого расстояния я видел, волчица выглядит точно так, как представлялось во сне или видении, перенесшем меня в недра горы Гронус.
Создатель отстегнул цепь, и она бросилась на меня. Я повернулся и хотел бежать, но в этот миг из переулка между банком и театром вырвалась запряженная четверней карета. Воля к жизни покинула меня. Я был в ловушке. Хриплый выдох вырвался из груди, и я уже ощущал на затылке клыки долгожданной мести Греты Сикес...
- Клэй, - услышал я еще один знакомый голос и разглядел, что лошадьми правит не свиноподобный посланец Создателя, а Батальдо. Я ждал, что копыта и колеса вдавят меня в землю, но в последний момент карета свернула влево и остановилась.
- Прыгайте! - позвал мэр.
Мгновение я не мог шевельнуться. А когда смог, то обернулся и увидел оборотня в пятнадцати шагах от себя. Зверь нацелился прямо мне в глотку. Дверца кареты распахнулась, и из нее выскочил Каллу. Одной рукой он сгреб меня и отшвырнул с дороги. Потом, развернувшись с легкостью и точностью, каких я никак не ожидал от его огромного тела, великан сжал кулак и нанес удар в висок Греты Сикес, вогнав глубоко в череп одну из заклепок. Я видел, как она билась на земле, корчась и извергая темную желчь, пока Каллу затаскивал меня в карету. Дверца со стуком захлопнулась, и кони взяли с места. Мы пронеслись мимо свиста пуль, криков детей и Создателя, вечно смеющегося в глубине моих зрачков.

13

: Мы задержались ненадолго только у дома мэра, чтобы собрать оружие, патроны и теплые вещи. Каллу заклинил деревянные колеса кареты и выпряг лошадей. Мне объяснили, что есть поверье, будто лесные демоны всякой другой пище предпочитают домашнюю скотину и запах лошадей притягивает их как магнит. Батальдо плакал и никак не мог остановиться, перебегая из комнаты в комнату и поджигая ковры и книги, постели и мебель.
Выбравшись из дома, мы остановились на мгновение на границе леса, глядя, как дым выбивается из открытых окон. Мэр рассказал нам, что на его глазах оборотень Драктона Белоу выгрыз внутренности его жене на главной улице Анамасобии.
- Почему вы меня спасли? - спросил я, когда он утер слезы с глаз.
- Не важно, чем мы были, Клэй. Я сам не безвинен; никто не безвинен. Мы уходим в Рай. Там нет места ненависти.
Мы вошли в огромный лес, который экспедиция старика Битона назвала Запредельем. Мое оставшееся без наркотика тело все так же гудело, но я упрямо бежал вперед, твердо решив не задерживать остальных, и не отставал от казавшегося неутомимым Каллу.
Хорошо было бежать среди обнаженных высоких деревьев по твердой снежной коре. Я, как ребенок, убегал от своей вины, и было все равно, замерзнуть в лесу, попасть в когти демонам или умереть от пули солдат Создателя. Если бы не маячивший впереди образ Вено, я, наверно, сел бы на снег и дождался бы Грету Сикес.
Через час бега мэр, задохнувшись, рухнул на снег. Мы решили остановиться на несколько минут, чтобы дать ему отдышаться. Я сам бы продержался немногим дольше. С вершины поросшего лесом холма нам был виден дым, поднимавшийся в небо над Анамасобией. И даже здесь, вдалеке, на снег ложились тонкие хлопья пепла.
В оставшейся позади долине мелькали фигуры преследователей. Одни несли ружья, другие - изобретенные Драктоном Белоу огнеметы. Сам он восседал в механической повозке собственного изобретения: маленьком двухместном экипаже, передвигавшемся на суставчатых паучьих ногах, легко преодолевавшем камни и буреломы. Я указал Каллу на солдата, державшего на поводке ощетинившуюся Грету Сикес. Меня поразило, как быстро она оправилась от удара, но великан только передернул плечами и сплюнул. Потом мы с ним подняли на ноги Батальдо и попытались неуклюжими словами ободрить его.
- Оставьте меня, - сказал мэр. - Я вас только задерживаю.
Его лицо налилось багрянцем, а парадный плащ из меха енота остался без пуговиц и топорщился мелкими сучками и хвоей. Выслушав его, Каллу обошел мэра сзади и отвесил ему пинка по мягкому месту. Батальдо подскочил, а потом оба они разразились смехом.
Причины для веселья я не видел, однако засмеялся тоже.
- Ладно, - сказал мэр. Мы перевалили гребень холма и стали спускаться. Мы уже не бежали, опасаясь, что Батальдо совсем сдаст, но шли быстро, держа точно на север, в самую глушь. На каждом шагу открывал перед нами новые чудеса, неведомые жителям городов, но нам некогда было разглядывать их. Там были деревья, голые ветви которых отмахивались, словно руки, от порхавших вокруг птиц. Поодаль паслись стада крошечных оленей цвета свежей травы, увидев нас между деревьями, они обращались в бегство, визжа как женщины, которым подпалили волосы. Красные крылатые ящерки стрекозами мелькали среди деревьев, а невидимые птицы в высоте пели человечьими голосами. Мы смотрели на все это молча, пока не вышли к ручью, где Каллу решил устроить короткий привал. Тогда мэр вслух предположил, что мы на самом деле погибли в Анамасобии и теперь странствуем в ином мире.
Я наклонился к воде, чтобы смочить пересохшее горло, когда демоны сорвались с деревьев и взметнулись из сугробов на берегу. Мэр выстрелил первым. Он промахнулся, но выстрел отпугнул нападающих и все они взлетели на верхние ветви деревьев. Оттуда они шипели на нас и роняли сухие сучья.
Каллу вскинул свое ружье, прицелился и сбил одного. Такого вопля я не слышал никогда. Пронзительный визг плюхнувшейся в снег твари вспорол привычный мир.
Демон бился на земле, взметывая снег ударами шипастого хвоста, но нам некогда было разглядывать его. Мы уже бежали прочь. Я перепрыгнул ручей с ловкостью, какой никак не ожидал от себя. Каллу легко шагнул на другой берег, а вот мэр подвернул ногу и свалился в воду. Когда мы обернулись, чтобы помочь, два демона уже уносили его, схватив за плечи, к вершинам деревьев. На лету один распорол клыками щеку Батальдо.
Каллу мгновенно перезарядил ружье, приложил к плечу и выстрелил. Он попал в хребет одному из демонов. Подстреленная тварь выгнула спину дугой и выпустила добычу. Другой демон не удержал тяжеловесного мэра и уронил его наземь. Батальдо с воплем обрушился с высоты двадцати ярдов. Я с облегчением вздохнул, увидев, что он тут же вскочил на ноги и, хромая, бросился к нам. Мэр в слепом ужасе таращил глаза и вытягивал вперед руку, словно нащупывая дорогу. Не меньше дюжины тварей сорвались с ветвей.
- Беги, - сказал мне Каллу, но я остался на месте, глядя, как он торопливо перезаряжает ружье. Шахтер тщательно прицелился, но не в снижающихся чудовищ. Его пуля пробила голову мэра, и кровавый цветок на лбу расцвел в тот самый миг, когда когти первого демона вцепились ему в воротник.
Мы и сами неслись сквозь чащу как пара демонов. Долго я, готов поклясться, слышал над головой удары крыльев и каждую минуту ожидал, что острые когти расколют мне череп как орех. Наконец Каллу крикнул, что мы оторвались, и я, остановившись, увидел, вокруг никого нет. Мы перешли на шаг и молча продолжали путь, пока не стемнело. Каллу сумел бы развести огонь, но греться мы не осмелились. Мы отыскали место в густых зарослях, которые могли хоть как-то защитить от нападения с воздуха, и Каллу велел мне спать первым, пообещав разбудить, когда придет время моей вахты. Когда я улегся на холодный снег, закутавшись во все одеяла, он принялся чистить ружье, спасшее нам жизнь. Голоса чащи, дикие призывы любви и вопли жертв пугали меня, но не помешали уснуть. В сон я провалился сразу.
Конечно, мне приснилась Арла. Ее лицо было не тронуто моим скальпелем. Мы стояли на склоне горы, глядя через ущелье на скалистый пик, плоская вершина которого сверкала золотистым светом, исходящим от деревьев и цветов пышного сада.
- Смотри, - сказала она, - осталось совсем немного.
- Поспешим, - сказал я.
- Когда мы попадем туда, я прощу тебя, обещаю, - сказала она.
И мы рука об руку побежали вниз, к длинному веревочному мосту, ведущему через ущелье, к Раю.
Меня разбудил яркий свет. Утренний, сначала показалось мне, но, протерев глаза, я увидел, что в зарослях пылает множество факелов. Я слышал шепот и постепенно начал понимать, откуда он исходит. Едва я шевельнулся, мне в спину уперлось ружейное дуло.
На прогалине посреди зарослей я разглядел Каллу с кляпом во рту, со скрученными за спиной руками и с веревкой на шее. Двое солдат тащили его прочь.
- Встать! - приказали сзади. Когда я поднялся, приказали заложить руки за голову. Подталкивая дулом в спину, солдат повел меня вслед за факелами двоих, уводивших Каллу.
Мы полчаса спотыкались в темноте, пока добрались до лагеря. Он был ярко освещен укрепленными на каждом дереве факелами. Создатель грел руки, протянув их к высокому пламени костра. Рядом с ним стояла стальная клетка с живым демоном. Тварь шипела и взлаивала, звеня рогами о решетку. У большого шатра стояла механическая повозка. Добрая сотня солдат бродили по лагерю, и еще пятьдесят стояли на часах по периметру, держа наготове огнеметы.
Меня подвели к Создателю, и он со вздохом сказал:
- Клэй, ты просто живое воплощение несбывшихся надежд. Мысль о тебе разрывает мне сердце. Что ты можешь сказать в свое оправдание?
- Убейте меня, - попросил я.
- Извини, - сказал он, кутаясь в плащ и вздрагивая. - Эта провинция беспросветна, как и твое будущее, физиономист первого класса. Ты отправишься в Город и предстанешь перед судом. Постарайся запечатлеть в памяти этот мороз - тебе будет приятно вспомнить его в жарких серных копях.
Потом мне пришлось смотреть, как он спустил Грету Сикес на связанного Каллу. Солдаты сбились в круг и азартно хохотали, глядя, как великан отбивается ногами от ловкой волчицы. Она вырвала по куску мяса из его обеих ног прежде, чем он упал и оборотень встал лапами ему на грудь. Металл заклепок ярко блестел, пока она, прогрызая кожу и кости, добиралась до сердца. Каждый раз, когда я пытался закрыть глаза, Создатель бил меня по лицу, заставляя смотреть. Кляп не давал Каллу кричать, так что я кричал за него. Создатель весело подхватывал вырывавшиеся из меня крики.
Он посадил меня рядом с собой в механическую повозку. Мы уже выбрались из леса и двигались через пепелище Анамасобии, когда взошло солнце. Солдаты, сменяя шаг перебежками, чтобы не отстать, сопровождали экипаж. Позади катилась телега, на которой стояло не менее трех клеток.
- Жаль, что ты провалил дело, Клэй. Неприятно, что пришлось прикончить городишко. Теперь придется нанимать новых шахтеров для работы в Гронусе. Я сообщу суду, что повышением платы за отопление Город обязан только тебе.

Предыдущая страница 6 Следующая страница


7 Джеффри Форд

Я молчал.
- Смотри, - продолжал он, управляя повозкой одной рукой. Другой он пошарил у себя под плащом и вытащил белый плод. На нем были ясно видны два надкуса, но в остальном плод был в полной сохранности. Я сразу ощутил сладкое благоухание.
- Откуда? - спросил я, боясь услышать ответ.
- Мы перехватили их еще в городе, - ответил он.
- Девицу, младенца и бурого парнишку.
- Они живы? - спросил я.
- О, я оставил себе всех троих, - сказал Создатель. - Девушка на вес золота, после того что ты сделал с ее лицом. Одного взгляда на него хватило, чтобы прикончить десятерых, прежде чем подкреплению удалось набросить ей на голову мешок. Странник, как его, кажется, называют, сдался сам, когда увидел, что девушка у нас. Его, думаю, можно показывать на ярмарках и брать с желающих полюбоваться по два белоу.
- Что вы собираетесь делать с плодом? - спросил я.
- Прежде всего исследовать, а если он окажется не ядовит и обнаружил признаки выдающихся качеств, которые ему приписывали, - съесть, а семена посадить. - Он убрал плод за пазуху и вытащил портсигар. - Бери, - сказал он, и я взял.
Нажав кнопку на панели управления, он откинул стеклянную крышу, и дым наших сигарет относило назад холодным свежим ветром провинции. Некоторое время мы молчали: Создатель насвистывал, а я думал, что ждет меня на серных копях. Потом он вдруг откинул полу плаща и вытащил папку с бумагами.
- Маленький подарок, Клэй, - сказал он. - Скажем, на прощанье.
Он подал мне папку.
- Что это? - спросил я.
- Это писалось для тебя, однако надеюсь, ты не будешь в претензии, что я заглянул туда. Хохотал до слез, - заметил он с улыбкой.
Я вытянул первый лист и увидел красивый, летящий почерк Арлы.
«Дорогой физиономист Клэй », - начиналось послание. Я быстро разобрался, что девушка прилежно записывала все, что удавалось ей вспомнить из рассказов деда об экспедиции. Записи были озаглавлены «Отрывки из Невероятного путешествия в Земной Рай ».
Суд надо мной продолжался неделю, в деле участвовали тринадцать физиономистов. Среди них были мои ученики и коллеги, но каждый с готовностью заверял публику, что пребывание в провинции каким-то образом заразило меня скверной. Все они ссылались изменения в чертах моего лица, являвших теперь картину зла, а это, разумеется, доказывало, что моя личность подверглась непоправимым искажениям. Толпа на улицах Отличного Города требовала моей крови.
Я был приговорен к казни через вдувание под череп того инертного газа, открытого Создателем, от чего голова лопалась, как перезрелая виноградина. Драктон Белоу остановил казнь в последний момент и смягчил приговор, заменив казнь ссылкой в серные копи на острове Доралис, у южных границ страны.

14

Я прибыл на Доралис в середине ночи, с пустотой в голове и в сердце. С точки зрения государственных органов я уже был мертв. Страдания в копях считались простой формальностью, долженствовавшей тянуться своим чередом сквозь сонную бюрократию пытки. В ту ночь не видно было ни луны, ни звезд, и я не мог разглядеть острова.
Море, раскачивающее маленький паром, уносивший меня под охраной четверых конвоиров к новому дому, было неласковым. Мои стражи весело обсуждали, сколько месяцев потребуется, чтобы я изжарился, как ломтик мяса, и начал обугливаться, и какие части тела первыми превратятся в соленую пыль, уносимую ветром.
Мы вошли в маленькую скалистую гавань, тускло освещенную немногими факелами. Комитет по встрече запаздывал - не было видно ни единого солдата. Конвоиры помогли мне перебраться на причал и выбросили туда же тощий мешок с пожитками. Я остался стоять в наручниках.
- Кто-нибудь скоро придет, - сказал кто-то из охраны, отталкивая паром от причала. - Надеюсь, тебе придется по вкусу запах дерьма.
- На вид он из любителей, - заметил другой, и они медленно отплыли в темноту, пересмеиваясь и махая руками на прощанье. Я стоял на уступе, вырубленном в известняковой скале. С моря дул ветер, и я глубоко вдохнул, стараясь уловить хоть одну молекулу райского плода. Как я и опасался, надежды не было.
В Отличном Городе, ожидая суда, я исчерпал запасы жалости к себе, плача и обсуждая сам с собой, как несправедливо со мной обошлись. Разумеется, только из-за несправедливости жизни я стал невеждой, губящем в своем неведении других. Теперь меня выбросило берег ада, и во мне не осталось ни капли воли. «Живое мясо», как случалось мне шутить в другой.
Прошло уже десять минут, а никто так и не пришел отвести меня в мою тюрьму. Я позабавился немного мыслью о побеге, хотя и понимал, что бежать некуда. Воды вокруг острова - как любезно сообщил мне один из конвоиров - кишели акулами и кракенами, а пустынным берегом Доралиса владели стаи диких собак. И то и другое казалось привлекательнее копей, но, потеряв себя, я исполнился фатализма, отрицавшего всякое действие, включая самоубийство.
В эту минуту я услышал шаги, поднял глаза и увидел человека с седыми волосами до плеч, в военной форме с медалями и нашивками. Когда он подошел ближе, первым моим движением было применить к нему физиогномику. Я удержался из принципа и просто взглянул в морщинистое лицо с мешками под глазами и носом старого пьяницы. Хотя в левой руке его была обнаженная сабля, человек вовсе не казался грозным. Была в нем какая-то усталость.
Подойдя, он улыбнулся и протянул мне руку, но заметил наручники и упрекнул себя: «Как глупо». Вложив саблю в ножны, он попросил меня повернуться спиной. Я повиновался, и он стал возиться у меня за спиной.
- И так сойдет, - проворчал он, засовывая в карман ключ и наручники.
По тому, как он говорил, мне показалось, что он не станет возражать, если я обернусь. Когда я оказался к нему лицом, он протянул руку, и мы обменялись рукопожатием.
- Капрал Мастер, - представился он. - Я - капрал ночной вахты.
Я кивнул.
- Вы - Клэй, - сказал он. - Думаю, вы уже поняли, какая чушь ваша физиогномика. - Он ждал ответа, но я молчал. - Добро пожаловать на Доралис, - продолжил он с усталым смешком. - Идите за мной.
Он взмахнул клинком, и я пошел за ним от пристани. Песчаная тропка привела нас в рощу кривых сосенок, напомнивших мне о Запределье.
- Простите за саблю, - заметил капрал через плечо, - но время от времени какой-нибудь одуревший дикий пес пытается добраться до меня, пользуясь темнотой. Не тревожьтесь - я умею управляться с ними. Да и в это время года они больше держатся на дальнем конце острова.
Тропа вышла из рощи и потянулась изгибами, обходя лабиринт дюн. За дюнами открылся белый песчаный берег моря. Около мили мы шагали по прибрежной полоске, а потом снова свернули в дюны, среди которых стояла большая старая гостиница.
- Дом Харро, - указал на нее капрал.
Я стоял рядом с ним, разглядывая пышный обветшалый фасад.
- Знаете выражение: «Задница Харро»? - усмехнулся капрал. Я кивнул.
- Тот самый Харро и выстроил этот дом, - сказал он. - Никогда не понимал, что значит эта поговорка. Как бы там ни было, он построил эту гостиницу много лет назад в надежде, что остров окажется привлекателен для отдыхающих из Города. Но приезжих не было, и в один прекрасный день Харро уплыл в море и там утонул. Или попал кому-то в брюхо, кто знает?
- Это тюрьма? - спросил я. Капрал указал на свою голову:
- Вот где тюрьма.
- Я должен здесь жить? - уточнил я.
- Да. Ручаюсь, вы ожидали худшего, - заметил он, - К сожалению, на данный момент вы единственный заключенный. Утром, до восхода - ваш приговор запрещает видеть солнце - мой брат, капрал дневной вахты, вытащит вас из постели и поволочет в копи, где вы будете работать до заката. Понятно?
Я кивнул.
- Вы познакомитесь с Молчальником. Он хозяйничает в гостинице. На дальней веранде неплохой бар, он с удовольствием изображает бармена, - сказал капрал.
- Спасибо, - сказал я.
- Запомните одно, Клэй, Мой брат не такой приятный человек, как я. Ночная вахта - это сон. Дневная - смерть. - Он улыбнулся и махнул мне рукой, скрываясь среди дюн.
Я нашарил дорогу через темную гостиницу, вверх по лестнице, где должны были располагаться жилые комнаты. На втором этаже оказался длинный коридор со множеством выходивших в него дверей. Одна из дверей оказалась приоткрыта, и из нее лился неяркий свет.
Это был номер 7. Войдя, я увидел, что комната недавно прибрана. Белоснежное постельное белье и свежие шторы. На полированном деревянном полу - ни песчинки. Свет шел от газовой лампы, яркость которой регулировалась особой рукояткой.
Кровать, тумбочка, туалетный столик и просторный шкаф. За шкафом устроена маленькая ванная, отгороженная вместо двери раздвижной занавеской. Над раковиной висело зеркало, слишком большое, на мой вкус, зато стены были выкрашены спокойной краской цвета морской волны. Я лег на кровать и стянул сапоги.
Оба окна были приоткрыты, и белые шторы раскачивались на ветру. До меня доносился шум и запах океана. Соленый воздух вошел в меня и налил тело свинцом. Глаза закрылись, и я еще пару секунд думал о будущем.
В ту же минуту, как мне показалось, на мою спину обрушилась палка. Кто-то пнул меня в зад. Чьи-то руки скинули меня на жесткий пол. Было совсем темно, и за окном слышались птичьи крики.
- Раздеться до исподнего! - проревел злобный нос. - Две минуты на сборы!
Я был еще в полусне, и тело ломило от полученных ударов, однако поднялся, снял верхнюю одежду и последовал за пришельцем. На нижней ступени я споткнулся и навалился на спину своему мучителю. Развернувшись, тот оттолкнул меня и ударил палкой.
- Держись на ногах, дерьмо, - проскрежетал он.
Выходя, он хлопнул дверью мне в лицо. Я вышел и встал перед ним на тропе, уходящей в дюны. Ежась в промозглой предутренней темноте, я прищурился и разглядел лицо капрала дневной вахты. Если бы не чернота длинных волос, я бы не отличил его от капрала ночной вахты. На нем был тот же мундир с нашивками и медалями, но лицо передергивала судорога ярости и страха.
- На землю! - приказал он. Я повиновался.
- Нарисуй на песке круг.
Я нарисовал.
Он ударил меня палкой:
- Побольше!
Я нарисовал круг побольше. Он присел на корточки протянул мне на ладони пару игральных костей. Кубики были красными, с белыми точками. Капрал зажал кости в кулаке и поднес ко рту, чтобы подуть них, затем встряхнул кулак и выбросил кости в нарисованный мною круг. В темноте блеснули три и четыре точки.
- Семь фунтов, - сказал он, сгребая кости в ладонь и поднимаясь.
Я поднялся тоже.
- Сегодня нарубишь семь фунтов, - пояснил он. Я кивнул.
- Вперед, и руки за голову! - крикнул он, зайдя мне за спину. Я исполнил приказ и тут же почувствовал, что в спину уперлось острие сабли.
Мы пошли по новой тропе между дюн, и, пройдя полмили по сыпучему песку, искусанный москитами, добравшимися до моих голых рук и ног, я увидел копи. Больной желтый свет сочился из-под опалубки входа в шахту, освещая поднимавшийся пар. Я закашлялся. Запах был мерзостный.
- Дыши глубже! - заорал капрал Маттер дневной вахты. - Через неделю ты сам станешь этой вонью. - Он помолчал. - Получишь кирку и заступ. И мешок - поднимать серу наверх. Еще флягу воды и три подмоченных кремата.
Он отошел в тень, но тут же вернулся с названными предметами.
Я взвалил кирку и лопату на плечо, а бечевку фляги и коричневый сверток с едой зажал в другой руке, чтобы показать капралу, что понял его.
- Вот что должны помнить мои заключенные, - проговорил тот, расхаживая передо мной.
Я гадал, в самом ли деле капралы - близнецы, или это один и тот же человек, только меняющий парик. Такое сходство выводило из равновесия.
- Первое правило! ~ прокричал он. - Каждый сам копает себе яму. Ты должен найти нетронутый участок и начинать собственный тоннель. Проработав шесть месяцев, высечешь над входом свое имя. Твои останки, сколько бы их ни было, будут погребены в этом туннеле. Понял? Я кивнул.
- Правило второе: шахта - это башка, - сказал и вдруг поднял палку и ударил меня по плечу. - Повторить! - выкрикнул он. - Повторить!
- Шахта это башка, - почти прошептал я.
- Еще раз!!! - заорал он, и я повторил. Потом он подступил ко мне вплотную, дыша мне в лицо перегаром.
- Шахта - это моя башка, - сказал он. - Ты работаешь у меня в голове, копаешься в моих мозгах, и я вижу тебя каждую минуту. Пока ты копаешься в моем мозгу, он убивает тебя. Копай хорошенько. Ты у меня узнаешь, что такое война.
Я снова кивнул и ждал очередного приказа. Он набросился на меня, размахивая палкой и вытаскивая из ножен саблю.
- За работу, болван! - ревел он. - Семь фунтов, или я накормлю тобой кракена в лагуне.
Я повернулся и побежал впереди него, но ему удалось еще раз-другой достать меня палкой. Я нырнул в желтый смрад, волоча кирку и лопату, гнилую воду и крематы. Мне казалось, что запах серы свалит меня с ног, но, угадав, что капрал остался позади, я остановился, скрючившись в желтом дыму, и дождался, пока знание и зрение прояснились. «Семь фунтов серы? - думал я. - Что такое семь фунтов серы?»

15

Стены вокруг меня светились янтарным светом: сера была смешана с каким-то светящимся веществом. В неверном сиянии я разглядел в десяти шагах перед собой деревянный мостик, перекинутый через расщелину ко входу в тоннель. Поудобнее приладив на плече орудия труда, я пошел к нему. Мостик раскачивался под ногами, но я перебрался на ту сторону, почти ожидая встретить там Гарланда.
У входа я ненадолго остановился, дрожа и откашливаясь в едком дыму. Запах держался здесь постоянно, но я то переставал замечать его, то он накатывал тяжелой волной. Чтобы представить себе этот аромат, вообразите огромную скотобойню, горящую в злокачественной лихорадке, и мысленно заройтесь в нее лицом. Тоннель был тесным и темным и извивался, как свернувшаяся змея. Горячие камни обжигали мои босые ноги. Я был на грани паники, когда впереди замерцал тусклый свет, и я бросился к нему.
Подземный зал, открывшийся мне, мог бы вместить все здание Академии Физиогномики Отличного Города. Под ногами зияла огромная яма. Я осторожно шагнул к ней и заглянул через край. Она была так широка, что дальний край терялся в желтых испарениях, подсвеченных снизу, но все же я разглядел вившуюся по стене тропку. Вдоль нее, сколько я мог видеть сквозь дым, чернели в стене отверстия тоннелей, пробитых, должно быть, такими, как профессор Флок и желчный поэт Барло. В огромности копи эти дыры казались ходами насекомых. С каждым шагом вниз по ненадежной тропе жара усиливалась, как и мерзкий букет запахов. Осторожно ступая по узкому уступу, я гадал, сколько заключенных спотыкалось здесь и падало вниз и сколько их бросилось в бездну по собственной воле. Отсюда личный тоннель представлялся надежным убежищем.
Я уже час медленно продвигался вниз, выискивая свободный участок стены. Ко времени когда я нашел что искал, я задыхался и истекал потом. Глаза так слезились от дыма, что почти не видели. Сбросив инструмент, я осторожно пристроил на уступе сверток с крематами, а потом сел, сжимая флягу, и расплакался. Слезы промыли глаза, и стало немного легче. Я глотнул воды и, хотя она в самом деле оказалась гнилой, едва удержался, чтобы сразу не осушить флягу.
Сделав еще глоток, я откинул голову назад и, скосив глаза, прочитал имя над последним отверстием. Глубоко в мерцающую серу были врезаны буквы: Ф-Е-Н-Т-О-Н. Сперва они не произвели на меня большого впечатления, но тут копь собрала всю вонь и обрушила ее на меня.
В помутившемся сознании всплыл Нотис Фентон. Это мое физиогномическое заключение привело его сюда. Помнится, он обвинялся в злоумышлении против Отличного Города и проходил по делу об убийстве Грулига. Большинство обвиняемых были казнены через раздувание головы, и теперь я понимал, как им повезло.
Я поднялся и вошел в тоннель Фентона. Внутри было гораздо темнее, но я все же различил очертания скелета сидевшего, скрестив ноги, с киркой, уложенной поперек того, что когда-то было коленями. Мне припомнилось, что во время процесса его жена и сыновья очень громко выражали свое недовольство. Однажды, придя в суд, я не увидел их. Больше они не появлялись. Гораздо позже, под воздействием красоты, Создатель посвятил меня в подробности дела. Он признался, что министра Грулига обезглавили по его личному распоряжению, а семья Фентона была, как он выразился, «окончательно устранена» только ради меня, так как мешала мне сосредоточиться на деле.
Я подходил медленно, будто останки бедняги могли еще представлять опасность. Наклонившись над ним, я сказал: «Простите. Простите». Руки сами протянулись вперед и легли на ключицы моей жертвы. От прикосновения кости мгновенно распались, рассыпавшись крупинками соли. Я выпрямился и стоял, глядя, как запущенный мною процесс медленно распространяется, уничтожая позвоночник, ребра, и наконец череп Фентона последним упал наземь, растворившись в облачке атомов.
Хотя вонь здесь была чуть слабее, я не мог оставаться в его тоннеле. Отшатнувшись перед ужасом копей, я выскочил наружу и поднял кирку. Сжимать ее пришлось крепче, чем прежде, потому что от липкого пота рукоять стала скользкой, как дохлая рыба. Я занес кирку над головой и нанес первый удар со всей силой отвращения к себе.
Минут двадцать в припадке безумия я колотил по скале, потом остановился, припав к разбитому мной откосу. С ужасом заметил я вдруг, что не дышу. Кирка выпала из рук на тропу. Глаза словно выгорели досуха, и я больше ничего не видел, голову пронизывала боль. Я соскальзывал по скале, обдирая лицо и руки об острые края выбоин.
К сожалению, я вскоре очнулся. Дышалось чуть легче, и я дополз туда, где оставил еду и воду. Большой камень, отлетев из-под кирки, расплющил сверток с крематами. Я разорвал обертку. «Подмоченные» было не то слово - содержимое пакета просто размазалось по бумаге, но я жадно слизал его и запил глотком.
Покончив с едой, я скомкал бумагу и кинул ее вниз. Восходящие испарения не дали ей упасть, и комок с минуту парил на уровне моих глаз, а потом медленно взмыл вверх и исчез из виду. Хотел бы я знать, как истолкует это явление капрал дневной вахты Маттер. Если шахта была его башкой, то его разум был жаркой вонючей ямой, источенной дырами, в которой валялись скелеты. Мысль показалась мне забавной, но позже, снова врубаясь в желтую стену, я понял, сколько она точна.
День был бесконечным. Я еще дважды терял сознание, а один раз мне показалось, что кровь у меня буквально закипает. В мозгу слышался свист пара и лопались пузырьки. Съеденный кремат терзал желудок, как демон, и его клыки не давали мне передышки.
В довершение пытки пот и отравленный воздух разъедали исцарапанное о скалу лицо.
Наконец ко мне донесся голос из рая. В пустоте копи отдалось мое имя.
- Закат, закат, закат! - вопил капрал. Я собрал куски серы в холщовый мешок и взвалил его на спину. На другом плече лежали кирка и лопата. Веревочку фляги я зажал в зубах. Восхождение было мучительно. Ноги ныли от боли, а руки дрожали от усталости. Я трижды останавливался перевести дыхание, но в конце концов выбрался наружу.
Там было темно, и морской бриз доносил соленый запах океана. За каждый такой вздох я отдал бы десять ампул красоты. Капрал воткнул факел в какую-то ямку и взвесил мою ношу на древних весах с растянутой пружиной и камнями вместо гирь. Он избил меня палкой, обнаружив, что я принес десять фунтов вместо семи.
- Что, семь на слух похоже на десять? - спросил он.
- Нет, - признался я.
- Ты - кретин-недоносок, - сказал он. Я кивнул.
- Ты - не первый физиономист, которого я истолку в порошок. Помню профессора Флока. Как я порол этого идиота! Роскошь! Как-то я выбил ему глаза. Все равно что оборвать крылышки у мухи. Когда он наконец сдох, мне досталось вот что, - сказал он и показал мне свою трость. Ее украшала резная обезьянья головка из слоновой кости.
- Однажды вечером задница Харро не высрет тебя наружу, тогда я спущусь вниз и найду тебя скорчившимся на камнях жареным мясом, - сказал он. - А теперь катись. Я приду за тобой утром.
Капрал унес с собой факел и оставил меня перед входом в копи. Наверху светила луна и горели звезды. Лицо у меня зудело, как от жестокого солнечного ожога, а прохладный ночной ветерок до костей пробирал ознобом. Голова кружилась от свежего воздуха, но я плелся по песчаной тропе, уходящей в дюны. Через два часа мне удалось отыскать гостиницу.
В моей комнате горел свет. Кровать была расстелена и кто-то приготовил теплую ванну. Минуту я разрывался между водой и сном. В конце концов решил совместить то и другое и забрался в ванну прямо в одежде, чувствуя, как теплая пахнущая благовониями река смывает меня в сон. Проснулся я от намека на тихий звук, доносившийся снизу. Попытался не заметить его и досмотреть сон про Арлу, но звук был назойлив, как жужжание москита. Вскоре я сдался и, прислушавшись, понял, что кто-то тихо играет на фортепьяно.
Натянув на себя только брюки, я босиком спустился по лестнице и прошел на звук музыки через столовую в дальние комнаты. По дороге я ушиб палец о составленные в пирамиду стулья. Я не вскрикнул, но стулья с шумом рассыпались, и мелодия оборвалась.
Толкнув следующую дверь, я вышел на большую открытую веранду. Здесь слышался шум прибоя и чувствовался соленый ветер. Дюны за широкими окнами заливала луна. Предо мной стояло маленькое пианино, за каким мог бы упражняться ребенок. Дальше тянулся чистый дощатый пол, а у дальней стены стоял полированный деревянный бар с рядами бутылок и зеркальной задней стенкой. В тени бара мне почудилось движение.
- Эгей? - окликнул я.
Из-за прилавка мне приветственно махнула темная рука. Я медленно подошел. Когда до бара оставалось несколько шагов, там вспыхнула спичка. Я замер, но увидев, что рука зажигает свечу, спокойно добрался до табурета. Вспомнив, как назвал владельца бара капрал ночной смены Маттер, я окликнул:
- Молчальник?
Он кивнул, и я увидел его лицо. Бармен оказался хрупким маленьким старичком с морщинистым лицом и длинной бородой. Что-то мелькнуло за его спиной и отвлекло мое внимание. Потом я разглядел длинный гибкий хвост. Молчальник был обезьяной.
Заметив мой взгляд, он вытащил из-под стойки бутылку сладости розовых лепестков - моего излюбленного напитка на всех официальных приемах и вечеринках. Вместе с бутылкой появился стакан. Зажав пробку в зубах, Молчальник откупорил бутылку. Пока он наливал мне двойную порцию, вокруг пробки расплывалась улыбка.
- Молчальник, - сказал я, и он кивнул.
Мы долго смотрели друг на друга, и я гадал, не умер ли сегодня в копях. «Это посмертная жизнь, моя вечность: сера днем и обезьяна ночью», - подумалось мне, и он тихонько кивнул, словно в ответ на мои мысли.
- Я - Клэй, - сказал я.
Он поднял руки и дважды хлопнул в ладоши. Не знаю, в насмешку или в знак признания. Я понял, что это уже не важно. Захватив стакан, я устроился в кресле и стал пить. Он одобрил мое решение остаться.
- Спасибо, - сказал я.
Он соскочил со своего стула и прошел к двери у стойки бара. Несколько минут спустя он вернулся с подносом и поставил его передо мной. Это был ужин: свиной окорок под ломтиками ананаса, хлеб, масло и отдельное блюдо картошки с чесноком. Только теперь я понял, насколько голоден. Пока я ел как животное, Молчальник вышел из-за стойки, прошел через веранду и сел к фортепьяно. Сочетание ананасов и музыки напомнило мне о рае. Я глотал розовые лепестки и набивал рот картошкой, глядя, как отворяются передо мной золотые ворота.
Я был все еще был в баре, когда за мной пришел капрал Маттер дневной вахты. Он крепко избил меня, но я был пьян до бесчувствия. Кости, упавшие в круг на песке, показали две шестерки. Весь день, спускаясь по тропе и долбя киркой желтую стену, я слышал смех капрала. Даже когда я потерял сознание и погрузился в холодное спасительное забытье, смех продолжал биться в ушах, как проклевывающий скорлупу яйца цыпленок.

16

Дни на Доралисе были почти бесконечны и до краев наполнены телесным страданием. Ночи сгорали как свечки: несколько кратких мгновений погруженного в тень одиночества под непрестанный шепот океана и лай диких собак. Залитая луной боль терзала ум, всплывая пузырями из сновидений, прямо или символически напоминавших о моей вине. Иногда я готов был поблагодарить капрала дневной вахты с его палкой, пробуждавшей от воспоминаний об Анамасобии.
Кажется, на Доралисе не менялось ничего, кроме меня. За несколько недель от работы в копях я стал физически сильнее. Молчальник оказался волшебником по части исцеления ран. Когда я, избитый, обожженный или отравленный испарениями, возвращался в гостиницу, он обкладывал меня какими-то мокрыми зелеными листьями, и боль отступала. Еще он заваривал травяной чай, который возвращал силы и прояснял мысли. Черные волосатые руки нежно втирали голубой бальзам в ссадины, оставленные палкой капрала. И все же, несмотря на его усилия и налившиеся твердостью мышцы, я чувствовал, что изнутри умираю. Днем и ночью с нетерпением ждал я того времени, когда жестокие воспоминания сменятся полным забвением.
Я с первого раза выучил жестокий урок и больше не спускался в бар. Теперь, добравшись до гостиницы, я шел к себе в комнату и оставался там. Молчальник приносил мне ужин. Не знаю, к какому виду обезьян он принадлежал, но отличался необыкновенным умом и красотой. Мягкие оттенки темной кожи лица и длинная черная борода, падавшая на белую грудь. Хвост настолько гибок и силен, что Молчальник то и дело пользовался им, словно третьей рукой. Обращаясь к нему, я был поклясться, что он понимает каждое слово.
Иногда, когда я заканчивал ужин, он присаживался на тумбочку, выискивая на себе блох и щелкая зубами. Я ложился в постель и рассказывал ему о гордыне тщеславия, которое привело меня на этот остров. Иногда он покачивал головой или тихонько взвизгивал, услышав особенно мерзкий эпизод, но никогда не осуждал меня. Когда я поведал ему историю Арлы и рассказал, что я сделал с ней, он кулаком вытер слезы.
Однажды, когда капрал выбросил на костях всего два фунта и у меня оказалось много свободного времени, я занялся обследованием тоннелей моих предшественников. Некоторые имена были мне знакомы: одни по газетам, другие из процессов, в которых принимал участие я сам. Я заметил, что все это были политические заключенные. Грабителей, насильников и обычно казнили на месте, на электрическом стуле, через расстрел или раздувание головы. На Доралис; видимо, попадали только те, кто так или иначе усомнился в философии Создателя или в его праве на власть. Устно или письменно, они осуждали строгий общественный надзор, осуществлявшийся в Отличном Городе, оспаривали правомочность физиономических заключений или интересовались душевным здоровьем Создателя.
Над входами в тоннели я нашел имена Расуки, Барло, Терина... Все они неблагоразумно обращали взгляды за пределы Отличного Города, туда, где общество кое-как управлялось и без запугивания и жестокости. Помню, как смеялся Создатель над предложением Терина накормить бедняков Латробии и других поселений, выраставших как грибы за стенами столицы.
- Он мямля, Клэй, - говорил мне Белоу. - Осел не понимает, что голод только избавит нас от лишних ртов.
А что сделал я? Прочитал лицо бедняги Терина и нашел в нем угрозу для государства. Не помню, крылась она в подбородке или в переносице, да это и не важно. И то и другое вместе с остальными частями Терина сидело передо мной в виде глыбы соли посреди совершенно пустого тоннеля.
Нора Барло была вся исписана. Он раздобыл какой-то инструмент, позволявший высекать на желтых стенах буквы. Грустно было видеть, что после всех мучений он так и остался плохим поэтом: то и дело рифмовал «любовь» и «кровь», «муки» и «руки» - слишком много восклицаний, слишком мало образов: все «чудно» да «чудесно». Стоя в душной вонючей яме, я гадал, так ли это важно и не таилось ли чего-то скрытого от меня в этой страсти, в которой буквально сгорела его жизнь. Чем он был опасен для Создателя, я так и не понял.
Я не жалел сил, растраченных в странствиях от скелета к скелету. Было в этом занятии что-то заставившее продолжать, хотя жар из ямы в тот день казался вдвое сильнее обычного и едкий пот заливал глаза. Я словно встречался с этими людьми, словно становился одним из них. Они были моими товарищами. Эта мысль приносила мне крошечное, но все же утешение пока я, спустившись по тропе ниже своего тоннеля, не наткнулся на имя «Флок», вырезанное над одним из отверстий.
Из всех гробниц, осмотренных мной в тот день, последнее пристанище моего профессора было самым поразительным. Если бы удалось забыть, что все это вырезано из серы, и не обращать внимания на вонь, маленький грот был бы просто красив. В старике крылась артистическая жилка: он превратил свою нору в сад, вырезав на стенах рельефы стволов и переплетения ветвей. Лианы, цветы и листья образовывали бесконечный узор, уходивший в далекую перспективу. А у стены, обращенная к ней, стояла высеченная из отдельной глыбы серы садовая скамейка. Я сел на нее и увидел перед собой ряд лиц, изваянных в желтом камне. Первым был Создатель, изображенный с нездоровым сходством. Лицо оскалилось и закатило глаза, словно после большой дозы чистой красоты. Дальше шел капрал Маттер дневной вахты: тяжелые челюсти и мешки под глазами. Последним в этой галерее палачей было лицо, вспомнить которого я не мог, хотя и знал, что видел его много раз. Такое же злобное и угрожающее, как два первых, оно словно отражало долю безумия Создателя.
Пытаясь вспомнить, где я видел это лицо, я заметил, что под каждым барельефом вырезано одно слово: прощен. Тогда я поднял кирку и разбил последнее лицо в желтое крошево, а осколки смел в свой мешок.
- Два фунта, - прошептал я в ухмыляющийся лик капрала. Той ночью, после ванны, я лежал в постели, уставившись в темноту. Надо было оставить в покое эти тоннели и не тревожить мертвых. Увиденное там лишило меня последних остатков воли к жизни. Теперь оставалось только решить, как с ней расстаться.
«Нырнуть ли в бесконечную жаркую пустоту ямы, - рассуждал я, - или уплыть навстречу смерти, как покойный хозяин гостиницы, Харро?»
- Ты видел кракена? - спросил я Молчальника, озабоченно смотревшего на меня с тумбочки. Всю ночь он жестами и взглядами убеждал меня съесть оставшийся нетронутым ужин. Он извлек что-то из шерсти и, перехватив пальцами другой руки, сунул между зубами.
Я снова обратил рассеянный взгляд в потолок, и тут Молчальник спрыгнул с тумбочки. Я решил, что он вышел из комнаты, но через минуту услыхал, как мой молчаливый собеседник роется в шкафу. Немного спустя он вскочил ко мне на кровать, волоча за собой дорожный мешок, привезенный мною на остров. Я равнодушно смотрел, как он расстегивает ремни и запускает руку внутрь. Из мешка появился пакет, обернутый в голубую бумагу и перевязанный бечевкой. Я не помнил, чтобы такое было среди моих вещей.
Молчальник между тем спихнул мешок на пол и положил пакет мне на грудь. Потом он вернул мешок в шкаф, и через минуту его уже не было в комнате.
Я лежал, разглядывая пакет с недоумением и страхом, словно щупальце загадочного кракена. Медленно его, надорвал обертку и тут же ощутил слабый аромат. Сквозь запах пергамента и чернил отчетливо пробивался запах духов Арлы Битон. Записи воспоминаний ее деда, ну конечно же! Я сорвал бечевку и листки оберточной бумаги, вспомнив, что сам запаковывал листки, чтобы они не помялись при переезде на остов.
До этого времени я не мог без дрожи взглянуть на записки. В камере, ожидая приговора, я держал бумаги в дальнем от своей койки углу и, если натыкался на них взглядом, вздрагивал и отворачивался, словно увидев призрак. Но теперь это чувство прошло. Я расправил пачку листов и прочел первые слова: «Дорогой физиогномист Клэй...»
Тихие звуки фортепьяно донеслись в комнату с веранды. Мелодия сливалась с ровным голосом далекого моря. Ветерок шевельнул занавеску, и я начал читать «Отрывки из невероятного путешествия в Земной Рай».

Дорогой физиономист Клэй.
Несколько дней назад я по вашей просьбе провела исследование физиономических особенностей моего покойного деда, Харада Битона, чтобы оценить как качества его личности; так и правдоподобность тех «тайн», которые могли открыться перед ним в давней экспедиции. Проведенное исследование лица, превратившегося в синий дух, подтвердило, что он был заурядным человеком довольно низкого физиономического уровня. Интереснее то, что касаясь руками его окаменевших черт, я начала вспоминать отрывки рассказов, которые слышала от него в раннем детстве. Я стала записывать их, так как думала, что вам это может пригодиться.

Предыдущая страница 7 Следующая страница


Физиогномика 8

Начав, я не могла остановиться. Воспоминания превращались в живые образы, и я продолжала записи в том состоянии, которое некоторые специалисты называют трансом. Я будто сама пережила если не все путешествие, то большую часть его. Оставшиеся пробелы, вероятно, никогда не будут заполнены. Но я словно побывала с шахтерами в глуши, будучи невидимой свидетельницей их испытаний.

Глядя на исписанные почерком Арлы страницы, я вспомнил легкое движение ее пальцев с пером. Я вдыхал аромат ее духов, запах сирени и лимона, словно она была рядом со мной в постели. Это ощущение принесло покой в мысли, и, продолжая читать, я начал чувствовать усталость. Первые отрывки содержали описание Запределья. В подробностях описывалась девственная красота чащи, странные растения и животные, встретившиеся шахтерам, углублявшимся все дальше в чащу, самый край которой задели мы с Батальдо и Каллу. Я видел, как они, с фонариками на шапках и с кирками на плечах, шагали цепочкой, перекидываясь шутками. Я даже вспомнил несколько имен. Хрустели сучья и шелестели ветви. Табунок белых оленей выскочил на прогалину и скрылся за деревьями. В полдень была видна луна, и Хараду Битону хотелось домой.
В этот миг на меня обрушилась палка капрала дневной вахты. Даже его брань и побои не сразу смыли из памяти зелень подлеска и запах неохватных стволов кедра. Когда же эти картины медленно растаяли, мы были уже на полдороге к копям. Перед входом в шахту мне пришлось спросить его, сколько очков выпало на костях.
- Десять, тупица! - заорал он. - Шесть и четыре! Мне бы не избежать новых побоев, но небо уже стало светлеть, и капрал просто втолкнул меня в шахту.
- Может, сегодня наконец сдохнешь, - напутствовал он меня.
Его слова напомнили мне, что именно это я и собирался сделать, но теперь мысли мои были заняты другим. Обкалывая стены своего тоннеля, задыхаясь и обливаясь потом, я понял, что должен остаться в живых, хотя бы пока не прочту рукопись Арлы. В этот день я работал гораздо усерднее обычного. Перед моими глазами, как сказочный сад Флока, вставали картины глуши. За работой я старался угадать, добрался ли Битон до рая. Эта мысль, крошечная, как крупинки серы, разлетающиеся из-под кирки, засела у меня в голове как семя, готовое прорасти.

17

Я лежал в постели и читал Молчальнику вслух описание демонов, напавших на шахтеров в сосняке на склоне горы. Мой хвостатый друг сидел в ногах постели, зажав кончик хвоста в одной руке, другой прикрывая округлившиеся глаза. В потоке риторических восклицаний тройка бестий выпустила кишки шахтеру Миллеру. Текла кровь, капала желчь, стоны из самых подвалов преисподней наполняли тишину чащи, когда меня прервал стук в полуоткрытую дверь.
Я испуганно подумал: «Неужели уже утро? Я ведь только начал читать».
Молчальник спрыгнул с кровати, дважды перекувырнулся, а потом высоко подпрыгнул, как раз когда на пороге возник капрал Маттер ночной вахты. Обезьяна ловко вскочила ему на плечо и обвила шею хвостом.
- Добрый вечер всей компании, - широко улыбнувшись, сказал Маттер.
Я не видел и не слышал его с первой ночи, и потому утвердился в мысли, что капралы обеих вахт были одним человеком. Я решил, что он попеременно носит то черный, то белый парик, разыгрывая в безумном представлении две роли. Однако увидев, как он с улыбкой треплет по спине Молчальника, я снова засомневался.
- Клэй, - сказал капрал. - Рад вас видеть. Извините, что не сумел зайти раньше и узнать, как вы тут устроились.
Я промолчал и попытался уронить листки в щель между стеной и кроватью. Могло ведь существовать неизвестное мне правило, требующее отобрать у меня записки.
- Не хотите ли выпить со мной на веранде? - спросил он. При этих словах Молчальник скатился на пол и выскочил за дверь.
Я вылез из постели, надел брюки и ботинки и спустился с ним вниз. Проходя через темные комнаты, мы услышали музыку.
Потом, сидя в баре над стаканом сладости розовых лепестков, капрал, закинув за ухо седую прядь, сказал:
- Как вам понравился мой братец?
Я покачал головой:
- Со всем уважением, он, кажется, несколько вспыльчив.
Маттер устало рассмеялся:
- Со всем уважением, «несколько вспыльчив» - довольно мягко сказано.
- Копи страшное место, - сказал я, чувствуя, что с ним могу позволить себе быть откровенным.
- Ужасное, - подхватил он. - Если бы это зависело от меня, вам не пришлось бы туда спускаться. Я позволил бы вам бродить по острову и жить как вздумается- Он помолчал, словно взвешивая свои слова. - Боюсь, там, внизу, вы и умрете - вы, должно быть, и уже это поняли.
Я кивнул, глядя, как Молчальник перебирает клавиши маленького пианино.
- Страна гибнет, - продолжал капрал. - Прогнила насквозь. По мне, лучше уж этот остров, чем Город. Я здесь повидал много смертей, и все же в копях мучаются меньше, чем рядом с Белоу.
- Вы встречались с Создателем? - спросил я.
- Встречался? Я дрался рядом с ним на поле Харакуна. Учили в школе историю крестьянского бунта? Да, бедняки из-за стены пытались ворваться в Город. Мы с братом оба были там. Дрались по колено в мертвых телах.
- Помню, я читал об этом, - сказал я, хотя почти ничего не помнил.
- Три тысячи убитых в один день. Пятьсот наших, остальные с той стороны, - сказал он и сделал долгий глоток. - Наша часть зашла в тыл большому отряду крестьян с юга от Латробии. Это были последние остатки мятежников. Мы перебили почти всех, но полсотни взяли пленными. Этот маневр закончил войну. Нам было приказано на следующий день доставить пленных в Город для казни в Мемориальном парке, но ночью, пока брат спал, я отпустил часовых и отправил всех бедолаг восвояси.
- И вы еще живы? - удивился я.
- Белоу винил нас обоих. Брат был в ярости. Нас должны были судить и казнить, но вспомнив, как храбро мы дрались и что именно мы покончили с восстанием, Создатель пощадил нас и дал место на этом островке.
- Вы здесь давно? - спросил я.
- Добрых сорок лет. Я не разговаривал с братом с самого первого дня. Так мы условились еще на пристани. Он берет себе день, я - ночь.
- И даже не видели его? - спросил я.
- Я узнаю о нем только по замученным пленным, - сказал капрал. - Если бы мы сошлись, кому-нибудь скорее всего пришлось бы умереть. Так и будет в конечном счете. Я все время живу с этой мыслью.
Кое-то время мы сидели в тишине. Молчальник прервал игру и подошел налить нам вина. Дул тот же кой ветерок, и я жалел, что нельзя просидеть так всю ночь.
- Замечательный обезьян, верно? - спросил капрал, когда Молчальник подвинул к нему стакан.
- Замечательный не то слово, - сказал я. - Сколько раз уже он спасал мне жизнь!
- Он из Города, - заметил Маттер. - Очередной эксперимент Создателя по пересадке сознания. Как видно, прикончить его не решились, хотя он слишком доброжелателен, чтобы там нашлось ему применение. Мы друзья уже много лет. Мой братец пытался сделать из него надсмотрщика, да не вышло.
- Я уже никогда не смогу смотреть на животных, как смотрел раньше, - сказал я.
- Молчальник заводит дружбу со всеми заключенными: Он очень переживает, когда кто-то не возвращается из копей. Напивается до беспамятства - отравой по собственному рецепту: «Три пальца» и капельку «Бухты Пелик». Когда вы не вернетесь, он будет пьянствовать целую неделю, - сказал капрал.
- Утешительная мысль, - заметил я. Капрал рассмеялся.
- Все это бессмысленно, - согласился он. - Вам лучше пойти спать. До прихода «Шахты в Башке» осталось не так уж много времени.
Я поставил стакан и поднялся. Капрал дневной вахты пожал мне руку, и я через темную гостиницу прошел к себе. Я не был пьян, просто мне было очень спокойно. Едва я закрыл глаза, перед ними потекли образы Запределья. Спрятанные «Отрывки» вновь принесли мне запах Арлы, и я достал их.
Вернувшись к месту, на котором остановился, я обнаружил, что к экспедиции примкнул зеленый человек, лиственное существо, которого шахтеры называли Мойссак. В рукописи не говорилось, откуда он взялся. Он просто возник в начале длинного фрагмента описания. Мойссак вел себя дружелюбно и показал шахтерам древний заброшенный город у побережья внутреннего моря. Харад Битон надеялся найти в развалинах какие-нибудь подсказки, указывающие на дорогу в Рай.
Мойссак говорил с ними языком прикосновений. Он трогал рукой-ветвью щеку человека, и тот словно слышал разборчивую речь. На его лице, казавшемся клубком побегов, горели далекие огоньки глаз. Среди зарослей молодого леса он двигался как невидимка.
К тому времени с Битоном осталось всего четверо шахтеров. Даже под открытым небом им казалось, что они заперты обвалом в душном треке. За прошедшие недели они видели, как их товарищей пожирали демоны, как они кончали с собой, не выдержав пути, или падали с обрывов, но все же не разуверились в том, что их ведет сам бог. Люди, как муравьи, ползли сквозь бесконечную чащу.
Древесный человек сказал им, что заброшенный город назывался Палишиз. Больше он ничего не знал о нем. Издали город выглядел как гигантский песчаный замок, размытый прибоем. За городской стеной возвышались земляные курганы, испещренные бесформенными отверстиями, не заслуживавшими называния дверей или окон. Жители этого города представлялись похожими скорее на термитов, чем на людей.
Зарядив ружья и крепче сжимая кирки, они прошли между построенных из песка и ракушек колонн главного входа. Мойссак вышел вперед, жестом посоветовав не нарушать тишины, царившей на пустых улицах, вымощенных ракушками, сквозь которые вольно пробивалась трава.
Здания Палишиза оказались земляными насыпями, изрытыми тоннелями. Внутри паутины переходов попадались маленькие пустые комнатки. Шахтеры зажгли фонарики и исследовали этот жутковатый лабиринт. Скоро выяснилось, что все здания соединяются между собой длинными подземными ходами.
«Здесь ничего нет, - сказал товарищам Битон, после того как экспедиция целый день блуждала в путанице тоннелей. - Пойдем дальше».
Все согласились с ним, кроме Мойссака, внушавшего им, что в неподвижном воздухе подземелий он чувствует дыхание судьбы. Они устроились на ночлег посреди улицы, радуясь, что выбрались из похожих на могильники курганов.
Лесной человек разбудил их до рассвета. Он указывал в небо, где плавно, как рыбы в пруду, скользили красные огни. Шахтеры молились, стоя на коленях, окончательно уверившись в том, что давно уже подозревали: они мертвы и странствуют по дороге к спасению в ином мире, лежащем меж адом и раем. Огни кружились перед глазами и кружили головы, так что наутро никто не хотел покидать Палишиз. Теперь уже Мойссак торопил их, передавая через прикосновение, что чует беду.
Битон отвечал ему, что все в порядке и что они задержатся всего на одну ночь, чтобы еще раз посмотреть на огни. Они снова весь день провели в тоннелях, пытаясь отыскать следы человека. К вечеру дядя мэра, Йозеф Батальдо, сделал находку. На земляном полу коридора лежала золотая монетка с изображением свернувшейся змеи на одной стороне и цветка - на другой. Показав находку остальным, он спрятал ее в карман и присоединился к товарищам, жевавшим соленую оленину с репой.
Голова моя склонялась все ниже и ниже над записками Арлы, и, как видно, я заснул над чтением, потому что именно в этот момент слова вспорхнули со страницы, сливаясь в щупальце морского чудовища, которое обхватило меня и утянуло под чернильные волны. Минуту я задыхался без воздуха, а потом я, Клэй, оказался стоящим среди шахтеров на улице Палишиза. Даже Мойссак, которому полагалось бы стоять на страже, пустил прочные корни в мой сон. Я всмотрелся в лицо молодого Битона.
- Клэй, - окликнул меня голос. В нескольких шагах дальше по улице, у поворота, где ракушечная мостовая скрывалась за фундаментом кургана, стояла женщина. Лицо ее было скрыто вуалью.
- Арла? - прошептал я.
Она махнула мне рукой, подзывая к себе. Я осторожно оторвался от кучки шахтеров. Когда я приблизился, она потянулась ко мне, и я, не раздумывая, заключил ее в объятия. Она тяжело задышала, когда моя рука проникла под юбку, вверх по бедру, и скользнула к раю. Сон изменился, и мы уже стояли перед шахтерами. Арла указала на Йозефа.
- У него моя монета, - сказала она.
- Какая монета? - спросил я.
- От моего сына, - ответила она. - Создатель забрал моего сына и сделал из него автомат. У меня было четыре монетки, которые нужно опускать ему в щель в спине, чтобы оживить на один час. Он двигается неловко, и порой кажется, что внутри что-то щелкает, но я люблю его. Я безрассудно истратила три монеты, а этот человек взял последнюю. Других таких больше нет: Создатель сам выплавлял их.
Я хотел подтолкнуть Йозефа носком башмака, но моя нога прошла сквозь него.
- Не знаю, чем я могу помочь, - сказал я.
- Завтра сможешь, - отвечала она. - Еще одну ночь я должна жечь красные огни, и тогда завтра он будет наш.
- Кто «будет наш»? - спросил я.
- Она взяла мою руку и приложила к груди. И это уже была следующая ночь, и Арла рассказывала мне, что задумала. Я должен играть на свирели, которую она мне даст, и заманить Йозефа в переулок за углом. Она будет ждать там.
- Я не умею играть, - сказал я.
- Просто дуй сильнее, - велела она.
Я послушался, но ничего не услышал. Тем не менее Йозеф проснулся, встал, почесал живот и направился ко мне. Ничего не понимая, я стал пятиться по улице, к повороту. Мы уже прошли полпути, когда я увидел, что перед ним скрестив ноги сидит Мойссак. Древесный человек не сводил с нас взгляда, но не двигался и молчал.
Арла стояла между насыпями домов. Когда я выманил Йозефа за поворот, она шатнула вперед.
- Монету, - потребовала она, протянув руку.
К моему удивлению, шахтер повернулся и взглянул на нее. Он был очень похож на своего племянника, только исхудал от долгого пути.
- У меня ее нет, - сказал он, молитвенно складывая руки.
- Где она? - спросила Арла, и ее вуаль сухо зашелестела при этих словах.
- Я ее потерял, - признался шахтер. - Сегодня, в тоннеле. Я столько раз вынимал ее из кармана, чтобы полюбоваться, что, должно быть, в конце концов обронил.
Арла застыла как статуя, и я услышал далекий шум прибоя. Потом она подняла руку и взялась пальцами за нижний край вуали. Когда она подняла вуаль, я закрыл глаза и отвернулся.
Я слышал, как вскрикнул-выдохнул Йозеф, словно из него вытягивали дыхание. Когда я все-таки открыл глаза, вуаль падала наземь, а шахтер лежал мертвым у моих ног. В его коже было не меньше дыр, чем ходов в курганах Палишизы. Арла исчезла, растворившись в шуме волн.
Я, невидимым, оставался там, когда на следующее утро Битон с друзьями обнаружили отсутствие Йозефа. Они собрались на поиски. Мойссак почти сразу наткнулся на него и подозвал людей. Какие бы чары ни навели на шахтеров красные огни, при виде израненного трупа наваждение мгновенно рассеялось.
- Бегите же, - сказал Мойссак, касаясь левой щеки Битона.
- Бежим, - выкрикнул тот, и они побежали. Вырываясь за ворота Палишизы, они чувствовали за собой погоню. Экспедиция скрылась в чаще среди упавших стволов и густых зарослей. Но только переправившись через замерзшую реку, они почувствовали, что избавились от невидимого преследователя. На другом берегу они, выбившись из сил, легли на землю и слушали, как трещит и бьет меня по спине лед и как ревут ломающиеся льдины:
- Вставай, мушиный помет, время рубить серу!

18

Газовая лампа вдруг вспыхнула, отбросив тьму, и я под струей брани поднялся на ноги. Капрал в слепом бешенстве махал палкой. Пока я разделся до белья, руки и ноги у меня уже покрылись кровью от ударов, и тут Маттер сказал:
- Это еще что? - и, обернувшись, я увидел, как он поднимает с полу рассыпавшиеся страницы рукописи.
- Так не пойдет, - сказал он, сгребая листки и зажимая их под мышкой. - За это будешь неделю выдавать вдвое против того, что покажут кости, жалкая собачья задница.
- Драктон Белоу сказал, что мне позволят взять это на Доралис, - возразил я.
Капрал поднял палку и сильно ударил меня по шее. Я пошатнулся и упал на одно колено. Он ухватил меня за ухо и безжалостно вывернул его.
- Думаешь, это помешает мне сегодня же пустить это на растопку? - сказал он. - Что за дрянь! У тебя в башке не должно быть место для такой дряни. Шахта это башка, и я не позволю засорять ее глупостями, - заключил он, опуская палку мне на спину.
Я вскочил так быстро, что он не успел опомниться. С силой, вспыхнувшей при мысли о сгорающих в камине «Отрывках», я вбил кулак в его мягкое брюхо. Вырвавшийся из него воздух пахнул сладостью розовых лепестков. Не давая ему выпрямиться, я ударил ему правой рукой в висок. На губах у капрала показалась кровь, он пошатнулся и стал падать. Я поймал его за волосы, и смолистая шевелюра съехала у него с головы вместе со шляпой. Я добил его еще двумя ударами по голове и бросил на лицо упавшему черный парик.
Быстро одевшись, я вытащил из-под тела капрала рукопись, скатал листки в трубку и перевязал бечевкой. Оставив на месте саблю, прихватил вместо нее трость с обезьяньей головкой. Зажатая в кулаке палка наполнила меня ощущением могущества. Скрипнув зубами, я отогнал искушение обрушить удар на распростертого по полу Маттера. Мстить было некогда. Я выскочил из комнаты, спотыкаясь сбежал по лестнице и выбежал из гостиницы.
Шум прибоя должен был вывести меня на берег, но я заблудился в лабиринте дюн. Бег по песку отнимал много сил, и я опасался, что капрал вот-вот придет в себя и отправится по моему следу. Остановившись, чтобы обдумать дорогу и яснее понять, откуда доносится шум волн, я увидел скатившегося ко мне по песчаному склону Молчальника.
- Я сбежал, - сказал я ему.
Обезьяна остановилась передо мной, похлопала в ладоши и перекувырнулась назад через голову.
- Выведи меня на берег, - попросил я. - Мне надо убираться с острова.
Он взял меня за руку, и мы пошли. Длинная полоса пляжа открылась перед нами всего через два коротких поворота. Небо начало светлеть, и мне видны были стаи длинноногих птиц, снующих туда-сюда вдоль берега.
Я уже почти спустился к морю, когда позади услышал слабый крик и обернувшись, увидел махавшего мне Молчальника. Горизонт раскололо ослепительно яркое красное солнце, и голова кружилась от чувства свободы. Мне казалось, что при свете дня увидеть выход из положения будет легче. Всего минута безрассудства, а вот возврата уже нет. Запах «розовых лепестков» и парик уничтожили всякие сомнения - на острове всего один безумный капрал. Я не только избил его, но и разгадал его игру, и не сомневался, что наказанием мне будет смерть.
В разгорающемся свете стали видны плавники акул, круживших в четверти мили от берега. В голове мелькали планы спасения. «Если только на той стороне острова найдутся деревья, - думал я, - может быть, удастся построить плот и добраться до большой земли». Мне надо было вернуться в Отличный Город, чтобы спасти Арлу и исправить сделанное. Я понимал, что, сколько бы ни мучился, это ничего не изменит. Вину могло загладить только дело.
Солнце карабкалось вверх по небосклону, становясь менее красным и более ярким. Его тепло проникло в меня до костей и смыло с глаз привычную тень. Небо над головой было совершенно чистым и бесконечно голубым. Время от времени я поворачивался, чтобы охватить взглядом все пространство океана и дюн. Опьяненный красотой Доралиса, я все же не забывал держаться у самого края воды, чтобы волны смывали мои следы.
Около полудня я свернул с пляжа в дюны в поисках места, где можно было бы затаиться и отдохнуть. Соленый воздух действовал на меня как наркотик. На гребне высокой дюны я нашел травянистую лужайку, посреди которой виднелась песчаная впадинка, словно ладонь сложенной чашечкой руки. Спустившись туда, я лег и закрыл глаза, отдаваясь на произвол судьбы.
Я проснулся много часов спустя. Солнце стояло еще высоко, и день был по-прежнему прекрасен. Ветер стал свежее, и сверху мне были видны белые барашки волн. Осмотрев прибрежную полосу, я не увидел ни души.
Развязав бечевку, я должен был крепче сжимать листки «Отрывков», потому что ветер грозил унести их. Откинувшись на спинку своего песчаного трона, я перебирал страницы в поисках места, где остановился накануне. Маттер безжалостно скомкал и перепутал листы, но я скоро наткнулся на картину, изображавшую двоих шахтеров и древесного человека среди льдин полузамерзшей реки.
Мойссак ослаб от страшного холода. Он лежал на льду, постанывая и перекатываясь с боку на бок. Покрывавшая его листва побурела и засыпала островок плавучей льдины. Лицо его было голой корой, и огоньки глаз едва теплились.
Битон встал над лесным другом на колени. Рядом стоял Иве, младший из всей экспедиции. Он держал наготове заряженное ружье, готовый к атаке демонов, но демонов здесь не было. Дул пронзительный ветер, море было стальным, а небо свинцовым.
- Когда я умру, прорежь дыру в моей груди. Внутри найдешь большое коричневое семя с шипами. Возьми его с собой и весной посади, - сказал Мойссак.
Битону хотелось стряхнуть с себя колючую руку-ветвь.
- Так и сделаю, - пообещал он.
- Я был в раю, - сказал Мойссак.
- Расскажи, что я там увижу? - попросил Битон.
- Вам туда не попасть: это рай растений. У людей свой рай.
- Каково там? - спросил Битон.
Мойссак выгнулся назад, потом в его корнях зародилась дрожь. Она, как ветер, прошла по ветвям членов и погасила сознание. Еле видный дымок выполз из глазниц, но слова «Вот так» еще успели коснуться запястья Битона.
Он вытащил нож и разрезал плети руки Мойссака. Пальцы все еще сжимали его запястье, как плетенный из лозы браслет. Пришлось повозиться, чтобы срезать тонкие побеги, не порезавшись самому. Высвободив руку, Битон вонзил нож в путаницу ветвей груди. Разрубая и обламывая сучки, он проделал дыру, просунул в нее руку и нашел там обещанное семя.
В ту ночь так резко похолодало, что Иве уже не мог удержать в руках ружье. Ледяной поток совсем застыл, и Битон понял, что река встала. Пока не взошло солнце, у них был шанс добраться к берегу.
- Придется бежать, - сказал он Ивсу.
- А демоны? - спросил юноша.
- Демонов нет, - сказал Битон.
Я скатал страницы и перевязал их бечевкой. Был уже вечер, когда я продолжил путь, отыскивая тропу среди дюн. Я помахивал тростью, зажатой в левой руке, помогая себе удержать размашистый шаг по сыпучему песку. Мысль, что Маттер выследит меня, отступила. Теперь мне казалось, что, соблюдая осторожность, я легко сумею скрыться. Избив его, я вспомнил иные из жестоких подвигов физиономиста первого класса Клэя и уверился, что не утратил навыков грязной драки. Я не сомневался, что в схватке один на один окажусь победителем.
Дюны Доралиса казались бесконечными. Когда стемнело, я выполз на один из самых высоких гребней и улегся там среди травяного моря. Звезды были великолепны: так ярки, что можно было видеть простиравшуюся за ними вселенную. Я играл с лежащей у меня на груди обезьяньей головкой и думал, как прошел этот день в копях, кто теперь превращается там в соль и что об этом думает капрал Маттер.
Все это было очень мило, пока я не услышал первого завывания. После пятого стало ясно, что ко мне со всех сторон подбираются собаки. Я зажал листки под мышкой и поднял трость как оружие, но спустя минуту увидел, словно со стороны, нелепость своей позы. Надо было спускаться с дюны, ставшей для меня ловушкой.
Я съехал по песку и мягко приземлился внизу. Вскочил на ноги и тут же побежал. Лощина между дюнами гудела от лая диких собак, и я совершенно не представлял, куда направляюсь. В голове застряло воспоминание о схватке с демонами, и вопли настигающих бестий приводили меня в ужас.
Каждый миг я ожидал, что за новым поворотом навстречу мне из травы взметнется зверь. Мышцы ног горели, я с хрипом втягивал в себя воздух, но бежал и бежал, пока, споткнувшись, не ткнулся лицом в песок. Ничего не видя, я услышал над собой торжествующий собачий хор.
Вскочив, я замахал палкой, разгоняя зверей. Они с рычанием огрызались. Смахнув с глаз песок, я увидел сотню пар светящихся в темноте желтых глаз. Я разглядел изогнутые верхние клыки, скорее кабаньи, чем собачьи, и острые кончики ушей. Псы рванулись ко мне. Я закричал и взмахнул тростью. Они отскочили. Я вертелся в их кругу, стараясь не выпускать из виду всю стаю.
Скоро стало ясно, что они ждут, пока страх обессилит меня. Спасения не было. В довершение всего несколько тварей принялись носиться кругами за цепью нападающих, так что от стараний уследить за ними у меня разболелась голова.
Я много часов вертелся то вправо то влево, а потом обернулся внутрь, заметив мелькнувшую среди собак фигурку Арлы. Я моргнул, и девушка исчезла, зато появился молодой Иве, проваливающийся под лед. Я видел, что стая почуяла мое замешательство и вдруг затихла. Пытаясь сохранить остатки здравого смысла, я тростью рассек на куски призрак мэра с черной дырой посреди лба, тянувший ко мне из темноты руки.
Она прыгнула на меня сзади и свалила наземь. Я слышал щелканье зубов над ухом. Тварь пыталась добраться до горла. Закрыв лицо локтем, я перекатился на спину и ткнул в нее тростью так, что затрещали ребра. Зверь с визгом отскочил, но другой был уже в воздухе.
Я успел взмахнуть палкой. Головка обезьяны вцепилась собаке в глаз, а удар ноги снизу попал в челюсть. Я был весь в укусах и царапинах, и немало собак тоже поплатились ранами, когда перед рассветом с вершины дюны прозвучал выстрел, спугнувший стаю. Сперва я принял спускавшихся ко мне Маттера с Молчальником за новые видения. Капрал был без парика, и под коротко стрижеными волосами я видел круглый шрам, разделивший его голову на полушария. В каждой руке он держал пистолет, и оба целились мне в сердце. Молчальник держался у него за спиной. Он нес веревку.
- Много тебе придется нарубить серы, Клэй, - сказал Маттер и, обращаясь к Молчальнику, прибавил:
- Свяжи его.
Коварная обезьяна связала мне руки за спиной и трижды обвила конец веревки вокруг шеи, оставив длинный поводок, чтобы вести меня. Покончив с этим делом, она захлопала в ладоши и перекувырнулась. Маттер послал ее за тростью, вымазанной собачьей кровью. Молчальник, натянув веревку, подал капралу палку. При виде изуродованной трости тот едва не расплакался.
- Много бы я отдал, чтобы избить тебя на этом самом месте, Клэй, да только тебя ждет кое-что поинтереснее, - процедил он, сдерживая ярость. Он пошел следом за мной, уперев ствол одного пистолета мне в затылок. Молчальник шел впереди, перекинув конец поводка через плечо.
- Обезьян выследил тебя за ящик трех пальцев, - сказал мне в спину капрал. - Ему пригодится - утешаться на твоих поминках.

19

- Зачем это представление с париком, дневной и ночной вахтой? - спросил я. Терять мне было нечего. Мы тащились вдоль берега к лабиринту дюн, скрывавших копи. Молчальник указал на море, и я заметил извивающееся в волнах щупальце кракена.
- Я тебе покажу представление, - отозвался Маттер, тыча мне в ухо пистолетом.
- Ваша голова - шутка Создателя? - спросил я.
- Если считать фунт железа, впихнутый под череп, шуткой, - ответил он. - Скажешь, тебе он не обработал мозги?
- Не скажу, - бросил я через плечо.
- У моего братца в башке те же винтики, только крутятся в обратную сторону, - сказал он.
- У какого братца? - спросил я. Он ударил меня палкой по голове.
- Не умничай, Клэй. Моя башка слопает тебя живьем, - сказал он и снова ударил.
Молчальник, отыскивая только ему известные тропы среди дюн, меньше чем за час вывел нас к копям.
- Ну, Клэй, - проговорил Маттер, дыша мне в затылок, - мне снились кошмары про демонов и ледяную реку, и я не собираюсь смотреть их второй раз. К закату ты превратишься в жаркое.

Предыдущая страница 8 Следующая страница


9 Джеффри Форд

Я собирался умолять о пощаде, но, не дав открыть рта, он разбил мне затылок дулом пистолета, и меня не стало. Скорчившись в темной дали, я следил, как мое тело волокут по земле и его окутывает невыносимый жар шахты.
Я очнулся от собственного крика и обнаружил, что руки и ноги мои притянуты к колышкам, вбитым в раскаленную серу тропы. Я лежал перед своим жалким тоннелем, головой вниз по склону, и видел над собой стену и верхний край ямы. На середине тропы двигалась кукольная фигурка капрала. Остановившись, он обернулся ко мне и, приложив руки ко рту, прокричал что-то. Я ожидал услышать: «Шахта - это башка», но фраза оказалась длиннее, хотя ко мне донеслось только неразборчивое злобное бормотание. Звук затих, только когда капрал скрылся за кромкой обрыва.
Для лишенного возможности двигаться копи превращались в печь. Жар внутри меня быстро нарастал, и вскоре я почувствовал, как вздувается пузырями кожа, прижатая к горячим камням. Пот скапливался в лужицы, от которых непрестанно валил пар. Язык и горло высохли, как пергамент.
Я пытался придумать план спасения, но мысли скоро растворились в непреодолимой усталости. Боль достигла той точки, за которой уже ничего не чувствуешь. Копи укачивали меня в своей жаркой колыбели, но я боролся с дремотой, силясь прочесть надпись над тоннелями на дальней стене. Найдя имя Барло, я перевел взгляд к следующему.
Потом мне почудился далекий звук голосов. Я долго шарил взглядом вокруг себя, прежде чем перевести его вверх. На краю обрыва приплясывал Молчальник. Он вопил и размахивал лапами, пытаясь докричаться до меня. «Проклятая скотина еще безумнее Маттера», - подумалось мне, и я не удержался от смеха, вдохнув в себя густое облако мутного тумана.
Крошечный Молчальник подобрался к самому краю пропасти и вдруг взмахнул рукой, словно швыряя что-то в шахту. Перед глазами мелькнул предмет, похожий на белое полено, а потом восходящий ток воздуха ударил в него и разбил на сотни белых птиц, которые, кружась, запорхали над шахтой.
Не знаю, сколько времени я зачарованно смотрел, как серный ветер играет белой стаей, вздымая и роняя ее. К самому моему лицу метнулось белое пятно, кружащееся в адском вихре, и тогда я понял, что Молчальник выбросил в шахту пачку «Отрывков». Обезьяна все еще разглядывала меня, склонившись над кромкой обрыва. Наконец она потерла руки, словно смывая с них что-то, и исчезла.
Когда я потерял из виду страницы, боль вернулась и сразу стала непереносимой. Больно было дышать, и я не мог удержать глаза открытыми. Волоски на руках и спине сворачивались от жара. Чтобы спрятаться от боли, я ушел в себя, отчаянно стремясь к Раю, и вскоре поймал мысленным взглядом фигуру Битона.
Тот шел один по пересохшему руслу, вившемуся среди ивняка. После смерти Мойссака и Ивса в снежной стране у него не осталось надежды добраться до Рая или вернуться домой. Он нес ружье, из которого все целился, но так и не решился выстрелить юноша. С ним он мог протянуть еще пару недель.
Битон отупел от чудес и приключений. Он уже не удивлялся. Чудеса Запределья превратили его в лихорадочно верующего. Он уверовал в невидимую силу, связывающую все живое и растущее в глуши. Теперь, оставшись один, он различал тихий шепот в ветвях, гудевших на ветру. Сила была здесь, она окружала его, но для себя он не видел в ней ничего. Он был для нее чужаком, и она отторгала его, стремясь уничтожить.
В тот день он сидел на гнилом пне у сухого русла и ел мясо оленя, убитого два дня назад. Он пил из кожаной фляги и думал, что сегодня надо бы поохотиться. Покончив с едой, он оставил у пня одеяла и провизию, шлем и кирку, и ушел, прихватив с собой только ружье.
Он вошел в заросли ивняка, раздвинув тонкие ветки. Под кочками сухой листвы лежали холодные тени, и кругом слышались шорохи - жизнь мелких зверюшек и птах. Битон хотел добыть кролика, пусть даже в Запределье у них были тупые розовые поросячьи мордочки. А на вкус они были непривычны - землистое, похожее на птичье, мясо. Он до сих пор не мог разобрать, нравится ли ему такая еда, но всегда испытывал счастье, сдирая с добычи шкурку и насаживая ее на вертел. Очень скоро он приметил куропаток, выклевывавших что-то у подножия большой ивы шагах в двадцати шагах от него. Выстрел мог оказаться неверным из-за множества тонких лоз, свисавших между ними. Он целился тщательно, прикидывая направление ветра и расположение птичьего сердца. И тут на его плечо легла легкая рука.
- Ты ищешь Вено? - спросил голос из-за спины.
Он развернулся рывком и оказался перед Странником, полным жизни, таким, каким я видел его в Анамасобии.
- Нечего бояться, - сказал Странник, вскидывая кверху ладонь с перепончатыми пальцами.
- Ты говоришь? - спросил Битон.
- Я слышал, как ты идешь сквозь чащу. Я видел в зеркале воды, как умирали твои друзья. Ночью, во сне, ты плачешь как ребенок, и ни один зверь Запределья не подходит к тебе, - сказал тот.
- Но откуда ты знаешь мой язык? - спросил шахтер, не решаясь опустить ружье.
- Язык был во мне: я открыл его, услышав ваши речи в раковине, - был ответ.
Битон передернул плечами.
- Почему бы мне и не поверить, - сказал он и опустил ружье.
Странник шагнул ближе и подал шахтеру кусок дерева с вырезанной на одной стороне картинкой. Это был портрет девушки с длинными волосами. Битон никогда не видел этого лица, но я, заглянув ему через плечо, узнал Арлу.
Было в этом странном человеке что-то сразу понравившееся Битону. Ощущение исходившего от него покоя, что-то в его глазах и улыбке. Шахтер порылся в карманах, желая найти ответный подарок. Первым делом он наткнулся на семя, но когда шип уколол его в палец, он вспомнил: Мойссак просил, чтобы он посадил его сам. Под семенем оказалась монета, которую на его глазах обронил в тоннеле Йозеф. Вкладывая свой дар в большую коричневую руку, шахтер спрашивал себя, почему он так и не вернул монетку Батальдо.
- Цветок и змея, - сказал Странник.
- Ты был в Палишизе? - спросил Битон.
- Люди вышли из моря и построили город, - был ответ. - Они поклонялись цветку, желтому цветку дерева, который плакал, когда его срезали. Это был знак возможного. Свернувшаяся змея была - вечность. Палишиз опустел раньше, чем начали расти деревья Запределья.
- Что такое Вено? - спросил Битон. - Это Земной Рай?
Странник кивнул.
- Там смерть? - спросил Битон.
- Нет смерти, - сказал Странник. - Я отведу тебя.
Он опустил монету в мешочек, который носил на полоске кожи, обвязанной вокруг пояса. Потом поднял руку к большой косточке неизвестного плода, висевшей как талисман у него на шее. Косточка чудесным образом раскрылась на крошечных петлях. Внутри оказались два красных листа, сложенных во много раз, чтобы уместиться в крошечном медальоне. Когда Странник развернул их, каждый лист оказался с ладонь человека и тонким, как паутина.
Странник съел один лист и протянул второй Битону.
- Съешь, - сказал он.
- И что будет? - спросил шахтер.
- Станешь отважным, - был ответ. Потом он вытащил из-за пояса обоюдоострый нож и пошел вперед.
Битон, сжевавший сладковатый красный лист, начал засыпать на ходу. Ему открывались вещи, которых он не замечал прежде. Яркие разноцветные огоньки пролетали над тропой и проходили насквозь их тела. Искры сыпались с конца посоха и с прядей волос Странника. Призрачные создания высовывали головы из зарослей, провожая их взглядом. Я спрятался за деревом в страхе, что он заметит и меня.
- Мы нашли тебя в горе Гронус, - хотел рассказать своему провожатому Битон, но тот сделал ему знак молчать.
В тот же миг Битон заметил, что Странник схватился в смертельном единоборстве с призрачной белой змеей. Он снова и снова погружал клинок своего ножа в чешуйчатую спину. Белая кровь вытекала из ран, но чудовище только крепче сжимало кольца. Все произошло так внезапно, что Битону едва не показалось, будто это сражение длится вечно.
Наконец, опомнившись, шахтер поднял ружье. Он выстрелил всего раз, прямо сквозь пасть, в мозг чудовищу. Оно тут же исчезло, растворившись как забытое воспоминание, и они снова спокойно шли вперед. Странник улыбался. Убрав нож, он закурил длинную пустотелую ветку. Битон не заметил, когда он зажег ее. Он передал ветку шахтеру, и тот затянулся.
В тот день они переходили вброд ручьи и речушки, пересекали широкие полосы ледяной пустыни, карабкались по горам и шли по берегу еще одного внутреннего моря. К закату солнца они вышли к деревне на лесной поляне. Она стояла между двух рек, словно на острове. - Вено, - сказал Странник. Люди высыпали из скромных жилищ и потянулись через мост навстречу им. Там были женщины, дети и старики, все похожие на Странника. Битона провели в деревню и накормили плодами и вареным зерном. Звучали рассказы, некоторые на ином языке, пока остальные обитатели Вено не открыли в себе язык незнакомца. Битону сказали, что ему рады, и помогли выстроить для себя жилье. Скоро он перезнакомился со всеми. Он часто бродил по островку между реками, собирая мириады незнакомых растений и цветов. В Вено всегда пахло весной. Все дни были ясными, теплыми и мирными. Однажды ночью, гуляя за околицей, он посадил семя Мойссака среди цветущих деревьев.
Он замечал течение времени в Вено по росту деревца, проросшего из колючего семени. Оно росло быстро и через несколько недель сравнялось в росте со Странником. Однажды шахтер привел своего друга, чтобы показать ему потомка Мойссака. К тому времени на одной ветви появился белый плод, похожий на тот, что лежал на алтаре в Анамасобии.
- Райский плод, - сказал Битон спутнику.
- Где ты взял это семя? - спросил тот.
Битон рассказал историю древесного человека, и Странник покачал головой.
- Но ведь это плод бессмертия! - сказал шахтер.
- Идем со мной, - сказал Странник.
Битон вернулся за ним в деревню, в одну из хижин. Там на полу в жилой комнате лежала, ловя ртом воздух, старая дряхлая женщина. Две молодые сидели по сторонам, держа истончившиеся руки с сухими потрескавшимися перепонками.
- Она умирает! - сказал Битон Страннику.
- Нет, изменяется, - ответил тот. - Белый плод, выросший из семени твоего друга, не дает совершиться изменению.
- Но ее тело все-таки умирает, - сказал Битон.
- Я понимаю, что ты хочешь сказать, - отвечал Странник. - Я понял не сразу. Это слово «смерть» - сложная идея. Если ты ищешь страну, где нет смерти, тебе нужно идти отсюда прямо на север, идти двенадцать лет. Я покажу дорогу, но сам с тобой не пойду. Твой народ найдет меня когда-нибудь в горе, с белым плодом в руках.
- Но тебя уже нашли!
- В Запределье есть тропы, которые, если знать их, уведут назад во времени или вперед, в будущее. Я выведу тебя на тропу, которая приведет в твой город за два дня пути. А теперь мне надо спешить, чтобы успеть в гору раньше, чем медленный рост слоев синего камня запечатает пещеру три тысячелетия назад. Так мы встретимся снова.
Опять оказавшись в чаще, я потерял их, как ни старался не отставать. Измучавшись, я лег на землю под кустом, побеги которого свивались и развивались, как щупальца кракена. Закрыв глаза в глуши, я открыл их, чтобы взглянуть в лицо Молчальника. Была ночь, и я лежал в постели в своей комнате гостиницы. Каждый клочок тела мучительно болел, и Молчальник как раз подносил к моим губам стакан розовых лепестков.

20

Я сидел в постели, опираясь на высокую подушку. В окно струился солнечный свет, и по комнате прокатывался шорох прибоя. Я глотал из чашки травяной чай. Молчальник всю ночь обкладывал меня своими листьями, и на теле осталось только несколько волдырей. Опаснее было обезвоживание, но обезьяна справилась и с ним, поднося каждые полчаса воду, капустный сок и сладость розовых лепестков.
Капрал Маттер, с ласковым лицом и в длинном белом парике, беспокойно поглядывал на меня, стоя перед кроватью.
- Говорите, ваш брат сбежал? - спросил я его.
- Да, он пришел ко мне вчера после полудня. Я работал в своем садике на террасе над морем, и он вдруг появился передо мной из-за куста, - объяснял капрал.
- Была схватка? - спросил я.
- Ничего такого. Он умолял меня спуститься в шахту и освободить вас. Сказал, его башка полна рая и он уходит в глушь. Думаю, он наконец сошел с ума, - сказал Маттер.
- Он говорил, над ним поработал Создатель, - напомнил я.
- Все они так говорят, - возразил капрал, присаживаясь ко мне на постель.
- Он сказал, Белоу и на вас попробовал одно из своих изобретений?
- Ерунда, Клэй. Все это вранье. С какой стати вы верите психу, который чуть не убил вас? - спросил он.
- Я видел шрам.
- Этот шрам, - сказал капрал, - оставлен сабельным ударом на поле Харакуна.
- У меня были подозрения, что вы и ваш брат - один и тот же капрал Маттер, - сказал я ему.
Он рассмеялся.
- Забудьте этого осла. Его больше нет на острове. Не думаю, чтобы он когда-нибудь вернулся. Теперь день и ночь - моя вахта. И мой первый указ - больше никаких копей. А второй: Молчальник, неси еще бутылку и три стакана.
Мы выпили, но я пил мало. Мог ли я держаться свободно с этим капралом? Он в свете дня казался все тем же добродушным ночным Маттером, но я понимал, что глаз с него спускать нельзя. Что касается Молчальника, я не представлял, считать его врагом, другом или даже своим спасителем. Я никак не мог разобраться, что он в себе скрывает. Однако я был жив, и не кто иной, как эти двое, перерезали веревки и вытащили меня из копей. Я отдался настроению минуты и завязал с капралом беседу о погоде.
Встал я только через несколько дней. Заботливый уход Молчальника и капрала полностью поставил меня на ноги. Едва начав выходить, я посвящал первую половину дня прогулкам по берегу, вторую - осмотру местных красот, подсказанных Маттером. Однажды они с Молчальником отправились вместе со мной к лагуне, врезавшейся в южный берег острова. Ее окружали пальмы и цветущие олеандры. Обезьян, спустившись к самой воде, стал приплясывать, хлопая ладонями над головой и испуская пронзительные крики.
- Смотрите-смотрите, - посоветовал капрал, сидевший рядом со мой на расстеленном подальше от волн покрывале. Тогда я заметил, что птицы, с криками кружившие над водой, вдруг смолкли. Теперь и Молчальник замер спиной к нам, и по его позе я поднимал, что он пристально вглядывается в прозрачную глубину. Справа от него я увидел, как показалось сначала, большого угря, но, заметив тянувшуюся вдоль его тела линию круглых чашек, понял, что вижу кракена.
- Берегись, Молчальник! - выкрикнул я, вскочив на ноги, но обезьяна уже сорвалась с места, куда метнулось тяжелое щупальце, и, пройдясь колесом по песку, оказалась вне опасности. Позже в тот же день, когда мы жевали хлеб с зеленью и попивали три пальца, кракен показался целиком. Вздувшаяся огромным пузырем голова разглядывала нас единственным глазом, а под водой кишели и растягивались огромные щупальца.
Ночи мы проводили на веранде. Тогда я почти забывал, что всего несколько недель назад едва не испекся заживо. Спиртное, казалось, никогда не кончится, и Молчальник никогда не отказывал в добавке. Иногда мы играли в карты при свечах. Обезьян неизменно выигрывал, но мы решили играть на запись: очки записывались на бумажке и ничего не стоили. Не раз случалось, что мы расходились спать только с восходом солнца.
Наутро после ночи, когда мы закончили довольно рано, капрал заглянул ко мне и пригласил прогуляться к центру острова. Он сказал, что возьмет ружье отпугивать диких собак, хотя днем они вряд ли сунутся. Я согласился, зная, что его советы до сих пор всегда оказывались стоящими. Кроме того, мне хотелось как можно лучше изучить остров.
Молчальник, узнав, что мы уходим, отказался от предложения составить компанию. Это внушило мне некоторые подозрения. Ружье в руках капрала напомнило, что загадка двух братьев так и осталась нерешенной. Однако со дня своего спасения я не замечал в нем ничего подозрительного, и мы в самом деле подружились. Нелегко было напоминать себе об осторожности.
На пути в глубь острова мы столкнулись с собакой, которая, выскочив из-за дюны, нацелилась вцепиться мне в глотку. Капрал свалил ее мгновенным выстрелом из пистолета. Всего в нескольких шагах от того места он показал мне кости огромного морского животного, которое в штормовую ночь выползло из воды и издохло среди дюн. Дальше в долинке среди песчаных холмов лежал маленький оазис. У прозрачного озерца росли увешанные плодами деревья.
- Иногда я прихожу сюда подумать о брате, - заметил капрал, срывая лимон с низкой ветки.
- И что вы надумали? - спросил я.
- Знаете, все начинается с матери, - отвечал он, надкусывая лимон. Запахло половиной духов Арлы.
Был почти полдень, когда мы перевалили особенно высокую дюну и увидели перед собой мощную стену, сложенную из ракушечника, а за ней - высокие, изрытые норами курганы, словно песчаный замок, размытый волнами.
- Палишиз, - сказал я Маттеру.
Тот бросил на меня загадочный взгляд.
- Страшная древность, - сказал он. - Я как-то наткнулся на чердаке гостиницы на писанину Харро. Так он думал, они пришли из моря.
Мы прошли по улицам, которые, как и в моем видении, были вымощены плоскими раковинами. Солнце светило нам в спину. Увиденное так поразило меня, что, пока мы петляли среди подножий насыпей, я принялся пересказывать капралу историю путешествия Битона в рай. Рассказ занял весь обратный путь, а заканчивал я его уже ночью, на веранде, над стаканом розовых лепестков.
Когда я замолчал, капрал только покачал головой. Глаза его закрылись, и он упал со стула на пол. Молчальник поспешно принес ему подушку. Сочетание трех пальцев и Запределья оказалось слишком крепкой смесью. Мы укутали спящего старым пледом, и я вышел посмотреть на звезды. Проходя между дюнами, я думал об Арле и о том, как найти ее. Отличный Город стоял у меня перед глазами, но его зловещая мощь пугала, и я решил для начала придумать хотя бы, как вырваться с Доралиса.
Остановившись на тропе и глядя в небо, я отыскивал линии созвездий. На тропе послышались шаги.
Я решил, что это Молчальник, потому что когда я выходил, обезьян сделал мне знак, что догонит чуть погодя. Потом чьи-то руки вцепились в мой воротник. Я опустил взгляд и увидел перед собой лицо Маттера дневной вахты. Мой взгляд уперся прямо в шрам, рассекавший надвое его макушку.
От него несло спиртным и, заговорив, он заплевал мне лицо.
- Клэй, - кричал он, - приказываю отправляться в рай! - Он дернул меня за ворот, пытаясь увлечь за собой. - Я нашел! Он здесь, на Доралисе.
- Где? - тупо спросил я, еще не опомнившись от внезапного нападения.
Он остановился и чуть ослабил хватку. Взгляд его блуждал, словно в поисках утерянной мысли.
- Я был там, - сказал он и снова сжал пальцы. Я ткнул его в глаза двумя пальцами левой руки, и он мгновенно выпустил меня. Убегая через дюны к гостинице, я слышал за спиной его вопль, но меня мучило только одно: лежит ли капрал ночной вахты там, где я оставил его? Да или нет? Во всяком случае, загадка разрешилась бы.
Я ворвался через раздвижную дверь на веранду, где Молчальник наигрывал печальный ноктюрн. Задыхаясь после быстрого бега, бросился прямо к бару. Капрал Маттер спал подле стойки. Я налил себе вина, отпил и уставился на него. Показалось или нет, что его белый парик надет немного криво, что он тяжело дышит и что плед накинут иначе, чем раньше? Со второго взгляда я уже не был так уверен в этом. С третьего убедил себя, что капрал дневной вахты в самом деле бродит по дюнам в поисках рая.
На следующий день я рассказал страдавшему с похмелья Маттеру о стычке с его братом.
- Так он еще не в раю? - удивился тот.
- Он был в дюнах.
- Плохо дело, - сказал капрал.
- Он приказывал мне отправляться с ним в рай, - добавил я.
- Совсем сдурел, - заключил Маттер. - Не удивлюсь, если скоро им позавтракают дикие собаки.
Наутро несколько дней спустя меня разбудил Молчальник. Он верещал и махал руками, призывая убраться из постели и идти за ним. Солнце едва поднялось, и в комнате было по-утреннему зябко. Капрал Маттер ночной вахты вошел в дверь. Он выглядел озабоченным.
- В гавани катер с солдатами, - сказал он. - Вам бы лучше раздеться и побыть в копях, пока я выясню, чего им надо.
Я незамедлительно последовал его совету и через полчаса уже задыхался в жаркой вони шахты. «Всего лишь еще одно напоминание об аде», - твердил я себе, задыхаясь и кашляя. Через два часа меня стало одолевать беспокойство. Что могло понадобиться солдатам? Быть может, доставили нового осужденного, думал я.
Еще через час я услышал сверху голос капрала. С радостью бросил кирку и полез по тропе из ямы. Наверху под полуденным жарким солнцем рядом с Маттером стояли трое вооруженных солдат.
- Клэй? - обратился ко мне один из них. Я кивнул.
- Прошу вас следовать за нами.
Я покосился на капрала, который чуть заметно покачал головой, давая понять, что обращаться к нему не следует. Солдаты провели нас через дюны к бухте, где у причала стоял паровой катер.
- Капрал Маттер, - сказал один из солдат, когда мы остановились на причале.
Капрал выступил вперед.
- Мы забираем Клэя, - сообщил солдат.
- Как вам угодно, - сказал Маттер.
Тогда солдат вытащил из-за пояса и приложил к виску капрала предмет, напоминающий черную коробочку с двумя стальными шипами на конце. Капрал закричал от мучительной боли. Это длилось не меньше минуты, и в конце ее глаза старика потеряли цвет, а из ноздрей, ушей и рта повалил черный дым. Маттер осел наземь у моих ног.
- Что это? - только и мог спросить я, Солдат с гордостью протянул мне устройство.
- Расплавляет металлические детали. Самый простой способ избавляться от негодного материала. Теперь, если вам угодно подняться на борт, физиономист Клэй, мы имеем приказ Создателя эскортировать вас в Отличный Город. Вы помилованы.
Как был, в одном белье, я поднялся на борт катера. Жаль было оставлять Молчальника одного, но это был единственный способ попасть в Город. Меня устроили у борта, откуда открывался отличный вид. Кто-то из солдат принес мне одеяло укутать плечи. Я все не мог поверить в помилование.
Когда мы огибали северный берег острова, четверо солдат прижали меня к палубе, и один, достав шприц чистой красоты, вогнал иглу мне в вену на шее. Наркотик взорвался в голове, рассыпав по телу лиловые искры. Солдаты, многословно извиняясь, снова подняли меня и усадили на место.
Красота окутала меня, отгородив от ветра, и я погрузился в сны наяву. Катер, отворачивая от острова, проходил мимо восточного мыса. Вдалеке я отчетливо различил стоявшего на песчаной отмели капрала Маттера дневной вахты. Берег за ним кишел голодными собаками, поджидавшими добычу. Я махнул ему и окликнул по имени. Он поднял взгляд на меня и море.
- Я нашел рай! - долетел до меня его крик.

21

«Газета» писала только о моем возвращении. Заголовки намекали, что произошло ужасное недоразумение: в окончательные расчеты обвинительного заключения вкралась грубая ошибка. Впрочем, рядовым гражданам столицы нет оснований опасаться, что подобная ошибка будет допущена в отношении к ним, так как их более примитивные черты соответственно легче поддаются прочтению.
Приводилась цитата, приписанная мне же, хотя я, разумеется, не припоминал, чтобы когда-либо говорил подобное, полностью объяснявшая допущенную ошибку. Цитировалось высказывание Создателя, выражавшего радость по поводу того, что один из его наиболее доверенных сотрудников может быть оправдан и возвращен к плодотворной деятельности во благо Города. Вслед за этой чепухой приводилось подробное исследование моего жизненного пути и описывались многочисленные крупные дела, в которых я выступал обвинителем. Каждое из этих дел представало в моей памяти надписью над серной гробницей.
Открыв дверь в свою квартиру, я убедился, что все осталось в том самом положении, как было оставлено мной при отъезде в провинцию долгие месяцы тому назад. Единственное исключение представлял большой букет желтых цветов на столе, рядом с пакетиком, содержавшим месячный запас чистой красоты и достаточное количество шприцев. Солдаты, доставившие ценя с Доралиса, повторяли инъекции каждые восемь часов, так что я снова вернулся к зависимости от наркотика.
Не стану лгать, будто я не вздохнул с облегчением, забираясь в собственную постель и крепко засыпая, однако во сне Арла, Каллу, Батальдо и даже Молчальник явились напомнить мне, что в этом городе меня ожидало тайное, незаконченное дело и что я не смею забывать о нем ради удобств и оказанного мне теплого приема.
Очнувшись от кошмара с участием демонов, я встал и попытался здраво обдумать свои дальнейшие действия. До рассвета я выкурил три десятка сигарет в надежде заменить ими дозу красоты. Скоро стало ясно, что я со своим тайным знанием и тайной новой личностью такой же чужак в Отличном Городе, каким был тогда в провинции. Звание физиономиста первого класса стало всего лишь маскарадным титулом. Мне предстояло так или иначе переиграть Создателя, опережая его на две мысли. Трудность состояла в том, что его мышление отнюдь не было прямолинейным. «Надо обойти его на кривой», - шепнул я себе и тут же пожалел о своих словах, вспомнив давнее откровение Создателя: «Я не читаю, Клэй, я слышу». Все случилось, все навалилось на меня слишком внезапно. Глаза у меня заслезились от утреннего солнца, и я закатал рукав, нащупывая вену на сгибе локтя...
На следующий день у моих дверей появился курьер с сообщением, что через час будет подана карета, которая доставит меня в рабочее помещение Белоу в Министерстве Доброжелательной Власти. Я быстро принял ванну и оделся в лимонный шелковый костюм с подходящим по оттенку жилетом. Желтый бутон из букета я вдел в петлицу в качестве наглядного доказательства, что с Клэем все в порядке и он по-прежнему доверяет Создателю и Государству. Я понимал, что в течение дня мне предстоит немало вилять хвостом и оправдываться, когда разговор зайдет о моем будущем положении. Безусловно, для неожиданного помилования имелись веские основания. Когда возница постучал в дверь, я как раз принял решение предоставить событиям развиваться своим чередом, но быть начеку, чтобы не упустить подвернувшейся удачи.
Пока карета кружила по улицам Отличного Города, я в который раз дивился сложности его архитектурного плана. В последний раз мне пришлось ограничить свои передвижения дорогой от тюремной камеры до зала суда, кроме того, черный мешок, который набрасывали мне на голову во время переезда, мешал восхищаться шпилями и куполами, возвышающимися над суетливой уличной толпой. При виде розового коралла и хрусталя зданий Битон, случись ему сбиться с дороги и попасть сюда, вполне мог бы поверить, что наконец достиг Земного Рая. Я же обратил внимание на необычайное множество уличных патрулей, вооруженных огнеметами, что также было необычно.
Карета остановилась перед сверкающей хрусталем громадой министерства. Я поднялся по крутым ступеням и прошел через широкие двери в вестибюль. Не успел я дойти до лифта, как ко мне приблизилась молодая дама.
- Позвольте поздравить с возвращением в Город, физиономист Клэй. Создатель ждет вас, - сказала она.
Я кивнул и улыбнулся ей, но она оказалась всего лишь первой из очереди жаждущих поприветствовать меня. Совершенно незнакомые люди останавливали меня, чтобы пожелать успехов. За их улыбками и открытыми ладонями мне ясно виделся приказ сверху: «встретить приветливо». Я хладнокровно перездоровался со всеми и вошел в лифт. На десятом этаже дверь открылась, выпустив меня в длинный коридор, ведущий к кабинету Белоу. Я с изумлением увидел, что вдоль стен выстроилась шеренга синих твердокаменных героев из Анамасобии. Среди них я узнал Ардена, так и не выпустившего из рук свое зеркало. По левую руку от него стоял, чуть клонясь вперед, Битон, едва разомкнувший пальцы, державшие невидимое послание.
Войдя в кабинет, я увидел Создателя сидящим перед своим столом: гладкой плоской плитой кварца, длиной в доставившую меня сюда карету. Перед ним сгрудились пачки бумаги, которые Белоу деловито переправлял в горящий за его спиной камин.
- Рад тебя видеть, Клэй, - сказал он, кивая мне на кресло напротив.
- Похоже, мне никогда не избавиться от этой бумажной трухи. Проклятие Создателя.
Он сгреб в огонь еще несколько пачек, потом повернулся, скрестил руки и взглянул мне в глаза. Я выдерживал его взгляд, сколько сумел, но потом отвел глаза, разглядывая миниатюрный макет Города, стоявший на столике в углу.
- Вижу, вы обзавелись сувенирами на память о провинции, - заметил я, указывая себе через плечо в коридор.
- Провинция, провинция, все только и говорят о провинции. Вся эта макулатура - дела провинции. Я нажил состояние на нескольких пустяках, привезенных оттуда. Рога демонов продаются по семьсот белоу штука. Я посеял слух, что порошок из них обеспечивает недельную эрекцию и оргазм, выносящий человека к вратам рая, - он засмеялся. - Надо же народу развлекаться.
- Я хотел бы лично поблагодарить вас за оказанную милость, - произнес я, приняв самый смиренный вид.
- Ну что ты, Клэй, - возразил он, откидываясь назад. - Мне тебя не хватало. Ты всегда был такой добропорядочный. Стоило вспомнить, как ты едешь рядом со мной в повозке, перепачкав штанишки от страха перед ответственностью за свои преступления против государства... Право, я чувствовал себя папашей, потерявшим сбившегося с пути сыночка.
- Создатель, это сравнение делает мне честь, - сказал я.
Его взгляд метнулся под той самой сплошной порослью бровей, словно он сомневался, не зашел ли слишком далеко.
- Кстати, я познакомился с вашими старыми боевыми соратниками, Маттером и Маттером, - добавил я.
- А, эта парочка... провались они. На том островке всем заправляет мартышка, - заметил он. - Как тебе понравилась моя обезьянка?
- Молчальник поразительное создание, - признал я.
- Мое создание, - прибавил Белоу, награждая себя аплодисментами.
- Кроме того, я пришел к выводу, что согрешил и заслужил наказание серными копями, - сказал я ему.
- Вот и хорошо, - кивнул он, шевеля пальцами обеих рук. Я приготовился увидеть очередной салонный фокус, и действительно: желтый цветок из моей петлицы уже лежал у него на ладони.

Предыдущая страница 9 Следующая страница


Физиогномика 10

Я опустил глаза к себе на лацкан - цветка не было.
- Поразительно, - восхитился я.
Он принял похвалу как нечто само собой разумеющееся.
- Послушай, Клэй, раз уж ты вернулся в Город, придется найти тебе дело. Я знаю, как ты любишь свою работу. У меня есть для тебя новое задание.
- Связанное с физиогномикой? - спросил я.
- Ты уже восстановлен в звании. Мне нужен человек твоего трудолюбия для выполнения особого поручения. Видишь ли, странствуя по улицам под видом простого горожанина, я заметил, что мое божественное творение, моя великолепная столица переполнена людьми. Можешь мне не верить, но я слышал, как горожане ропщут. Они считают себя несчастными! Присмотревшись к этим недовольным, я заметил, что их физиономии далеки от совершенства. Иные лица не отличишь от заднего фасада свиньи. И я разработал план сокращения населения.
- Я к вашим услугам, - сказал я.
- Не сомневался в твоей решимости, - сказал Белоу. - Бот чего я хочу: ты должен отбирать по десять человек в день, прочитывать их и выделять одного, отличающегося наименее правильными чертами. Сообщай мне их имена. Раз в десять дней их будут собирать вместе и вычищать. Я задумал публичные казни в Мемориальном парке. Посмотрим, много ли после этого останется недовольных.
- Замечательный план, - уверил я его.
- Уже объявлено, что тебе даны полномочия вызывать и читать любого горожанина, за исключением моего персонала. Помнишь этих болванов, которые набросились на тебя? Отличные образчики для изучения. Понимаешь намек? - улыбнулся он. - Как бы то ни было, мне нужны десять тепленьких покойничков каждые десять дней, а ты постарайся прочитать сколько успеешь. Важно, чтобы обследование затронуло как можно больше горожан.
- Понял, - сказал я. - Приступлю немедленно. Однако он еще не собирался отпускать меня. На столе появились две ампулы красоты. Я хотел отказаться, но понял, что это проверка. Создатель нащупал вену у себя под языком.
- Состав особый. Сам готовлю, - процедил он, извлекая иглу изо рта.
Мы просидели еще час в судорогах красоты. Он показывал карточные фокусы и фокусы с монетками. Особый состав оказался и в самом деле чем-то особенным. Я лишился способности шевелиться. Грациозные движения рук Создателя зачаровали меня. Голуби, огоньки и куколка, вылепленные им из ушной серы, кувыркались на столе. Вдруг, так внезапно и яростно, что я едва не упал в обморок, он вскочил с кресла, обошел стол и вытолкал меня за дверь.
- До вечера, Клэй, - сказал он. - Я устраиваю банкет в твою честь. Пусть все они сегодня вылизывают тебе задницу за то, что уговорили меня сослать тебя в копи.
- Как вам будет угодно, - кивнул я.
- Это послужит пропуском, - добавил он, вкладывая мне в ладонь одну из монеток, с которыми показывал фокусы.
Я откланялся и пошел прочь через галерею твердокаменных героев. Выбравшись наружу, добрался до скамьи и попытался перевести дыхание. Так я не потел даже на Доралисе. Ни разу еще после приема красоты меня не колотил такой озноб. И ко всему голова кружилась от необъятности будущего.
Чтобы собраться с мыслями, я прошелся через ярмарку. На временном ринге, устроенном посреди улицы, шла схватка между двумя механизированными Создателем гражданами. Мне не хотелось видеть жестокого зрелища, но в это время дня на ярмарке было пустовато, единственными зрителями оказалась мамаша с двумя дочерьми, и я не мог не видеть того, что происходит.
Один из сражающихся обзавелся выдвижными стальными когтями вместо рук и набором штопоров, торчащих из головы, как рога. Во втором лязгал и гудел неисправный механизм, зато он был настоящим великаном. Его шею и грудь прикрывали наросты грубой кожи, но никакого оружия в его тело врощено не было. Зато в одной руке он держал кирку, а в другой сеть.
Стальные когти распороли сеть как шелковое кружево. Великан взмахнул киркой, промахнулся, и второй тут же боднул его головой, вспоров плечо. Крови не было, но кожа обвисла клочьями. Кирка тут же вонзилась рогачу в спину. Из динамиков на крыше плеснуло шумом аплодисментов. Великан неуклюже раскланивался, пока команда чистильщиков уволакивала побежденного. Мамаша с дочками заскучали и отправились на поиски новых развлечений. Я подошел к краю ринга, где стоял победитель, и тихо окликнул:
- Каллу?
Он стоял неподвижно, уставившись в пространство.
- Каллу, - повторил я.
Услышав имя, он обернулся и сверху вниз взглянул на меня. Он стоял так очень долго, и я вообразил уже, что нас связали глубокие чувства, но постепенно понял, что он сломан. Присмотревшись, я заметил, что из его затылка торчит большая пружина.
Я убежал с ярмарки в парк. Час блуждал между деревьями, потом вышел в город и направился в свою контору. После встречи с Каллу, меня переполняла решимость вредить государству всеми доступными мне средствами. Добравшись до стола, я первым делом составил письмо официальному представителю Казначейства, запросив полный список предметов, доставленных Создателем из провинции. Я надеялся, что мой запрос не попадет к министру, а просто будет выполнен одним из младших служащих. Был риск попасться, но в моем положении бездействие могло оказаться так же опасно, как и действие. Я надеялся, что в списке найдется хоть какой-нибудь намек, где искать Арлу. Отправив письмо с курьером, я встал у окна, глядя на здание напротив. Академия Физиогномики. Я бы крикнул из окна прохожим: «Это дом умалишенных!», если бы по их лицам не видел, что они слишком заняты мыслью, где бы раздобыть по блату щепотку-другую демоновых рогов.

22

Банкет в мою честь состоялся на верхнем уровне, под хрустальным куполом. Страж, которому я попытался всучить полученную от Создателя монету, не принял ее. Он поздравил меня с возвращением с Доралиса и отступил в сторону. Солнце уходило за горный хребет на западе, и его алые лучи дробились в хрустале над освещенным свечами рестораном. Я сразу прошел в бар и заказал выпивку.
Круглый зальчик был как улей набит министрами и высшими чиновниками столичной бюрократии. Они расхаживали от столика к столику, гоняясь друг за другом, цедили слова одним уголком губ, смеясь другим, и все это под скрежет зубовный. Дымились толстые сигары, а долетавшие до меня обрывки разговоров крутились вокруг карьеры и обращения белоу.
Как только о моем появлении стало известно, передо мной выстроилась длинная очередь желающих пожать руку, поздравить, а иногда и выспросить кое-что о провинции и серных копях. Я поддакивал, благодарил и распространялся о перенесенных страданиях. Выпивка текла рекой, и почти все благожелатели были Пьяны. Я сам успел принять три порций сладости розовых лепестков, а они все шли и шли. Вспомнились дни занятий физиогномикой: как и тогда, в бесчисленных лицах, проходивших перед глазами, трудно было найти что-либо примечательное.
Непосредственно вслед за этой мыслью передо мной, пошатываясь, предстала пьяная женщина. Она была без кавалера: быть может, одна из дам, которых Создатель нанимал «для полноты общества». Она с усмешкой смотрела на меня сквозь опущенные ресницы и за четыре шага благоухала тремя пальцами. Женщина обхватила меня руками за шею и впилась губами в губы, с ходу просунув язык мне между зубов. Очередь позади нее взорвалась аплодисментами.
Я отступил, но она, не разжимая объятий, шепнула в самое ухо:
- Где твоя кожаная перчатка?
- Мы знакомы? - удивился я.
- Нет, - сказала она, разжав руки, и наклонилась к стоящему за ней типу в полосатом костюме, с расчесанными усиками.
- Он как-то ночью поимел меня в Мемориальном парке кожаной перчаткой, - сказала она.
Тип рассмеялся и кивнул. Женщина уже скрылась в толпе, а тот тип обернулся к следующему в очереди, Что-то объясняя ему. Слушая, поздравитель не отрывал от меня взгляда, а дослушав, начал смеяться тоже.
Я неприязненно наблюдал, как сплетня о моем мезальянсе волнами расходится по толпе. Кое-кто из самых пьяных уже протягивал мне руку в кожаной перчатке. Я раздвигал губы в улыбке.
Когда каждый из присутствующих засвидетельствовал мне свое почтение, состоялся выход Создателя. Он был облачен в костюм из живых цветов, растущих в заполненных почвой карманах. Стебли покрывали его с головы до ног и образовали нечто вроде капюшона над головой. Танцующим шагом он выдвинулся на середину зала и призвал к тишине. Тишина обрушилась как скала, потому что каждый знал: шмыгнуть носом во время его речи чревато самыми неприятными последствиями.
- Я побывал в провинции, - провозгласил он, устремив взгляд в сгустившийся над куполом сумрак, словно высматривая там что-то. Все подняли глаза, затем, осознав, что это был всего лишь театральный жест, снова опустили.
- И, - продолжал Создатель, - я принес провинцию к вам. - С этими словами он хлопнул в ладоши, и слуги начали отодвигать к стенам столы и стулья, расчищая широкий проход от двойных дверей кухни к широкой площадке посреди зала. Когда с этим было покончено, Создатель произнес:
- Полюбуйтесь на демона!
Его вывели из кухни со скованными за спиной лапами. Веревка обхватывала грудь и прижимала к спине крылья. Один солдат натягивал прикрепленную к стальному ошейнику цепь, другой шел следом, сжимая в руках огнемет.
Демон подскакивал при каждом шаге, скаля клыки и ворча на гостей. Те жались к стенам. Солдат дернул цепь, оттащив тварь подальше от толпы, и вывел ее на круглую площадку. Тут цепь укоротили и пристегнули к вмурованному в пол кольцу.
Демон рычал и рвался. Мускулы на его спине вздулись, и цепь на полдюйма врезалась в крылья. Избранное общество Отличного Города пять минут держалось поодаль, а потом, убедившись, что пленник безвреден, шаг за шагом начало приближаться к нему. Скоро началось веселье. В демона швыряли скомканными салфетками, дразнили и с безопасного расстояния выкрикивали угрозы. Создатель нашел меня стоящим у бара и встал рядом.
- Ты хитрец, Клэй, - сказал он, поворачиваясь так, чтобы уголком глаза видеть сцену.
- О чем вы, Создатель? - спросил я.
- Ты, кажется, задумал вложить деньги в достопримечательности провинции? - подмигнул он.
- Право, не понимаю вас, - я поднес к губам бокал, чтобы скрыть смущение.
- Министр Казначейства уведомил меня, что ты заказал инвентарный список предметов, доставленных из провинции, - сказал он.
- О, вот вы о чем, - протянул я, улыбнулся, потом рассмеялся и почесал в затылке.
- Мне пришло в голову, что рог демона может дать неплохую прибыль, если продавать его щепотками, из расчета четырнадцать сотен за семь, - сказал я. - Конечно, вы сами подали мне эту мысль сегодня утром.
- Значит, я правильно угадал, что ты задумал, - улыбнулся Белоу. - Один рог получишь от меня в подарок.
Я собирался рассыпаться в благодарностях, но тут в толпе возникло смятение. Гости вдруг бросились врассыпную, сшибая стулья и спотыкаясь о столы. Как видно, демону удалось достать одного из мучителей, боднув его рогом в лоб. Я поднял взгляд как раз вовремя, чтобы увидеть несчастного, отброшенного на пол, с глазами, полными невероятного изумления под сочащейся кровью раной. Демон уже сидел на нем, щелкая клыками над окровавленным лицом.
Создатель выступил вперед и удержал солдата, уже положившего палец на курок огнемета.
- Не спешите, - сказал он, глядя на корчащуюся под клыками демона жертву. - Кто это там у нас?
Несколько голосов отозвались одновременно:
- Бурк из Министерства Изящных Искусств. Создатель засмеялся.
- Не обращайте внимания, - сказал он солдату, и тот опустил оружие. Белоу щелкнул пальцами, и загремела музыка. Официанты вынесли из кухни бутылки забвения и подносы с запеченными крематами.
- Деликатесы из провинции, - возвестил он толпе, расхватывавшей яства.
Потом мне пришлось сидеть на пьедестале под северной частью купола, выслушивая взволнованных ораторов, превозносивших мой талант, преданность государству и изысканную сложность моей физиономии. Я улыбался и отчужденно кивал, а толпа аплодировала, смеялась и кричала «Ура!» в тщательно продуманных паузах. Когда мне было предоставлено ответное слово, я просто повторил стандартную здравицу Белоу и заключил: «Да здравствует Город, Государство и Создатель!» Замолчав, я оглядел толпу. Все взгляды были обращены на меня. Ни они, ни я не знали, что последует дальше.
Создатель уже стоял рядом со мной, пожимая мне руку на глазах у всего высшего общества. Один из свиты Белоу препроводил меня к моему креслу на пьедестале, между тем как Создатель обратился к гостям.
- Смотрите, - сказал он. Побеги, оплетавшие его голову, расцвели белыми цветами. Гости были вне себя от восторга. Я предпочел смотреть, как уборщики восьмифутовым крюком оттаскивают то, что демон оставил от Бурка.
- Присылайте резюме на открывшуюся вакансию в Министерстве Изящных Искусств, - сказал Белоу. В толпе пробежала волна смешков, но когда она улеглась, Создатель перешел на более суровый тон: - Сегодня мы воздали заслуженные почести физиономисту Клэю, - сказал он, - воплотившему в себе творческий дух и прозорливость провинции. Всем вам мила мысль об этих неведомых просторах, и я постарался сегодня дать вам отчасти соприкоснуться с ними. Однако я рассматриваю провинцию еще и как символ новой жизни, которую намерен вдохнуть в мой Город. Для этой цели я предпринял следующее: во-первых, приказал Клэю отобрать для казни физиономически нежелательных граждан. Через десять дней в Мемориальном парке вы сможете стать свидетелями торжества лучших - или, скажем, гибели непригодных - феномена, позаимствованного мной прямо из дикого леса.
Собравшиеся разразились бешеной овацией, словно самой энергией аплодисментов стремились убедить Создателя в своей пригодности.
- Это мероприятие может лишить вас родственника, супруга или ребенка, но пусть никто не скажет, что Драктон Белоу только берет, ничего не давая взамен. Через десять дней открывается новая выставка. Где она откроется, пусть останется тайной до назначенной казни. Зрелище будет называться «Провинция Анамасобии» и представит вашим глазам редчайшие экспонаты, не виданные еще никем из горожан. Этот демон - жалкая тварь по сравнению с тем, что ждет вас через десять дней.
Закончив речь, Белоу извлек из воздуха монетку и показал слушателем.
- Такую получил каждый из вас, - сказал он. - Сохраните эти необычные монетки. Они послужат вам и вашим близким бесплатным пропуском на торжественное открытие выставки.
Я вместе с остальными гостями принялся обшаривать карманы в поисках монеты. Вытащив ее и положив на ладонь, я увидел изображение свернувшейся змеи. На обратной стороне был отчеканен цветок.
Ко времени когда подали ужин, все следы Бурка были выметены и замыты. Я сидел за столиком с Создателем и министром Безопасности Винсомом Гревсом. Не успели мы сесть, как эта жаба принялась восхвалять величие нового замысла Создателя.
- Заткнись, - сказал ему Белоу.
- Конечно-конечно, - вымученно улыбнулся министр.
На стол, продолжая тему вечера, были поданы жареная летучая мышь и старомодные пирожки с крематами. Когда передо мной поставили тарелку, я с трудом сдержал позыв к рвоте. От Создателя не укрылось, что я не наворачиваю, как другие гости, которые уже требовали добавки.
- Тебе не по вкусу ужин, Клэй? - спросил он.
Гревс посмотрел на меня и усмехнулся набитым ртом, ожидая, что будет.
- Ужин изумителен, Создатель. Я ошеломлен и восхищен, - отозвался я.
- Ну, я тебя не виню, - сказал Белоу. - Сам не понимаю, как можно есть это дерьмо.
Перед ним, разумеется, не стояло вонючих тарелок, но едва он договорил, на столе появился серебряный поднос, прикрытый куполом крышки.
- Вот настоящая пища, - сказал он, откидывая купол и открывая нашим взглядам белый плод Рая.
- Прошу прощения, - вмешался Гревс, - но разумно ли так рисковать? Кто знает, какое действие он окажет.
- Плод изучали несколько месяцев, - сказал Создатель. - В Академии живет подопытная крыса, которой скормили кусочек. Он вернул издыхающую животину с порога смерти. Дряхлая крыса бодра, весела и энергично проходит лабиринты. Смею сказать, проявляя большую сообразительность, чем проявили бы вы.
- Так вкусите же рая, - сказал я Белоу, когда он поднес плод к губам и откусил, заливая соком подбородок. Благоухание плода окутало меня, воскресив мечты и видения, заглушая вонь крематов. Зеленый костюм Создателя напомнил мне древесного человека Мойссака, и в памяти всплыл еще один отрывок «Путешествия». Очнувшись от задумчивости, я увидел огрызок плода, в котором просвечивали черные семечки.
- Вполне съедобно, - заметил Белоу, утирая рот и руку о листья костюма.
- Однако я что-то не чувствую себя бессмертным. - Он щелкнул пальцами, подзывая слугу. - Уберите это и посадите, как я приказывал, - распорядился он.
Вечер продолжался, и я строил любезную мину, кланялся и кивал, не спуская глаз с Создателя. Я искал признаков перемен, но ничего замечательного с ним не происходило. Воспользовавшись тем, что Создатель пригласил на танец юную даму, открывшую обществу секреты моей техники секса, я принялся вытягивать из Гревса подробности затеянной выставки. Выяснилось, что часть его людей забрали на охрану нового здания, но даже ему не известно, где оно строится.
- Нам дано знать только то, что пожелает сообщить Создатель, - улыбнулся он.
Я подумывал нанести ему визит на следующий день в своем новом, официальном качестве и пригласить на чтение. Хотел бы я знать, сколько народу он послал на смерть за эти годы. Мне представилась его голова, перед толпой в Мемориальном парке, раздутая, как он сам, и тут я спохватился: «Снова ненависть, Клэй!» Вспомнились слова, высеченные в серной гробнице профессора Флока: «Прощен... прощен...» Сделав над собой усилие, я увидел, что Гревс просто борется за жизнь. Он, как и я, как все мы, носит маску. Все мы пытаемся скрыть свою истинную суть от Драктона Белоу в надежде дожить до конца его «великолепного сновидения».
Сигнал к окончанию банкета дал Создатель, запутавший пару девиц в растущих на глазах ветвях своего костюма и удалившийся с ними в кухонную дверь. В тот же миг музыка оборвалась, огни померкли и слуги принялись за уборку. Демона увели. Гости расхватывали со столов недоеденные деликатесы, заворачивали в салфетки и распихивали по карманам, чтобы порадовать крематами своих домашних. Я был совершенно пьян, но счастлив, что продержался до конца.
Снаружи, на просвистанной ветром улице, меня ожидала карета, но я отпустил возницу и около часа бродил по городу, чтобы разогнать хмель. На бульваре Монц, около искусственного озерца, заросшего водяными лилиями, я заметил за собой слежку. Преследователя выдали шаги, звучавшие словно эхо моих. Выждав немного, я резко обернулся и увидел юркнувшую в подворотню тень.
Тогда я без промедления пошел домой, запер за собой дверь и тут же припал ухом к замочной скважине. Убедившись, что за дверью никого нет, бросился к столу и наполнил шприц красотой. Под черепом страшно зудело, и меня уже начал трепать озноб ломки. Я вколол иглу в вену на голове и позвал Флока, но тот не приходил. Пол и стены раскачивались, переливаясь искрами, плакали желтые цветы, а под конец даже явился зачем-то Фрод Гибл, трактирщик из Анамасобии, и полчаса, пока меня не сморил сон, пускал газы.

23

На следующее утро я поднялся спозаранок и заполнил десять карточек с приглашениями невезучим горожанам, которых должен был обследовать. Разумеется, я не собирался выдавать десять человек на казнь. У меня оставались десять дней на то, чтобы что-то сделать и изобрести способ скрыться из Города. Тем не менее игру следовало продолжать, и я отвел на чтение физиономий весь вечер. Из дома я вышел до того часа, когда толпы спешащих на работу горожан заполняют улицы. Для начала направился на верхний уровень, туда, где ужинал накануне. Я петлял по улицам, то и дело возвращался, задерживался в переулках, прошел через Академию Физиогномики и вышел через задний подъезд. Не знаю, была ли за мной слежка, но если и была, я наверняка сбил шпиков со следа.
До банкетного зала я добрался как раз в тот момент, когда команда уборщиков открывала лифт в купол. Меня не хотели впускать, пока я не назвал себя и не спросил, не желает ли кто-нибудь заглянуть ко мне вечерком на чтение. Меня тут же перестали замечать, и я сообразил, что новое назначение может оказаться весьма полезным. Я не стал тратить карточки на этих работяг и был вознагражден благодарными улыбками. Пока дверь лифта закрывалась, я улыбался им в ответ.
Под куполом было пусто, если не считать уборщицы, которая вошла вслед за мной и попыталась отскрести кровавое пятно, оставшееся от бедняги Бурка. Мы с ней не замечали друг друга. Вставшее над городом солнце наполнило пространство под куполом своим теплом. Я рассчитывал, что с высоты верхнего уровня, как с обзорной площадки, удастся высмотреть признаки нового строительства. Прижавшись лбом к стеклу, я смотрел вниз, на горожан, муравьями сновавших по улицам и нырявших в отверстия коралловых стен. Все это очень походило на Палашиз.
Но ничего нового. Город казался таким же, как всегда. Ни котлованов, ни скопления строительных матерьялов, ни особой суеты. Тут я заметил, что уборщица стоит рядом со мной и тоже заглядывает вниз.
- Вам что-нибудь нужно? - спросил я.
- Думала, вы демона высматриваете, - отозвалась женщина.
- Демон был здесь вчера, - заметил я. - То пятно, над которым вы трудитесь, его работа.
- Знаю, - она улыбнулась беззубым ртом. - Но вы видно, не слыхали, что тут было ночью. Как его тащили через кухню, тут цепи и лопнули. Хотели его сжечь, да только друг друга подпалили. А того, кто остался жив, прикончил демон. Так что теперь он прячется где-то в Городе, - закончила она.
- Плохо дело, - протянул я.
- В газете писали, один ученый сказал, будто он днем станет прятаться под землей. Стало быть, до ночи бояться нечего.
Новость была тревожной, зато напомнила мне, что и разговоры с населением могут быть полезны. Я поблагодарил уборщицу, чем, кажется, доставил ей искреннюю радость. Когда я, не найдя ничего интересного в топографии Города, уходил, она уже снова стояла на коленях над пятном.
Первым делом я обзавелся свежим выпуском «Газеты» и, устроившись в уличном кафе в парке перед чашечкой горячего озноба, развернул страницы. На второй полосе красовался заголовок «ДЕМОН НА СВОБОДЕ». Просмотрев статью, я узнал не многим больше того, что уже слышал от уборщицы. Однако с каких пор Белоу стал признавать ошибки? В прежние времена о подобном инциденте хранили бы глухое молчание. Надо бы расспросить его при следующей встрече.
Озноб оказался хорош, и я заказал вторую чашку. Дожидаясь, пока он чуть остынет, раздумывал, что хорошо бы найти хоть одного союзника - но кому довериться? Кроме той уборщицы, я с самого возвращения не встретил ни единого человека, который заговорил бы со мной без задней мысли. Потом я задумался над тем, что она сказала. Демон скрывается где-то под землей? Но ведь под землей может скрываться не только демон. Например, выставка... .....
В студенческие годы мне приходилось много ходить по Городу: то на разные чтения, то разнося спешные донесения Министерства Безопасности. Чтобы не толкаться в уличной сутолоке, я пользовался подземными переходами. При закладке Города Белоу предусмотрел сложную сеть подземных ходов и катакомб, которыми пользовался и сам, невидимкой передвигаясь с места на место.
- Неожиданность - мой хлеб, Клэй, - как-то сказал он мне, имея в виду эту самую подземную сеть.
Чиновники имели право пользоваться ею, но редко к нему прибегали, опасаясь лишний раз попасться на глаза Создателю.
«Под землей», - сказал я себе и готов был тут же сорваться с места, но заставил себя задержаться, чтобы; вручить пригласительные карточки другим посетителям кафе. Они благодарили меня жалостными голосами. Я понимал, как перепуганы бедняги, но с самым суровым видом записал их имена.
Возвращаясь в свой кабинет для приема назначенных посетителей, я миновал ярмарку, где накануне видел Каллу. Там снова шел бой, собравший довольно много зрителей. Белоу переходили из рук в руки и болельщики подзадоривали бойцов, призывая засеять ринг болтами и пружинами. Лица бойцов, к счастью, оказались незнакомыми.
Я подошел к солдату, стоявшему поодаль от толпы с огнеметом в руках. Голова одного из механических гладиаторов как раз откатилась под топором второго.
- Куда девают проигравших и поломанных? - поинтересовался я.
- Не ваше дело, - был ответ.
- Вы меня не узнаете? - ласково спросил я его.
- Еще два слова, и тебя родная мать не узнает, - огрызнулся он, поводя огнеметом. - Сгинь! Я протянул ему карточку. Служака в тот же миг осознал свое заблуждение и вытянулся в струнку.
- Ваша честь! - гаркнул он.
- Думаю, мы сможем поговорить на эту тему вечерком у меня в кабинете, - промурлыкал я. - Кстати, никто еще не обращал внимания на форму ваших бровей? - я укоризненно покачал головой.
- Тысяча извинений, ваша честь, - забормотал солдат. - Побежденных отвозят обратно на большой заводской пакгауз. Тех, что окончательно вышли из строя, разбирают, снимают медные и цинковые детали. Тех, что можно починить, ремонтируют и используют в следующих боях.
Я выхватил карточку у него из пальцев.
- Благодарю за справку.
Я уже уходил, когда он выкрикнул мне в спину:
- С возвращением с Доралиса, ваша честь!
Весь вечер я провел в кабинете, принимая посетителей. Все это были простые горожане, и я не заставлял их раздеваться, а просто прохаживался вокруг с кронциркулями и губными зажимами, разве что время от времени изображая, что делаю заметки в блокноте, как тогда, в Анамасобии. Сколько бы физиономических изъянов ни обнаруживалось в их лицах, я восхвалял их достоинства и заводил разговоры. Сперва все держались настороженно, дивясь такому дружелюбию со стороны важного лица. Однако каждому хотелось уверить себя, что я не причиню им вреда, и постепенно языки развязывались. Они выкладывали все: болтали о детях, о работе, делились страхами перед демоном. Я кивал и внимательно слушал, хотя под черепом зудело все сильнее. Наступало время красоты. Последним в мой кабинет вошел молодой садовник, подстригавший кусты тилибара в парке. Его болтовня оказалась интересной. Паренек слышал, что я побывал в провинции, и ему хотелось похвастаться, что и он кое-что знает.
- Меня послали в чащу на границе провинции. Примерно через месяц как вернулась экспедиция Создателя, а вас несправедливо осудили, - рассказывал он.
- Интересно, - заметил я.
- Создателю нужны были образцы растений, трав и деревьев - много-много. Пришлось потрудиться, - продолжал парень.
- И что вы с ними сделали? - поторопил я.
- Тут-то и есть самая странность, - сказал он. - Когда мы доставили образцы в Город, нам велели сгрузить все на западном конце, у очистной и водопроводной станции. Прямо посреди улицы свалили, перегородили проезжую часть Потом меня отпустили и отослали обратно к тилибарам. А назавтра после работы я пошел посмотреть, что с ними сделали, а там ничего нет!
Ему хотелось еще поговорить о своей девушке и Планах на будущее, но меня уже трясло с головы до ног, и нужно было срочно уколоться. Я выпроводил не закрывавшего рта парня, заверив, что его ждет блестящая карьера, и пожелав счастья в семейной жизни, а едва за ним закрылась дверь, бросился за шприцем. Руки тряслись, но годы практики не прошли даром, и через три минуты я уже вводил лиловую жидкость в вену на шее.
Красота словно понимала, что если я сумел отказаться от нее единожды, то смогу сделать это снова, потому обходилась со мной мягче, чем прежде. Галлюцинации продолжались, но их было меньше, а приступы паранойи сменились долгими минутами глубокой задумчивости. Тем вечером мне представлялось, будто я освобождаю Каллу из тюрьмы механического тела и он становится моим помощником. Потом я смотрел в окно, за которым иллюзорный Город таял в струях черного дождя, застилавшего туманное солнце.
Понимая, что все это - видения, я все же продолжал мечтать, теперь уже об Арле. Я освободил ее, и она меня простила и полюбила. Все это казалось так просто и так неизбежно. Я обнял девушку и хотел уже поцеловать, когда стук в дверь заставил меня очнуться. От неожиданности я едва не упал со стула.
- Пакет для физиономиста Клэя! - объявил голос. Голова плыла, и я нетвердыми шагами добрался до двери, приоткрыл ее ровно настолько, чтобы взять посылку, и снова захлопнул.
- Благодарю, - крикнул я сквозь дверь, но снаружи было тихо. Пакет из оберточной бумаги был перевязан веревочкой. Ни имени, ни обратного адреса. Я положил его на стол и некоторое время рассматривал. Наконец, когда действие красоты почти прошло, решился вскрыть. Из-под обертки выпала записка, написанная рукой Создателя.

Клэй.
Присылаю обещанный рог демона. Держись подальше от тех, что еще держатся на голове. На всякий случай прилагаю вещицу, которая поможет тебе защитить себя. Не гуляй по ночам, пока не минует опасность.
Драктон Бету, Создатель.

В пакете оказался твердый черный рог демона. Зажав его в руке, я подумал, что он может пригодиться как оружие. Дальше, в отдельном свертке папиросной бумаги, обнаружилось кое-что более полезное в этом смысле - мой старый дерринджер, заряженный и с запасной коробкой патронов. В карманах плаща, который я надел, отправляясь на ночную прогулку, лежал пистолет, рог и скальпель. Огнемета мне не достать но и без него было намного спокойнее выходить под звездное небо вооруженным.
Я легко пробирался сквозь море возвращающихся по домам рабочих. Кое-кто узнавал меня и приветствовал поднятым пальцем. Запомнив знак, я тоже протягивал к ним средний палец, подогнув остальные. Меня переполняли добрые чувства, и показалось обидным, что в ответ они не улыбались, а отводили взгляд и, поджав губы, отворачивались. Мне захотелось вдруг стать одним из них, жить простой жизнью молодого садовника и его невесты.

24

К заводу я добирался уже по пустым улицам. Здесь, в самой старой части столицы, не было газовых фонарей на каждом углу, не было и светящихся витрин. В этом фабричном районе идеи Создателя воплощались в металл. Войны не случалось уже тридцать пять лет, однако военный завод за это время утроил выпуск продукции. Нужно было обладать великим гением Создателя, чтобы найти место для хранения выходящих отсюда ракет и снарядов. За стеной грохотал пресс, а в окнах переливалось огненное зарево.
В двух кварталах от завода располагался пакгауз, о котором говорил солдат на ярмарке. Низкое здание без окон протянулось на целый квартал и уходило в глубину его, на сколько хватало глаз. Вход перегораживали тяжелые деревянные ворота, замкнутые цепями. Я легко проскользнул в щель между створками и, сжимая в правой руке дерринджер, щелкнул зажигалкой.
Бесконечные ряды больших клетей уходили во мрак от освещенного огоньком круга. Между рядами стояли тележки, нагруженные мотками проволоки, деталями и инструментом. Зажигалка вдруг погасла, и мне не сразу удалось снова зажечь ее. Наконец, подняв маленький светоч над опалубкой клети, я разглядел получеловека, созданного Белоу из метала и плоти. Он был вскрыт и погружен в глубокий сон. Я потратил больше часа, заглядывая во все лица подряд в поисках Каллу, но все-таки нашел. По-видимому, его уже успели залатать после того боя. Теперь великан выглядел гораздо лучше. Наросты кожи на груди и шее уменьшились, а руки выглядели такими же могучими, как тогда, в провинции. Я поднес огонек зажигалки к его открытым глазам, пытаясь уловить признаки жизни. Огонь едва не опалил ему ресницы, но наконец зрачок начал сокращаться, а потом взгляд заметался из стороны в сторону.
Еще пять минут - и дрожь прошла по всему телу. И тут зажигалка погасла совсем. В темноте мне слышно было, как сотрясались стены клети. Я едва не бросился бежать от этого звука, но он скоро оборвался. Стало тихо.
- Каллу, - шепнул я.

Предыдущая страница 10 Следующая страница


11 Джеффри Форд

Тишина. Я щелкнул зажигалкой - впустую. Горючее кончилось. Я снова и снова звал его по имени.
- Это я, Клэй, - твердил я. Темнота пугала все больше, и когда раздался его голос, меня просто отбросило от клети. Я промчался вдоль невидимого ряда, натыкаясь на углы клетей и спотыкаясь о тележки, и тут меня догнал его вопль, повторявший то же слово, которое он выговорил вначале хриплым шепотом. Крик «Рай!» прокатился по пакгаузу, и я услышал, как зашевелились другие изделия Создателя.
Мне удалось наконец нащупать створки ворот и протиснуться в щель. Первым моим движением было вышвырнуть проклятую зажигалку. Потом я пошел прочь скорым шагом в такт собственному хриплому дыханию. В смятении свернул не на ту улицу и прошел два квартала, прежде чем спохватился, что не вижу военного завода. Надо было поворачивать назад, но я уже не помнил, откуда пришел. Тогда я свернул наугад и зашагал еще быстрее, чувствуя нутром, что направляюсь совсем не туда, куда следовало бы. Кажется, вдалеке мелькали огни центральных улиц, а может и не они.
Мне уже казалось, что я шагаю ночь напролет, когда на углу темной улицы передо мной засверкала яркая вывеска бара. В открытое окно лилась музыка и шум голосов. Мне было уже не до опасений, что меня заметят в неподходящее время в неподходящем месте. Я прошел прямо к стойке и заказал сладость розовых лепестков, чтобы смыть из памяти эту уродливую насмешку над жизнью, скрип и плач несмазанных колесиков разума.
Кто-то из посетителей махнул мне, и я помахал в ответ. Глотал лепестки и пытался расслабиться. Бармен спросил, не с заводов ли я. Я объяснил, что пришел из центра.
- Так я и думал, - воскликнул хозяин. - Вы ведь Клэй, верно?
- Физиономист первого класса, - признал я и сделал большой глоток.
- Я про вас читал, - сказал он. - Вы были в провинции.
Я кивнул.
- Я слыхал, как раз где-то там и есть рай, - сказал он.
- Да, - сказал я.
- Еще я слыхал, в лесу под Латробией живет баба с тремя сиськами, - сказал он и засмеялся. - Там я тоже был, - отвечал я, - но чего не видел, о том врать не стану.
Бармена так восхитил мой ответ, что он выставил мне вторую порцию за счет заведения. Потом он ушел обслужить других гостей, а я остался сидеть, уставившись в зеркало за стойкой.
Моим нервам требовалась большая доза успокоительного. Я допивал третий стакан, когда в зал с визгом ворвалась женщина.
-Демон! Демон!
Хозяин бросился к ней и принялся утешать.
- Демон на улице! - выкрикнула она.
К моему удивлению, большая часть посетителей оказалась при оружии. Закон строго запрещал рабочим носить пистолеты. Однако я, следуя примеру остальных, вытащил дерринджер и устремился на улицу. Мы инстинктивно выстроились в два ряда: первый на коленях, второй во весь рост. Я оказался в середине первого ряда. Из глубины улицы на нас надвигалась черная тень.
- Не стрелять, - приказал бармен, стоявший слева от рядов, вооруженный бутылью «Шримли» двадцатипятилетней выдержки. - Подпустим его поближе.
Тень неуклонно приближалась, словно не догадываясь о нашем присутствии. Я услышал лязг механизма раньше, чем увидел лицо. Каллу шел за мной. Вспомнив услугу, оказанную им Батальдо, я прицелился прямо в лоб великану. Бармен вскинул вверх свое оружие и выкрикнул:
- Готовсь!
Мы выстрелили почти в упор, с каких-нибудь десяти шагов, и пули отбросили его назад, но он не упал, только промычал что-то, как внезапно разбуженный человек, и снова шагнул вперед. Бармен заорал: «Заряжай!», но я встал и попросил прекратить стрельбу.
- Это не демон, - сказал я им.
- А кто же еще? - выкрикнул кто-то.
- Просто человек, который тоже ищет рая, - сказал я. Тогда они опустили оружие, а Каллу подошел и встал рядом со мной. В его комбинезоне было не меньше двадцати дыр, и под ними, на плечах и груди, конечно, были раны, хотя и без крови. Лица пули не задели.
Завсегдатаи бара подходили пожать его вялую руку.
- Ошибка вышла, - говорили они. Каллу плюхнулся на стул и замычал. Позже, уходя в центр, я отдал бармену подаренный Создателем рог.
- Разотрите в порошок и раздайте всем по понюшке, - посоветовал я.
В ответ он протянул мне свою бутылку. Я взял ее и передал Каллу. Бармен сказал:
- Эту дрянь не нюхают, ее в жилы вгоняют.
Я не знал, понимать это буквально или фигурально, но гадать не было времени. Каллу двигался медленно, а нам надо было успеть домой до восхода, прежде чем толпы рабочих заполнят улицы.
Как ни странно, единственным человеком, встреченным нами на пути, оказалась та уборщица с верхнего уровня. Она улыбнулась и помахала рукой, и я махнул в ответ.
- Раненько поднялись, ваша честь, - крикнула она и выставила сложенные колечком пальцы левой руки - большой и указательный. Я повторил знак, и Каллу тоже, как сумел.
После этой встречи я стал торопить Каллу, и он зашагал чуть проворнее. Мы успели вовремя, я провел его к себе в спальню и уложил на кровать.
- Как ты себя чувствуешь? - спросил я.
Он не ответил, только моргнул.
- Мне нужно уйти, работать, - сказал я. - Понимаешь?
Он снова моргнул.
- Если кто-нибудь подойдет к дверям, спрячься в шкаф. Если тебя найдут, убей их. - Понимаешь? - спросил я.
Он моргнул.
Заполняя карточки на день, я заметил, что он то и дело моргает, и засомневался, не даром ли тратил слова.
Одевшись, я опустил в карман дерринджер и уже надевал плащ, когда в дверь постучали.
- Кто там? - отозвался я.
- Вас хочет видеть Создатель, - крикнули из-за двери. - Карета подана.
Заглянув в спальню, я убедился, что Каллу по-прежнему лежит на кровати.
- Прячься в шкаф, - прошептал я.
- Рай, - выдохнул он и не двинулся с места.
Я вышел и через несколько минут был уже на другом конце Города. Лифт поднял меня к кабинету Создателя. Проходя по галерее твердокаменных героев, я изобрел десяток предлогов и оправданий, но стоило перешагнуть порог кабинета, все они спутались, задушили друг друга, и я предстал перед ним безоружным. Он сидел, опершись локтями на стол и сжимая ладонями лоб. Лицо у него было мрачнее, чем у Каллу.
- Садись, Клэй. - Создатель махнул рукой на кресло. Потом долго молчал, закрыв глаза. Наконец спросил: - Слышал насчет демона?
- Да, - ответил я. Он стал смеяться.
- Ну конечно. Я же сам тебе писал.
- Его поймали? - спросил я.
- Поймали! - хмыкнул он. - Я же сам его и выпустил. Мне пришло в голову, что для успешности изменений необходимо увеличить вероятность случайных событий, вот я и выпустил в Город демона. Он твой соперник. Ты будешь методично отбирать непригодных, а он - убивать каждого встречного. Я играю крупно, Клэй, очень крупно.
- Блестяще, - сказал я. - Кстати, хочу поблагодарить вас за подарок.
Он отмахнулся и покачал головой.
- Я вызывал тебя посоветоваться насчет этих головных болей. Началось с тех пор, как я съел тот белый плод. Да, тут я ошибся. Боли в желудке и проклятая голова...
- Я немного разбираюсь в химии, - заметил я. - Что показал анализ?
- Кто его знает, - отозвался он.
- Вы можете описать характер болей? - спросил я.
- Словно мозг зажали в кулак, - сказал он. - Словно выдавливают из головы энергию. Никогда я еще не ощущал так ясно связь придуманного мной Отличного Города с настоящим, тем, в котором все мы живем. От этой боли я начинаю их путать.
- Ума не приложу, что это может быть, - признался я.
- Как с твоим новым заданием? - спросил он.
- Вчера прочитал десяток и уже наметил для вас пару участников действа в Мемориальном парке, - ответил я.
- Отлично. - Он снова стиснул руками голову.
Подождав, не скажет ли он чего-нибудь еще, я поднялся, чтобы уйти. Я был уже в дверях, когда Создатель окликнул меня.
- Клэй, - проговорил он, не поднимая головы, - Держи свою кожаную перчатку в чистоте, - и рассмеялся, но смех тут же сменился болезненной гримасой.
Домой я попал только к середине дня и едва успел послать карточки с курьером. Тот должен был вручить их министру Казначейства и всем членам его семьи.
Тело жаждало красоты, но я удержался. Чтобы не думать о шприце, закурил и, глядя в окно, обдумывал шутки Создателя насчет вероятностных событий и демона, ставшего моим соперником. Кажется, Белоу не здоров, и это играет мне на руку. Предстояли рискованные шаги, и если Создателю будет пока не до меня - тем лучше. В это время прибыл министр с семьей.
Тучный министр во время осмотра обливался холодным потом. Я применил к нему все инструменты, какие нашлись в моем чемоданчике. Закончив измерения, заметил, что он представляет собой примечательный образец. Министр заговорил о своих заслугах перед государством. Я деловито отметил в своем дневнике элегантность его третьего подбородка и между делом задал вопрос о сокровищах, доставленных из провинции.
- Я не уполномочен распространять эти сведения, - сказал он.
- Прекрасно, - похвалил я, - вы прошли испытание. Создателю будет приятно услышать, что ваша надежность подтвердилась.
Он вышел от меня улыбаясь.
Жену и трех его дочерей не пришлось даже похваливать, чтобы разговорить. Стоило чуть коснуться нужной темы, и они сами выложили все. Все вместе и каждая в отдельности терпеть не могли отца и мужа.
- Я понимаю вас, - отвечал я им. Жена разгорячилась до того, что плюнула на пол. Я дал ей салфетку, которая пригодилась еще дважды. Даже младшая дочь, совсем малютка, скорчила рожицу, когда я спросил ее про папочку. Я задумался, что скрывается под толстыми складками его жира. Семья покинула мой дом чинно и благовоспитанно. Министр возглавлял процессию.
Теперь пришло время красоты. Я приготовил полную дозу. Выйдя из транса, почти ничего не сумел вспомнить. Показался на минуту Мойссак, да Молчальник сидел на оконном карнизе, выискивая блох в шерсти и щелкая их зубами. Солнце зашло, и надо было идти. Нас с Каллу ожидала серьезная экспедиция.

25

Даже под покровом темноты скрыть Каллу было трудной задачей. Я одел его в самый большой из своих плащей, рукава которого доходили ему почти до локтей, а полы болтались выше колена. На голову нахлобучил широкополую шляпу, загнув поля вниз, чтобы скрыть лицо. Он ковылял следом за мной по переулкам, которые, по моему расчету, должны были вывести нас в западную часть Города. Я уже знал, что мои слова откладываются где-то в его изуродованном, зажатом болтами мозгу, потому что, вернувшись домой, застал его скорчившимся в платяном шкафу.
- Пойдем прогуляемся, - сказал я ему.
Всю дорогу, шагая по темным переулкам, я говорил не умолкая. Громкий голос мог нас выдать, но мне необходимо было выложить ему все, что случилось со мной после нашей последней встречи. Я не знал, сумеет ли великан оказать хоть какую-то помощь в задуманном, но дело было не в этом. Я наконец-то нашел сообщника, друга, разделившего мои замыслы. Я тактично не упоминал о том, что с ним сотворили, и кажется, он принимал это с благодарностью. Время от времени он бормотал что-то своим проржавевшим голосом, и хотя я не всегда разбирал слова, но, кажется, он старался отвечать впопад. Раз или два он назвал меня по имени, и тогда я оборачивался и с улыбкой хлопал его по плечу.
Невозможно было предсказать, сколько протянет мой странный товарищ. Внутри у него то и дело что-то скрежетало и скрипело, так что казалось, он вот-вот взорвется. Он останавливался, раскачиваясь взад-вперед, в глазах метались искры, а из открытого рта тянулся дымок. Так продолжалось минуту или две, а потом все налаживалось, и мы шли дальше. В сущности, Каллу ничем не отличался от министра безопасности или министра казначейства - его настоящее «я» скрывалось где-то глубоко внутри. Единственным отличием был его внутренний голос, который даже теперь побуждал искалеченного человека к поискам рая.
Нам понадобилось больше часа, чтобы добраться до очистной станции, и к тому времени я вспомнил, что весь день ничего не ел. Голова казалась невесомой, а тело охватила слабость. Надо было раздобыть что-нибудь поесть, ведь до утра могло случиться, что пришлось бы бежать или драться.
- Есть хочешь? - спросил я Каллу.
Тот помычал, и я принял это за знак согласия.
- Выйдем на главную улицу, только ты молчи и ни на кого не смотри, - сказал я.
Его рука потянулась почесать в бороде, и на пальцах остался клок волос. Может быть, это означало, что он понял? Мы вышли переулком на бульвар Квигли, широкий, но не слишком многолюдный. Я помнил на нем пару ресторанчиков и выбрал небольшое кафе, где подавали на вынос.
Хозяин принадлежал к разряду разговорчивых сплетников. На мою беду он, как и вчерашний бармен, узнал меня. Пока для нас готовили горячую закуску, он успел поздравить меня с возвращением и засыпал вопросами о делах в провинции.
Каллу стоял позади меня, покачиваясь и гудя, как засорившийся насос. Когда хозяин прервал болтовню, чтобы поглядеть, как дела в духовке, я обернулся поглядеть, как дела у моего спутника. Очередной приступ захватил великана шахтера прямо в ресторане. Здесь было почти пусто, должно быть, народ боялся демона и сидел по домам, однако все посетители, сколько их было, смотрели теперь на нас. Я улыбнулся им и помахал рукой. Когда изо рта у Каллу показалась струйка дыма, я вытащил из кармана сигарету и закурил.
- Ваш приятель нездоров? - спросил возвратившийся хозяин.
- Перебрал розовых лепестков, - небрежно ответил я.
Хозяин кивнул:
- И со мной бывало.
Пирожки наконец испеклись и были уложены в кулек. И тут возникла одна странность. Когда я хотел расплатиться, хозяин не взял протянутых мной белоу. Он отвел мою руку и показал тот самый знак, что давешняя уборщица: пальцы, сложенные буквой «О».
В ответ на мой удивленный взгляд он перегнулся через прилавок и прошептал:
- Увидимся в Вено.
Онемев, я попятился от прилавка и метнулся к двери. На улице, привалившись к стене, попытался понять, каким образом этот человек мог проведать о Вено. Первой мыслью, разумеется, было, что Создатель разгадал мой не слишком искусный заговор и теперь просто играет со мной. Потом возникла догадка, что в столице действует тайное общество. Ведь Белоу сам сказал, что среди горожан попадаются недовольные. Быть может, потому солдат и вооружили огнеметами. Я мгновенно пробежал короткий список догадок - и тут спохватился, что оставил Каллу в ресторане.
Повернувшись, чтобы броситься назад, я сразу наткнулся на него. Шахтер стоял за моей спиной, перемалывая в зубах окурок сигареты. С риском обжечься я вынул его и заменил на горячий пирожок. Каллу продолжал задумчиво двигать челюстями, но вряд ли можно было сказать, что он ест. Пирожок превращался в крошки у него во рту и постепенно высыпался наружу. Это зрелище лишило меня аппетита, однако я все же заставил себя ради дела проглотить один пирог.
Потом я снова заговорил с Каллу. Рассказал ему о возможном заговоре против Создателя. Он издал звук, немного напоминающий свист, и я решил, что мой товарищ так же взволнован, как я. Потом я отважно признался в любви к Арле Битон. Только упомянув ненароком мэра, я понял, что говорю лишнее, потому что шаги Каллу за моей спиной вдруг замерли и мне послышался тихий всхлип. Мне хотелось верить, что, обернувшись, я увижу в его глазах слезы, но я просто замедлил шаг, дожидаясь, пока шахтер догонит меня.
Очистную и водопроводную станцию разделял широкий проезд. Одно здание украшал купол и колонны белого мрамора, второе было серым и напоминало покосившийся улей. Войти в этот улей было все равно что в копи Доралиса. Острая вонь и тусклый свет. Охраны не было, да и что здесь было охранять? Мы прошли к уходящей вниз бетонной лестнице. Первый сверху этаж занимал большой резервуар, заполненный человеческими экскрементами. Через него тянулся подвесной мостик.
Даже Каллу заткнул нос. Проходя по узким мостикам, мы увидели под собой жирные светло-бурые пузыри, раскачивающиеся под коричневой поверхностью. Время от времени один из них всплывал вверх и шумно лопался.
- Рай, - окликнул меня Каллу.
Мы спускались по бетонным ступеням с этажа на этаж, следуя за стекавшей сверху водой, которая водопадами собиралась в нижние пруды, и постепенно превратилась в бурный полноводный поток. Каллу с его заржавленными суставами нелегко было одолевать |ступени, но я на каждом шагу подбадривал его, и мой спутник упрямо шел дальше. Нижний уровень лежал в полумиле под землей. Я заметил, что вода совсем очистилась. Прозрачная река шумела у наших ног, и мы пошли по ее течению.
Еще несколько минут - и тоннель водовода превратился в просторный пещерный зал. В сотне ярдов от нас, посреди пещеры, виднелся прозрачный хрустальный пузырь. Я не сразу сумел оценить его размеры. Он лежал на полу, как гигантское подарочное пресс-папье; и внутри его рос живой лес. В синем небе над деревьями плавали облака и светило крошечное солнце.
В ветвях порхали невиданные птицы, а на опушке вдруг мелькнул табунок зеленых оленей, и янтарная трава качнулась под легким бризом.
Сейчас мне стало яснее, чем когда-либо, что Белоу разыгрывает господа бога. Те замеченные мною когда-то физиономические черты, выражавшие беспредельную гордыню, были бы пороком в человеке, зато вполне подобали божеству, каким он себя считал. Вот почему он легко принимал физиогномику как свое золотое оружие. Ему взгляд в зеркало не грозил разочарованием.
Я быстро справился с удивлением, едва заметив окружавших пузырь солдат с огнеметами. С такого расстояния им трудно было бы разглядеть нас в тени тоннеля. Я оттащил Каллу к стене и попытался обдумать следующий шаг. Можно было попробовать просто выйти вперед и убедить охрану, что я имею официальное поручение, но в таком случае все стало бы известно Создателю. На минуту мелькнула мысль броситься на них с дерринджером, но я уже понимал, что Каллу не в состоянии никуда бросаться. Потом все это отошло в сторону: в тоннеле позади послышался шум. Я достал скальпель и дерринджер и шепнул Каллу приготовиться. Сам я вглядывался в полумрак, пытаясь пересчитать приближающихся врагов. И тут Каллу шагнул вперед, загородив от меня тоннель.
- Извини, - шепнул я великану, когда оба рога демона воткнулись ему в грудь.
От неожиданности я выпустил из рук свое оружие и, застыв, наблюдал за схваткой. Демон яростно бил крыльями. Каллу стиснул его глотку и выдернул рога из своей груди, а потом зажал одно смертоносное острие в кулак и обломал словно обычную сосульку. Делон взвыл и вонзил когти в яремную вену, или туда, где она бывает у живых людей. Великан ответил могучим ударом в морду твари, отшвырнув ее к стене.
В гулкой пещере раздавались крики солдат, бегущих к тоннелю. Я нагнулся, поднял дерринджер и прицелился в голову демона. За миг до выстрела тот захлестнул хвостом ноги шахтера и подставил его под пулю. В черепе великана открылась дыра, его развернуло и отбросило к стене, а из открытого рта вылетела какая-то мелкая блестящая деталь. Демон метнулся ко мне. Я уже чувствовал, как его когти вспарывают мне щеки, когда Каллу дотянулся до крыла, рванул его к себе и обхватил пальцами горло. Демон извернулся, отбиваясь, и сбил меня с ног, зацепив хвостом лодыжки. Я упал навзничь и, падая, выстрелил прямо в морду чудовища. Мне казалось, что падение длится невероятно долго, и я махал руками на лету в поисках опоры. Когда над головой сомкнулась вода, стало ясно, что меня сбросило в реку.
Течение сразу подхватило меня, но левой рукой мне удалось ухватиться за крошечный выступ каменного русла и с минуту удерживать голову над водой. За это время солдаты добежали к дерущимся, и раздались крики: «Задница Харро!» и «Чтоб меня слопали!» - а потом тоннель охватило пламенем. Уходя под воду, я еще слышал вопли демона.
Я отчаянно бился, пытаясь вдохнуть, но быстрое течение бросало меня то о дно, то о стены русла, и я был бессилен. С меня сорвало плащ, и, провожая взглядом всплывающую в клочьях пены одежду, я успел еще раз вздохнуть, прежде чем меня ударило головой о какой-то выступ. Я потерял сознание, и мне сразу привиделось, что я мертв и капрал Маттер дневной вахты затаскивает мое тело в гробницу.
Потом потянулась вечность, и я чувствовал, как мое тело превращается в соль. Наконец открыв глаза, я уставился в голубое как сон небо. Дул теплый ветер, и вдалеке перекликались птицы. Я радовался, что смерть оказалась такой приятной, хотя чувствовал усталость, и все тело, избитое в каменном русле, мучительно ныло. Я лежал под голубым небом и думал в полусне: «Если бы знать, что это будет так»...
Подремав пару минут, я снова проснулся. Что-то отгородило меня от неба. Перед лицом трепетала бледно-зеленая материя. Я сосредоточился и понял, что это вуаль, скрывающая лицо.
- Арла, - сказал я.
- Да, - сказал голос, и я узнал его.
- Я люблю тебя, - сказал я.
Она отодвинулась, и теперь я мог видеть ее всю, стоящую надо мной на коленях. Прекрасные руки взлетели вверх, и я любовался ими, как парой птиц, взлетающих в небеса. Потом они коснулись моей шеи, и я сладостно содрогнулся от их прикосновения. Я потянулся к ней, и тогда ее пальцы сжались у меня на горле.

26

Очнувшись снова, я понял, что лежу на земле у костра, под живым зеленым пологом листвы. Тот же теплый ветерок обнимал меня, донося сладкий аромат цветущих деревьев и трав. Приподнявшись на локте, я увидел Арлу. Девушка сидела по ту сторону костра, держа на коленях малыша. Рядом на земле сидел, протянув перед собой скрещенные ноги, Странник. Заметив мой взгляд, он улыбнулся. Тем временем я заметил, что помимо ссадин и синяков у меня жестоко болит горло.
- Арла, я хочу спасти вас, - заговорил я, поднимаясь. Голова снова поплыла, и мне пришлось откинуться на спину. Они засмеялись, глядя, с каким трудом я пытаюсь сесть.
- Если вы еще живы, считайте, что вам повезло, - холодно и сухо заговорила девушка. Вуаль колыхалась от дыхания, совсем как в моих снах. - Я задушила бы вас, если бы не помешал Эа.
- Где я? - спросил я.
- Вас вынесло рекой в поддельный рай. Не знаю, как вам это удалось, но я нашла вас на берегу, - объяснила она.
- Арла, - начал я и сбился, не зная, как объяснить то, что со мной произошло. Хотелось говорить красноречиво и убедительно, но слова хлынули сами, и я бессильно барахтался в их потоке. - Я так долго ждал, пока можно будет попросить у вас прощения. Я прошел через ад и выжил только ради того, чтоб увидеться с вами.
- Ради меня вам не стоило цепляться за жизнь. За что вас прощать? За то, что вы, как мясник, разделали мое лицо и превратили в чудовище, которое показывают на ярмарке? Или просто за то, что вы самоуверенный надутый болван? - спросила она.
- Я теперь не такой, - пробормотал я. - Я побывал в серных копях. Я на вашей стороне и против Создателя, поверьте.
- Не напомнить ли вам, чем вы были до этого волшебного преображения? - проговорила она и начала медленно приподнимать вуаль.
Я готов был зажмуриться, когда Странник удержал ее руку и заговорил.
- Я вижу, что он изменился, - сказал он.
- Зато мое лицо так и осталось орудием убийства, - пожала плечами Арла.
Он протянул руку и погладил ее по плечу.
- Рано или поздно ты сумеешь простить даже это, - прозвучал его спокойный тихий голос.
Тогда она позволила мне говорить и выслушала всю невеселую повесть моих последних месяцев. Не знаю, сумел ли я убедить ее, что понял, сколько сделал зла.
- Мне ничего не Остается, как попытаться исправить содеянное, - сказал я.
Она спросила, что сталось с Каллу и Батальдо. Я рад был бы солгать, будто оба свободны и ушли через чащу к Вено, однако эта зеленая вуаль требовала правды настойчивее, чем самый пронзительный взгляд. Услышав о гибели городка, она заплакала.
- У меня осталось чуть больше недели, чтобы вытащить вас из Города, - продолжал я. - Через несколько дней Создатель потребует представить ему список горожан. Их казнь должна стать введением к торжественному открытию выставки. Он собирается представить зрителям этот ваш райский пузырь. Если я не уложусь в этот срок, то казнят меня. Ни одного имени он от меня не дождется.
Странник спросил, что я задумал. Я предложил выбраться тем же путем, каким я попал сюда. - Не выйдет, - покачала головой Арла. - Эа совсем ослаб от жизни под фальшивым солнцем. Если река чуть не убила вас, то его убьет наверняка, и тем более маленького.
- А другие выходы? - спросил я.
- Они заключили нас в этот шар. Он совершенно отдельный, а жизнь внутри должна поддерживать сама себя. Чудо, что вы наткнулись на тот путь, которым пришли. Мы о нем не знали, - сказала она.
- Из этого яйца готов проклюнуться птенчик, - вставил Эа.
- Где вы учили язык? - изумился я.
- От нее, - Странник указал на Арлу.
- Он великолепен, Клэй, - подхватила девушка. - Он такой талантливый, что просто чудо, если я могу хоть чему-то его научить.
- Помнится, - обратился я к Страннику, - в Анамасобии вы дали Арле кусочек белого плода?
- Да, - кивнул он. - Только это могло спасти ей жизнь. Она умирала.
- Я надеялся, что действие плода может стереть следы моего скальпеля, - сказал я Арле.
- Это навсегда, - отозвалась она.

Предыдущая страница 11 Следующая страница


Физиогномика 12

- Плод, - заговорил Эа, - не всегда дает то, чего вы ждете. Тот кусочек помог ей выжить и заодно выжег стремление к власти, которой вы тогда обладали. Если бы он достался менее безгрешному человеку, могла случиться беда.
- Это в самом деле плод рая? - спросил я.
- Нет, - возразил Эа. - Его действие может показаться волшебным, но оно противно природе. Оно отнимает у жизни ее смысл. Эти плоды появились тысячи лет назад в Вено, где жил мой народ. Люди стали есть их, и страшно изменились. Если чудо, сотворенное плодом, было добрым, человек забывал настоящую жизнь. Злое чудо лишало человека надежды. Наконец старейшины моего народа увидели, чем это грозит, и велели сжечь приносящее эти плоды дерево. Я должен был унести последний оставшийся плод и скрыть его там, где он никогда не будет найден. Мы не смели уничтожить его безвозвратно, ведь он был создан лесом и не принадлежал нам. Я нашел подходящее место, а потом выпил травяное зелье, погрузившее меня в вечный сон. Я должен был стеречь плод и заботиться, чтобы никто из живущих больше не вкусил его.
- Но Гарланд угостил им тебя, а ты дал кусочек Арле, - напомнил я.
Он кивнул и улыбнулся.
- Я и без того должен был пробудиться. Тот человек, что дал мне плод, невольно изменил меня. Я не должен был давать его Арле, но когда я увидел ее в твоей комнате, то понял, что мог бы полюбить ее, - говорил он. - Действие плода помогло мне увидеть ее красоту, хотя она так отличалась от красоты моего народа. Я нарушил духовный закон Вено ради надежды на любовь. Я - дважды преступник: и здесь, и в Запределье.
О чем ты говоришь? - не понял я.
- О том, что мы любим друг друга, - ответила за него Арла.
- Любите... - повторил я. - В каком смысле?
- Во всех смыслах, - сказала она, и я услышал по голосу, что под вуалью она улыбается. Странник взял ее руку тем движением, каким старик берет руку старушки жены. Смотреть на это мне было почему-то больно. «Как они могут любить друг друга, - утешал я себя, - такие разные?» Я тряхнул головой. На глаза выступили слезы, но когда я сморгнул их и снова взглянул на двоих держащихся за руки у огня, то увидел их совсем по-другому.
Странник, всегда казавшийся мне существом, лишь отчасти напоминающим человека, вдруг стал в моих глазах самым обычным из обычных людей. Если что и отличало его от других, то разве высокий рост и темная кожа. Приглядевшись, я понял, что между пальцами у него нет никаких перепонок, а нос - обычный нос, а вовсе не щели на гладком лице.
-Смотри, - Странник выпустил руку Арлы и показал ей на меня, - он меня увидел.
Она обняла его и крепко прижала к себе.
- Клэй, - сказала она, - если ты сумеешь спасти нас, я все прощу тебе. Только помоги ему вернуться в мир, в котором он может жить. Я люблю его.
- Постараюсь, - сказал я.
- Ты должен что-то придумать. Мы пробовали разбить хрусталь камнями и палками, пробовали прокопать ход под стеной, но оказалось, что шар продолжается и под землей. Эа осмотрел каждый дюйм в поисках слабого места или отверстия. Он хотел увидеть вещий сон, но у него уже не хватило сил, - говорила Арла.
- Мне пора, - отозвался я, помрачнев при мысли о новом купании. - Отведи меня туда, где река уходит из рая. Против течения мне не выплыть.
- Я провожу, - сказал Эа, медленно поднимаясь на ноги. Встав, я подошел к Арле и протянул ей руку.
- Мне очень жаль, - сказал я.
Она сидела, качая на коленях младенца. Вуаль чуть шевельнулась, и я думал, она заговорит, но это просто ветер играл с легкой тканью.
- Я приду за вами, - сказал я.
Мы покинули маленький лагерь и пересекли фальшивый рай. Да, это была подделка, тюрьма для Арлы, ее ребенка и Странника, и все же творение Белоу потрясало. Если бы я не видел снаружи хрустального пузыря, то наверняка поверил бы, что иду через чащу Запределья. В ловушке оказались заперты всевозможные птицы, звери и даже насекомые. Не представляю, как удалось ему создать солнце и облака. Впервые за тридцать пять лет жизни я задумался, отчего небо голубое.
Добравшись до места, где река уходила сквозь хрустальную стену, я остановился и пожал Эа руку.
- Ждите меня, - сказал я.
- Я видел сон, что ты придешь, - был ответ.
Мне хотелось сказать многое, но ему, чтобы все понять, хватило молчания. Я шагнул к берегу и задумался, что лучше: прыгнуть в бурлящий поток сразу или медленно сползти с откоса. В этот момент его руки уперлись мне в спину, и я оказался в воде. Течение тут же подхватило меня, но теперь не крутило и не швыряло о дно. Рука Эа словно продолжала поддерживать направлять меня.
Я не замечал времени, но почувствовал, как течение резко ослабело, и понял, что меня вынесло на широкий плес. Всплыв, я увидел высоко над собой мраморный потолок и линию колонн, выстроившихся вдоль воды. Резервуар водопроводной станции! Не гадая, как меня сюда занесло, я просто подплыл к борту и, подтянувшись, без труда выкарабкался на сушу. В башмаках хлюпала вода, с одежды текло ручьями, но я торопливо выбрался на улицу, где вот-вот должны были появиться люди. Солнце уже всходило, и я шмыгнул в первый переулок, ведущий на восток, к дому. На бегу я дрожал и оплакивал Каллу, потерянного в третий раз. Еще тяжелее было смириться с мыслью, что сны о любви Арлы не сбудутся никогда. К ступеням своего дома я дотащился из последних сил и мог думать только о красоте. Не раздеваясь, приготовил шприц и ввел иглу в запястье. Перед глазами вспыхнули цветные пятна, и мне нелегко было устоять на ногах, стягивая промокшие штаны. Наконец лиловое снадобье немного согрело кровь. Больше всего на свете мне нужно было хоть несколько часов, чтобы отоспаться. Я дополз до постели и нырнул в лихорадочные видения красоты, уносившей меня по реке, текущей в Рай.
Я видел сцепившегося с демоном Каллу и солдат, заливавших обоих струями огня. Потом остался только огонь, и он все горел и горел, а когда вдруг погас, от них не осталось ничего, кроме сверкающей капли, упавшей на цементную дорожку, прозвенев, как самая тонкая струна, задетая ногтем. Я нагнулся, поднял эту каплю, и увидел, что она хрустальная.
Теперь я был снаружи, под темным синим небом. Здесь было довольно света, чтобы разглядеть эту хрустальную каплю. Я приблизил ее к глазам и увидел живой лес, растущий в прозрачном шарике. Пронесся вздох ветра, и подняв взгляд, я увидел в синеве огромный глаз, взирающий на меня будто из-за далекой хрустальной стены.
Картина разбилась вдребезги, и я проснулся. Было далеко за полдень. Я подошел к шкафу за одеждой, скрывая от самого себя надежду найти там сжавшегося в комок Каллу, и, конечно, не нашел ничего, кроме одежды. Без ванны можно было обойтись, учитывая основательное ночное купание. Одевшись, я заполнил пригласительные карточки, назначив прием на вечер, и вышел раздать их. Первую остановку я сделал в кафе, где купил «Газету» и две чашки озноба, чтобы окончательно проснуться. Заголовок на первой странице гласил: «ТРОЕ УБИТЫ ДЕМОНОМ НА ОЧИСТНОЙ СТАНЦИИ». Я прочел, как трое вооруженных солдат были атакованы и убиты демоном. Ни слова ни об останках Каллу, ни о плаще, уплывшем по течению. Статья была краткой и, кроме имен погибших, не приводила никаких подробностей. Я гадал, не удалось ли Каллу спастись, не бродит до он по подземному лабиринту, гремя пробившими кожу пружинами? Эта жутковатая картина почему-то вызвала у меня улыбку. Я откинулся на спинку стула, перелистнул страницы и на третьей наткнулся на маленькую заметку. Министр казначейства сломал себе шею, выпав из окна спальни.
[И^Я избавился от карточек на какой-то распродаже, раздав их кому попало. Покончив с этим, прямиком направился домой в надежде урвать еще немного сна, прежде чем явятся приглашенные. Хотелось развалиться в любимом кресле, дать отдых усталым ногам, но в дверь постучали.
- Кто там? - откликнулся я.
Дверь открылась, и вошел Создатель. В щель закрывающейся за ним двери я успел заметить вооруженный конвой, расположившийся в прихожей. Белоу держал руке коричневый бумажный мешок. Он выглядел страшно усталым, и руки у него дрожали. Я снял ноги со стола и почтительно выпрямился. Усевшись в кресло напротив, он поставил мешок и достал из него две чашки озноба. Потом еще раз запустил руку внутрь, вытащил какой-то блестящий предмет и швырнул на пол передо мной. Я сразу узнал скальпель, выпавший из моей руки, когда демон бросился на Каллу.

27

Не моргнув глазом, я протянул руку и схватил скальпель.
- Что это у вас? Я и не помню, когда видал такие.
- Это скальпель, Клэй, - сказал он.
- Понятно, но со скошенным кончиком! Ими уже давно не пользуются, - возразил я.
- Не из твоих?
- Я применяю янсунские, с двойной головкой, - заверил я. - И разрез получается чище, и удобнее для взятия срезов. Но уверяю вас, в руках какого-нибудь Флока или Мульдабара и эти могли творить чудеса.
- Узнай для меня, чей он, - сказал Белоу, подозрительно вглядываясь мне в лицо.
Я положил скальпель обратно на стол.
- Сейчас у меня начинается очередной прием. Список растет не так уж быстро. Хотя я подобрал для вас неплохую коллекцию выродков.
Он устало кивнул.
- Клэй, головные боли... они все не проходят. Стали еще чаще и с неприятными последствиями.
- Что вы имеете в виду? - спросил я.
- Мои медики уверяют, что причина в какой-то пище. Советовали отказаться от озноба, но, задница Харро, разве можно прожить напряженный день без пары чашек? - невесело усмехнулся он.
- Может, стоило бы полежать денек-другой? - предложил я.
- Ты плохо представляешь, что происходит. Прошлой ночью мои солдаты разыскивали беглого гладиатора, а нарвались на вооруженное сопротивление. Откуда у рабочих ружья? Кончилось тем, что мои люди закидали район бомбами, взорвали десяти горожан, а потом, воспользовавшись паникой, перестреляли остальных. Но это дурной знак. Народ заражен неблагодарностью, и я не знаю, где источник заразы. - Он минуту помолчал, покачивая головой. Под глазами у него темнели синяки. - Все рушится, - проговорил он.
- Может, вам лучше не пить чашку озноба, которую вы принесли? - спросил я, изображая сочувствие. Он в самом деле выглядел изможденным и внушал жалость, но я был в восторге от услышанного.
- Нет, - возразил он. - Я нарочно хотел выпить При тебе, чтобы показать, как на меня действует эта головная боль. Мне нужна твоя помощь, Клэй. Никому другому я не верю.
- Все мои способности к вашим услугам, - заверил я.
Он вымученно улыбнулся, взял со стола одну чашку. Сняв крышку, опустошил ее в два глотка.
- Это все белый плод. Нужно какое-то противоядие. Посмотри, что он сделал из меня, - сказал он, поставив чашку.
- Что сделал? - переспросил я.
- Погоди немного, - сказал он и замолк. Пауза затянулась.
- Вы сказали, у вас сбежал гладиатор? - спросил я, чтобы как-то продолжить разговор.
- Один из тех уродцев, что я использую для ярмарочных боев, - отмахнулся он. - Не думаю, чтобы он мог быть опасен, но в целом все это кажется уже перебором случайных событий.
- Вам, должно быть, нелегко, - сказал я.
- Одинокое это дело - быть Создателем, - ответил он, уставившись через мою голову в окно. - Но я не собираюсь сдаваться. Скорее перебью всех до последнего горожанина, чем отдам мой Отличный Город. Я вложил в него всю свою жизнь. Город это я, и это не фигура речи. Каждый камушек, коралл, кусочек стекла здесь - это воспоминание, мысль, идея. Мой наставник, Скарфинати, учил превращать призраки абстрактных идей в предметные образы, но я превзошел его, я превратил образы в предметы. Эти улицы, эти здания - история моего ума и сердца.
Я кивнул. Он поморщился, но невидимая боль не помешала ему продолжать.
- Все беды начались с того, что в великолепное уравнение, решение которого - совершенство, я ввел живых людей. Они чума, они заразили распадом мое видение. Простота их невежества подтачивала созданную мной сложность. Необходим порядок. Он вернет к жизни механизм моего гения, как созданная мной физиогномика сменила хаос абстрактных религий. - Закончив, он посмотрел на меня так, словно ожидал, что теперь для меня все должно стать ясно.
- Я помогу вам, - вот все, что я мог сказать. Нечего было и пытаться уследить за его мыслью.
- Я знаю, - кивнул он. - Вот потому я и вернул тебя. Пока тебя не было рядом, я понял, что только тебе доступно постичь величие моего замысла.
- Ваш гений выше моего понимания, - возразил я ему.
- Кто это придумал, кто высказал эту нелепую мысль, будто Город это его люди, а не величие архитектуры? - спросил он.
- Бред, - согласился я.
Он склонился вперед, стиснув голову обеими руками. Лицо его свело судорогой невероятной боли.
- Смотри, - приказал он сквозь зубы, раскачиваясь в кресле. И тут его отбросило назад, словно невидимым ударом в лицо. На миг воздух в комнате сгустился, в нем слышалось сухое потрескивание, и оконное стекло вынесло наружу страшным взрывом.
Я вскочил, вжался в стену. Создатель отнял ладони от головы и бледно улыбнулся:
- Уже все, Клэй. Можешь сесть.
Я сел.
- Когда приступ захватил меня в кабинете, сила, вели это можно назвать силой, раздробила голову одной из тех синих статуй в галерее. И с каждым разом все хуже.
- Отдохните, Создатель. Вам необходим отдых. 0тлежитесь, оставьте на несколько день Город министрам, - заговорил я.
- Спасибо за заботу, Клэй, но этим болванам нельзя доверить и телеги, чтобы они тут же не въехали в кирпичную стену. Это все равно что вверить свою жизнь ребенку-дебилу, - он усмехнулся. - Я бы скорее оставил у власти демона.
- Чем я могу помочь? - спросил я.
- Выясни, кто из твоих просвещенных коллег пользуется устаревшими скальпелями, и будь под рукой, чтобы я мог с тобой посоветоваться, - сказал он. - Мне нужен человек, которому можно довериться. Я справлюсь, если только рядом будет кто-то, способный понять.
Мне пришлось помочь ему подняться на ноги и проводить до двери. Выходя, он накрыл ладонью мою руку, поддерживавшую его под локоть.
- Спасибо, - сказал он. Это невероятное в его устах слово произвело на меня примерно такое же впечатление, как его выбивающая окна головная боль.
- Я пришлю кого-нибудь вставить тебе стекло, - добавил он со смешком и шагнул за порог. В тот же миг спина его распрямилась и походка стала уверенной.
- Пошли, лодыри! - крикнул он солдатам. Те окружили его, и вся процессия спустилась к парадной двери на улицу.
Посетителей в тот вечер я прогнал почти не глядя, лишь бы поскорее вернуться в спальню. Чувствовал я себя столь же скверно, как выглядел Создатель. Выйдя на ночную улицу, я задумался о Белоу и в самом деле пожалел его. Меня окружали неподражаемые творения его разума - фонари, шпили, вечная суета Города. Он сам заключил себя в хрустальную оболочку и, кажется, начинал смутно сознавать, что оказался в ловушке. Для меня такой оболочкой было почетное положение физиономиста первого класса. Давая надежную защиту, оно в то же время искажало картину настоящего мира. Теперь все должно было измениться, и это было прекрасно и в то же время горько. Но я твердо знал, что разрушу жизнь Белоу ради спасения Арлы, Эа и ребенка. Мне, как древесному человеку, Мойссаку, нужно было оставить после себя семя - и таким семенем стала эта семья.
Следующие два утра я провел, копаясь в документах Министерства Знаний. Я рассчитывал наткнуться на секрет хрустальной сферы в ранних работах Создателя. Хотя большая часть его открытий была зашифрована в его странной мнемонической системе, какие-то записи, предназначенные для инженеров, он все же вел. Мне не верилось, что такое сложное сооружение, как фальшивый рай, было создано одним мановением свободной мысли. В записях не оказалось ничего напоминающего виденное мной в подземельях очистной станции, зато там были проекты множества потрясающих изобретений. Одни уже осуществились, другие готовились к воплощению в заводских кварталах Города. Эти письменные свидетельства необыкновенного дара Создателя смущали ум и каким-то образом внушили мне мысль, что он не вполне человек. Казалось, его гений помимо воли обречен насиловать природу.
Думаю, никто годами не касался этих бумаг. Пожелтевшие пачки рассыпались и запылились так, что пыльные катышки тяжело падали на пол. Кроме того, я заметил, что среди истлевающих мечтаний Драктона Белоу поселились какие-то крылатые букашки. Когда затихал утренний гомон улиц и в полутемные комнаты возвращалась тишина, эти шестиногие захватчики затевали хоровое стрекотание, которое часто мешало мне сосредоточиться. Впрочем, все равно я только даром потерял там время.
Не хотелось думать, что два дня пропали зря. Правда, я еще исполнял официальные обязанности, а по ночам мотался по Городу в поисках Каллу. Очень хотелось навестить Арлу и Эа, но пока не созрел план побега, это было бы непозволительным риском. Я поклялся, что вернусь к ним только для того, чтобы вывести на свободу. Но для этого нужно было время, а оно уходило слишком быстро. До дня казни непригодных оставалось меньше недели.
Очередной остроумный ход подсказала мне красота. Выбравшись из Министерства Знаний, я объезжал вечерний город, осматривая из окна кареты темные переулки и подворотни. Возница получил приказание ехать не торопясь и поглядывать, не видно ли где-нибудь неуклюжего крупного человека.
В этот день я не выбрал времени принять красоту, и обходиться без нее было тяжелее обычного. Прямо в карете я ввел полную ампулу и на несколько минут расслабился, погрузившись в задумчивость. Хрустальный шар стоял у меня перед глазами, и я стал гадать, как его собирали. Арла говорила, его построили вокруг них.
Если его не выдували, как мыльный пузырь, значит, он должен состоять из отдельных частей, и где-то наверняка есть швы. Я беспомощно пытался представить себе конструкцию подобного сооружения, и тут перед мысленным взором возникла картина: я словно издалека видел копошащихся, как муравьи вокруг яйца, строителей.
Я стукнул в потолок кареты, и голос возницы отозвался:
- Ваша честь?
- Обогни парк с юга и вези меня к особняку инженера Димера, - приказал я. - Знаешь место?
- Слушаюсь, ваша честь, - пробормотал он. Пирс Димер был у Создателя главным инженером с первого дня строительства Отличного Города. Поговаривали, что он ни в чем не уступает Создателю. Димер был уже стар, но по-прежнему занимался всеми серьезными архитектурными проектами. Я знал, что у него есть дети и внуки, и рассчитывал на то, что старик любит их.
Инженер Димер был сухопар и суров. Его седые волосы были коротко подстрижены. Он впустил меня в дом, но не выказал по поводу моего визита ни малейшей радости. Мы прошли в его кабинет, небольшую уютную комнату с чертежным столом и стенами, заставленными книжными полками. Инженер был влиятельной фигурой в Городе, но мои полномочия были выше, и я знал, что он не в состоянии помешать мне прочитать его самого или любого из его семьи. Мне не хотелось играть с ним, и я сразу заговорил о деле.
- Мне нужны сведения, - сказал я ему, усаживались в бархатное кресло перед столом.
- Всем нужны сведения, - язвительно процедил он.
Я выбросил на стол перед ним стопку карточек.
- Раздайте своим внукам. Надеюсь, все они окажутся совершенными с точки зрения физиогномики. Вы слышали о представлении, которое собирается устроить Создатель в парке? - спросил я.
Он кивнул, не отводя взгляда от карточек.
- Вы угрожаете мне, Клэй?
- Головы лопаются как виноградины, - сказал я. - Головки всех ваших высоколобых чадушек лопнут во славу государства. Замечательное будет зрелище.
- Создатель узнает об этом, - сказал он.
- Отлично, - ответил я и поднялся.
- Подождите, - его голос остановил меня уже в дверях.
Я повернулся и прошел к столу.
- Устройство хрустальной сферы, в которой заключен искусственный рай?
- Вы знаете о ней? - изумился он. - Это считается тайной.
Я вытащил еще одну карточку.
- Это для вашей жены.
- Сферу не собирали, - сказал он. - Вырастили, как кристалл. Создатель вырастил ее в шарообразной форме. Состав формы изобретен им самим и со временем распадается на чистый кислород. Процесс занял совсем немного времени, - добавил он.
- Есть вход или выход? - настаивал я. Он покачал головой.
- Ее можно разбить?
- Мы испытывали на ней огнеметы, пули и ручные гранаты. Ни царапины. Зачем вам это? - спросил он.
- Секрет, - ответил я.
- Вы действуете с санкции Создателя?
- Нет, - признался я, - и если он услышит о моем визите к вам, можете считать, что ваше фамильное дерево вырублено с корнем.
- Значит, вы с нами? - проговорил он и сложил пальцы колечком.
Я кивнул и ответил тем же знаком.
Он улыбнулся и провел меня к двери.
- Если я что-нибудь придумаю, дам вам знать.
Проезжая через парк, я раздумывал, стоило ли открываться Димеру. Оставалось только надеяться, что он действительно принадлежит к тайному обществу, которое, по-видимому, действует в Отличном Городе. «Эти тайные союзники могут оказаться моей последней и единственной надеждой», - думал я. Но в этом городе вещи редко были тем, чем казались, и я до боли в глазах обшаривал взглядом улицы, отыскивая единственное существо, которому доверял: набитого пружинами великана, в голове которого прочно застрял рай.
Яйцо вот-вот расколется, сказал Странник. Мысленно я колотил хрустальное яйцо кувалдой, пинал его сапогом, врезался в него разогнавшейся каретой и высиживал его, как наседка, но на нем не появлялось ни трещинки.
Наконец второй раз за вечер я отдался утешительным объятиям красоты. В спальню явился капрал дневной вахты, отмахивающийся от хрустального яйца тростью с обезьяньей головкой. Выбившись из сил, он бросил мне на одеяло кости и провозгласил:
- Нуль!

28

- Тайное общество действует, - сказал я себе на следующее утро, выйдя из дома и обведя глазами горизонт. Верхний город лишился верха. Высокая колонна, в которой скрывался лифт, поднимавший горожан под купол, торчала теперь обломанным зубом, а самого купола просто не существовало. Из открытой шахты тянулся дымок. Я остановил первого попавшегося прохожего и спросил, что стряслось.
- Взорвали ночью, - объяснил тот, - здесь, и еще Министерство Безопасности - целого крыла как не бывало.
- Кто? - спросил я.
- Говорят, в Отличный Город вторглись злоумышленники.
Я поблагодарил и поспешил к кафе, где продавались газеты. «ВЗРЫВЫ СОТРЯСАЮТ ГОРОД» - гласил заголовок. Сообщалось число жертв - в обоих случаях значительное, а от имени Создателя предлагалась награда в сто тысяч белоу за информацию, которая поможет арестовать злодеев.
Каша заваривалась. Общество «О», как видно, не собиралось ждать, пока я раскачаюсь. Вероятно, зная о предстоящей казни в мемориальном парке, этими решительными действиями они выражали свой протест. А может, это был ответ на побоище в фабричном районе.
Мне как раз подали первую чашку озноба, когда перед кафе остановилась карета. Возница направился Прямо ко мне.
- Назначена внеочередная встреча министров, ваша честь, и Создатель требует вашего присутствия, - сообщил он.
- Ну что ж, - сказал я, расплатился, захватил свою чашку и салфетку и сел в карету.
Встреча должна была состояться в кабинете Создателя, в Министерстве Доброжелательной Власти. Дорога к нему проходила мимо Министерства Безопасности, и я своими глазами засвидетельствовал разрушительный успех ночного взрыва. Все западное крыло здания обратилось в мелкий щебень. Розовый коралл раскрошился как сухарь. В грудах мусора виднелись руки и ноги, какие-то трубки и обломки оконных рам. Вокруг здания протянулась цепь солдат в снаряжении, предназначенном для разгона мятежных толп.
«Эти шутить не будут», - подумалось мне.
Мы обогнули остатки министерства и проехали дальше. По пути я успел допить свой озноб и вытереть губы салфеткой. При этом мне показалось, что на ней видны какие-то каракули. Я развернул смятый листок. Это была записка, написанная ровным чертежным почерком:
«Клэй, - говорилось в ней, - яйцо легче разбить изнутри, чем снаружи. Если хотите узнать больше, приходите к восьми вечера в "Земляного червя " на западной окраине. П.Д.».
Я смял салфетку в плотный комок и не забыл выкинуть ее в урну перед входом в министерство. Поднимаясь в лифте, я гадал, в самом деле это весть от Перси Димера, или меня заманивают в ловушку. Являться на свидание было очень опасно, особенно в свете последних событий, но упустить такую возможность я не мог.
Проходя по коридору, я с горечью заметил, что голова, пострадавшая от диковинного недомогания Создателя, принадлежала Ардену. Он стоял все в той же позе, поддерживая зеркало, но над плечами было пусто. Почему-то мне вспомнились супруги Мантакисы, и последнее, о чем я думал, переступая порог кабинета: двое сжимающие друг друга в объятиях посреди лужи крови в вестибюле «Отеля де Скри».
Министры расположились полукругом перед креслом Создателя. Увидев меня, министр безопасности Винсом Гревс заметил:
- Я считал, что приглашены только министры.
- Молчать, - оборвал его Белоу.
- Простите, что опоздал, - обратился я к Создателю. Он кивнул в ответ, и я встал рядом с остальными.
Сегодня он выглядел еще хуже, чем накануне.
- Положение крайне опасное, господа. Вы все, конечно, знаете о взрывах, изуродовавших этой ночью мой город.

Предыдущая страница 12 Следующая страница


13 Джеффри Форд

Все кивнули.
- Мы имеем дело с заговором, - продолжал Белоу. - Я требую действий. Я хочу видеть головы заговорщиков не позднее завтрашнего утра, или все вы потеряете свои места самым неприятным образом. Всем понятно?
Все кивнули.
- Министр Гревс, - приказал Белоу, - выйдите вперед.
Тот выпрямился по-военному и шагнул вперед, отдавая Создателю честь.
Белоу открыл ящик стола и достал из него пистолет. Он нажал курок не целясь, но Гревс как подкошенный рухнул на ковер. Пуля превратила его лицо в месиво. Брызги крови испачкали мундиры стоявших рядом министров.
- Завтра будет следующий, - сказал Белоу, - и так до тех пор, пока все не уладится.

15; Я заметил, что под ногами нового министра изящных искусств натекает желтая лужица. Но и остальные не могли скрыть ужаса. Они кивали, поддакивали, клялись в верности государству и наконец замерли, уставившись на Белоу преданными глазами.
- Пошли вон, - заорал он на них и выстрелил в потолок. - Заберите с собой этот мешок навоза и киньте в канаву, - добавил он, указывая дулом на труп Гревса.
Никогда еще бюрократия Отличного Города не действовала так расторопно. Как только кабинет опустел, Белоу велел мне взять стул. Я поставил его подальше от луж на полу.
- Уже знаю о взрывах, Создатель, - начал я. - Кого вы подозреваете?
- Я не подозреваю, я знаю, Клэй, - отозвался он, запихивая пистолет в стол.
- Так кто же это сделал? - спросил я.
- Я, - сказал он. - Я всю ночь мучался головной болью. Говорю тебе, та дрянь, что завелась во мне от этого плода, обладает чем-то вроде разума. Она задумала уничтожить мой Город. Из окна моей спальни он виден почти до края. Я любовался им, и тут начался приступ. Мне вдруг представилось здание, любовно вымечтанное много лет назад, а боль вспыхнула такая, что пришлось закрыть глаза. И тогда я услышал взрыв. Открыв глаза, я увидел то самое здание, о котором думал, и над его руинами плясало пламя. Я уж не говорю о том, что сотворил с собственным домом. Мой личный лакей превратился в миллион кровавых брызг, рассеянных по бальному залу моего дворца.
- Но вас можно вылечить? - спросил я.
- Исследовательский отдел работает над составом противоядия, извлеченным из листьев того дерева. Семя как раз проросло, и мы надеемся, что его сок остановит действие плода. Но до результата еще не один день, - сказал он.
- Зачем же вы объявили о заговоре? - спросил я. - А что мне было сказать? Что Создатель сам уничтожает свой город? - усмехнулся он.
Я кивнул.
- Я умираю, Клэй, - сказал он. - Оно убивает меня изнутри. Вот где заговор; в моей крови. - Он покачал головой в неподдельной печали. - Знаешь, в здании Министерства Безопасности была комнатка, ты, может быть, помнишь, с гравировкой пеликана на медном потолке. Это было мнемоническое напоминание лица сестры, она умерла, когда мне было десять лет. С прошлой ночи мне не удается припомнить ее лицо. Та комнатка уничтожена и в Городе, который выстроен под моим черепом.
В этот момент его настиг новый приступ. Откинувшись назад и сжимая голову руками, он выкрикнул:
- Опять! К окну, Клэй. Министерство Просвещения. Начнется с задней стены.
Мне было видно из окна, как над названным им зданием поднялся столб дыма. Осколки хрусталя и куски коралла взлетели в воздух и осыпали ближние улицы. Кроме того, судя по звуку, в коридоре лопались головы из синего духа, а книжный шкаф слева от меня раскололся, обрушив на пол лавину томов.
Я обернулся к Создателю. Он обливался потом и тяжко дышал.
- Уже все, - тихо проговорил он. - Приготовь мне шприц, ладно?
Я приготовил ему дозу красоты. Он вогнал жидкость прямо в вену на левом виске и с облегчением вздохнул, вытаскивая иглу.
- Милая моя красота. Единственное, что облегчает боль.
- Я могу еще что-нибудь сделать для вас? - спросил я.
- Ничего, - покачал он головой. - Мне просто нужно было поделиться с кем-то, кто способен понять. Будь начеку, Клэй. Время опасное, а я пока никуда не гожусь.
- Можете на меня положиться, - сказал я.
В этот день я не раздавал приглашений. Действовать Предстояло завтра или никогда. Улицы были запружены потоком рабочих, направлявшихся к гибнущему в пожаре министерству, и толпами горожан, спасающихся из опасного квартала. Солдаты пытались водворить порядок, направляя огнеметы на людей, готовых в панике растоптать друг друга. Я вернулся к себе, сам воспользовался иглой и лег в постель поразмыслить. Сквозь сон, навеянный красотой, мне послышался новый взрыв, и я скатился с кровати. За окном пылала Академия Физиогномики. Я улыбнулся и снова лег в постель.
С наступлением темноты я встал и оделся. На улицах все стихло, только запах гари еще висел в воздухе. Я вышел на ту же улицу, по которой в прошлый раз вел Каллу к западной окраине. «Земляного червя», грязную маленькую забегаловку, я помнил со студенческих лет. Разумеется, мне не приходило в голову заглядывать туда, но другие студенты рассказывали. Я держался в стороне от главных улиц и в тени.
Пройдя несколько кварталов, я услышал за спиной шаги. Оглянулся - и никого не увидел. Никто не знал, что сталось с демоном, жив он или мертв, так что без верного дерринджера мне стало не по себе. Я ускорил шаг и больше не оборачивался, однако по-прежнему слышал в отдалении шаги преследователя.
В «Земляном черве» оказалось почти темно. Слабый свет давали лишь несколько огарков свечей на столах, да светящаяся вывеска «Бухты Пелика» над зеркальным баром. Трое завсегдатаев сбились вместе, склонившись над занозистыми досками стола. Бармен дремал на табуретке под рекламой Шримли. В самом темном углу я разглядел белую голову Димера. Он сидел за дальним столиком над стаканом вина.
Я подошел и сел напротив. Он не поднял взгляда. Я откашлялся, привлекая внимание, но он не шевелился. Решив, что он задремал, дожидаясь меня, я тронул инженера за плечо и только тогда заметил пулевое отверстие в рубашке, полускрытое накинутым на плечи плащом. Почти сразу в глаза мне бросился мой дерринджер, прислоненный к стакану. За спиной у меня заскрипели стулья. Троица выпивох поднималась на ноги.
Я обернулся и наткнулся взглядом на два ствола. Двое солдат держали их в руках, целясь мне в сердце. Между ними стоял Создатель, и его пальцы были сложены буквой «О».
- Странные находки попадаются последнее время в водопроводных резервуарах, - сказал он. - Мало этого дерринджера, так еще выловили хорошо знакомый мне плащик.
- Я могу объяснить, - сказал я. Он поднял руку.
- Я доверял тебе, Клэй. Я приблизил тебя к себе, а ты предал меня, как все они. Когда мне принесли этот пистолет и плащ, я заинтересовался, где ты проводишь время. Кажется, вчера вечером ты навещал инженера, поэтому сегодня я со своими людьми тоже заглянул к нему. Моя голова начисто разнесла его кабинет, но прежде мы успели отыскать в нем записки революционного содержания. Семью пришлось казнить на месте.
Я взглянул на бармена и увидел, что он тоже мертв.
- Можете убить меня, - сказал я, - но, по крайней мере, умирая, я буду уверен, что вы с вашим Городом скоро последуете за мной.
- На Доралисе сейчас нет свободных мест, - заметил он. - Думаю, придется обойтись простым раздуванием головы.
- Это дерринджер? - спросил я. - Или вы знали с самого начала?
- Мне показалось странным, что ты ни разу не спросил о девушке. Не хотелось верить, что ты что-то скрываешь, но когда мне сегодня принесли эти находки, все стало ясно, - сказал он и спросил: - Что ты собирался делать?
- Я не охотился за вами, - сказал я. - Хотел только освободить девушку.
- Жаль. Уведите, - приказал он солдатам.
Они подошли и взяли меня за локти. Когда меня подтолкнули к двери, Белоу стиснул ладонями голову. Я ожидал нового приступа, но все обошлось.
На улице ждала карета.
- В камеру казней, - крикнул Белоу вознице.
Солдаты подвели меня к дверце, и один из них потянул за ручку. Когда дверь приоткрылась, что-то вырвалось из щели и ударило его в лицо с такой силой, что солдат выпустил мой локоть. Другой вскинул ружье, и я рванулся, уходя из-под выстрела. Он успел один раз продырявить стенку кареты, и в тот же миг Каллу, или нечто очень похожее на Каллу, но обгорелое и гремящее пружинами, вывалилось наружу, вцепилось ему в горло и сломало шею так же легко, как рог демона. Белоу уже вытащил из-за пояса пистолет, но кулак Каллу оказался быстрее, и удар в лицо опрокинул Создателя на землю.
Я вскочил на ноги и бросился к передку кареты, чтобы захватить возницу и не дать ему удрать, но сразу увидел, что тот не более способен к бегству, чем Димер. Каллу шагнул за мной и опустил руку мне на плечо. Внутри у него что-то оглушительно скрежетало, от комбинезона остались обгорелые лохмотья, левый бок и щека обуглились, в теле виднелись дыры от пуль, но, кажется, он улыбался мне. Хриплое карканье вырвалось из его горла, и я понял, что великан рад меня видеть.

29

Я закрыл Каллу в карете, заклиная его не добивать Белоу, лежащего в глубоком обмороке на ее полу, а сам взобрался на козлы и столкнул безжизненное тело возницы на мостовую. Кнут лежал на особой подставке, и я ловко щелкнул им над головами лошадей, только потом сообразив, что представления не имею, как править упряжкой. Я натянул вожжи, надеясь замедлить движение, но, кажется, кони приняли мою первую команду слишком близко к сердцу. Несколько углов мы обогнули на двух колесах, один фонарный столб столкнулся с корпусом кареты, однако через пару минут мне удалось убедить гордых скакунов перейти на легкую рысь.
В горячке действия мне удалось все же разработать план, или, вернее, план сам вспыхнул у меня в голове. С высоты козел я высматривал то место, где мы с Каллу покупали пирожки перед путешествием в недра отстойников. Моего веса едва хватило, чтобы заставить лошадей остановиться перед нужной мне лавочкой. Удостоверившись, что они не собираются продолжать путь по собственной воле, я спрыгнул вниз и подбежал к двери.
Мне повезло: за прилавком стоял тот же человек, член общества О.
- Привет, Клэй, - поздоровался он, демонстрируя мне знакомый знак.
Я перегнулся через прилавок и сгреб его за воротник.
- Слушайте, мне нужно десять чашек озноба, с собой.
Оглянувшись, я увидел за столиками десяток посетителей, и снова зашептал хозяину, не выпуская его из рук:
- Скажите своим, я похитил Создателя. Если что-то делать, то сегодня. Поняли?
Он кивнул, и я выпустил его воротник. Хозяин мгновенно засуетился, разливая озноб по чашкам и запечатывая их крышками. Я получил заказ аккуратно упакованным в картонную коробку и снова остался при своих деньгах. Выскакивая за дверь, я услышал крик хозяина: - Увидимся в Вено!
И десяток голосов дружно подхватили: «Вено!».
Я снова уселся на козлы, поставив рядом с собой коробку. Карета сорвалась с места. Можно было подумать, что кони тоже посвящены в заговор, так точно они выбирали дорогу к очистной станции. Через минуту за поворотом забелел мрамор водопроводной. Я свернул на левую сторону проезда и остановил упряжку перед серым ульем.
Едва карета встала, Каллу вывалился наружу, перекинув через плечо Создателя. Я соскочил с передка и догнал их у входа. Коробка была уже у меня в руках, и, щелкнув кнутом, я спугнул лошадей. Они галопом унеслись по улице, увлекая за собой карету.
Мы шли по знакомому с прошлого раза пути. Каллу и прежде не отличался проворством, теперь же поломанный механизм превратил его в точное подобие улитки. Ясно было, что до нижнего уровня он будет добираться целую вечность, но делать было нечего. Я дожидался его, пытаясь подсчитать, сколько раз великан спасал мне жизнь.
В конце концов мы вышли к месту, где тоннель превращался в бетонную пещеру, скрывавшую фальшивый рай. Я сделал знак опустить Создателя на пол. Мой друг без особой нежности свалил его наземь, прислонив спиной к стене. Я присел перед ним на корточки и легкими пощечинами постарался привести его в чувство. Оставалось только радоваться, что он обессилел от яда плода, иначе нам бы его не удержать. Я слишком часто видел, что творила его магия.
Я встряхнул его за плечи, дал еще пару пощечин, и Белоу слабо зашевелился. Увидев, как дрогнули его веки, я немедля схватил первую чашку озноба, запрокинул ему голову и влил теплую жидкость в глотку. Он проглотил уже половину чашки, когда я остановился, опасаясь, что он захлебнется. К тому времени когда я решил, что он достаточно отдышался, Создатель опомнился, и остатки содержимого чашки оказались на мне.
- Тебе не вывернуться, Клэй. За углом мои люди. Стоит мне крикнуть, и они сбегутся сюда, - задыхаясь, проговорил он.
- Один звук, и мой друг заткнет вам рот своим сапогом, - возразил я. - Хотите жить - пейте. У меня в запасе еще полно озноба.
- Очень жаль, но мне доктор запретил, - сказал он усмехнувшись и крепко сжал губы.
Каллу, жужжа и позвякивая, созерцал происходящее. Догадываюсь, что он понимал все или почти все, потому что в этот момент он поднял ногу и пнул Белоу в живот. Для великана это был легкий пинок, но его хватило, чтобы заставить Создателя разинуть рот, открыв путь ознобу. Я успел влить в него две чашки, прежде чем он снова начал отбиваться. Каллу и его сапог были наготове, и мы повторили всю процедуру. После этого он нехотя сдался и последние чашки выпил не сопротивляясь.
По окончании принудительной заправки он спросил:
- Ты что, задумал утопить меня в ознобе и оставить здесь?
- Нет, - сказал я. - Мне нужно, чтобы вы раскололи для меня одно яичко. - И я попросил Каллу поднять его на руки. Великан проделал это с грацией медведя, поднимающего своего детеныша.
- Остроумно, - похвалил меня Белоу.
- Вы думаете, получится? - спросил я его.
- Боюсь, проверить не удастся, поскольку и ты, и твоя поломанная игрушка через пару минут превратитесь в кучку золы, - усмехнулся он.
- Если заболит головка, не скрывайте, - сказал я ему. Каллу крепко сжимал пальцы на загривке Белоу.
Мы подвели его к самому устью тоннеля. Осторожно выглянув, я увидел четырех часовых, стоявших у подножия шара. При виде фальшивого рая меня снова охватило чувство изумления.
Я жалел, что не догадался захватить ружья солдат из «Земляного червя». Надо было подобраться ближе, не привлекая внимания охраны.
- Как вам удалось это солнце? - шепнул я Белоу. Он начал объяснять, но почти сразу вскрикнул от боли. Сперва я решил, что Каллу прижал его слишком сильно, но скоро понял, что озноб начинает действовать. Однако крик услышали и солдаты. Они уже направлялись в нашу сторону, а меня сковал страх и ощущение, что все повторяется сначала.
- Казначейство... - простонал Создатель.
Тоннель содрогнулся, глухо раскатился отзвук далекого взрыва. Глыба цемента откололась от стены позади нас. Сотрясение едва не сбросило меня снова в поток. Опомнившись, я увидел, что солдаты замерли, не понимая, что происходит.
- Сюда! - выкрикнул Белоу.
Они услышали его голос и сорвались с места. Я приготовился прыгнуть на них из темноты. Не знаю, был бы из этого толк, но хоть одного я свалил бы. Если бы только в Каллу осталось завода еще на пару боев! Оглянувшись, я увидел, что Создатель снова корчится от боли. Пальцы судорожно сжимали лоб.
- Только не мой дворец, - прохрипел он. Новый взрыв, сотрясение, и пол пещеры раскололся, прорвавшись фонтанами горячего пара. Солдаты остались живы, но им было уже не до нас. Они улепетывали в противоположном направлении и скрылись в каком-то проходе в тот самый миг, когда большой кусок пещерного свода обрушился.
Я жестом велел Каллу подхватить Создателя на руки. Мы бежали через пещеру, перепрыгивая трещины и огибая бившие из-под пола гейзеры. Тем временем прозвучало еще два взрыва. Создатель вздрагивал и вновь терял сознание, разнося все вокруг себя. Хрустальный шар покачивался от сотрясений, как настоящий невесомый мыльный пузырь, но на нем не появилось и трещинки.
- Изнутри на нас смотрели, прижавшись к прозрачной стене, Эа и Арла. Она прижимала к себе ребенка, и оба махали мне.
- Ближе, - крикнул я Каллу, собираясь прижать лицо пленника к самому хрусталю прозрачной тюрьмы. Я забежал вперед, взмахом руки отогнав тех двоих в сторону, и тут в выпуклом стекле отразилась яркая вспышка. Я успел увидеть, как тело Каллу с грохотом взрывается, осыпая обломками беспомощного Белоу. Рычаги, болты, куски мяса, шестерни и пружины разлетались, как конфетти на ветру. Белоу ткнулся лицом в землю. Его не задело, а просто отбросило взрывной волной.
Я не дал ему опомниться, вздернул на ноги и с невесть откуда взявшейся силой подтащил к шару, вдавив лицом в стекло. Еще три взрыва покачнули шар, но не разбили его. Последний раскат показался мне глуше других, и я испугался, что действие озноба кончается.
Эа с Арлой следили за мной. Поддерживая дрожащего Создателя, сам едва держась на ногах, я рассмотрел, что Странник выглядит совсем измученным. У меня оставалась последняя попытка, и, кажется, она провалилась. Я уже решился убить Создателя и покончить с собой, когда увидел, как Арла передала ребенка своему спутнику и, шагнув к самой стене, коснулась ее, словно убеждая меня не сдаваться.
Белоу уже приходил в себя и начал слабо вырываться из моих рук. У него хватило сил извернуться и схватить меня за горло. Я ответил тем же, и мы замерли, вцепившись друг в друга. Когда он сильнее сжал пальцы, я высвободил одну руку и ударил его в челюсть. Он ослабил хватку, но не надолго, и я уже готов был ударить снова, но тут из глаз у него ударили фонтаны пламени, а из открытого рта повалил густой дым. Магия - то, чего я боялся больше всего. Теперь нечего было и думать убить его, оставалось только держаться, не давая ему уйти.
Впившись пальцами в отвороты его плаща, я окаменел, решившись не замечать колдовских трюков. Дым рассеялся, но его лицо расплывалось и преображалось в кошачью морду с торчащими клыками-саблями. Руки стали двумя змеями и снова обвились вокруг моего горла. Черные птицы вылетали из рукавов и хлопали крыльями перед моими глазами.
- Ты уже мертв, Клэй, - прорычало чудовище.
- Это только видимость, - твердил я себе, чувствуя, как петли змеиных тел перехватывают мне горло. Легким не хватало воздуха, и голова стала невесомой. Я чувствовал, как разжимаются мои пальцы.
Когда они соскользнули вниз, Создатель легко развернул меня и притиснул лицом к прозрачной стене, как только что я его, а потом оттянул назад, и я почувствовал его губы у своего уха.
- Когда все кончится, я поработаю над тобой, Клэй. Думаю, Грета Сикес скучает без пары.
Я проваливался куда-то, теряя сознание. Края зрения наливались туманом, но я еще увидел, как Арла приближается к стене, приподнимая пальцем край вуали. Последним усилием мысли угадав, что она задумала, я расслабил все мышцы, подогнул колени и сполз на землю, оставив ее лицом к лицу с Белоу.
Я услышал вопль Создателя и понял, что она откинула зеленую вуаль. Змеи снова стали пальцами и выпустили мое горло. На миг воздух показался мне неподвижным и твердым, бетонную пещеру затопила тишина. Потом все заполнил удар грома и треск раскалывающихся на реке льдин. Удар разметал нас по пещере в вихре стеклянных осколков. Ударившись оземь, я несколько раз перекатился и остался лежать.
Подняв взгляд, я увидел Странника, идущего ко мне сквозь пролом в хрустальной стене. За ним шла Арла с сыном на руках. Потом в глазах у меня потемнело, а когда я снова пришел в себя, они стояли надо мной.
- Я прощаю тебя, Клэй, - бесстрастно сказал голос из-за зеленой вуали.
Странник наклонился и протянул мне руку, помогая встать.
- Ты прошел долгий путь, - сказал он.
Я не сразу сумел твердо встать на ноги, но, едва зрение прояснилось, обшарил глазами пещеру, отыскивая Белоу. Каким-то чудом ему удалось спастись. Быть может, хрустальная стена защитила его от смертоносного лица Арлы, зато сама не устояла против горячей ненависти ее взгляда. Арла сумела пробить скорлупу, когда тот, на кого была направлена вся сила ее ненависти, оказался по другую ее сторону. Мне не хотелось думать, на кого из нас двоих был направлен ее взгляд.
Мы нашли тоннель, выводящий в подземную сеть под Городом, и почувствовали себя крысами в лабиринте. Мы совершили невозможное, но оставалось еще не менее трудное дело - выбраться из Города живыми.
Здесь, в подземных переходах, мы столкнулись с отрядом вооруженных заговорщиков и от них узнали, что наверху идут бои. Я и без них знал, что Белоу еще жив, потому что время от времени в подземелье доносились отзвуки взрывов: все новые шедевры нечеловеческой памяти превращались в руины. Нам сказали, что выйти через ворота не удастся, не только потому, что их защищают верные правительству части, но и потому, что проход завален обломками Министерства Провинций. Повстанцы советовали пробираться к восточной стене, обрушившейся от очередного взрыва. Сами они не могли проводить нас, так как отряд у водопроводной станции ожидал подкрепления.
К моему удивлению, большинство повстанцев знали Эа. Доставив в Город, его довольно долго держали в клетке, и пока возводили хрустальный пузырь, ему удавалось поговорить с рабочими. Мало кто мог устоять перед его спокойной улыбкой. Как сказал один паренек: «Он показал нам, что самое опасное волшебство Создателя - наш страх перед ним». По-видимому, после этого мысль о свержении Белоу и начала распространяться по Городу. От Эа они научились знаку «О» и услышали про Вено. Уходя в бой, повстанцы тянулись пожать ему руку.
- Он говорил нам, что ты вернешься, - сказал мне кто-то из них. - Говорил, что ты отыщешь рай и вернешься другим человеком.
Потом мы остались одни в темных переходах, и тут мне пришлось вспомнить, что красота никого не отпускает без борьбы. Я с ужасом ожидал начала ломки, понимая, что придется остаться одному, чтобы не погубить всех. Но Арла и Эа не бросили меня. Два дня мы прятались в темном тупике, пока они возились со мной. В мешочке у Странника нашлись мелкие лесные ягоды, снимавшие боль и тошноту. Все время, пока я лежал там, с потом выгоняя из себя последние остатки невежества и страха, наверху звучали взрывы. Иногда доносились хлопки выстрелов, и запах горелого мяса проник даже под землю.
На третий день, хотя я еще нетвердо держался на ногах и должен был опираться на чью-то руку, мы вышли из своего убежища вблизи восточной стены. Город лежал в руинах. Не уцелело ни единого здания, лишь горы обломков, уходящие вдаль, насколько видел глаз. Среди развалин лежали трупы горожан и солдат, страшно пахло падалью. Мы с трудом выбрались к пролому в стене. За ним лежали луга и леса, и мне подумалось, что мир, который всегда был у меня перед глазами, тоже в каком-то смысле рай. Второй раз отказаться от красоты оказалось мучительным делом, и я был еще так слаб, что не сумел удержаться от слез.
- Клэй, - услышал я голос за спиной. До свободы оставался один шаг.
Я обернулся и увидел Создателя, стоявшего в нескольких шагах от нас. Грета Сикес натягивала поводок, конец которого он сжимал в руке.
- Все кончено, Клэй. Все умерли или бежали, - сказал он. - С тех пор как я, почти мальчиком, явился сюда из-за моря и гор, мой ум разрывался от возвышенных идей. Одного я не предвидел - чем все это кончится.
Его лицо было маской смерти. Кожа обтягивала его, как лицо мумии. Не знаю, где он брал силы удерживать волчицу.
- Отпустите нас, Белоу, - попросил я. - Наша смерть уже ничего не изменит.
С минуту он рассеянно смотрел мимо меня. Потом отозвался:
- Да, мне не до вас, Клэй. Некогда. Предстоит много работы. Этой ночью я опять видел сон. Величественное видение.
Сказав это, он повернулся и ушел обратно в Город.
Когда мы выбрались за стену и вышли на широкий луг, Эа тронул меня за плечо и указал в небо над дымящимися руинами. В небе кружило что-то большое и черное.
- Стервятник? - спросил я. Он покачал головой.
- Демон нашел себе новый дом, - сказал он.

30

Те, кто пережил гибель Города, поселились в долине у слияния рек, милях в пятидесяти от Латробии. Мы назвали это место «Вено», хотя оно не было Земным Раем. Люди здесь умирают, болеют, бывают несчастными, но естественная красота местности и доброжелательность поселенцев иногда наводит на мысль о царстве блаженства.
Здесь я и заканчиваю для вас эти записки. У меня маленький домик с садиком. Эа научил меня охотиться с луком и стрелами, собирать ягоды и коренья. Я уже далеко не тот самовлюбленный глупец, каким явился в Анамасобию. Прежде всего я перестал бояться темноты и мирно засыпаю, задув свечу. Может быть, я не стал умнее, но теперь мое дурачество заставляет меня неумеренно восторгаться теплым солнцем и запахом земли. Меня больше не волнуют титулы и положение, мне приятно быть рядовым поселенцем.
Мы все помогали друг другу выжить. Память о Белоу заставила нас отказаться от правительства и не доверять никому особой власти. Споры как-то улаживаются без кровопролития, и меновая торговля установилась сама собой. Мы относимся с подозрением, возможно чрезмерным, к любым приспособлениям, облегчающим жизнь, потому что не забыли, как ради удобств пожертвовали свободой. Не знаю, долго ли это будет продолжаться в будущем.
Поселившись здесь, я часто видел Арлу, работавшую в своем саду на другой стороне поля. Они со Странником построили дом неподалеку от моего и растили там своего мальчика. Его звали Ярек, и иногда под вечер он перебегал через поле, пробирался ко мне в комнату и болтал, пока я пытался писать. В конце концов я сдавался, откладывал перо, и мы отправлялись в лес или на рыбалку.
Он расспрашивал меня обо всем, и я отвечал тем же. От Эа он много узнал о Запределье и уже тогда неплохо разбирался в травах, целебных или открывающих второе зрение. Эа убедил мальчика, что я человек большой учености, но кажется, тому всего нужнее было ощущать мою уверенность, что он замечательный парень. Хотя мой запас бумаги (я выменял его на старый плащ у вдовы министра казначейства) быстро подходил к концу, мы с мальчуганом охотно изводили его на картинки лягушат, кроликов и других лесных жителей.
Для Арлы я не существовал. Я встречался с ней иногда на тропинке и здоровался, но зеленая вуаль даже не вздрагивала в ответ. Я потратил много сил, чтобы не дать таким встречам отравить мне радость новой жизни, но, по совести, можно ли было ожидать другого? Эа иногда останавливался поболтать, и я пытался вытянуть из него рассказ о Рае. Он смеялся и рассказывал о том, как жил до своего долгого сна. Все его истории о Запределье явно должны были внушить мне, что и настоящий Вено далек от совершенства.
Однажды я спросил его:
- Да есть ли на земле настоящий рай?
- О да, - отвечал он.
- Где же он? На что он похож?
Он опустил лук на землю и положил руки мне на плечи.
- Мы идем к нему, - сказал он. - Рай всюду, где мы его ищем.
С тех пор, завидев меня в поле, он каждый раз кричал издалека:
- Уже близко, Клэй. Мы почти дошли!
За эти годы шутка стала привычной. Выходя из дома поутру, я часто находил на пороге дичь для обеда или корзинку плодов и догадывался, что заходил Эа.
Однажды ночью, три года назад, Ярек прибежал ко мне. Лил дождь с грозой, а он стучал ко мне в дверь и кричал:
- Клэй, Клэй!
Я вышел и увидел, что он совсем промок и дрожит.
- Что стряслось? - спросил я.
- Папа ушел на охоту, а ребеночек хочет выйти, - сказал он. - Мама зовет на помощь.
Мы побежали через поле. В хижине на кровати я увидел Арлу. Она корчилась в схватках. Я еще не забыл курсы анатомии и физиологии. В Академии мы изучали акушерство, так как предполагалось, что момент рождения во многом определяет физиономические черты.
Я сорвал с Арлы одеяло и увидел крошечную ножку, торчащую между ее бедер.
- Принеси нож, - велел я мальчику. Он мгновенно вернулся с каменным ножом своего отца. Лезвие было острее любого скальпеля. Я хорошо знал, что надо сделать, но не мог решиться начать. Никогда я не верил в бога, но тогда молился: только бы не изуродовать ее снова.
Должно быть, она пришла в себя, пока я стоял над ней с ножом в руке, и закричала. Зеленая вуаль билась, как занавеска на ветру. Я велел мальчику прижать ей руки; он, хотя и взглянул настороженно, поверил мне и выполнил просьбу. Я отошел прокалить клинок на огне и, как только он немного остыл, сделал разрез поперек живота. Из разреза мне удалось извлечь ребенка: темнокожую девчушку, красивую, как отец, и кроткую, как мать. Вместо кетгута пришлось использовать сухожилия недавней добычи Эа, но шов я наложил благополучно.
Признаться, никогда в жизни я не чувствовал себя таким нужным. Казалось, вся моя бестолковая жизнь, все страшные приключения и страдания стоило перенести ради того, чтобы дожить до этой минуты. Девочку назвали Цин - имя придумал отец. Она оказалась необыкновенным ребенком, потому что после ее рождения лицо Арлы, словно по волшебству, медленно стало разглаживаться. Через год жестокие следы, оставленные моим скальпелем, полностью стерлись и ей уже не нужно было носить вуаль, чтобы защитить от себя людей. Но со мной она не разговаривала по-прежнему. Если мы встречались на торгу у реки, она проходила, потупив взгляд.
Зато ко мне часто заходил Эа с Яреком и Цин. Он давал мне подержать малышку, и порой, поймав его улыбку, я задумывался, случайно ли он ушел на охоту в ту самую ночь. Если такая мысль закрадывалась мне в голову, я решительно отгонял ее. В один из таких вечеров он и сказал, что они уходят в Запределье.

Предыдущая страница 13 Следующая страница


Физиогномика 14

От этой вести у меня подогнулись ноги, мне пришлось отдать ему девочку и сесть.
- Мы вернемся, - заверил он, - но я должен объясниться со своим народом.
- Но для них ты преступник, - сказал я. - Ты сам говорил.
Он кивнул и потянулся погладить меня по плечу.
- Все должно меняться, Клэй. - Это было последнее, что он сказал, выходя из дома в темное поле.
Я стоял в дверях, глядя им вслед, и на глазах у меня были слезы. Прежде чем они скрылись из виду, мальчик обернулся и помахал мне на прощанье.
В тот вечер я в одиночку прикончил две бутылки сладости розовых лепестков. Я выменял их много лет назад, когда мы только решили поселиться у скрещения рек. Вино сделало свое дело, и поздно ночью я забылся.
Тревожное сновидение перенесло меня на лед замерзшей реки, где я, а не Битон стоял на коленях над умирающим Мойссаком. Побеги его пальцев мягко обхватывали мое запястье, а ветер завывал, жаля в лицо. Прикосновением он просил меня разрезать ему грудь и вынуть семя. В руке у меня появился нож.
Когда жизнь погасла в его глазах, я разрубил сплетение жестких ветвей над местом, где должно быть сердце, вскрикнул, перекрывая ярость бурана, и, обдирая руку об обломки сучков, запустил пальцы внутрь. Только чтобы проснуться от хлопка закрывшейся двери. В окно лился солнечный свет и пение птиц. Я сел на постели, разглядывая свой сжатый кулак. Кошмар был так ярок, что я с трудом заставил себя разжать пальцы, а когда разжал, нашел на ладони зеленую вуаль, скомканную, как приснившееся мне семя.

Предыдущая страница 14


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 1)
  • 4 (Страница 2)
  • 5 (Страница 3)
  • 6 (Страница 3)
  • 7 (Страница 4)
  • 8 (Страница 4)
  • 9 (Страница 5)
  • 10 (Страница 5)
  • 11 (Страница 6)
  • 12 (Страница 6)
  • 13 (Страница 6)
  • 14 (Страница 7)
  • 15 (Страница 7)
  • 16 (Страница 7)
  • 17 (Страница 8)
  • 18 (Страница 8)
  • 19 (Страница 8)
  • 20 (Страница 9)
  • 21 (Страница 9)
  • 22 (Страница 10)
  • 23 (Страница 10)
  • 24 (Страница 10)
  • 25 (Страница 11)
  • 26 (Страница 11)
  • 27 (Страница 12)
  • 28 (Страница 12)
  • 29 (Страница 13)
  • 30 (Страница 13)


Джеффри Форд

Физиогномика

Цикл: "Клэй" - 1

Галина Соловьева

 Читать книгу

Аннотация

Мир за гранью, построенный Драхтоном Беллоу по мотивам визионерских стихов... Мрачный, замкнутый внутри себя Город, окруженный древним мифическим лесным запредельем... Тропы, ведущие сквозь пространство и время... Медленно зреющий за границами Города бунт... Книга, в которой причудливо смешались мотивы Йейтса и Кинга, Эко и Пика, Толкина — и многих других... Книга, которая должна стоять на полке каждого ценителя истинной фантастики!

Содержание

Создание книги: Рудди
Программа: ChmBookCreator
Сканирование книги: Walldog
Файл взят с http://www.oldmaglib.com
Над дизайном работали: Spider, Elfin, Angel