Джеффри Барлоу - Спящий во тьме

1 Джеффри Барлоу

ЧАСТЬ ПЕРВАЯ
ШАБАШ МЕРТВЕЦОВ

Глава I
Нечто примечательное

Везде туман.
Туман плывет в ночном воздухе над рекой, прокрадываясь на сушу сквозь эстуарий, там, где река плавно вливается в море. Вздымается и клубится над мысами и нагорьями, величественными скалами и головокружительно неприступными пиками, погружает в холодную серую мглу старый университетский городок. Просачивается в узкие крутые улочки и переулки, в водосточные канавы и мрачные аллеи, струится по мощеным дорогам и проселкам. Цепляется за деревянные балки древних домов - удивительных, укромных, давно знакомых домов, - за их потемневшие двери и окна, забивается в щелки и трещины кладки и лаской вынуждает раздаться плотно пригнанные стесы камней.
Не какой-то там заурядный туман, но подлинно солтхедская хмарь, угрюмая, набухшая влагой - издавна хранит ее моя память, с дней моего детства. Не стоит считать года, что прошли с тех пор; довольно сказать, что большинство из вас родились много, много позже. Мое детство!.. Передо мной открывались невообразимые дали жизни, и бессчетные годы лежали впереди. Ах, Солтхед, старый, мой милый родной город, обитель моей невозвратимой юности! Сколько минуло времени с тех пор, как нога моя последний раз ступала в твои пределы?
Простите слезливого, сентиментального старого дурня, если он чуть отклонится в сторону от хода повествования. Жизнь замедлила свое течение и больше не кажется бесконечной. Тикают часы, и я вдруг замечаю, что прислушиваюсь к ним. Однако мой рассказ - правдивый, имейте в виду, каждое слово в нем - чистая правда... вот я уже потерял нить и сбился. Ах да, помню, я рассказывал вам о тумане - старинном солтхедском тумане - и о том, как его студеное дыхание щипало холодом лица невезучих прохожих, очутившихся на улице в морозную ночь. Солтхедский туман дышал холодом в замерзшее лицо молодому человеку, Джону Райму, продававшему конину на корм кошкам, несчастливому путнику, возвращавшемуся домой с вечерней прогулки по Хай-стрит.
Юный мистер Райм отлично провел время. Его одежда пришла в залихватский, интересного вида беспорядок, а шляпа, ухарски заломленная вперед, походила на указывающую дорогу к дому стрелку какого-то фантастического компаса из галантерейной лавки. Осмелюсь заметить: то, что шляпа вообще еще держалась у него на голове, было весьма немаловажным достижением.
В каждом пабе, попадавшемся на пути, мистер Райм пил за здоровье постоянных посетителей почтенного заведения; свидетельствовал свое уважение хозяину почтенного заведения; трепал за подбородок очаровательную дочь хозяина почтенного заведения; здоровался и прощался со всеми и каждым с величайшей церемонностью и снова здоровался и прощался - на всякий случай. Словом, был сам себе лучшим другом и наивеселейшим собутыльником.
Потому нет ничего удивительного в том, что мистер Райм, словно пехотинец, заблудившийся в пустынной ночи, предприняв многочисленные неудачные вылазки в путаницу узких улочек, обнаружил, наконец, что стоит в пустом проезде где-то за пристанью и что вокруг не наблюдается ничего знакомого.
Пронизывающий ночной воздух, негромкий плеск волн о сваи, потрескивание и поскрипывание темных корпусов кораблей, натягивавших причальные канаты, тоскливый посвист буя вдалеке... По телу мистера Райма бегут тревожные мурашки. Он прислушивается и оглядывается - с обеспокоенным выражением на лице. Наконец, поежившись в своем тяжелом, кофейного цвета пальто, устремляется вперед, стараясь, насколько это возможно, идти по прямой линии.
Сквозь покров тумана бледно сияет маяк луны; рассеянный свет помогает продавцу кошачьего корма держаться дороги. Направо видны смутные очертания каких-то развалин у причалов; налево - заброшенный лодочный двор, где бесшумно плывут в тумане уже ни на что не годные суденышки - целая плененная на суше флотилия. Откуда-то из-за лодок доносится сначала негромкое рычание, затем хриплый лай. Мистер Райм вновь останавливается, прислушиваясь, и опять трогается с места.
Лучик лунного света, пробившийся сквозь мрак, освещает поворот дороги. Когда продавец кошачьего корма с трудом меняет курс, он, вздрогнув, слышит у себя под ухом чей-то резкий голос:
- Эй, приятель, ты доволен своим положением?
Из тумана выныривает высокая худая фигура в матросских обносках. Юный мистер Райм тупо смотрит на незнакомца, ничего не понимая, словно вопрос задан на незнакомом языке, на котором говорят одни лишь обитатели некоего отдаленного королевства - столь поразительно его содержание и столь внезапно он прозвучал.
- Ну же? Отвечай, приятель! Неужели тебе нечего сказать? - с внезапным жаром продолжает незнакомец. - Или у тебя нет мыслей? Нет желаний? Нет даже мнений, глупец ты эдакий? Как! Неужто в этой черепной коробке, наполовину пустой, и впрямь ничего не происходит?
Продавец кошачьего корма по-прежнему взирает на него с тем же отсутствующим видом.
- А что твоя жизнь, приятель? Ты доволен ею? Ты счастлив? Или несчастлив? Проклятие, либо одно, либо другое - а иначе ты не живешь! - Эти словесные выпады не находят ни малейшего отклика у того, на кого они направлены. - Ты ни о чем не сожалеешь? Не хочешь вернуть назад сказанные слова, не жаждешь отменить содеянное? Или хотя бы изменить? Ты, часом, никого не предал и не бросил, приятель?
Ошеломленный продавец кошачьего корма лишь слабо пожимает плечами.
- Значит, ты всем доволен, я так понимаю. Человек, совершенно довольный жизнью. Самодовольное ничтожество, - произносит незнакомец. Его глаза нервно перебегают с мистера Джона Райма на грязные колеи проезда, а потом - на деревянную ограду склада за дорогой. Когда он чуть наклоняет голову, лунный луч то выхватывает из темноты спутанный ус, то зажигает золотую искру в нижней челюсти. - О нет, вряд ли ты доволен жизнью. Полагаю, нисколько ты ею не доволен. Нет-нет, ты, кажется, просто лжец. Что ты на это скажешь, приятель? Обычный, вульгарный, банальный лжец.
Перчатка брошена, но мистер Райм ничем не отвечает на оскорбительный выпад, если не считать короткого судорожного булькающего звука в горле.
- А ты знаешь, как выделывать антраша, приятель? Юный лжец вроде тебя должен уметь выделывать антраша. Я сам этим увлекался, когда плавал. Ну, антраша, понимаешь? Вот так!
Незнакомец принимается исполнять жуткую пародию на хорнпайп, матросский танец, бесцельно размахивая неуклюжими членами. Нелепость этого представления только подчеркивают размер кистей и ступней незнакомца, которые раскачиваются как-то слишком одеревенело.
- Ну же, приятель, - продолжает субъект, завершая это издевательское подражание танцу. - У тебя есть какое-нибудь имя, кроме "Лжец"? Или тебя зовут "мистер Лжец"? И больше никак? Нет, не верю. Ради Бога, приятель, сделай что-нибудь примечательное со своей жизнью, пока ты в состоянии! Послушай меня, послушай, я знаю, о чем говорю. Почему...
Тут незнакомец смолкает, поворачивается на пятках вокруг своей оси и подскакивает к торговцу кошачьим кормом, выставив вперед длинную костистую руку и направив вытянутый указательный палец прямо в нос мистеру Райму.
- Разве не Джон тебя зовут?
Услышав свое имя, мистер Райм чувствует неприятную сухость в глотке.
Под усами уголки рта приподнимаются в мерзкой ухмылке.
- А, я так и думал! Твое имя - Джон. Джон, Джон, Джон. Джонни. Хэй, Джонни, малыш! Джонни, Джонни, Джонни. А Джонни какой именно, мне интересно?
На сей раз продавец кошачьего корма, собравшись с силами, выдает ответ на поставленный вопрос.
- Ш-ш-ш-ш! - Незнакомец делает паузу, указующим перстом лениво чертя в воздухе круги вокруг носа своей жертвы. - Что ж, мистер Джон Райм, очко тебе за это. Наконец-то ты заговорил. Хоть какой-то проблеск самоуважения. Да, ты, без сомнения, Джонни Райм. С таким именем особо не соврешь! Тут уж чистая правда - и только. Лишь факт как таковой. А в конце-то концов факты, - холодно произносит незнакомец, - это ФАКТЫ.
Неожиданный перепад тона пугает мистера Райма; он смотрит на моряка с ранее неведомым, дурманящим ощущением ужаса.
- Что ж, мис-тер Джон-ни Райм, - продолжает вопрешающий, произнося слова по слогам для пущего эффекта. - Что ж, мистер Джонни, все чудесно и прекрасно, приятель, но настала пора преподнести тебе нечто особенное. Вот так, Джонни. Эгей, Джонни, Джонни. Подержи-ка, приятель...
Весьма обеспокоенный, продавец кошачьего корма соглашается исполнить эту, по всей видимости, безобидную просьбу, и в руках у него оказывается некий продолговатый увесистый предмет, размером и консистенцией напоминающий мускусную дыню.
- Спасибо, Джонни, - произносит дыня, довольно хихикнув. - Вот так очень хорошо. Просто лучше всего.
Мистер Райм переводит глаза с дыни на незнакомца, затем обратно на дыню, затем снова на незнакомца - на пустое место между его плечами, где раньше была голова, а потом опять на голову в своих руках.
- Чего тут удивляться, приятель, - улыбается голова, словно желая сказать: "Да, это самое что ни на есть завидное положение". - Совершенно нечего. Зачем так нервничать? Ну, разве не примечательно? Неужто ты отродясь не держал в руках дыню, а, Джонни?
Глаза головы моряка постреливают сюда-туда, а глаза юного Джона выпучиваются, напоминая надувные шарики. С воплем продавец кошачьего корма отбрасывает кошмарный предмет и, шатаясь, устремляется за поворот дороги настолько быстро, насколько могут нести его ноги.
Полутьма за его спиной взрывается насмешливым хохотом, исполненным свирепого и презрительного высокомерия; хохот захлестывает улицу и эхом отражается от стен зданий, становясь все громче и громче, взлетая все выше и выше, и раскатывается в небе над спящим городом.

Глава II
Побольше вам подобных дней

Мистер Иосия Таск был человек добросовестный. Безусловно, никто - ни мужчина, ни женщина - из тех, кому злая судьба уготовила столкнуться с ним по ходу дел, не стал бы отрицать, что мистер Таск в первую очередь человек добросовестный.
Безусловно, не стал бы отрицать такое многострадальный отец семейства с полным домом голодных ртов. Лишившись дохода, на который существовали вышеуказанные рты, он, принося себя в жертву, попадает в черное рабство к мистеру Таску - и сей добросовестный джентльмен весьма добросовестно берет его на работу, заставляет трудиться, растирает в порошок, потом снова заставляет трудиться, затем снова растирает в порошок и снимает с него стружку, пока от человеческого достоинства остается лишь ворох стружки, которую уносит первым же порывом ветерка.
Безусловно, не стала бы отрицать такое горюющая юная вдова - муж столь внезапно покинул ее теплые объятия, что не успел заплатить кредиторам. Обездоленная и скорбная, она вместе с пожитками оказывается под охраной "Таск и К", каковая добросовестная компания, в свою очередь, добросовестно препровождает ее с младенцем в приходской работный дом, обрекая на тяжкий, каторжный труд изо дня в день.
Безусловно, не стал бы отрицать такое горячий молодой матрос, только что уволенный с судна, который, положась на будущее, подписал ворох долговых обязательств и, будучи добросовестно посажен на мель военным кораблем "Иосия", обнаруживает, что его некогда светлое яркое завтра будет весьма мрачным и одиноким - теперь, когда наступает срок платить по векселям.
Безусловно, не стал бы отрицать такое дряхлый пенсионер, расточивший последние остатки сбережений на попытки опротестовать счет, который опротестовать невозможно; он заручился поддержкой мистера Иосии Таска в деле добросовестной защиты от того счета и теперь получает последующие "счета" в затворнической атмосфере тюрьмы для неплатежеспособных должников.
И уж конечно, никто из этих несчастных не станет спорить, что во всех своих благотворительных сделках с отбросами общества мистер Иосия Таск показал себя как человек в высшей степени умелый и добросовестный.
И как человек хитрый и коварный. Как человек хваткий и жадный. Да полноте, известен ли во всей истории добросовестных людей другой такой хитрый, коварный, расчетливый, ухватистый кровосос, такой ловкий, жадный старый скряга-изверг, как этот Иосия?
Больше всего мистер Таск во время ежедневных прогулок по Хай-стрит любил наслаждаться той сложной смесью изумления, опаски, ненависти и страха, с которой взирали на него простые жители Солтхеда. "Полюбуйся на них, - бывало, говаривал он, любезно обращаясь к своей добросовестной особе, в то время как уголки его рта кривила мрачная усмешка. - Полюбуйся-ка на них: на их слабости, на их почтительность, на их раболепное подобострастие, на их овечье послушание. Посмотри, какие они тихие! Узри полупрозрачный покров их чувств, их стремлений, их тайных страстей, их любви - ха! Смотри, сколь они простодушны и бесхитростны, с какой готовностью подчиняются высшим!"
Мысленным взором я и сейчас вижу, как этот самоуверенный высокомерный индивид самоуверенно и высокомерно шествует по Хай-стрит - великолепная надменная голова вознесена на шее-башне высоко над вытянутым сухопарым костяком. Вот он идет, облаченный в великолепное черное пальто со сверкающими пуговицами, превосходный жилет красного бархата, черный шелковый цилиндр и роскошные лакированные штиблеты. Гордый подбородок, острые как у ястреба глаза, глядящие из-под темных бровей, развевающиеся седые пряди, огромные кисти рук с длинными костлявыми пальцами...
Да еще и длинные проворные ноги, которые мистер Иосия Таск часто использовал, удостаивая шутки встречных простолюдинов. Не единожды случалось ему развлечься, выбрав какого-нибудь идущего навстречу подходящего горожанина: старую прачку, хромого мальчика, нищего-калеку или еще какую-нибудь легкую добычу в том же роде. Самоуверенным и высокомерным шагом он двигался прямо на свою жертву, быстро и точно, словно для того чтобы столкнуться с ней, - но в самый последний момент резко менял курс и финальным предательским движением ноги или лодыжки опрокидывал оторопевшую жертву на мостовую. Только посмотрите на этого высокорослого седовласого властелина, сего высокомерного султана, устремляющегося на полной крейсерской скорости на невинного бедняка, выбранного среди толпы!..
В одно промозглое утро мистер Таск поднялся, в молчании привел себя в порядок и, насвистывая, спустился к завтраку, радостно предвкушая грядущие труды. На вилле "Тоскана" ожидался посетитель, и, как всегда, посетителя следовало принять самым что ни на есть добросовестным образом.
- Прошу вас, мистер Хэтч Хокем, - проговорил Иосия, когда лакей ввел посетителя. - Желаю вам побольше подобных дней.
Невысокий коренастый джентльмен, которому было адресовано приветствие, в ответ снял шляпу и принялся крутить ее в руках.
- Сносное выдалось утро, мистер Таск.
- Скажите мне, мистер Хэтч Хокем, - продолжал Иосия, - как ваша жизнь?
- Думаю, ничего себе, сэр.
- А как ваши профессиональные дела? Как у вас дела нынче утром?
Мистер Хокем еще сильнее стиснул свою шляпу, словно собирался насухо отжать ее от скопившейся влаги.
- А... как того и следует ожидать, сэр. Кажется, больше мне тут нечего сказать.
- Вижу, вижу. А как поголовье? Как поживает нынче утром?
- Животина-то? Сносно, сэр.
- Полагаю, накормлена-напоена?
- Как всегда, сэр. Знаете ли, мой племянник Бластер, он отлично с ними управляется. Очень их понимает, и они ему доверяют, а ведь это важно, сэр, когда имеешь дело с такими животными. Паренек знает что делает, сэр, и это...
- Это прекрасно, - прервал его Иосия, отмахнувшись от последних слов собеседника движением костлявого предплечья. - Давайте перейдем к предметам насущным. Вы прекрасно знаете, мистер Хэтч Хокем, что я человек деловой, к пустословию не склонен. Пустословие - это не для меня. Я и пустословие - несовместимы. Вот почему мы не будем ходить вокруг да около. Вы понимаете, зачем вас пригласили сюда сегодня утром?
Мистер Хокем оправил на себе клетчатый жилет и прочистил горло.
- Дела, сэр, пошли малость похуже, как дороги расчистились, - сказал он. - Но я все же думаю, что наш способ передвижения через пустоши и высокогорные луга - самый лучший и безопасный, если брать в рассуждение котов. Да и потом, сэр, моих зверей ничего не остановит.
- Вижу, вижу. Тогда, мистер Хэтч Хокем, я должен предположить, что ваши трудности разрешились? Я имею в виду, - зловеще произнес скряга, - вопрос с ссудой.
Мистер Хокем кашлянул и посмотрел чуть в сторону, словно не желая встречаться со взглядом Высшего.
- Эхм... да, сэр... эхм... нет, сэр. То есть я хочу сказать, сэр, что я у вас в долгу, сэр, и пытаюсь в создавшихся обстоятельствах... эхм... заплатить в срок. Как я упоминал, - продолжал низенький здоровяк, пошаркав подошвами и неопределенно подвигав руками и ногами, словно пытаясь стать выше ростом и таким образом усилить свою позицию, - я так думаю, лучше всего перебираться через горы нашим способом. Я также полагаю, что хотя пассажиры временно переметнулись на кареты - в каретах путешествовать малость удобнее, сэр, хотя и не так безопасно, - они вернутся к нам, как только примут в расчет обстоятельства, это точно. Кареты долго не протянут - если брать в рассуждение хотя бы котов, сэр.
Мистер Таск, выслушав речь о переметнувшихся на кареты пассажирах, оставил ее без комментария. Однако невозможно было заблуждаться относительно внешних признаков внутреннего недовольства: о нем свидетельствовали и убыстренное дыхание, и сжатые кулаки, и выставленный вперед подбородок, и пронзительный взгляд. В молчании скряга расхаживал туда и сюда по комнате перед мистером Хокемом; его длинная тощая фигура грозно возвышалась над приземистым посетителем. Что же до мистера Хокема, то он по большей части смотрел в сторону, исподволь наблюдая, как штиблеты, поскрипывая, двигаются из одного конца гостиной в другой.
Наконец форсированный марш завершился. Штиблеты направились обратно к посетителю; огромная седая голова скряги повернулась на своей башне и выдала добросовестный ответ:
- Сегодня срок квартальной выплаты по ссуде. Вы готовы заплатить, мистер Хэтч Хокем?
Мистер Хокем снова одернул свой клетчатый жилет и медленно поднял маленькие голубые глазки, встретив леденящий взгляд Иосии.
- Нет, сэр.
- Вижу, вижу. А намерены ли вы, мистер Хокем, доставить эти деньги до исхода сего дня?
- Нет, сэр, не выйдет.
- Тогда, мистер Хэтч Хокем, - произнес скряга, подводя итог, - вы не оставляете мне другого выхода. Я человек деловой, мистер Хокем, и в своих кругах известен как человек добросовестный. В понедельник я проконсультируюсь с моим поверенным, мистером Винчем, чья фирма будет заниматься всеми вопросами, касающимися данного случая. До свидания, мистер Хэтч Хокем.
- Эхм... извините, сэр, - промолвил низкорослый здоровяк, вертя в руках мятую шляпу, каковая в нынешнем виде могла бы отражать состояние дел своего владельца, - извините меня, но... не могли бы вы сказать мне, сэр, что вы имеете в виду - "вопросами, касающимися данного случая"? Думаю, как ни крути, у меня есть право знать.
- Весьма откровенно сказано, мистер Хокем. Я не только человек добросовестный, но и прямой. Короче говоря, поскольку вы не исполнили обеспеченного залогом обязательства, у вас конфискуются права на заложенное вами движимое и недвижимое имущества. Видите? Все просто.
- Под движимым и недвижимым имуществом вы имеете в виду животных?
- В точности. Полагаю, это все. Доброго вам дня, - сказал Иосия и повернулся на каблуках.
- Эхм... извините меня, сэр, - произнес мистер Хокем, вытянув руку и взмахнув шляпой, словно намереваясь этим коротким движением помешать скряге покинуть комнату.
- Ну что еще, мистер Хокем? - сварливо спросил раздраженный Иосия.
- Эхм... думаю, вы не станете возражать, если я скажу вам, сэр, что я не виню вас. Я честный человек, мистер Таск, думаю, и вы тоже. Мы как честные люди заключили справедливую и честную сделку. Мы с племянником думали, что добьемся успеха, думали, что побьем кареты на их собственном поле. Короче говоря, это была азартная игра, и мы проиграли. Я просто хочу, сэр, чтобы вы знали: за то, что вы с меня по договору спрашиваете, я вас вовсе не виню.
Скряга цинично хмыкнул в ответ.
- Если вы ждете от меня сочувствия, мистер Хокем, то поищите его в другом месте.
Совестливый коротышка улыбнулся и покачал головой, отказываясь вступать в спор с отзывчивым благодетелем.
- Мне не нужно вашего сочувствия, мистер Таск. Я просто хотел объясниться напрямую. Честно и откровенно, сэр. Вот и все.
- Что ж, вы объяснились. До встречи.
- И простите, я только еще хотел одну вещь узнать, сэр, пока не ушел, - продолжал мистер Хокем, аккуратно разворачивая шляпу, прежде чем вернуть ее на свою круглую седую голову. - Мне страх как интересно: как такой занятой господин с отличной репутацией в деловом мире намеревается поступить со стадом мастодонтов?
Холодная злоба вспыхнула в глазах скупердяя. Улыбнувшись, он нагнулся и прошептал на ухо мистеру Хокему:
- Не волнуйтесь, я что-нибудь придумаю!
Доверительно похлопав мистера Хокема по плечу, хозяин громко позвал лакея.
Сей челядинец явился на зов весьма необычным образом: преследуя по пятам здоровенного пятнистого мастифа, который как раз в этот момент ворвался в гостиную через заднюю дверь. Пуская слюни, пес одним прыжком преодолел расстояние до долговязой фигуры - вероятно, радуясь при виде любимого хозяина, а может быть, имея иное, зловещее, намерение. Однако, учуяв чужака, огромный зверь немедленно обратил на него все внимание, поднял голову и грозно зарычал на приземистого коротышку. Еще мгновение - и пес бросился бы на гостя, если бы Иосия не схватил мастифа за ошейник и не удержал его на лету.
- Я ужасно, страшно и бесконечно извиняюсь, сэр, - попросил прощения лакей. - Пес вбежал в дом из заднего сада так быстро и неожиданно - прежде чем я подошел к двери, - что я не успел ему помешать.
- Пшел вон, - отозвался скряга в своей самой омерзительной манере.
Мастифф завывал, из его пасти капала пена, он дергал головой из стороны в сторону, пытаясь вырваться из хватки хозяина.
- Спокойно, пес! - приказал Иосия, свирепо дергая за кожаный ошейник и в то же время пытаясь уберечь руки от щелкающих челюстей. - Спокойно, спокойно, Турок!
- Право, он такой славный, такой честный и добрый малый на вид, - весело заметил мистер Хокем, не выказывая никаких признаков страха. - Очень славный, мистер Таск, по сравнению с котами. Держу пари, мой племянник Бластер мог бы научить его...
- Если вы сейчас уйдете, мистер Хокем, я уверен, ситуация немедленно изменится к лучшему. Доброго вам дня. Спокойно, пес! Спокойно, Турок!
В ответ на резкие рывки пса мистер Таск с силой потянул его за кожаный ошейник, пытаясь вытащить животное из комнаты - в наказание отвешивая зверюге ощутимый удар-другой по голове, когда удавалось высвободить руки.
- Ну же, он ведь хороший пес, - запротестовал мистер Хокем, взирая на эту сцену с печалью и неодобрением. - Не стоит так с ним обращаться, мистер Таск. Просто отпустите его. Если вы позволите мне минутку или две пообщаться с ним...
Забота о благополучии посетителя (впрочем, это пустяк) уступила место гневу на пса, поправшего его авторитет, и мистер Таск наконец прибег к гуманной тактике, утвердив огромный сияющий штиблет на шее пса и тем самым основательно прижав его к полу.
- Это тебе урок, - произнес Иосия тоном, неприятно напоминающим рычание его подопечного. - Это тебе урок!
Сострадание, переполнявшее сердце мистера Хокема, хлынуло наружу.
- Это неправильно, мистер Таск. Не надо так обращаться с бедной собачкой. Он просто славный добрый малый. Я потому знаю, что сам всю свою жизнь имею дело с живыми тварями. Они же не хотят ничего плохого, они же не нарочно - они ведь по природе такие. Ведь не можете вы изменить природу, мистер Таск. Не бейте...
Утомленный предпринятыми усилиями, но до поры владея ситуацией, скряга рявкнул на погонщика мастодонтов:
- Убирайтесь, мистер Хокем!
Низенький коренастый посетитель надел шляпу и вызывающе дернул себя за клетчатый жилет, что, впрочем, осталось незамеченным. Впервые за все время их общения в груди мистера Хокема вспыхнуло негодование на жестокого долговязого старца.
- Он вовсе не такой уж и плохой, мистер Таск...
- Доброго дня, мистер Хэтч Хокем! - воскликнул Иосия и, словно поразмыслив, добавил - причем на его губах играла мрачная усмешка: - И побольше вам подобных дней!
Да уж, мистер Иосия Таск - добросовестный человек, который любит держать собак под каблуком.

Глава III
Если брать в рассуждение котов

В мирном уголке возле доков, там, где от основного русла реки Солт отделяется протока, стоит над гаванью старинная гостиница. Затененное деревьями и скрытое от портовой суеты, это славное подворье оповещает мир о своем существовании посредством громадной вывески, нависшей над самой дверью. Массивная и неуклюжая, сия дубовая доска, когда свежий морской ветер прорывается сквозь завесу листвы, выводит из строя неосторожного посетителя гораздо быстрее, нежели любой крепкий напиток из тех, что подают внутри. По обоим краям этой чреватой человекоубийством вывески изображено по синему пеликану в геральдический профиль, с довольно понурым выражением глаз и с торчащим из клюва хвостом какой-то несчастной рыбины.
Уютное строение с простым отштукатуренным фасадом и двумя подмигивающими решетчатыми окошками-глазами под вывеской "Синего пеликана" предоставляло кров и стол сколько помнили в Солтхеде. В настоящее время владелицей этого уединенного обиталища являлась мисс Хонивуд - высокая угловатая женщина. Хотя средний возраст еще не выпустил ее из своих когтей, благословенный снег уже давно покрыл волосы мисс Хонивуд, тщательно собранные на затылке в огромный крахмально-белый пучок. Кожа у нее тоже была белая, и подобно тому, как белые оштукатуренные стены дома с четырех сторон обозначили балки, глаза мисс Хонивуд обрамляла оправа очков, тоже каких-то очень угловатых.
Над "Пеликаном" и его личным составом мисс Хонивуд царствовала единовластно. Вышеуказанный личный состав включал в себя одного прислуживающего в зале старательного мальчика с большими хлопающими ушами, за которые так удобно трепать, и с лоснящимися вихрами, намазанными нутряным салом; одну тучную повариху в завитом парике и с воспаленным лицом; проживающего тут же конюха с помощниками; женскую прислугу; и наконец, вальяжного орехово-полосатого кота (на которого мисс Хонивуд имела, по-видимому, не столь большое влияние).
Восседая на своем привычном месте - у крана, за основательной дубовой стойкой общего зала, мисс Хонивуд правила своим королевством с невозмутимостью и твердостью, которые давным-давно снискали ей восхищение публики. Обитатели окрестностей чтили ее слово и относились к нему как к закону; суждения мисс Хонивуд были безошибочны; ее дружба, единожды дарованная, неизменна. Так что среди постоянных посетителей "Пеликана" лишь безрассудный и дерзкий придворный мог отважиться бросить вызов хозяйке дома в ее собственной резиденции.
Поздний холодный вечер застал почти полную луну, низко плывущую в небесах. Дующему с моря порывистому ветру, разогнавшему речные туманы предыдущей ночи, оказалось не по силам тягаться с шумом и оживлением, царящими в общей зале "Пеликана". При дворе мисс Хонивуд присутствовал полный штат постоянных посетителей: их трубки деловито попыхивали, их стаканы и пинтовые кружки размеренно поднимались и опускались, их голоса почти полностью заглушали бешеные порывы ветра, ярившегося за стенами дома, а сама почтенная дама, выказывая обычное усердие, восседала у пивного крана.
- Вам не следует так на меня сердиться, мисс Молл, - говорил ей мужчина с рябым лицом; владелица "Пеликана" негромко беседовала с ним уже несколько минут. - Вы же знаете, я чистую правду говорю! Кабы возможно было по-другому, я бы медальончик и пальцем не тронул, так ведь где там! Я и не пытался умыкнуть эту чертову вещичку у пожилой леди - просто хотел взглянуть на нее, вот и все. Вы же знаете, как она с нею носится.
- Мне все равно, как она с нею носится, - возразила мисс Хонивуд, нажимая на рукоятку насоса и выпуская струю темной жидкости.
- Но я ж просто хотел посмотреть внутрь, на портреты глянуть. Это личное дело, сами понимаете. - Говоривший подчеркнул эту мысль, приложив ладонь к груди. - Я решил, она уснула. Подумал, что гляну на картинки, покуда она дремлет у огня. Я и понятия не имел, что она проснется и подымет шум!
- Говорю вам, Джек, мне это безразлично. Совершенно очевидно, что вам нельзя доверять, и нечего ходить вокруг да около. Бедная старушка от страха одной ногой в могиле; ей почудилось, что ее грабят. Грабят - и где? В моем почтенном заведении! Бедная старушка, у нее ничего-то в мире не осталось, кроме поблекших воспоминаний и крохотной безделушки, от которой, - здесь хозяйка "Пеликана" бросила на собеседника многозначительный взгляд, - посторонним лучше держать руки подальше.
- Как-то раз мне почти удалось разглядеть, что там, пока она любовалась на портретики - ну, как это у нее водится, - храбро продолжал Рябой. - Я стоял у ней за спиной, вон там; и мне показалось, я узнал лицо того парня. Я ее бог знает сколько раз просил: "Салли, могу я глянуть в этот ваш маленький медальончик, всего лишь на минутку?" А она всегда отвечала мне: "Нет, сэр" - как и всем остальным, и замыкалась, будто моллюск. Мне только надо было проверить, узнаю ли я это лицо, вот и все. Я же повторяю, это личное дело, сами понимаете!
- Меня не интересуют ваши личные дела, как вы их называете, так что и не приставайте ко мне с ними, - отвечала мисс Хонивуд. - Человека судят по поступкам. Ваш поступок говорит сам за себя. Так тому и быть. Разговор окончен.
- Мисс Молл, если бы вы взглянули на вещи с моей точки зрения...
- Меня не интересует ваша точка зрения, Джек, вот так себе на носу и зарубите. Что ясно, то ясно. Есть только белое и черное, для меня серых тонов не существует. Я не из тех сероцветных соглашателей, которые скользят по жизни, чуть что жертвуя принципами. Лично я компромиссов не признаю. Я человек черно-белый. Разговор окон...
- Но мисс Молл...
Было известно, что в крайней досаде мисс Хонивуд имела привычку выражать свое неодобрение, притрагиваясь вытянутыми пальцами обеих рук с обеих сторон к оправе очков и направляя стекла на того, кто вызвал ее недовольство, что подразумевало, будто в любой момент из ее глаз могут вырваться желтые молнии, дабы отправить обидчика на тот свет.
- Разговор, - повторила раздосадованная мисс Молл, энергично поправляя очки и нацеливая стекла на собеседника, - окончен.
Доведя до собеседника свою мысль без применения сильнодействующих средств, мисс Хонивуд вернулась к обязанностям за стойкой. Рябой, осознав тщетность дальнейших уговоров, пожал плечами, поднес к губам кружку и смешался с толпой.
В уютном закутке сбоку от огромного очага, между стеной и декоративной ширмой, стоял стол. Стена была обшита тяжелыми панелями темного дуба и оклеена обоями в узкую красно-золотую полоску. На уровне глаз полоски убегали под раму картины, на которой изображалась с поворотом в три четверти корова на лугу, увековеченная художником в момент пережевывания жвачки; сей трогательный портрет явственно был предназначен служить здоровой буколической приправой к трапезам.
Нынче вечером этот уютный уголок занимали двое уже немолодых джентльменов: один с мягкой темно-русой бородкой, кареглазый и в вишневом жилете, второй - академического вида, бодрый и чисто выбритый, с седоватой шевелюрой, коротко подстриженной и стоящей торчком наподобие щетины на щетке. Удобно расположившись в мягких креслах, поднося ко рту то трубку, то стаканы, эти двое ученых мужей коротали вечер за чтением последних известий; путеводными звездами в научных изысканиях им служили огонь в очаге и водруженные на стол свечи.
Одна из свечей почти догорела, и джентльмен со щетинистой шевелюрой аккуратно потушил огарок большим и указательным пальцем. Затем он извлек из кармана коробок спичек, зажег новую свечу и, задув спичку, бросил огарок в огонь. Его компаньон, не обращая внимания на деятельность соседа, продолжал водить взглядом по колонкам, то и дело вынимая изо рта трубку, чтобы поковырять в зубах серебряной зубочисткой.
Мимо пролетел мальчик-прислуга. Джентльмен академического вида поднял руку, пытаясь привлечь его внимание, но результата это действие не возымело. Мгновением позже мальчик пронесся обратно, уже из кухни, однако и вторая попытка оказалась безуспешной. Третья - тоже. Будучи не в силах достичь цели обычным путем, джентльмен академического вида воззвал к своему сидящему напротив собрату. Увы, укрытый за газетой как за неприступной стеной, тот остался глух к призывам компаньона.
Так случилось, что за этой маленькой пантомимой наблюдала со своего места за стойкой мисс Хонивуд. Передав бразды правления пивным краном кому-то из подчиненных, сия высокая и угловатая дама направила свои стопы прямо в уголок у очага и осведомилась о нуждах академического вида джентльмена. На его замечание, что занятой мальчик-слуга носится туда-сюда "как на пожаре", мисс Хонивуд выразила надежду, что джентльмен не имел в виду пожар у нее в доме, но также добавила, что сравнение она уяснила.
В следующую же секунду из кухни вырвался белый смерч.
- И где это вы пропадаете, Джордж Гусик? - вопросила мисс Молл, ловко ухватив за ухо пролетавшего мимо мальчугана. Несмотря на весьма профессионального вида фартук и закатанные до локтя рукава рубахи, жертва - хлопающая огромными ушами, со страдальческим выражением лица - напоминала школьника, которому устроила реприманд его туго накрахмаленная классная наставница.
- Больно, мисс!
- Профессор просит чай и все к нему полагающееся, Джордж Гусик, - нараспев произнесла мисс Хонивуд, складывая руки на груди и выпрямляясь в полный рост. - Или не видишь, что он зовет тебя? Ну так что же ты застыл на месте, Джордж? Принеси джентльменам чай и все прочее. И побыстрее!
Понуждаемый этим кротким укором - а также, вероятно, болью, которую причиняли костлявые пальцы, ущемившие его ухо, - мальчик исчез на кухне.
В немногих словах принеся извинения профессору, хозяйка "Пеликана" возвратилась на свое место за стойкой. Профессор снова взглянул на коллегу, сидящего напротив, и обнаружил, что тот, по-прежнему поглощенный газетой, явно не заметил разыгравшейся сценки.
Вернувшийся через несколько минут с чайными принадлежностями усердный мистер Гусик едва не был сбит с ног странной фигурой, которая, ударяясь обо всех встречных, прокладывала себе путь.
Это был костлявый субъект неопределенного возраста с пропылившейся бородой, одетый в неопрятные лохмотья, с нечистой кожей и маленькими, похожими на орехи глазками - как у лесного зверька, непривычного к свету. Его мышиного цвета волосы от природы вились самым фантастическим образом и распределялись по черепу так густо, что смахивали на руно; благодаря этому эффекту, равно как и слабым глазам, подвижному рту и выступающему вперед носу, голова субъекта до странности напоминала овечью. Подобно губам и языку, тело его также находилось в непрестанном движении: длинные руки извивались и подергивались самым неестественным образом.
- Поберегись! Поберегись, говорю! - заорал мальчишка в белом, проворно уворачиваясь, чтобы не пролить ни капли горячей воды, - и помчался дальше, прямиком к угловому столику.
- Сам пошел вон! - парировал странный субъект, суетливо размахивая руками в воздухе. Тихо хихикая себе под нос, он возвел глаза к потолку и весьма изящным движением расправил и отряхнул свой оборванный старый плащ. А затем проворно засеменил в дальний угол комнаты, где коренастый коротышка в клетчатом жилете медитировал над креветками и огромной оловянной кружкой с грогом. На столе перед посетителем сжался странный безволосый зверек, какая-то разновидность грызуна; сторонний наблюдатель с легкостью принял бы его за смятую шляпу.
Овцеголов - ибо среди прочих прозвищ расхлябанного субъекта было и такое - с нескрываемой радостью протянул сидящему грязную руку. Джентльмен в клетчатом жилете крепко ее пожал.
- Чарльз, да это, никак, вы? - воскликнул мистер Хокем. - Как поживаете, старина? Где были, что видели? Что поделывали столько времени? Уж уделите минутку-другую старому другу, сударь!
- Минутку-другую, - эхом откликнулся странный субъект, энергично закивав. - Минутку-другую. Есть у Чарли минутка-другая. - С этими словами он извлек из-под лохмотьев огромные серебряные часы, висящие на темной ленте, и с хитрющим видом вручил их погонщику мастодонтов.
Мистер Хокем вслух подивился величине часов и отменной полировке, а также похвалил их антикварный вид и витиеватые инициалы, выгравированные на крышке. Слова его дышали чистосердечной радостью и энтузиазмом - щадя чувства Овцеголова, свои подозрения касательно принадлежности часов и того способа, которым помянутая "луковица" могла попасть в руки обнищавшего мистера Чарльза Эрхарта, он оставил на потом.
Сверкающее сокровище вновь перешло из рук в руки. С видом не менее хитрым Овцеголов поднес часы к уху, словно пытаясь определить, стоят они или идут. А затем запрокинул голову и разразился диким хохотом.
- Да, часы - штучка что надо, - объявил мистер Хокем, отхлебывая грог. - Замечательная вещь, Чарльз, просто замечательная. Не иначе как по наследству вам досталась; я ведь не ошибся, нет?
Ответом ему был очередной взрыв безумного смеха; о смысле его оставалось только гадать.
- Вы за эти часики держитесь, Чарльз, - посоветовал мистер Хокем. - Храните свое добро, как зеницу ока. Никому их не доверяйте, ни единой живой душе. В конце концов, Чарльз, в целом мире никому до вас дела нет, кроме вас самих, и никуда-то от этого не деться.
- Э, Чарли знает что к чему, - откликнулся Овцеголов и, по обыкновению дернувшись раз-другой, уселся на табурет рядом с другом.
- Вы, Чарльз, человек честный. Я всегда это говорил, сами знаете. Вот, хлебните-ка малость, сударь. - И, подкрепляя слова делом, мистер Хокем плеснул грога в чистую кружку и пододвинул ее приятелю.
Нимало не колеблясь, Овцеголов осушил ее одним глотком, ухмыляясь от уха до уха. Похожие на орехи глазки мигнули - напиток оказался не из слабых.
Мистер Хокем, от души рассмеявшись, добродушно похлопал собеседника по спине.
- Мой племянник Бластер все спрашивает, куда вы подевались, Чарльз, да что поделываете. Сами знаете, давненько вы к нам в гости не заглядывали. Сейчас у нас визитеров - раз-два и обчелся; пассажиры-то все к каретам переметнулись, а вскорости обратно кинутся, принимая в рассуждение ну хоть котов, и парня вроде вас нам очень недостает. Там ведь в некотором роде одиноко, на вырубках-то, зато живешь недурно и дело того стоит, уж я в этом убедился. Так вот, о чем бишь я... Мой племянник Бластер сказал мне - а он клянется памятью своей дорогой покойной матушки, что все это чистая правда, - когда он с первым светом выходит из дому задать животным корма, а они обступают его, как это у них водится, чудится ему, будто они спрашивают: "Где же Чарльз? Где же Чарльз? Бластер, ты Чарльза не видел?" Вы себе такое представляете? Я - да. Я, сударь, Бластеру верю, я ведь всю свою жизнь животинами занимаюсь и ни на минуту не усомнюсь: говорит он чистую правду и ничего, кроме правды. Так вот, чтобы нам уж не тревожиться, не будете ли вы так любезны объяснить свое отсутствие, сударь? - Последние слова мистер Хокем проговорил с напускной строгостью, одергивая и расправляя клетчатый жилет.
- Чарли, он очень-очень занят, мистер Хэтч, - с достоинством отозвался Овцеголов, сопровождая слова глубоким, исполненным жалости к себе вздохом и тихонько почмокивая губами и языком.
- Занят? Чем же занят, а, Чарльз?
- Очень занят.
- Да, но чем?
- Очень занят. Очень-очень занят. Нынче Чарли ох как некогда. Чарли пока ничего больше не скажет. Вы только Бластеру про Чарли не говорите. Не говорите Бластеру, как Чарли занят. Бластеру незачем знать.
Не успел мистер Хокем выяснить, что тот имеет в виду, как невнятный гул пронзил голос мисс Хонивуд, тут же подчинив себе внимание посетителей. Не терпящим возражений тоном мисс Молл изрекла:
- Повторю еще раз, дорогие друзья: мистера Роберта Найтингейла я в своем заведении видеть не желаю. Если кто-либо из вас однажды обнаружит мистера Роберта Найтингейла в этом доме - или на подступах к этому дому, - надеюсь, вы поставите его в известность, что в "Пеликане" ему не рады.
В зале заволновались. Прошла минута, может, все две. Наконец некий усатый субъект, стоявший в толпе, неохотно стянул с головы мягкую фетровую шляпу, открывшись тем самым для всеобщего обозрения. Это был дюжий, угрюмый головорез, неряшливый и явно не в ладах с личной гигиеной.
- Мистер Роберт Найтингейл, - возвестила мисс Хонивуд, устремляя пронзительный взгляд на объект своего неодобрения. - Я вижу, Боб, вы здесь. Не рассчитывайте, что вам удастся спрятаться среди достойных людей. В моем заведении вы - нежеланный гость. И вы об этом отлично знаете, верно, Боб?
- Уж больно вы со мной суровы, мисс Молл, больно уж суровы, - проворчал здоровяк, изображая почтительность, однако в его словах отчетливо слышалась нотка сарказма.
- Вы, Боб, отлично знаете, с какой стати я с вами сурова. Вы знаете, почему в моем заведении вы - нежеланный гость. Все честные люди здесь, в "Пеликане", знают, что вы такое натворили и почему вам здесь не рады. Для меня существует только черное и белое, Боб, извольте запомнить. А вот серый цвет я не жалую. Так что идите-ка восвояси, - заключила мисс Молл, воинственно складывая руки на груди и словно готовясь защищать свои владения до последнего, - ибо здесь вам не место.
- С другими вы, как со мной, небось, не обходитесь, - отозвался Боб Найтингейл, недобро сощурившись. - Со мной вы обходитесь иначе, мисс. Дурно вы со мной обходитесь. Так, как если бы я был одним из этих преступных элементов. Так я вам скажу, мисс Нахалка, - внезапно вспылил он, - я не из таковских, нет! Не бывал я среди них и не буду. - Мистер Найтингейл украдкой окинул хитрым взглядом толпу, проверяя, произвело ли эффект на собравшихся это возмутительное заявление.
Мисс Нахалка, иначе Хонивуд, поправила очки самым что ни на есть грозным образом.
- Хватит болтать, Боб! Еще не хватало, чтобы такие, как вы да мне дерзить вздумали! Все, что у меня было сказать по данной теме, вы выслушали. Разговор окончен! А теперь честная публика будет иметь удовольствие наблюдать ваше отбытие из "Пеликана". Ветер нынче сильный; остерегитесь, чтобы вывеской не зашибло.
Здоровяк злобно оглядел зал, уповая расположить-таки общественное мнение в свою пользу. Но ледяные, лишенные всякого выражения взгляды не сулили его душе ни поддержки, ни утешения; скорее, напротив, подталкивали мистера Найтингейла к мысли о том, что в создавшихся обстоятельствах лучший выход для отважного - это капитуляция.
- Мне-то плевать, - сообщил несгибаемый Боб, разворачиваясь к выходу, точно уродливый фрегат. - Мне это все по барабану. Мне тут все равно делать нечего... задерживаться незачем, так что меня и не колышет! Я - человек не компанейский. Вы, обезьяны этакие, - эти слова не были обращены ни к кому конкретно, но, по всему судя, распространялись на всех собравшихся, - вы, обезьяны этакие, можете торчать здесь, сколько хотите, а я вот не собираюсь. Еще чего!
Но не успел еще уродливый фрегат покинуть гавань, как всеобщее внимание привлекли гомон и крики на дороге перед трактиром. В воздухе зазвенели призывы на помощь, и дюжины две завсегдатаев "Пеликана" тут же ринулись за двери - оценить положение дел и по возможности оказать содействие. Проталкиваясь сквозь толпу и заставляя зевак расступиться как двумя-тремя резкими окликами, так и посредством натиска своей высокой, костлявой фигуры, к месту событий поспешала сама хозяйка "Пеликана", твердо намеренная взять в свои руки контроль над любой чрезвычайной ситуацией, возникшей в пределах ее владений.
- Уйди с дороги, Джон Стингер! Джордж Старки, а ну, подвинься! Вы, там! Расступитесь! Дайте пройти!
Гул над толпой то нарастал, то стихал, точно волны на море. Шум и гам то и дело перекрывали перезвон бубенчиков сбруи, скрип тележных колес, цокот копыт, вой ветра, вопли конюхов. До тех, кто остался в трактире, доносились обрывочные крики, складывающиеся в некое далеко не полное повествование о развитии событий.
- Как? Он мертв?
- Мертвее мертвого, Томас!
- Вовсе нет!
- Еще как да!
- А я говорю - нет!
- Мокрая ты курица, вот ты кто!
- Щас как дам в ухо, Дональд Томпсон!
- А не пошел бы ты домой к маменьке!
- Кровь и гром, да вы на лицо его посмотрите!
Сбившись тесной группой, мужчины поспешно втащили внутрь обмякшее темное тело. Порыв ледяного ветра, ворвавшись вслед за ними, едва не перебросил вошедших в противоположный конец зала.
- Доктор Дэмп! Доктор Дэмп! - завопил возбужденный Джордж Гусик, едва дверь захлопнулась. - Господи милосердный, где ж доктор-то?
В уютном уголке частокол последних известий с хрустом лег на стол, и джентльмен с темно-русой бородкой и в вишневом жилете поднялся с места, громко и властно возвестив:
- Ну же, леди и джентльмены, расступитесь, расступитесь немного! Назад, я прошу вас! Вы, там, не пытайтесь его двигать. Дайте я осмотрю бедолагу.
Обмякшее тело темной бесформенной грудой уложили перед огнем. Доктор опустился на колени рядом с бесчувственным пациентом и приступил к осмотру, то и дело обращаясь с распоряжениями медицинского характера к мисс Хонивуд. Тихо и спокойно занимался доктор своим ремеслом, внимательно прислушиваясь к вздохам легких и к трепету сердца.
Толпа любопытствующих образовала круг и теперь напирала: всем не терпелось глянуть на пострадавшего и выслушать приговор лечащего врача. Если бы вы дали себе труд зорко всмотреться в лица зевак, вы бы, возможно, заметили некоего зеленого, неоперившегося юнца от силы пятнадцати лет от роду, что, вытаращив глаза, жался в задних рядах. Этим юнцом был некто иной, как я: моя тень, моя утраченная невинность, мое первое, еще не сформировавшееся, позабытое "я" смотрит на меня сейчас через бездну лет. Видите ли, я был там в ту ночь, когда принесли незнакомца.
- Помер, как пить дать, - предположил мистер Найтингейл. Трудно было не заметить в толпе его страхолюдную физиономию.
- Боб, пошел вон, - предостерегла мисс Хонивуд, потянувшись к очкам.
- Да слышу я, слышу, мисс Нахалка, - отозвался грубиян. - Я уже ухожу, так что зря вы, обезьяны, переполошились. Я человек не компанейский. - С этими словами он повернулся ко всей честной компании спиной (впрочем, большинство на него и внимания не обратили) и шагнул в ветреную ночь. В следующую минуту из-за двери донеслось мощное глухое "Бэмс! " - и вопль боли.
- А сдается мне, джентльмены и леди, - объявил мистер Хокем, оценивая события, насколько позволяли возможности, с невыигрышных позиций - из-за широких спин верзил-лодочников, - сдается мне, по моему опыту судя, в подобной ситуации и в сложившихся обстоятельствах нам таки придется принять во внимание котов.
За этим заявлением последовала гробовая тишина, а затем люди вновь робко загомонили и зашептались:
- Саблезубый кот!
Заслышав эти жуткие слова, Овцеголов запрокинул голову и со сдавленным воплем принялся рвать на себе волосы.
- Как! Коты - здесь, в городе? - воскликнул некий морской волк, чьего имени история не сохранила.
- Царапины и порезы на его лице либо нанесены рукою самого пострадавшего, либо они - результат падения лицом вниз, - вынес свой вердикт доктор. - По чести говоря, я склоняюсь к последнему. Вот... вот и вот. Гляньте-ка сюда. И сюда. Одежда перепачкана, но не порвана. Сдается мне, молодой человек провел вечер очень даже весело - и вряд ли мы вправе винить за это котов.
- Кто его нашел? - осведомилась у толпы мисс Хонивуд.
- Дык вот он, - отвечал мистер Генри Дафф, возчик, указывая на модно разодетого молодого человека, стоящего в задних рядах. На нем был бутылочно-зеленый сюртук с черным бархатным воротником, светло-желтый кашемировый жилет и темные брюки. Шляпа с загнутыми полями съехала на один глаз, не давая толком разглядеть лицо: видны были лишь длинный, узкий нос, пышные усы и безупречно изваянный подбородок.
- Он нашел беднягу в переулке, за складами, - объяснил мистер Дафф. - А тут и я, на счастье, проходил мимо. Когда я добежал, бедняга корчился на земле, пытаясь приподнять голову, и бормотал что-то неразборчивое. А потом враз затих. Так что мы погрузили его на мою телегу и привезли сюда - в ближайший гостеприимный дом.
- Да ведь я его знаю! - воскликнул приятель доктора, обладатель щетинистой шевелюры, разглядев наконец пациента толком.
- Кто же он? - вопросила мисс Молл.
- Как его имя? - подхватил Рябой, не отрывая взгляда от джентльмена в бутылочно-зеленом сюртуке.
- Ну же! - воскликнул мальчик-слуга.
Но ответ заглушили повелительные окрики доктора:
- Эй, эй, кто-нибудь, помогите мне снять с него пальто... вот так... осторожнее...
Целая толпа доброхотов принялась ассистировать доктору. В итоге пальто кофейного цвета прозмеилось сквозь толпу и упало в ожидающие руки мальчишки-слуги. Доктор же приказал немедленно отнести пациента в тихую комнату, где его можно будет толком осмотреть, и объявил, что сам лично сей же миг поднимется наверх и займется больным.
- Вы слышали, Мэри Клинч? - воззвала мисс Хонивуд к одной из представительниц женской прислуги, что стояла поодаль, в состоянии близком к параличу, закусив все пальцы, что есть, и с искаженным лицом. - Ступайте наверх, приготовьте для молодого джентльмена комнату. И не мешкайте, милая, не мешкайте! Да нюни не распускайте!
Трепетная дева, охваченная страхом, извлекла изо рта пальцы и побежала вверх по ступеням.
- Доктор, как вы считаете, есть ли надежда? - вопросила мисс Хонивуд.
- Сложный вопрос, по чести говоря, - отвечал врач, оглаживая бородку. - Очень сложный вопрос, мисс Хонивуд. Нам, докторам, собственно, то и дело приходится отвечать на сложные вопросы. Уж такая у нас работа, скажу я вам. Похоже, ничего не остается, кроме как подождать и поглядеть, не придет ли бедняга в себя. Судя по всему, здорово ему досталось: и по первое число, и по двадцатое. Кроме того, заметьте, мисс Хонивуд, его одежда просто насквозь пропитана спиртом. Боюсь, - проговорил доктор, рассеянно шаря в кармане в поисках трубки - разумеется, напрочь позабыв, что оставил ее на столике, - и выуживая разве что серебряную зубочистку, на которую уставился несколько озадаченно, словно недоумевая, как эта штука там оказалась, - боюсь, молодой джентльмен изрядно злоупотребил горячительными напитками, мисс Хонивуд.
- Вы находите?
- Весьма, весьма горячительными.
С этими словами доктор направился к бару в поисках утраченной трубки и стаканчика горького пива.
- А что сталось с тем джентльменом, который нашел мертвого джентльмена? - воскликнул Джордж Гусик, оглядываясь по сторонам, после того, как несколько дюжих силачей со всей осторожностью подняли бесчувственного пациента с пола и унесли в приготовленную комнату.
Но самые тщательные поиски, произведенные хозяйкой "Пеликана" и ее приспешниками при содействии Рябого, ни к чему не привели: загадочный молодой человек в бутылочно-зеленом сюртуке как сквозь землю провалился. Последующие расспросы оказались столь же безрезультатными: никто не видел, как незнакомец появился, никто не заметил, как он ушел. Более того, никто не знал, кто это. Единственная интересная подробность содержалась в показаниях конюха: стоило молодому джентльмену переступить порог трактира, как лицо его заметно помрачнело.
- Называть беднягу мертвым джентльменом пока еще рано, Джордж Гусик, - объявила мисс Хонивуд, с запозданием комментируя неудачное выражение мальчишки-слуги резким рывком за кстати подвернувшееся ухо. - Я ни на миг не сомневаюсь в том, что молодой человек поправится, просто-таки ни на миг не сомневаюсь! И заруби себе на носу, Джордж: в "Пеликане" еще никто не помирал и не помрет, пока здесь распоряжается Хонивуд.
Мне известно из надежного источника, что пациент, проспав немало часов, на следующий день после полудня и впрямь выглядел и чувствовал себя куда лучше. Надежным источником для меня стала горничная с верхнего этажа, некая мисс Энкерс, каковая и подтвердила, что джентльмен набросился на поданный ему ленч, состоящий из бифштекса и почек, со здоровым, достойным мужчины энтузиазмом. Однако тот же надежный источник поведал и о том, что, лишь завидев десерт, представленный мускусной дыней, помянутый мужественный юноша пронзительно вскрикнул и рухнул без чувств.

1 Следующая страница


Спящий во тьме 2

Глава IV
О чем поведали двое

В дверь забарабанили. Джентльмен академического вида со щетинистой, точно щетка, шевелюрой, восседающий за рабочим столом, поднял голову и, по своему обыкновению, бодро ответствовал:
- Да? Что там такое, мистер Киббл?
Серьезный юноша с копной апельсиново-рыжих волос и в зеленых очках переступил порог и притворил за собою дверь.
- К вам пришли, сэр, - промолвил он.
- А разве он записан на прием? - осведомился профессор с несколько озадаченным видом.
- Не он, а она, молодая леди... Нет, сдается мне, не записана, сэр.
Профессор скользнул взглядом по часам, украшающим каминную полку.
- Да ведь уже девятый час, мистер Киббл. Вам незачем так задерживаться.
Секретарь ответил, что ему необходимо еще кое-что доделать, но много времени это не займет.
- Ну, хорошо, а зачем я понадобился этой молодой леди?
Мистер Киббл заверил, что ему это неизвестно, сэр; дескать, ему посетительница отказывается что-либо говорить, сэр, а скажет только вам; и еще она считает, что вы - цвет, сэр.
- Я - что, простите?
- Цвет, - повторил секретарь.
- Цвет чего?
Дверь приоткрылась, и в щель просунулись четыре толстых мясистых пальца. Затем между дверью и косяком возникло лицо с мягкой темно-русой бородкой и орехового цвета глазами.
- Вижу, Тайтус, вас дожидается юная леди, - прошептал доктор, поскольку лицо это, конечно же, принадлежало доктору. - Собственно говоря, я подумал, что вы заняты, и взял на себя смелость завязать с юной леди беседу. Однако ровным счетом ничего не добился, кроме нескольких ничего не значащих фраз. Дама, кажется, весьма чем-то озабочена... на меня она и внимания не обратила. Поразительно! Доктора, скажу я вам, к такому не привыкли!
- Входите, Даниель. Входите и закройте дверь, - пригласил профессор.
Доктор поступил, как велено, - бросив еще один, последний предостерегающий взгляд на посетительницу, ожидающую в прихожей.
- Кто эта девушка? - осведомился профессор. - Я ее знаю?
- Некая мисс Джекс, - ответил мистер Киббл, поправляя очки. - Некая мисс Мона Джекс, проживает в Боринг-лейн.
Профессор покачал головой, давая понять, что имя ему незнакомо
- А знаете, у нее такой чудной голосок, - заметил доктор, удобно устраиваясь на ближайшем стуле. - Необычный, тоненький такой голосок, слегка чирикающий, вроде как пташка поет. Очаровательное впечатление, скажу я вам; очень, очень приятное. По крайней мере на мой вкус.
Профессор свел брови, а уголки его губ чуть заметно приподнялись. Его взгляд переместился с доктора на мистера Киббла, затем скользнул вдоль бокового ряда решетчатых окон, сквозь которые в комнату вторгалась ночь, и вновь задержался на лице секретаря.
- Ну что ж, надо узнать, что привело к нам эту юную леди. Будьте добры, мистер Киббл, пригласите ее сюда.
И, будучи приглашена, юная леди не замедлила явиться.
- Добрый вечер, мисс Джекс, - поздоровался профессор. - Я - Тайтус Тиггз, а это - мой коллега и собрат по профессии, доктор Дэмп; с ним, сдается мне, вы уже пообщались. Также позвольте мне представить моего личного секретаря, мистера Остина Киббла; с ним вы тоже уже знакомы.
Девушка подошла ближе. Она оказалась совсем тоненькой, миниатюрной, хрупкого сложения. Безупречный овал лица дополнялся прелестными алыми губками и точеным носом. Ее глаза, огромные, точно луны, венчали далеко отстоящие друг от друга брови, концы которых чуть изгибались книзу, точно изготовившись сорваться и улететь прочь. На гостье был плащ с меховым капюшоном, вполне уместный в это время года; волну коротко подстриженных темных завитков венчал отделанный каймой капор.
Доктор Дэмп, поднявшись со стула, в свой черед поприветствовал гостью и широким жестом указал на одно из уютных кресел, красующихся на коврике перед камином.
- Не соблаговолите ли присесть, мисс Джекс?
- Благодарю... вас... сэр, - неуверенно отозвалась молодая леди. - Но... я пришла в надежде на конфиденциальную беседу с профессором Тиггзом. Мне сообщили, что он - цвет своей профессии.
- Так ведь я ж буду тут, никуда не денусь, - воскликнул профессор, поспешно огибая стол. - Мой коллега мистер Дэмп просто-напросто продемонстрировал свойственную ему учтивость, предложив вам кресло.
- Понимаю, - прошептала леди, отчаянно смущаясь и, как подметил доктор, явно изнывая от тревоги. - Я приношу свои извинения, сэр, за то, что побеспокоила вас... и ваших коллег без предварительного уведомления и в такой час, однако ситуация развивается столь стремительно... У меня нет выбора, я в беде. Надеюсь, вы на меня не обидитесь за подобную вольность?
Как уже отметил доктор Дэмп, голос молодой девушки и впрямь на удивление напоминал птичий щебет, что лишь прибавляло ему очарования.
- Конечно, нет, дорогая моя, конечно, нет! - бодро заверил профессор. - Но, может быть, вы все-таки присядете, мисс Джекс? Сейчас мы затопим камин. На дворе-то осень, ночи нынче прохладные.
Молодая леди перевела взгляд от вытянутой в приглашающем жесте руки профессора к пустому креслу, затем на доктора Дэмпа, затем на мистера Киббла. В глазах девушки читался вопрос, как если бы ее смущало присутствие коллеги-врача и личного секретаря.
- Мисс Джекс, не сомневайтесь, наш разговор будет строго конфиденциален. Что до доктора Дэмпа, говорите при нем со всей откровенностью - он входит в число моих ближайших друзей и его познания во многих областях существенно превосходят мои собственные. Однако, если вы чувствуете себя неловко, я уверен, он любезно пойдет навстречу вашим пожеланиям. То же самое справедливо и в отношении моего секретаря. Верьте, моя дорогая, вы - среди друзей.
Гостья снова перевела взгляд от протянутой руки к креслу. Мгновение поразмыслила, нервно закусила нижнюю губку, наконец, кивнула и села. Кресло было просторным и очень удобным; миниатюрная фигурка гостьи словно растворилась в нем. Девушка сняла перчатки и капор и отложила их в сторону.
Учитывая, что вечер выдался морозный, профессор поворошил угли в очаге и бросил на них несколько свежих кусков торфа. Вскоре взметнулось буйное пламя, и по комнате и по лицам собравшихся разлилось приятное тепло. Причудливые тени затанцевали по стенам, оклеенным обоями, и по старинным дубовым панелям, в ромбовидных стеклах створных окон заметались отражения.
Невысокий крепко сбитый Тайтус Веспасиан Тиггз, профессор метафизики и возжигатель пламени, обладал сложением и плечами боксера. Он стоял у ревущего дымохода, так, что на фоне огня четко выделялась его коренастая фигура и похожая на щетку голова, - и этим осенним вечером в сознании впечатлительного наблюдателя непременно всколыхнулись бы фантастические образы: видения первобытных обрядов и ритуалов, ночных жертвоприношений и пробуждения древних, грозных, непостижимых сил.
Секретарь принес из буфета графин и бокалы, и все почтенное собрание расселось перед огнем.
- Вот, вам не помешает согреться, дорогая моя, - проговорил профессор, наливая юной гостье вина.
- Благодарю вас, сэр.
Последовали обмен традиционно-учтивыми фразами и краткая дискуссия на тему достоинств предложенного напитка. Затем профессор сложил руки на одном колене и сердечно улыбнулся посетительнице, приглашая ее чувствовать себя как дома.
- Чем мы можем вам помочь, мисс Джекс?
- Сперва мне бы хотелось, чтобы вы знали: она ни в чем не виновата, - отозвалась девушка, начиная, что называется, с места в карьер. - Да, я понимаю: она ужасно тщеславна и избалованна, но ведь она ровным счетом ничего не могла поделать, чтобы предотвратить беду! Он ей не поверил, потому все так и вышло.
- Да?
- Ведь так оно всегда бывает, правда? Она-то ни в чем не виновата.
- Конечно, нет. Но в чем ее винят?
- А теперь... Что же такое стряслось в конце концов? Все это так необъяснимо. Однако случаются ведь и необъяснимые вещи. Просто-таки на каждом шагу случаются, как мне дали понять. Вот поэтому я пришла сюда, в университет. Мне рекомендовали вас.
Профессор Тиггз нервно скрещивал ноги, то и дело меняя их местами. Между его бровями пролегла глубокая складка
- Вы наверняка правы, мисс Джекс, хотя, по чести говоря... боюсь, я вынужден прервать вас и признаться, что слегка запутался. Не могли бы вы еще раз все объяснить - на сей раз чуть понятнее и с самого начала? Например, не уточните ли вы сперва о ком речь?
- Ох, простите меня! Вы сами видите, что за непростое это дело! Речь идет о моей сестре, Нине. Она на год старше меня и слывет в некотором роде красавицей. - Еле уловимые сдержанные нотки в голосе и удрученно поджатые губки дали слушателям понять, что, по мнению гостьи, подобное же описание к ней самой никоим образом неприменимо. Впрочем, минутное замешательство тут же развеялось, точно летнее облачко. - Около двух лет назад моя сестра начала встречаться с молодым человеком - с помощником боцмана с большого торгового судна, с которым познакомилась через общих друзей. Наш отец - а матери у нас нет, она умерла много лет назад, - наш старик-отец, человек старого, что называется, закала, хотя и ужасно милый, и слышать об этом не желал. Для Нины, ну и для меня тоже, он всегда хотел только самого лучшего, и избранника моей сестры воспринял просто "в штыки". Этот молодой человек Нине безбожно льстил, а сестра, при ее-то тщеславии, свято верила каждому его слову. Понимаете, профессор Тиггз, при том, что Нина старше меня, во многом она по-прежнему остается неразумным ребенком.
Лицо профессора засияло при виде столь явных свидетельств врожденного здравого смысла в характере собеседницы. Доктор покуривал трубку с видом весьма мудрым, в то время как мистер Киббл заносил детали рассказа в записную книжицу, что всегда держал при себе, ассистируя профессору в его исследованиях.
- Поклонник сестры часто и надолго уходил в плавания, и во время его отсутствия Нина доверительно делилась со мной планами, что эти двое составили на будущее. Сестра поведала, что ее молодой человек разочаровался в морских странствиях и присматривает себе какое-нибудь иное занятие. По всей видимости, не так давно с ним в плавании приключился несчастный случай: он упал за борт и едва не погиб. Это происшествие сильно на него подействовало. Нина говорила, что у него развился неодолимый страх: он боялся утонуть, сгинуть в море, кануть в темную холодную пучину. В ночных кошмарах ему снилось, будто его тело затягивают в бездну и там рвут на куски чудовищные невидимые акулы и прочие кошмарные твари.
Юная леди еще глубже вжалась в кресло, словно устрашенная произнесенными ею же словами. Несколько мгновений царила тишина, слышалось лишь тиканье изукрашенных часов, да огонь потрескивал в очаге. Мисс Джекс пригубила вина.
- Зная молодого человека так, как вы, считаете, что в этом вопросе он вашей сестре не лгал? - осведомился профессор.
Мисс Джекс сосредоточенно свела брови.
- Думаю, нет. Более того, скажу, что, во власти неодолимого страха, он до смерти перепугал мою сестру и, в свой черед, меня. Было очевидно, что он преисполнился отвращения к своему образу жизни и теперь понуждаем к нему лишь силою необходимости и обстоятельств. Полагаю, мечтая о "лучшей жизни", он говорил вполне серьезно.
- Пожалуйста, продолжайте, мисс Джекс
- Очень может быть, что в Нине - и, следовательно, в капиталах нашего отца - молодой человек усматривал возможность для этой самой "лучшей жизни" на берегу. Как я уже говорила, он часто уходил в плавания, однако по возвращении в Солтхед, не теряя времени, тут же возобновлял свои ухаживания - разумеется, без ведома и без согласия на то нашего отца. Я должна сознаться, что в таких случаях роль посредницы и конфидантки брала на себя либо я, либо наша горничная Сюзанна - у нее Нина всегда ходила в любимицах. Он осыпал сестру подарками, привезенными из путешествий, зримыми свидетельствами своей любви, и это ей тоже весьма льстило.
Долгое время моя сестра была предметом безнадежной страсти со стороны нашего соседа, старого скряги по имени Джордж Керл. Мистер Керл - вдовец и в летах весьма преклонных. В молодости он, по-видимому, слыл записным франтом, однако при нынешнем его состоянии "обветшалости", как любит шутить Нина, в это поверить трудно. Мистер Керл - солидный бизнесмен; известно, что он сколотил немалое состояние. Так что его интерес к Нине - которая, кстати сказать, ему во внучки годится - был с самого начала поощряем нашим отцом, который как раз о такой партии и мечтал для обеих дочерей. В моих словах не следует усматривать и тени непочтительности; в конце концов отец наш - джентльмен, как говорится, "старой школы" и к таким вопросам подходит весьма практично.
Моя сестра, при том, что она всегда поощряла искания Хэма Пикеринга - этого ее молодого морестранника - и отвергала мистера Керла, тем не менее не находила в себе сил отказаться от подарков, которые время от времени подносил ей престарелый сосед, с ведома и при полном одобрении нашего отца. И снова виной всему ее тщеславие - бедняжка Нина никогда не умела отвергать комплименты, не важно, от кого они исходят. Таким образом, у нее скопилась весьма впечатляющая коллекция безделушек от обоих поклонников, причем ни один из них даже не подозревал о существовании другого.
Однажды вечером к нам нагрянул нежданный гость - не кто иной, как мистер Пикеринг. Влюбленные договорились встретиться в парке на следующий день, но вместо того Хэм ни с того ни с сего объявился на нашем крыльце. По счастливой случайности отца дома не оказалось. Молодой человек был вне себя. Уже некоторое время ходили слухи о том, что Нина принимает подарки от мистера Керла, и вот молва достигла ушей Хэма. Невзирая на ее уверения в обратном (бессовестная ложь, разумеется!), Хэм моей сестре не поверил. Но поймите - это же не ее вина! Это просто-напросто глупое тщеславие! К несчастью, на ней в тот момент было несколько вещиц, подаренных мистером Керлом, так что Нине пришлось волей-неволей признать свою вину.
Мистер Пикеринг только что вернулся в Солтхед и собирался пробыть в городе достаточно долго. Но теперь все изменилось. Не знаю, в самом ли деле он любил Нину или нет, однако он явно уверился, что Нина предпочитает мистера Керла - вот уж неравный брак! Должно быть, видение лучезарного будущего на берегу погасло перед его внутренним взором.
Убежденный, что Нина его бросила, он в ярости удалился и нашел временное прибежище в моряцкой таверне рядом с доками. Нина поспешила за ним туда и попыталась его разуверить. Все было бесполезно. Он так и не простил возлюбленную; напротив, завербовался на корабль, покидающий Солтхед на следующее же утро. Профессор Тиггз, это был "Лебедь", что держал курс в Нантль и на южные острова. Как вы, возможно, помните, "Лебедь" так и не вернулся из плавания: корабль попал в свирепый февральский шторм и затонул вместе со всей командой.
Мисс Джекс умолкла. Ее била дрожь, несмотря на вино и на тепло, исходящее от огня.
- Боюсь, - проговорил профессор наконец, - боюсь, мисс Джекс, мне не совсем понятно, чем мы можем вам помочь.
Юная леди облизнула губы розовым язычком и уставилась на собственные туфельки. А затем рывком выпрямилась в кресле и, откашлявшись, продолжила:
- Позапрошлой ночью Нина позвала меня к себе в комнату - причем в глазах ее читался неизбывный ужас - и еле слышным шепотом попросила выглянуть в окно и сказать ей, что я там вижу. Как вы, возможно, помните, тогда стоял густой туман. И тем не менее клубящуюся пелену то и дело пронзали лучи лунного света, позволяющие разглядеть окрестности более отчетливо.
Я посмотрела вниз. Надо сказать, что окно сестры выходит на маленький мощенный булыжником переулок, примыкающий к Ки-стрит. Выглянула луна, и в ее свете я разглядела странную фигуру. Это был высокий, неуклюжий парень в моряцкой одежде. Что необычно, он отплясывал хорнпайп - один-одинешенек, без зрителей, словно бы для собственного удовольствия. В придачу его ноги и руки двигались как-то неестественно: резко дергались туда-сюда, точно вышли из-под контроля, до отвращения неуклюже и нарочито. Ощущение было такое, словно привели в движение труп.
Мисс Джекс набрала в грудь побольше воздуха.
- Вот почему я пришла к вам, профессор Тиггз. В Солтхеде хорошо известно, насколько вы опытны в подобных вещах, и среди коллег, как я понимаю, вы пользуетесь самой лучшей репутацией. Видите ли... бледный лунный луч пробился сквозь туман - и осветил лицо танцора. Готова поручиться своей честью, что в ту ночь под окном сестры отплясывал не кто иной, как Хэм Пикеринг.
Рядом с креслом доктора Дэмпа всплыло облачко дыма. Секретарь оторвался от заметок и вопросительно воззрился на своего нанимателя; перо застыло в воздухе. Профессор помолчал немного; в его лице читался явный интерес к тому нежданному повороту, что принял рассказ юной гостьи.
Мисс Джекс снова провела по губам кончиком языка, не сводя с профессора огромных, точно луны, глаз, влажно поблескивающих в свете огня.
- Из команды "Лебедя", насколько известно, в живых не осталось никого, - проговорил профессор. - Корабль находился в открытом море, попал в шторм и затонул: столь яростных зимних бурь на памяти людей еще не бывало. И груз, и обломки сгинули бесследно; что уж говорить о живых людях! На то, что уцелел кто-то из команды, один шанс на тысячу. Тем не менее, мисс Джекс, - поспешно заверил он, видя, что на лице девушки отразилось разочарование, - вопреки вашим опасениям, вам нечего бояться, что мы вам не поверим. Скажу больше: нам самим довелось стать свидетелями того, что, возможно, подтверждает вашу правоту. Прошлой ночью - спустя сутки после того, как пресловутый матрос навестил вас - мой молодой друг, мистер Джон Райм, которого я знаю вот уже несколько лет, был найден лежащим без сознания в переулке рядом с доками. Он много выпил и, по всей видимости, какое-то время бесцельно бродил по городу, прежде чем свалиться без чувств. Позапрошлой ночью - той самой туманной ночью, на которую ссылаетесь вы - он тоже повстречал матроса, отплясывающего жуткий хорнпайп. Матрос засыпал его всевозможными безумными и дерзкими вопросами и в придачу осуществил некое... скажем, физически невозможное действие - отчего мой друг едва не повредился в уме. Просто удивительно, что бедняга вообще пришел в себя.
- Что же это за физически невозможное действие? - осведомилась мисс Джекс.
И словно в ответ из темноты донесся жалобный посвист звукового буя. Часы на каминной полке на мгновение словно сбились с ритма.
- Этот человек, - проговорил доктор Дэмп с суховатой уверенностью, свойственной представителям его профессии, - по-видимому, открутил свою голову и протянул ее собеседнику, словно этакую кровавую капусту. Поразительно! То-то потрясающий был фокус! По чести говоря, мне жаль, что я этого не видел. - Он отхлебнул вина и откинулся в кресле с видом весьма довольным, в одной руке держа бокал, в другой - трубку.
- Скорее дыню, - уточнил прилежный мистер Киббл, листая записную книжку. - Сдается мне, мистер Райм упоминал именно дыню. У меня все записано...
- Верно, мистер Киббл, дыню; но "кровавая капуста" - образ куда более выразительный, вы не находите?
- Согласитесь, доктор, с точки зрения фактов "кровавая капуста" истине не соответствует. Всем и каждому известно, что капуста - зеленый овощ для варки, а дыня - фрукт.
- Фрукт или овощ, овощ или фрукт - это всего лишь поэтическая вольность, мистер Киббл, не более. Мы, врачи, в общении с пациентами всякий день позволяем себе поэтическую вольность-другую. Уж такая у нас работа, скажу я вам; пациенты именно этого и ждут. Вне всякого сомнения, в данном случае "кровавая капуста" куда предпочтительнее "дрянного ананаса" или, допустим, "кошмарной канталупы"...
- Ах, да прекратите же, вы оба просто ужасны! - воскликнула мисс Джекс, затыкая уши и обращаясь к профессору. - Я внушаю себе, что Хэм Пикеринг мертв, что его тело кануло в пучину вместе с кораблем. Однако что за парадокс: ведь я абсолютно уверена в том, что именно мы с Ниной видели. И тут меня снова охватывают сомнения, и я твержу себе, что его просто не может быть здесь, не может - и все! Хэм Пикеринг имеет столько же шансов оказаться здесь, сколько "Лебедь" - возвратиться в солтхедскую гавань! Так что же такое плясало под окном у моей сестры?
- Показаниям моего молодого друга Джона я верю безоговорочно, - отозвался профессор. - Я знаю его с детства. Легкомысленный юноша, что и говорить, любит вечерами поразвлечься, но я и вообразить не могу, с какой бы стати ему сочинять историю настолько вопиюще неправдоподобную, как та, что он со всей откровенностью поведал нам сегодня днем.
- Так что же это было? - не отступалась мисс Джекс. - Нина на грани помешательства: с того самого момента она и глаз не сомкнула. Сестра ведь ничего дурного не совершила - по крайней мере умышленно. Что еще могла она сделать, чтобы удержать Хэма от ухода в море? Она пыталась, сами знаете, но он и слушать не желал. Нина ни в чем не виновата. Как может утопленник возвращаться в мир живых и как ни в чем не бывало расхаживать по улицам? Откуда здесь взяться мистеру Пикерингу?
- Пожалуй, слово "возвращаться" здесь не совсем уместно, - проговорил профессор. - Скорее всего он просто никуда не исчезал.
- Я не понимаю вас. Вы хотите сказать, что Хэм вовсе не уплыл на "Лебеде"?
- Нет-нет, в этом я как раз нимало не сомневаюсь. Я всего лишь хочу сказать, мисс Джекс, что в некоторых случаях - очень редких случаях, и здесь я говорю о метафизике - связь с известным нам миром настолько крепка, что разорвать ее невозможно даже в результате катастрофы. Собственно, в большинстве случаев именно факт катастрофы обуславливает задержку духа после смерти. Разрыв так резок и внезапен, травма так серьезна, трагедия так мучительна, что полный распад осуществляется с задержкой. Объяснить это можно лишь силой характера и воли и ничем больше: жертва дерзко отказывается смириться с тем, что произошло, в ярости или негодовании, неодолимом горе или в жажде мести. Такая душа обречена во власти непокоя и муки какое-то время блуждать в обличье призрака между двумя мирами, точно в ловушке. Все эти полтергейсты и прочие духи-насмешники, все эти неясные фантомы, что время от времени бывают замечены и в городе, и в отдельно стоящих загородных усадьбах - яркий тому пример. По счастью, почти всегда это явление временное; в конце концов связь с миром рвется, и дух обретает свободу.
- Тогда что же такое видели мы с Ниной? Уж точно не фантом. Оно двигалось, подпрыгивало, издавало кошмарные звуки... У меня в ушах до сих пор звучит жуткий перестук его башмаков по булыжной мостовой.
- Не знаю доподлинно, мисс Джекс. Пока я могу только гадать.
- Что, если это чья-то проделка? - предположил мистер Киббл, рассеянно ероша пальцами свою апельсинно-рыжую шевелюру. - Кто-то, волей случая похожий на вашего мистера Пикеринга, решил позабавиться... В конце концов было темно, а вы с сестрой смотрели сверху вниз из окна. Я так понимаю, он с вами не говорил и голоса его вы не слышали. Не мог ли кто-либо сыграть такую оскорбительную шутку с вашей сестрой? Или с вами?
- Это был Хэм Пикеринг, - твердо повторила мисс Джекс. - Чем больше я об этом думаю, тем больше убеждаюсь: это он. Усы, золотой зуб, поблескивающий в лунном свете... я все разглядела. Его ни с кем не перепутаешь. Да и как насчет вашего друга, мистера Райма? Вы разве забыли про дыни и зеленые овощи?
Маленькая группа смущенно примолкла: собеседники размышляли об альтернативах этого вроде бы неопровержимого довода. Мисс Джекс была права: поверить в рассказ Джона Райма означало признать и то, что по улицам Солт-хеда разгуливает труп Хэма Пикеринга.
Внезапно в комнате повеяло холодом. Профессор встал с кресла, подошел к окну, открыл одну из створок и выглянул в ночь.
Старинный городок вновь окутала зловещая хмарь. Совсем рядом в белесом мареве тускло мерцали два-три огонька, а дальше город тонул во тьме. В ночном воздухе слабо тянуло дымом: это в бесчисленных невидимых каминах пылали дрова. Внизу, на улице, эхом разносились шаги случайного прохожего и цокот лошадиных копыт. Туман выдался на диво густой, даже для доброго старого Солтхеда, - на стекле и на раме оседали тяжелые капли влаги.
Что-то холоднее тумана вдруг пронеслось между землей и слабо мерцающим пятнышком, обозначавшим луну.
Профессор поплотнее закутался в сюртук цвета тутовых ягод и, озабоченно хмурясь, захлопнул створку. Вернувшись к теплому креслу, он посидел немного, вытянув ноги к огню и засунув руки в карманы, позволяя мыслям блуждать где им вздумается. На лице его отразилась глубокая сосредоточенность, словно он пытался уловить нечто неизменно балансирующее за гранью видимости.
В конце концов молчание нарушил доктор Дэмп. - Ну-с, что до меня, так я всецело с вами согласен, мисс Джекс, - проговорил он, стряхивая пылинку-другую пепла с вишневого жилета. Полагаю, ваш мистер Пикеринг - тот же самый призрак, с которым столкнулся парень из "Синего пеликана", этот ваш Тайтус, продавец кошачьего корма. Кстати, - добавил доктор, посылая к потолку изящное колечко дыма, - по-прежнему взять не могу в толк, на что уважающему себя коту-мышелову сдался продавец корма. Будьте так добры, разъясните - как поживает мистер Джем, вынужденный временно обходиться без его услуг?
- А кто таков мистер Джем? - удивилась мисс Джекс. При упоминании своего ненаглядного спутника жизни из семейства кошачьих лицо профессора просияло радостью.
- Мистер Джем - он и есть мистер Джем, весьма независимая персона, скажу я вам, так что поживает он просто превосходно и бедствовать никогда не будет, благодарю вас.

Глава V
Дальнейшие дела с фирмой "Таск и К"

Наш добросовестный филантроп, мистер Иосия Таск, популяризируя в массах им же изобретенную игру в "финты", измыслил систему ведения счета (доставлявшую ему немало радости!), в соответствии с которой и присуждал себе определенное число очков за определенные достижения. Так, например, буде ему посчастливится опрокинуть под проезжающую карету какого-нибудь очкастого старика, глухого и обремененного костылем, он присуждал себе столько-то и столько-то. Если же намеченная жертва, напротив, отличалась крепостью и проворством и на здоровье не жаловалась, вполне естественно, что в воображаемую таблицу очков заносилась цифра значительно меньшая. Самое большое количество очков мистеру Таску приносили дети: эти мелкие создания раздражали его до крайности. Он просто-таки ликовал всякий раз, как жертвой его коварной ноги оказывался какой-нибудь ничего не подозревающий малец; вот тогда к счету приписывалась целая вереница очков - ни дать ни взять ученики, вприпрыжку выбежавшие на школьный двор!
Итак, мистер Таск не спеша прогуливается по Хай-стрит...
Замечен никчемный бродяга; завязывается поединок; побежденный оттеснен в канаву. ("Четыре очка!")
Официант с подносом выбегает из ближайшего трактира, спеша доставить заказанный ужин в соседний дом; обманчивое движение ног хитрого скареда - и вот жертва уже летит под колеса фаэтона. ("Семь очков!")
Ненаблюдательный юнец, возможно, дерзнувший состроить Иосии гримасу, опрокинут неуловимым разворотом Тасковой лодыжки и катапультирован головой вперед точнехонько в кадку с дождевой водой. ("Одиннадцать с половиной!")
И всякий раз по завершении подобных экзерсисов лицо Иосии озарялось сдержанной зловещей улыбкой, свидетельствующей о том, что мистер Таск вполне удовлетворен конечным результатом.
Думается мне, что единственное исключение - по доброте душевной - азартный игрок мистер Таск сделал для молодой матери с орущим чертененком на руках, за юбку которой цеплялась целая орава непослушных сопляков. И в самом деле, этой ли горемычной душе бояться Иосию? Надо думать, сердце его смягчилось при виде той, кого сама природа, по мнению Иосии, и без того утопила в кадке жизни, - и разве это не делает чести мистеру Таску?
Так что не дивитесь сдержанной зловещей улыбочке, играющей на губах сего добросовестного мужа. Не дивитесь неизменному преуспеванию этого процветающего вида, "Таск ненасытный", ибо таковы законы мира. Не дивитесь - и не страшитесь. Там, где есть подлежащие опротестованию векселя, "Таск и К" тут как тут. Там, где можно облапошить доверчивого клиента или поприжать арендатора, "Таск и К" тут как тут. Там, где можно нажиться за счет слабых и недужных, "Таск и К" всегда тут как тут.
Этим унылым утром, когда дует холодный ветер, жестокий и пронизывающий, когда темные тучи налетают с небес точно гарпии, возмутительно собою довольный Иосия шагает самоуверенной, надменной походкой вниз по Хай-стрит к центру города. Как всегда, отгородившись от мира при помощи самого что ни на есть надменно-алого бархатного жилета, роскошных лакированных штиблет, черного шелкового цилиндра и великолепного черного дорожного пальто, скряга по обыкновению своему стремительно двигается по оживленной главной улице. Сегодня - неподходящий день для "финтов"; пронзительные ястребиные глаза, вместо того чтобы высматривать подходящую жертву, не отрываются от дороги. Однако зловещая улыбочка по-прежнему играет на его губах - верный признак того, что мистер Таск с жадным удовольствием предвкушает утреннюю деловую операцию.
Вниз по улице, затем на Грейт-Вуд-стрит, мимо Милк-лейн, через квартал, находящийся в стадии перестройки, вверх по темному тупику и вдоль по грязному переулку шагает мистер Таск. Повсюду вокруг совершаются утренние ритуалы, столь обычные для городских низов. Вон две дебелые прачки, Джанет Сторк и Сара Слопер, выходят из дверей, нагруженные узлами с бельем. А напротив, через улицу, молодой мистер Легги, доверенный клерк, щекочет проржавевший замок офисной двери не менее проржавевшим ключом, надеясь благополучно оказаться внутри до прибытия своего нанимателя. Вон две торговки яблоками возятся с плетеными корзинами, а вон мистер Свитинг, кондитер, выставляет для завтрака свежее масло, кусковой сахар и чашки с утренним кофе. А вон и бакалейщик, мистер Бакл, опускает ставни. Мимо них всех скользит хищный скряга; его видят все, он же - никого.
Добравшись до Коббз-Корт, мистер Таск задерживается перед древним строением из красного кирпича со ступенчатыми фронтонами и двускатной крышей, увенчанной гнездами фантастических дымовых труб. Вверх по ступеням, мимо массивного стража, сквозь дверной проем и в обветшалую прихожую шествует он. Поднявшись по ступеням почитай что в кромешном мраке, выходит на узкую лестничную площадку, а оттуда - в полутемный коридор, освещаемый светильниками, укрепленными на стенах тут и там. Где-то на полпути останавливается перед замызганной дверью, на которой красуется надпись следующего содержания:
БАДЖЕР И ВИНЧ
ПОВЕРЕННЫЕ
Скряга входит в дверь и попадает в просторную, плохо освещенную комнату, что на первый взгляд выглядит необитаемой. Вдоль стен, от пола до потолка, тянутся ряды пропыленных книжных полок. На всех предметах мебели, точно злокачественные образования, взбугрились завалы всевозможной юридической дребедени - папки, скоросшиватели, документы, гроссбухи, листы ин-фолио и ин-октаво, судебные приказы, ордера, уведомления, письма. Гроссбух на гроссбухе, приказ на приказе, ордер на ордере - самые внушительные из этих юридических утесов вознеслись к самому потолку. Потолки здесь весьма высокие, почерневшие от свечного дыма, так что вершины монументальных утесов теряются в кромешной тьме, точно вулканы, уходящие в ночное небо.
Окон там не было вообще, дверей - только две; сдна - через которую вошел Иосия, а вторая - в противоположном конце комнаты. Единственным источником света служили восковые свечи, в беспорядке расставленные повсюду: тут - на краешке, там - в уголке. Две-три грозили вот-вот опрокинуться и поджечь сей оплот сутяжничества.
Мистер Таск, напрягая зрение, оглядывал стопки судебных распоряжений, насколько позволял слабый свет и плывущий в воздухе свечной дым. Вот он обернулся, и глазам его предстал исключительно высокий и узкий письменный стол; тонкие паучьи ножки вознесли стол до середины расстояния между полом и потолком. За столом на такой же высокой и узкой табуретке восседал клерк в темном жилете, белом накладном воротничке и синей рубашке с розовыми якорьками. Его пышные каштановые волосы торчали во все стороны, расходясь множеством лучей - так сквозь тучи пробивается солнце; в них же был воткнут целый набор писчих перьев.
- Ты, - прорычал скряга, соизволив поднять глаза на клерка, чьи башмаки опирались на перекладину табуретки на уровне чуть выше шляпы Иосии. - Ты, там, Скрибблер! Твой хозяин в конторе?
Клерк глянул вниз, на черный шелковый цилиндр и убеленную главу посетителя. Узнав гостя, мистер Скрибблер подвигал бровями, размышляя над ответом. Разом посерьезнев, он прищурился, вскинул голову и качнул пером в сторону внутренней двери офиса, затем поправил свечу и вновь принялся за свои высокоученые занятия.
Мистер Таск двинулся в указанном направлении. В этот самый миг внутренняя дверь распахнулась, точно под резким порывом ветра, выпуская весьма тучного человека в темно-фиолетовом костюме, в рубашке тонкого полотна, с массивной золотой цепочкой от часов у объемного пояса. В одной руке толстяк сжимал ворох юридической документации, каковую и просматривал с помощью монокля, свисающего с воротничка на черной ленточке. Не догадываясь о присутствии гостя, он громко откашлялся и воззвал к своему вассалу, восседающему на высоком троне:
- Кхе-кхе! Скрибблер, послушайте, кхе-кхе... вы уже составили квартальные балансы по счетам Пуддлби? Нам они сегодня нужны любой ценой, видите ли... кхе-кхе... вот прямо сейчас и немедленно. Кхе-кхе. Меня известили, что Пуддлби-старший прибывает из Ньюмарша последним дилижансом... кхе-кхе... сами знаете, на фирме это отразится не лучшим образом, если он вдруг обнаружит, что...
- Винч, я здесь, - нараспев протянул скряга с властной безапелляционностью.
Глаза поверенного скользнули от клерка к Иосии. Крохотные, темные, узкие глазки, в придачу сонно поблескивающие. Мистер Винч снова громко откашлялся и выпустил из пальцев монокль - тот глухо звякнул о пуговицы жилета. Поверенный облизнул губы и промокнул платком лысину. На лице его заиграла заискивающая улыбка.
- Кхе-кхе, - повторил мистер Винч, в подробности не вдаваясь.
- Сюда, - приказал скряга, указывая на внутреннее святилище, единоличным владельцем которого ныне являлся мистер Джаспер Винч (старший партнер фирмы мистер Баджер давным-давно отбыл в те края, где все добродетельные законники пожинают заслуженную награду). - Предстоит привести в исполнение приговор суда - вы сами знаете какой. Нужно подготовить документы - за подписями и с печатями. Все должно быть в безупречном порядке - для шерифа и судебных исполнителей. И чтобы никаких ошибок. Я человек деловой, ошибок не терплю, равно как и проволочек. Распорядитесь, чтобы все бумаги были оформлены, да смотрите, поживее, а не то пожалеете!
- Да, да.. сей же миг, мистер Таск, - закивал поверенный. Веки его нервно затрепетали от избытка рвения. - Кхе-кхе... наш клерк Скрибблер - вот он - сейчас же посодействует...
Скряга покачал убеленной сединами головой.
- Пока он нам не понадобится. Вы и я сами подготовим проект документов - прямо здесь, у вас в конторе. Говорю вам, Винч: каждое слово должно быть подобрано со всем тщанием; нельзя упустить ни малейшей подробности. Вы знаете, что это за дело. А после этот парень, - мистер Таск выбросил костлявую руку в направлении мистера Скрибблера, коего почитал ничтожной, но, к сожалению, необходимой составляющей рода человеческого, - перепишет черновики набело. Я человек добросовестный, и я уж прослежу, чтобы справедливость восторжествовала. "Мистер Баунсинг и экипажи" получат хороший урок, там, на вырубках. Будут знать, как зарываться и брать чужие, трудом заработанные деньги, не имея намерения их возвращать! Ужо мы ему покажем. Не сомневайтесь, Винч, - работа вам предстоит приятная. - И мистер Таск коротко, зловеще рассмеялся, обнажив ряды крепких белых зубов.
Законник Винч рассмеялся заодно с ним, как-то неестественно склонив голову. Шея поверенного изгибалась таким образом, что голова навсегда застыла вполоборота, словно его некогда вздернули на виселицу да так и не довели дела до конца. Эта странность, а в придачу и тот факт, что мистер Винч никогда не смотрел в лицо собеседнику, а вместо этого сверлил глазами некую точку на уровне груди, придавала ему вид хитрый и вороватый, как если бы - бог весть почему! - доверять ему не стоило.
- Да, да, конечно. Кхе-кхе. Но заходите, сэр, заходите, - предложил поверенный, слащаво улыбаясь и указывая на дверь своего личного кабинета. - Сюда, мистер Таск. Кхе-кхе. Скрибблер! - крикнул он, многозначительно наставляя на клерка указательный палец. - Пуддлби. Квартальные балансы. Срочно! И будьте готовы... кхе-кхе... вскорости поступить в распоряжение мистера Таска.
Скряга скользнул за дверь, дородный поверенный почтительно поспешил следом, и эти двое заперлись тет-а-тет.
На внешнюю комнату волной накатила тишина, растекаясь вокруг пыльных островков судебных приказов, плескаясь у подножия вздымающихся вулканов - и отхлынула прочь, ударившись о дверь личного кабинета Винча, поверенного. Крепкая то была дверь, из доброго надежного дуба, такая толстая и узловатая, что сквозь нее не проходило ни звука, туда ли, сюда ли; те, что находились внутри, не слышали ровным счетом ничего из происходящего снаружи, а те, что снаружи, оставались в неведении касательно плетущихся внутри интриг и заговоров.
Итак, безмолвие разлило свои умиротворяющие воды среди вулканов и мерцающих восковых свечей, что поблескивали тут и там точно миниатюрные маяки в ночи. Однако не прошло и нескольких минут, как входная дверь вновь распахнулась, пропуская миниатюрную фигурку, вслед за которой появилась еще одна, чуть покрупнее. Оглядевшись по сторонам, гости быстро определили местонахождение мистера Скрибблера и постояли несколько минут, наблюдая, как юный писец трудится не покладая рук.
Не приходилось сомневаться, что интерес мистера Скрибблера к квартальным балансам Пуддлби идет на спад. Две мухи, затеявшие маневры вокруг свечи, словно самой природой были созданы для того, чтобы отвлечь клерка от надоевших занятий. Он поспешно воткнул перо в волосы, отложил в сторону промокашку и коробочку с облатками, устроился поудобнее и несколько раз энергично замахнулся на насекомых линейкой - впрочем, без особого успеха. Двое визитеров неслышно подкрались ближе. Фигурка поменьше на поверку явилась молодой девушкой; сопровождал ее бодрый джентльмен преклонных лет. Раз или два им двоим приходилось прятаться за конторкой или столом, чтобы не оказаться в поле зрения клерка, вступившего в яростную битву с реющими над головой мухами.
Наконец гости добрались до письменного стола мистера Скрибблера. Молодая девушка оказалась прелестной поденщицей с очаровательнейшими ямочками на щеках, в темном платье и в коленкоровом переднике. Ее золотые волосы прятались под косынкой, а глаза цвета полуденного неба были прикованы к мистеру Скрибблеру. Однако в лице девушки, при всей его юношеской свежести, ощущалась некоторая усталость, плечи поникли, а руки, так уверенно управляющиеся с ведром, заметно загрубели.
Сопровождал поденщицу невысокий, франтоватый и бодрый джентльмен в черном пальто и брюках в тонкую светлую полоску. На нем был черный жилет, черная рубашка, черные высокие ботинки на пуговицах и черная же мягкая фетровая шляпа. Собственно говоря, он оделся в черное с головы до ног, и даже дымчатые стекла его очков, за которыми невозможно было различить глаз, отливали чернотой; оставалось лишь удивляться, как ему удается разглядеть хоть что-нибудь в полумраке конторы. На чисто выбритом, закаленном, кирпично-красного оттенка лице выделялся длинный острый нос и узкие изогнувшиеся губы: наблюдая за выходками клерка, гость не сдержал усмешки.
А под потолком мистер Скрибблер изготовился к решающей атаке. Мухи с гудением приближались, описывая круги над самой его головой. Крепко взявшись за линейку обеими руками, клерк выждал момент, размахнулся хорошенько и уже собирался с силой нанести удар, как вдруг его весело окликнули:
- Ла, мис-тер Скриб-блер!
Руки клерка застыли в воздухе, смертоносный выпад был мгновение отложен. Скрибблер свирепо и бдительно оглядел верхние пределы комнаты. Не усмотрев на такой высоте ровным счетом ничего интересного, он недоуменно уставился в пространство. Опасливо почесал голову, приведя в беспорядок размещенные в шевелюре письменные принадлежности, нахмурился, пожал плечами и снова приготовился к нападению.
- Ла, мис-тер Ри-чард! - прозвучал мелодичный зов.
В лице мистера Скрибблера отразились изумление и ярость. И снова его взгляд тщательно исследовал уголки комнаты, и снова не обнаружил ничего примечательного. Клерк внимательно изучил линейку, свечу, перочинный ножик, промокашку, чернильницу и коробочку с облатками и даже полистал увесистый фолиант. Извлек из шевелюры несколько перьев и придирчиво их осмотрел. Убедившись, что ни один из вышеуказанных предметов не способен обратиться к нему по имени, мистер Скрибблер опять почесал в голове и оглядел просторную, дымную комнату с видом весьма несчастным.
- Ла, мис-тер Ри-чард!
Наконец, на озадаченного клерка снизошло озарение. Он посмотрел вниз - и заметил-таки визитеров. Скрибблер уставился на них во все глаза, затем снова обвел взглядом комнату и воззрился на гостей еще придирчивее - так, на всякий случай! - прежде чем его лицо просияло плутовской улыбкой. Он чуть смущенно махнул рукой, и девушка в ответ кокетливо поиграла пальчиками. Скрибблер усмехнулся еще шире, что, в свою очередь, вызвало взрыв смеха со стороны прелестной поденщицы.
- Ла, мистер Скрибблер! - воскликнула она. - Что, не заметили сверху бедняжку Бриджет? Никак, Бриджет застала вас врасплох? Так? Ведь так?
Франтоватый джентльмен в брюках в полосочку приветственно махнул шляпой.
- Друг Скрибблер, доброго вам утречка! И славное же утро выдалось, по чести-то говоря! Ежели и впрямь так, стало быть, верно и то, что Самсон Хикс - первый богатей города! Ха-ха-ха! Что это вы там на верхотуре поделываете? Не иначе, строчите без устали?
Мистер Скрибблер навалился на стол, подперев подбородок рукой, и равнодушно воззрился на посетителей. С торчащими в волосах гусиными перьями клерк более всего походил на экзотическую птицу, устроившуюся на жердочке.
- Ах, дружище Скрибблер, - продолжал мистер Хикс, засунув руки в карманы брюк в мелкую полосочку. - Вижу, вы опять с самого утра строчите не покладая рук! Только смотрите, чтобы оно в привычку не вошло. Сами знаете: от этого жирного прохвоста снисхождения не дождешься!
- Ла, мистер Ричард, - улыбнулась Бриджет. - Ла, говорю я. А теперь вы ведь спуститесь и поцелуете бедняжку Бриджет, правда? Она ненадолго заглянула: Бриджет пора за уборку браться, знаете ли. У нее только минуточка-другая и есть, а потом снова за работу. И тяжкая же это работа, скажу я вам!
Во взгляде девушки, обращенном на мистера Скрибблера, читались и нежность, и приветливое дружелюбие, и искреннее расположение. По чести говоря, ее любовь к эксцентричному клерку не знала предела; однако вряд ли Скрибблер платил ей той же монетой. И просьбу-то ее клерк, похоже, пропустил мимо ушей: он как ни в чем не бывало подпер подбородок другой рукой и взъерошил свою лохматую шевелюру.
- Друг Ричард, - проговорил мистер Хикс, доверительно понижая голос и раза два-три украдкой оглянувшись на вулканы и маяки. - Я тут по пути сюда встретил долговязого гнусного прохвоста. Я видел, как он по лестнице поднимался и шел за ним след в след. Я знаю, что он здесь, - последовал кивок в сторону внутреннего святилища мистера Винча, а резко очерченные губы неодобрительно поджались. - Надо думать, вместе с жирным прохвостом.
Мистер Скрибблер, более заинтригованный поворотом беседы, нежели прекрасной поденщицей, свесился с табуретки, готовясь внимательно слушать. Мистер Хикс, в свою очередь, взгромоздился на ближайший стол и приподнялся на цыпочки, опираясь рукой о стопку пропыленных книг по юриспруденции. Таким образом, расстояние между собеседниками сократилось до нескольких футов.
- Да-да, долговязый прохвост - мистер Иосия Таск, винчевский клиент. Вы всю его подноготную знаете, друг Ричард. Так вот: он и есть первый богатей города, да еще какой подонок в придачу! Этих двоих водой не разольешь, а кто хозяин, сомневаться не приходится: конечно, тот, у кого деньги! И никогда-то у долговязого прохвоста для Самсона Хикса доброго словечка не найдется, прям таки ни единого. Золота у него больше, чем человеку на земле нужно, да только мягче он от этого не становится. Нет уж. Чем больше под себя гребет, тем гаже делается - заметьте, мистер Ричард! Безбожно богат; прибрал к рукам половину Солтхеда, и половина эта только и ждет сигнала, чтобы вырвать у него из груди сердце - за то, как он с людьми обращается. А что до Хикса - так для старины Хикса у него и словечка приветливого нет в запасе, все брань да попреки.
Румяное лицо мистера Хикса побагровело еще больше, брови приподнялись над дымчатыми стеклами очков.
- Так вот, знаю я, зачем долговязый прохвост сегодня сюда пришел. Не с добром, ох не с добром, можете мне поверить. Оченно горестная история. Вы знаете, зачем долговязый прохвост сюда заявился, мистер Ричард?
Мистер Скрибблер торжественно покачал головой, свидетельствуя о полном своем неведении.
- При-ве-де-ние в ис-пол-не-ние, - важно проговорил мистер Хикс. В ответ клерк изобразил большие глаза, а губы его сложились в форму буквы "О".
Мистер Хикс энергично закивал.
- Да-да-да. Дело-то простое: ссуда не выплачена. И за это долговязый гнусный прохвост намерен выбить у человека почву из-под ног, прямо как палач какой-нибудь - дескать, пусть себе болтается в петле! Я уж видел, как он со многими другими хорошими людьми обошелся! А этот жирный прохвост - его послушное орудие. А старина Хикс... увы, он - орудие жирного прохвоста. Мистер Ричард, угадайте с одного раза: кого пошлют приводить приговор в исполнение? Кого они заставят вздернуть бедолагу? Эти прохвосты, уж такие они важные тузы, до чего любят приказывать да распоряжаться... Так вот, угадайте-ка, друг Скрибблер, кого поставят выполнять за них грязную работенку? Ага-ага, - вздохнул он, - печальный ныне день, друг Ричард, ибо мир принадлежит мошенникам.
Мистер Скрибблер неуклюже выразил свои сожаления и попытался изобразить сочувствие. Прелестная поденщица тоже пособолезновала страдальцу и заломила руки, однако почитай что все свои эмоции она сберегала для клерка.
- В тюрягу их, мерзавцев! - воскликнул мистер Хикс, яростно потрясая кулаком. Затем на мгновение задумался; глаза его вспыхнули новым светом, а с губ сорвался сухой смешок. - Нет. Нет. Не в тюрягу. Для таких это слишком мягкое наказание. Есть удел и похуже. Да! Почему бы не поступить с прохвостами так, как с осужденными - палач? Пусть-ка глотнут своего собственного снадобья! Да! Именно это будет по справедливости. Почему бы не обойтись с ними так же, как со смертоубийцами - теми, что на виселице болтаются?
Джентльмен в черном выпрямился, по-прежнему стоя на цыпочках, и понизил голос.
- А вы знаете, что делают с трупами, друг Скрибблер? - осведомился он, многозначительно наклоняя голову. - Ну, с трупами смертоубийц - после того как их снимают с виселицы? Как вы полагаете, что с трупами происходит, э?
От слов "смертоубийцы", "трупы" и "виселица" мистеру Скрибблеру явно становилось не по себе. Не отрывая глаз от дымчатых стекол, он медленно покачал головой, подтверждая свое невежество в отношении дальнейшей судьбы помянутых бренных останков.
- Эти трупы, друг Ричард, - сообщил мистер Хикс зловещим шепотом, - эти трупы отправляют на вскрытие.
При этом кошмарном слове глаза мистера Скрибблера потрясение расширились. Он прикрыл рот ладонью и в ужасе уставился на собеседника.
- Ага, их на куски режут. А-на-то-ми-руют. Не кладут в гроб и не закапывают в землю, как честных людей, а отправляют на вскрытие, чтобы начинающим докторам было на ком попрактиковаться.
У мистера Скрибблера неудержимо задрожали губы, глаза наполнились слезами. Он испуганно переводил взгляд с мистера Хикса на Бриджет, ища подтверждения только что описанным ужасам. Прелестная поденщица утвердительно кивнула.
- Вот так бы старина Хикс и расстарался - конечно, дай старине Хиксу волю, - докончил франт в брюках в полосочку, взглядом истинного художника любуясь на картину торжества справедливости. Он удовлетворенно потер руки и снова спрятал их в карманы. - Вот один мой знакомый, Боб, он в этом вопросе со стариной Хиксом на все сто согласен. Боб у нас необщительный и сам так говорит: дескать, он - человек не компанейский. И все же ему не меньше старины Хикса хочется полюбоваться, как долговязый гнусный прохвост болтается в петле. Вы, часом, Боба не знаете, мистер Ричард? Большой оригинал. Живет у воды. Вокруг глаз - темные круги, вроде как у енота, и мерзко так косит в придачу.
Мистер Скрибблер качнул головой в знак того, что с этой мизантропической личностью незнаком.
- Да, но ведь есть еще и третий прохвост, друг Ричард. Хитрец тот еще, в сравнении с ним эти двое - чистые агнцы. По виду судя, он - джентльмен, однако внешность бывает и обманчива. По-моему - а я знаю, что говорю, - пресловутый молодой джентльмен хуже, чем эти двое и мой приятель Боб вместе взятые. - Мистер Хикс снова опасливо оглядел все темные уголки и только тогда еле слышно прошептал: - А знаете, что мне поручил жирный прохвост?
Как и прежде, мистер Скрибблер заверил, что не знает.
- Он поставил меня шпионить за пресловутым молодым джентльменом. Ага! Собирать секретные сведения. А знаете, что еще, друг Скрибблер? Этот наш джентльмен, о котором я речь веду, - клиент жирного прохвоста! Ага, ага! (Это - в ответ на отразившееся на лице мистера Скрибблера изумление.) Он меня заставляет шпионить за своими собственными клиентами! А поскольку пресловутый джентльмен входит в число его клиентов, так оченно даже понятно, что вы, мистер Ричард, помянутого джентльмена своими глазами видели, прямо тут, в конторе. Он в городе впервые. Винч мне велел глаз с него не спускать днем и ночью и все насчет него разнюхать. Жирный прохвост так бы и затрясся в своих штанах, если б хоть смутно заподозрил, с каким пройдохой связался! Вот что самое приятное-то во всем деле!
- Ла, а я-то думала, что самое приятное - это я, - промолвила Бриджет, рассмеявшись и стрельнув глазками в сторону мистера Скрибблера.
- Так и есть, Бриджет, так и есть, милочка, но, прошу тебя, не перебивай, - укорил мистер Хикс. - Так вот, о чем я, мистер Ричард... Самое приятное - вот что: жирный прохвост приставил меня шпионить за одним из собственных своих клиентов, за молодым джентльменом, которого вы имели возможность видеть в этой самой конторе. Жирный прохвост, оченно хорошо зная, что джентльмен в Солтхеде чужой, посылает старину Хикса поразнюхать насчет чего-нибудь темного, потаенного, компрометирующего, чего-нибудь неблаговидного, чего-нибудь сомнительного - словом, того, что помогло бы жирному прохвосту прибрать молодого джентльмена к рукам. Но самое приятное состоит в том, друг Скрибблер, что в дураках останется жирный прохвост, потому что пресловутый молодой джентльмен сам кого угодно к рукам приберет.
Здесь мистер Хикс принялся тяжко раскачивать головой - видно, сведения, в ней заключенные, обладали немалым весом.
- А уж чего я навидался в доме пресловутого молодого джентльмена, друг Скрибблер!.. Да, старина Хикс и там побывал. Как и зачем, обсуждать не будем, но я там был и таких ужасов нагляделся, что у вас бы волосы встали дыбом, - невзирая на весь свой страх перед пресловутым молодым джентльменом, Самсон Хикс не сдержал сухого смешка в адрес мистера Скрибблера, - кабы уже не стояли!
Даже будь мистер Скрибблер способен оценить шутку, времени на это у него почитай что не оставалось, поскольку в следующее мгновение дверь во внутреннюю комнату распахнулась, и на пороге возник один из уединившихся прохвостов, а именно жирный. Мгновенно оценив положение дел, он предостерегающе наставил на клерка указательный палец.
- Скрибблер - Пуддлби, и немедленно! - рявкнул поверенный, отчего зазвенела золотая цепочка для часов у пояса. Он облизнул губы и развернул свою криво посаженную голову в направлении мистера Хикса, поспешно слезавшего со стола. - Хикс, вы здесь. Кхе-кхе. Хватит отвлекать этого юного идиота: он занят важным делом. Вы меня слышите, Скрибблер? Раз уж вы здесь, Хикс, извольте узнать, что мистер Иосия Таск... кхе-кхе... в настоящий момент находится в моей конторе. Мы с ним готовим документы для приведения в исполнение судебного приговора... кхе-кхе... и уже почти закончили. А потому задержитесь: я дам вам распоряжения касательно ликвидации имущества. Кхе-кхе. И прекратите досаждать этому молодому олуху! - Он сощурился на Ричарда Скрибблера, дождался, чтобы клерк вновь принялся за работу, и удалился во внутреннее святилище.
Мистер Скрибблер, старательно избегая встречаться с посетителями взглядом, потратил несколько минут на то, чтобы со всем тщанием привести в порядок и разложить перед собою письменные принадлежности. Он пролистал увесистый фолиант, сверяясь со статьями и пометками, и извлек на свет несколько вложенных между страницами отдельных листков. Поставил свечу сперва туда, потом сюда. Довольный результатом, извлек из шевелюры перо и обмакнул его в чернила, готовый наконец-то подступиться к Пуддлби. Но не успел он начать царапать по пергаменту, как снизу донесся знакомый голосок.
- Ла, мистер Скрибблер, с какой стати вам исполнять его приказы? - фыркнула Бриджет. - Он вам что, мать родная?
К чести мистера Скрибблера надо сказать, что он грандиозным усилием воли проигнорировал замечание и вместо того сосредоточился на предстоящей ему важной работе.
- Никакая он ему не мать, уж будь уверена, - ответствовал Самсон Хикс, снова взбираясь на стол. - У жирного прохвоста ни капли молока сердечных чувств не найдется. <Аллюзия на цитату из У.Шекспира ("Макбет", i v 18).> Он-то самомнением "под завязку" нашпигован, скажу я вам.
Поскольку эти излияния, по всей видимости, не произвели на клерка ни малейшего эффекта, неутомимый альпинист мистер Хикс полез еще выше по стопке фолиантов и папок. Упираясь пальцами и носками башмаков, он осторожно вскарабкался по склону вулкана, пока не оказался почти что на одном уровне с краем письменного стола мистера Скрибблера.
- Снова за труды праведные, э? Ах, как это мило!
- Он - натура чувствительная, - вклинилась Бриджет. - Ла, мистер Скрибблер, мистер Самсон Хикс вам вопрос задает, вы разве не слышите? Он же ваш лучший друг, не считая еще одного человека, сами знаете кого, а уж она вас до скончания жизни ждать не станет.
- Да слышит он, слышит, - закивал мистер Хикс, не погрешив против истины, поскольку заметил, что сосредоточенность мистера Скрибблера уже убывает, о чем свидетельствовали многочисленные признаки: передвигалось по пергаменту с перебоями, то и дело останавливаясь, зрачки переместились к уголкам глаз. А тут еще клерк зевнул и взъерошил волосы.
- Бриджет пора за уборку приниматься, - напомнила прелестная поденщица. - Но без поцелуя она ни за что не уйдет. Ла, мистер Скрибблер, неужто вы таки не спуститесь и не уделите минутку Бриджет, прежде чем она с вами распрощается?
- Да сгинь ты со своим поцелуем! Хикс о деньжатах толкует, - негромко предостерег Самсон Хикс, тщась отвлечь клерка от его занятия. - Собственно говоря, это предложение, друг Скрибблер. Предложение оказать небольшую услугу. В высшей степени пустячную услугу - разумеется, с надеждой на вознаграждение

Предыдущая страница 2 Следующая страница


3 Джеффри Барлоу

При одном лишь упоминании о деньгах перо мистера Скрибблера застыло в воздухе. Глаза его, превратившись в щелочки, хитро забегали туда-сюда. Брови поползли вверх словно бы удлинились. Клерк отложил перо, оправил жилет, свесился с табурета, сложив руки на коленях, и с новым интересом впился взглядом в дымчатые стекла очков.
- Ага, - выдохнул мистер Хикс, не то радуясь про себя, не то запыхавшись, - ведь он по-прежнему балансировал в воздухе, цепляясь за стопку книг. - Я так и знал, что вы равнодушны не останетесь. Друг Ричард, уж простите мою смелость.. а сколько жирный прохвост вам на данный момент платит? Может ли быть, что больше восемнадцати шиллингов в неделю, э?
Лицо мистера Скрибблера вытянулось, и он опечаленно потряс головой.
- Пятнадцать?
И голова и шевелюра вновь горестно качнулись из стороны в сторону.
- Двенадцать?
Нет, даже не двенадцать.
- Выходит, десять?
Удрученным кивком клерк подтвердил истинность последней цифры.
- Прискорбный случай. Оченно прискорбный случай. Каких-то десять шиллингов в неделю. - Саймон Хикс грустно присвистнул. - Скажите, вы знаете "Клювастую утку", старый трактир на Хайгейт-хилл, мистер Ричард? Тот, что смотрит на гавань? Старина Хикс частенько туда наведывается, почитай каждый день. Загляните туда на неделе, когда вам будет удобно. Я могу кое-что вам предложить - к вашей же финансовой выгоде.
Тут дверь конторы законника Винча вновь распахнусь, положив конец беседе. Однако на сей раз вместо дородного поверенного в проеме возникла долговязая фигура скряги. Он выскользнул во внешнюю комнату, и при виде столь сомнительной сцены глаза его вспыхнули.
- Винч, - вопросил скряга самым что ни на есть ледяным тоном, - что делает там, наверху, этот человек?
Поверенный, что последовал за Иосией в комнату, учтиво отстав на пару шагов, замер на месте. При виде своего агента, повисшего на стопке книг, он уронил монокль, а лицо его покрылось морщинами неудольствия. Он промокнул лысину и раздраженно взмахнул ворохом бумаг в сторону франтоватого джентльмена в черном.
- Хикс! Прекратите отвлекать этого юного растяпу и слезайте. Скрибблер... кхе-кхе... квартальные балансы Пуддлби... готовы?
Мистер Скрибблер поспешно отделил от стопки несколько пергаментных листов и предъявил их мистеру Винчу - правда, на расстоянии.
- Превосходно. Кхе-кхе. Пуддлби-старший останется доволен.
Надо думать, поверенный радовался бы куда меньше, знай он, что листы, коими потрясал безмятежно улыбающийся клерк, на самом-то деле содержали лишь несколько в спешке нацарапанных строчек - все, что ему удалось набросать за время визита Самсона Хикса и Бриджет.
- Скрибблер... кхе-кхе... минуточку внимания, пожалуйста, - проговорил мистер Винч, искоса поглядывая на посуровевшего Иосию. - Как вы знаете... кхе-кхе... посещение такого выдающегося клиента, такого почтенного филантропа, такого видного... кхе-кхе... представителя достославного мира коммерции, как мистер Иосия Таск, для нашей фирмы - величайшая честь. Кхе-кхе. Мистер Таск и я, ко взаимной выгоде посовещавшись и рассмотрев вопрос со всех сторон, завершили... кхе-кхе... предварительные наброски документов, необходимых для приведения судебного приговора в исполнение. Вот они, у меня.
Поверенный с чопорной торжественностью продемонстрировал подчиненному ворох бумаг.
- Скрибблер... кхе-кхе... подготовьте необходимое количество экземпляров, и как можно скорее. Кхе-кхе. Как только документы будут подписаны и печати поставлены, судебный приговор будет приведен в исполнение Хиксом и его коллегами.
Поверенный шагнул к табурету мистера Скрибблера и снизу вверх протянул клерку бумаги. Тем временем проворный мистер Хикс благополучно спустился с вулкана. Отряхнув пальто от юридической пыли, он поправил очки с дымчатыми стеклами и, сжимая в руке шляпу, вытянулся по стойке "смирно" перед своим работодателем. Над обоими возвышалась долговязая фигура скряги: сухопарый, хитроумный дух, под взглядом которого все словно бы омрачалось тенью.
Поверенный Винч откашлялся.
- Сдается мне, мистер Таск... кхе-кхе... что неотложные дела сегодняшнего утра завершены. Кхе-кхе. Наша фирма в полном порядке, а документы уже сейчас, пока я говорю, находятся в процессе подготовки. - Законник встревоженно бросил взгляд на клерка, который на данный момент вроде бы с головой ушел в работу. - Если фирма в силах оказать вам еще какую-то услугу...
- Вот этого вашего Викса мне на пару слов, если не возражаете, - проговорил Иосия; его слова прозвучали скорее приказом, нежели просьбой.
Поверенный возражать не стал, а закивал криво посаженной головой и протянул руку, словно говоря: "Вот этот человек, займитесь им; он целиком и полностью в вашей власти".
Заскрипели штиблеты; скряга двинулся вперед, одним шагом преодолевая изрядное расстояние.
- Итак, мистер Стикс...
- Э... прошу прощения, сэр... меня зовут Хикс, сэр. Пишется: Х-И-К-С. А не Викс. И не Стикс. А, напротив, Хикс. Как в сочетании: Самсон Хикс. Всегда так было, всегда так и будет, - поправил франтоватый коротышка в черном с несвойственной для него резкостью. За дымчатыми стеклами невозможно было разглядеть выражение глаз, но щеки мистера Хикса зарумянились, отчего кирпично-красная физиономия еще больше уподобилась кирпичу.
Поверенный, в свою очередь, побледнел как призрак и, потрясение открыв рот, уставился на своего наймита. Мистер Скрибблер, строчивший не покладая рук, перестал строчить и перегнулся через стол - посмотреть в чем дело. За спиною у мистера Хикса испуганно съежилась онемевшая Бриджет.
Медленно и неотвратимо огромная седовласая голова разворачивалась на башне вокруг своей оси, пока пронзительные ястребиные глаза не уставились на мистера Хикса.
- Мне ваше имя известно, сэр, - пророкотала голова. - А вы думаете, что нет? Вы думаете, что я бы обратился к вам, вас не зная? Да за кого вы меня принимаете? Ну так вы меня выслушаете, мистер Хикс, поскольку я вас знаю как облупленного, сэр.
- А я - вас, - твердо отвечал мистер Хикс, но тут же поспешно добавил: - Сэр.
Пораженный до глубины души Винч отшатнулся и промокнул лысину.
Скряга злобно нахмурился - этот взор пронзил бы до сердцевины самый кряжистый дуб. Несколько секунд он стоял так, застыв неподвижно и, видимо, размышляя про себя, содрать ли с негодяя кожу прямо сейчас или пусть сперва еще немного помучается. Затем насупленные брови разгладились, уступая место выражению хищного любопытства. Мистер Таск смерил взглядом джентльмена в черном, словно оценивая всю глубину его дерзости.
- Понятно. Понятно. Очень хорошо, мистер Бикс, - промолвил скряга, затаив в уголках губ знакомую зловещую ыбочку. - Вы изволили высказаться - давненько к этому готовились, надо думать! - а теперь выскажусь и я.
В ожидании приговора мистер Хикс поднял глаза, храбро выдержав смертоносный взгляд скряги.
- Вы отлично знаете, мистер Фликс, что я не пустослов. Пустословие - это не для меня. Но ваш случай окажется исключением. Скажем прямо: я вас не люблю, никогда не любил и не полюблю. - При этой утонченной насмешке в адрес мистера Хикса зловещая улыбочка на мгновение превратилась в самодовольную ухмылку. - Вы - бездельник, неудачник и плут. Ваше поведение в деловых вопросах, имеющих отношение ко мне, практически всегда демонстрирует вопиющую некомпетентность, в то время как ваше чувство долга и ответственность по отношению к вашему нанимателю - к фирме, что обеспечивает вас хлебом насущным, - с моей точки зрения, оставляют желать много лучшего. Вы - бахвал и шут. Короче говоря, вы воплощаете в себе все, что мне несвойственно. И поскольку я - человек деловой, мистер Викс, и славлюсь своей добросовестностью, на такие ваши замашки я, по совести говоря, никоим образом не могу посмотреть сквозь пальцы.
- А вы, - парировал мистер Хикс, не сдавая позиций, вот только колени его чуть заметно дрожали, - вы - тиран и деспот. Сэр.
Поверенный Винч облизнул губы и на одно-единственное безумное мгновение вообразил, что все это, должно быть, сцена из спектакля, контора его превратилась в театр, и сам он - в числе зрителей помянутого театра; вот только почему-то ему не потрудились об этом сообщить. Он стиснул затылок ладонью, чтобы мозг, не дай Боже, не выкипел.
- Вы возражаете против вольного обращения с вашим именем. Что ж, пусть так, ваше право, - проговорил скряга. - Возражайте сколько угодно; меня это не касается. Пусть останется непреходящим символом моего к вам неуважения. Если бы не годы верной службы со стороны данной юридической фирмы, сперва в лице мистера Эфраима Баджера, а в последнее время - в лице его преемника мистера Винча, - здесь дородный поверенный в темно-фиолетовом облегченно вздохнул, - я бы давным-давно покинул эту контору. Вы говорите, я - тиран и деспот. Что ж, вы правомочны иметь свое мнение, равно как и я. Пусть так. Вы - не мой подчиненный. Однако нельзя допускать, чтобы наши мнения друг о друге сказывались на работе в сфере обоюдного интереса. Мы - бизнесмены, сэр. И на жизнь смотрим трезво. Мы не можем себе позволить роскошь идти на поводу у собственных мнений. Надеюсь, мы друг друга поняли?
Все существо мистера Хикса трепетало от еле сдерживаемого напряжения. По его лицу, заливая глаза, потоками струился пот, сердце едва не выпрыгивало из груди, в ушах невыносимо звенело. Невзирая на все усилия, мистер Хикс начинал сдавать.
- Да, - проговорил он наконец, причем голос его звучал чуть хрипловато. С губ Бриджет сорвался благодарственный вздох, а мистер Винч принялся яростно вытирать лысину. Мистер Скрибблер, подперев голову рукой, завороженно наблюдал за происходящим.
- Так вот, мистер Тикс, - бодро продолжал Иосия как ни в чем не бывало, - извольте внимательно следовать всем инструкциям вашего нанимателя в том, что касается дела, приведшего меня сюда нынче утром. Мне нет необходимости напоминать вам, что для меня это - вопрос исключительной профессиональной значимости. Требуются ваши услуги в качестве доверенного лица фирмы... И не вздумайте нас подвести! Ваши коллеги готовы действовать?
- Да, сэр.
- Тогда скажите, мистер Кикс, - осведомился Иосия, скрещивая на груди длинные костлявые руки, - вы сумеете перегнать стадо громотопов?
Вопреки зарождающемуся взаимопониманию, мистер Хикс ощетинился: непочтительное обращение с ним самим и с его именем вновь не оставило его равнодушным. Эту насмешку Иосия отнюдь не выдумал только что, но отработал и усовершенствовал с течением времени. Укрепившись в своем намерении, мистер Хикс утешал себя мыслью о том, что, ежели замысел его увенчается успехом, очень скоро мистеру Иосии Таску придется иметь дело с силой куда более могущественной, нежели старина Хикс.
- Кое-что я в этих созданиях смыслю, сэр, в этих здоровенных широкобивенных секачах, и с делом Хокема, разумеется, уже ознакомлен. Могу ли я спросить, куда мы их погоним?
- К югу - точное место назначения будет объявлено позже. Итак, наш друг "Мистер Баунсинг и экипажи" вскорости распрощается со своей драгоценной скотиной. Мы ему покажем, мистер Джикс, как надо выполнять финансовые обязательства и каковы бывают последствия, ежели посягаешь на чужие деньги. Мы сведем на нет его жалкое предприятие. Это, вне всякого сомнения, послужит ему хорошим уроком.
Скряга стремительно развернулся к поверенному - "Винч, надеюсь вскорости получить от вас весточку!" - и той же надменной, самоуверенной поступью устремился к выходу.
- И побольше вам подобных дней, - усмехнулся он, ни к кому конкретно не обращаясь.
Тьма хлынула в дверь вслед за ним; так что, невзирая на теммную завесу и отсутствие окон, после его ухода в конторе Баджера и Винча заметно посветлело.
Однако благая перемена на настроении дородного поверенного никак не сказалась
- Хикс - сюда - сейчас же! - прорычал он, качнув криво посаженной головой в направлении внутреннего святилища. Кислое выражение его лица от внимания Самсона Хикса отнюдь не укрылось. Вид у поверенного был такой, словно его только что вздернули на виселице. В преддверии нахлобучки мистер Хикс расправил брюки в тонкую полосочку, засунул кулаки в карманы и проследовал за подателем хлеба насущного в тайную комнату.
- Ла, вы когда-нибудь видели такое? - воскликнула Бриджет, едва тяжелая дверь захлопнулась. - Я думала, его насквозь проткнут - как долговязый прохвост глазами-то сверкал! Просто в толк не могу взять, что такое нашло на старину Хикса. "И никогда-то у долговязого прохвоста доброго словечка не найдется"... Ла, ужо нынче немного здесь прозвучало добрых слов, скажу я вам. А сейчас, надо думать, старина Хикс сполна получает, что ему причитается. Только вообразите: так говорить с клиентом, да с каким! С первым богатеем Солтхеда! Ла, мистер Скрибблер.
Но сбивчивый монолог девушки так и не привлек внимания мистера Скрибблера, который вернулся к трудам праведным и проворно царапал что-то на пергаменте. Отчаявшись выманить клерка с его верхотуры, прелестная поденщица оставила все свои попытки и взялась за ведро. С губ ее сорвался тихий вздох, а синева глаз слегка померкла.
- Ах, были б вы подобрее, - прошептала она чуть слышно. Затем уставилась в пол, покачала головой, словно не веря самой себе, развернулась и ушла.
Между тем мистер Скрибблер отложил в сторону черновики документов по приведению приговора в исполнение, столь важные для мистера Таска, и возобновил работу на благо надвигающегося Пуддлби. Такая добросовестность со стороны Ричарда, расставившего приоритеты в пользу клиента, ожидаемого с последним экипажем из Ныомарша, несомненно, вызвала бы одобрение Иосии. В конце концов мистер Иосия Таск был человеком деловым, а мистер Ричард Скрибблер, наш неутомимый клерк, претендовал на тот же эпитет; и разве Иосия не славился повсеместно своей добросовестностью?
Спустя какое-то время из приемной поверенного появился вполне отрезвленный Самсон Хикс. Смотрел он туча тучей. Губы его сжались в струнку, вот только верхняя чуть оттопырилась. Было очевидно, что мистер Хикс призвал на помощь всю свою выдержку; хотя в данный момент сей джентльмен получал от работодателя вовсе не нагоняй, а лишь инструкции касательно мастодонтов.
Минута-другая, и вот уже облаченный в темно-фиолетовое поверенный стремительно развернулся и вновь нырнул в свой личный склеп. Мистер Хикс нахлобучил шляпу на лоб и задумчиво побрел к выходу. Уже от порога он окликнул клерка:
- Надеюсь, вы запомнили, друг Ричард? Хайгейт-хилл, "Клювастая утка"!
Перо мистер Скриббла застыло в воздухе. Брови клерка поползли вверх, губы сложились в лукавую ухмылку. Резко очерченный рот мистера Хикса изогнулся в уголках: к франтоватому джентльмену отчасти возвращались былые ухватки
Однако не успел мистер Хикс открыть входную дверь, как тут же вновь рывком ее захлопнул и прислонился к ней спиной, раскинув руки. За дымчатыми стеклами, словно тая вспугнутых птиц, пронесся целый вихрь безумных образов. Прихлопнув ладонью шляпу, он метнулся в ближайший угол и укрылся за каким-то предметом мебели, на коем высился особенно крупный вулкан. Оттуда мистер Хикс мог без риска наблюдать за происходящим, сам оставаясь невидимым.
Дверь распахнулась, и на пороге появился объект страхов мистера Хикса. Глянув вниз, мистер Скрибблер обнаружил модно одетого молодого джентльмена с пышными усами, безупречно изваянным подбородком и большими темными глазами, что пылали как угли под надменно изогнутыми арками бровей.
- Винч меня ждет, - сообщил джентльмен безапелляционно.
Клерк, окинув посетителя быстрым оценивающим взглядом, сурово свел брови и ткнул пером в сторону внутреннего святилища. Модник в бутылочно-зеленом сюртуке прошествовал мимо и нырнул в личный кабинет поверенного, даже не потрудившись доложить о себе.
Мистер Хикс, убедившись, что посетитель благополучно проследовал по назначению, выбрался из укрытия и махнул рукой, привлекая внимание Ричарда Скрибблера. В превеликом возбуждении он указал на дверь внутреннего святилища, несколько раз потыкав в воздух указательным пальцем.
Поначалу в глазах клерка отражалось лишь глубокое недоумение, затем его брови взлетели вверх, а губы сложились в букву "О". Вопросительно глядя на собеседника, он качнул пером в сторону двери. Мистер Хикс энергично закивал и одними губами произнес: "Пресловутый молодой джентльмен".
Мистер Скрибблер воззрился на дверь с новым уважением.
Самсон Хикс, еще несколько раз наведя на помянутую дверь дымчатые стекла, вышел из конторы. Перед его мысленным взором так и стояли мистер Иосия Таск, поверенный Винч и модно одетый джентльмен.

Глава VI
На Пятничной улице

Крапчатая кобылка шла легким, летящим аллюром, изящно переступая по мощеной камнями мостовой. Тонкие стройные ноги так и мелькали на бегу, точеная, гордо посаженная головка чутко вскинута, уши насторожены, темная грива развевается по ветру - словом, кобылка лучилась внутренней силой и уверенностью, что так восхищают в породистой лошади. Подобно любому животному - или человеку, если уж на то пошло, - демонстрирующему врожденный талант, кобылка казалась погруженной в свой собственный, сокровенный мир, первобытную, природную сущность, и внимание сторонних наблюдателей привлекала только лишь красотой, движением и мощью.
"Это - мое призвание. Это - мое ремесло. Скромничать смысла нет; своим ремеслом я владею превосходно. И не стесняюсь продемонстрировать вам, насколько я хороша. Я - лучше всех". К таким выводам вполне могли прийти те, что наблюдали легкий бег кобылки со стороны, хотя вряд ли они когда-либо оказались бы посвященными в ее тайные мысли. Впрочем, возможно, что вечером такого невероятно холодного дня в голове ее роились и иные думы: что-нибудь вроде "До чего есть хочется; скорее бы домой!".
Кобылка влекла за собою видавшую виды двуколку - местами проржавевшую, местами сохранившую былой блеск, - что мерно катилась вперед. Ездок, закутанный в шарф и плед, управлялся с поводьями и хлыстом не то чтобы блестяще - ведь ему то и дело приходилось хвататься за шляпу затянутой в перчатку рукой.
Двуколка прогрохотала по аллее, где по обе стороны выстроились неопрятные домишки, а затем свернула в извилистый переулок и покатила по узкому объездному пути. Звяканье колес и цокот копыт эхом отражались от стен. Высоко в небесах слабые попытки солнца явить себя во всей своей славе давно уже сошли на нет. День угасал под серой моросящей пеленой, что время от времени грозила прорваться яростным ливнем.
За последним углом открылась перспектива более широкая. Булыжник мостовой сменился слякотной проселочной дорогой, а еще дальше, за вторым поворотом, строения расступились, открывая взгляду величественные утесы и вздымающиеся неприступные скалы, обозначившие восточную окраину города. Дорога свернула вверх параллельно горам. Здесь дома встречались куда реже, зато выглядели не в пример роскошнее; каждый стоял на своем собственном участке и утопал в зелени.
Рядом с одной из вилл ездок, заметив что-то краем глаза, поспешно натянул поводья.
"Вот те на! - возможно, размышляла про себя крапчатая кобылка по поводу этой остановки. - А ведь и впрямь самое время было бы отдохнуть, просто-таки самое время, в любой день, кроме нынешнего. А так - где он, дом и ведро с кормом? О, помчаться бы снова, обгоняя ветер!.. И чего он такого интересного нашел в этом унылом месте?"
Слово "унылый" было подобрано на редкость удачно. Этот дом мало походил на ухоженные особнячки вдоль дороги, разве что материал на него пошел такой же: иссиня-серый камень и местами - кирпичная облицовка. Огромный, мрачный, угрюмый особняк высился изрядно в стороне от дороги за внушительной оградой. Видавший виды фасад щетинился льдистыми арками, витыми трубами и грозными фронтонами. С высоты крыши, над парадным входом, на гостей свирепо таращились насупленные каменные ангелы. Густой покров плюща затянул стены соседних домов, но не этого; вместо того, свесы крыши источали мерзость запустения.
Все здесь дышало распадом. Даже вековые дубы во дворе словно бы увядали, изгороди удрученно нахохлились, трава сочилась меланхолией. Однако внимание к себе приковывал в первую очередь сам особняк. Если смотреть на него не отрываясь достаточно долго, в воображении наблюдателя дом как по волшебству преображался, оживал и мрачно хмурился, точно физиономия восставшего из земли жуткого тролля: с двумя окнами эркера вместо глаз, с крышей и трубами вместо шляпы, а полуобвалившиеся ступени перед парадным входом больше всего напоминали пасть с обломанными зубами.
Однако владелец двуколки остановился отнюдь не ради дома и безотрадных окрестностей - их он проезжал по пути не раз и не два. Его взгляд привлекла одинокая фигура слуги - тот сломя голову носился по двору, точно резиновый мячик. Пулей вылетев из боковой двери, слуга тут же исчез за углом. Затем, вновь появившись по другую сторону дома, бросился к конюшням, а оттуда - в сад. Затем снова нырнул в боковую дверь, выбежал из парадного входа и заметался между пилястрами и вокруг обвалившихся каменных ступеней, заламывая руки и непрестанно выкрикивая одну и ту же неразборчивую последовательность слогов срывающимся от волнения голосом.
В какой-то момент слуга заметил, что за ним наблюдают с дороги. За долю секунды он преодолел разделяющее расстояние и прильнул к воротам ограды, вцепившись в прутья побелевшими пальцами.
- Вы его не видели? - встревоженно воззвал слуга, с трудом переводя дух.
- Кого не видел? - уточнил ездок.
- Да огромного свирепого пса, кого ж еще! - пояснил слуга - лакей, судя по платью и манере держаться.
- Где же?
- Да где угодно! Огромный свирепый пес. Турок - ну, собака такая, мастиф нашего старикана. Он как сквозь землю провалился - псина, не старикан. Вы его не видели?
- Боюсь, что нет, простите, - отозвался ездок, ероша седоватую, похожую на щетку шевелюру.
- Просто ужас какой-то. Если старикан вернется и обнаружит, что пса нет как нет, тут и мне заодно на дверь укажут. Оказаться на мели - в мои-то годы! Ох, я так и знал! Так и стоит перед глазами этот кошмар, так и стоит! Да так ясно, точно вживую!
- Держу пари, пес объявится. Скорее всего просто рыщет где-нибудь, - предположил профессор Тиггз - ибо в двуколке ехал не кто иной, как он, - скользнув взглядом по окрестностям. - Кто-нибудь его непременно опознает. Такие животные не забываются, знаете ли.
- Верно, верно, - подтвердил лакей, уставившись безумным взглядом в никуда. - Этот пес уже никого не слушает, даже старика. Характер у него всегда был прескверный - ну, у мастифа то есть. На зов не идет, слушаться не желает... вытворяет все, что заблагорассудится. Да вы его видели... вот вы бы рискнули его муштровать? Никто в толк взять не может, что на зверюгу такое нашло. Ветеринар только вчера у нас побывал - и ушел, тряся головой. Подождите, вот обнаружит он, что старикан ему платить не собирается, поскольку диагноз не поставлен... Он не то что головой, он и кулаком потрясать станет!
- А как давно собака исчезла?
- Уж и не знаю. Только несколько часов назад он был тут, валялся себе, точно вдребезги пьяный забулдыга, в садочке. Я на него никакого внимания не обращал. Видимо, зря. А потом взял да и как сквозь землю провалился. И теперь я за это сполна заплачу. Вот уже предчувствую, что так оно и будет.
- Но с какой стати за собаку отвечаете именно вы? Наверняка конюх...
- Какой такой конюх? - презрительно рассмеялся лакей
- Ну, если не конюх, то помощник конюха...
- Помощник конюха?
- Или мальчик при псарне...
- Ха! - фыркнул лакей.
Профессор умолк, глядя мимо лакея на унылую усадьбу. Запущенное состояние дома и участка, пресловутая скупость хозяина, горестная участь лакея - все это складывалось в логичную, вполне предсказуемую картину, так что невозможно было не понять, как обстоят дела в хозяйстве старого скряги.
- Ну хоть кухарка-то у вас есть - чтобы стряпать там, тарелки со стаканами мыть и...
- Ни души. Вы только взгляните на мои руки, - пожаловался лакей, протягивая вышеозначенные конечности сквозь решетку, дабы профессор изучил их должным образом. - Хуже, чем у судомойки!
- Понятно. Извините, я и не сознавал, как вам туго приходится. - Профессор вновь уселся в двуколку и взял поводья. - Что до пса - думаю, он скоро объявится. Если вдруг замечу его по пути - непременно вас извещу. Удачи вам. Возможно, оно и к лучшему.
- Весьма вам признателен, - ответствовал лакей и поспешил обратно в дом.
- Ну, трогай, Мэгги, - сказал профессор кобылке, легонько касаясь ее хлыстиком.
Лакей вспрыгнул на крыльцо и принялся во весь голос звать собаку - я бы предположил, щедро пересыпая речь выражениями, для печати не предназначенными, - это было последнее, что увидел профессор, удаляясь прочь от усадьбы.
Вскоре слякотная дорога выровнялась. Двуколка как раз преодолевала очередной поворот, как вдруг в небе пронеслось что-то огромное и темное. Подняв голову, профессор убедился, что это - гигантская черная птица, отчасти смахивающая на грифа. По спине его побежали мурашки: дело было не только в размерах твари, но и в расцветке - голова и шея птицы отливали ослепительно кармазинным.
Тераторны никогда не забирались так близко к городу. Обычно они избегали побережья, держась болот и холодных горных лугов; редкая птица залетала от утесов в сторону моря. Эти кошмарные создания, эти злобные хищники пользовались дурной славой. В отличие от грифов, они зачастую предпочитали падали живую добычу - и не каких-нибудь там мелких зверушек. Высоко в горах жили люди, утверждающие, что видели, как тераторны, сбившись по двое и трое, набрасывались на взрослого саблезубого кота и валили его на землю. Возможно такое или нет, оставалось лишь гадать.
В народе верили, что появление тераторна близко от города предвещает несчастье.
Профессор проводил птицу глазами: она скользила по небу, точно черная тень по облакам. Глаза кармазинно-красной головы придирчиво и бесстрастно изучали ландшафт, по мере того как крылатое создание кругами удалялось в направлении виллы "Тоскана". Профессор встревожился было о пропавшей собаке, но, вспомнив о крайне скверном характере мастифа, быстро успокоился. Когда он вновь поднял глаза, птица уже исчезла.
Теперь дорога вела прямо, через местность, что становилась все более лесистой. Брызнул мелкий дождик. Профессор направил двуколку на Пятничную улицу, а затем по усыпанной гравием подъездной дорожке к очень милому особняку и в крытый задний дворик. Сухощавый одышливый старик в платье конюха взял кобылу под уздцы, ласково потрепал ее по шее и приветствовал профессора, прикоснувшись к черному котелку.
- Похоже, неприятный выдался денек, Том, - проговорил профессор. Он сбросил плед, спрыгнул на землю и вытащил из двуколки свой туго набитый саквояж.
- Вы видели птицу, сэр? - осведомился Том, добрейшей души человек с лицом, точно вырезанным из векового самшита.
- Видел.
- Добра от этого не жди, - заверил конюх, выпрягая крапчатую кобылку.
- Ах, Том, еще одно. Псина старого скряги рыщет по окрестностям. Да вы его знаете - здоровенный пятнистый мастиф. Поглядывайте по сторонам, хорошо? Тамошний слуга себя не помнит от тревоги.
- Тоже дурной знак, - проворчал Том Спайк, задумчиво качая головой. - И в лучшие деньки этот пес - тварь прескверная. Ну, пойдем, пойдем, милашка Мэгги, - окликнул он кобылку, - мы тебя разотрем, обиходим, а потом посмотрим, что за вкусности приготовил для тебя старина Том.
Профессор поспешил через конюшенный двор к дому. Этот приветливый, очаровательный, улыбающийся старинный особняк скромных размеров составлял самый что ни на есть разительный контраст с обиталищем старого скряги. На удивление уютное трехэтажное деревянно-кирпичное здание с черепичной многощипцовой крышей венчали живописные дымовые трубы. На фоне черного бревенчатого каркаса драночные оштукатуренные стены поражали белизной, а крохотные решетчатые оконца сияли радушным отблеском каминного пламени.
- О, приветствую вас, юноша! - воскликнул профессор при виде рыжего полосатого кота, устроившегося на черной лестнице. - Ну-с, как прошел день?
В ответ кот взволнованно заурчал что-то на кошачьем наречии и со всем усердием принялся тереться о профессорские брюки. Профессор почесал кота за ушами и был вознагражден взрывом бурного мурлыканья. Затем открыл дверь, и кот опрометью бросился в дом, шумно возвещая о своем возвращении.
- Вечер добрый, миссис Минидью! - Профессор повесил пальто и шляпу на вешалку в задней прихожей, стянул перчатки и принялся энергично растирать руки. - Вижу, мистер Плюшкин Джем сегодня не голодал, - добавил он, отметив состояние глиняной миски, принадлежащей рыжему полосатику.
- Да это все ваш мистер Райм, сэр, - проговорила добродушная особа, оборачиваясь к вошедшему от кухонного очага, но не переставая помешивать в огромной кастрюле с супом. У нее были блестящие, с земляничным отливом волосы, такие же щеки, искрящиеся, с лукавинкой, глаза, обезоруживающая улыбка и избыток ямочек. Дама уже пересекла границу зрелого возраста и, как это зачастую случается в ходе подобного путешествия, обрела определенную округлость форм. - Он вернулся к работе и, боюсь, к Джемчику был исключительно щедр. Видимо, чувствует себя в большом долгу перед вами, сэр, учитывая недавние треволнения.
Профессор молча кивнул. Одолевающие его мысли о продавце кошачьего корма, о сестрах Джекс и пляшущем призраке погибшего матроса, в придачу к появлению тераторна, лишь усиливали смутное беспокойство, нарастающее в его душе. Профессор взялся за саквояж и направился было к лестнице, но тут же резко развернулся на каблуках и снова заглянул в кухню.
- Ах, миссис Минидью, чуть не забыл. К ужину опять будет молодой мистер Киббл. Не поставите ли для него дополнительный прибор?
Домоправительница одарила хозяина понимающим взглядом.
- Это все Лаура, верно? Уж я-то сразу вижу, если молодому человеку юная леди приглянулась, и скажу вам, сэр: этот ваш мистер Киббл влюбился по уши. Вы сами рассудите: мисс Дейл не пробыла у нас и двух месяцев, а он уже в пятый раз с визитом заявляется!
- Право же, миссис Минидью, только не нужно усматривать в этом визите то, чего нет и быть не может! Последние несколько недель мистер Киббл работает не покладая рук. Неутомимый труженик, и такой воспитанный юноша, такой эрудированный. Задержался сегодня после урочного часа, чтобы закончить кое-какие заметки, и по моей просьбе привезет бумаги сюда. Согласитесь, миссис Минидью, с моей стороны будет верхом неучтивости сразу указать ему на дверь, даже не пригласив поужинать. Что до вашей гипотезы касательно его предполагаемого увлечения мисс Дейл... сдается мне, вы преувеличиваете.
При последних словах профессор лукаво сверкнул глазами и раз-другой пригладил щетинистую, точно щетка, шевелюру, просигнализировав тем самым вдове Минидью, что отлично ее понял.
На лестнице профессора Тиггза ждала засада: крохотная фигурка, задыхаясь от смеха, выпрыгнула из темного угла и вцепилась в рукав его сюртука цвета тутовых ягод. Поставив саквояж, профессор опустился на колени, обнял девочку, расцеловал в обе щеки и пригладил ее блестящие волосы
- Как поживаешь, Фиона, деточка? Ну и напугала же ты своего старого дядюшку! И во что это ты нынче играешь?
- Я - медведь, дядя Тиггз, разве сам не видишь? Я как выскочу из пещеры - и хвать тебя!
- Сдается мне, скорее уж медвежоночек. Однако я очень рад, что медведь - не настоящий.
- Ой, медведи такие забавные! А можно, мы заведем медведя? Ну, пожалуйста! - взмолилась девочка. Глазки ее разгорелись от восторга.
- Боюсь, милая, что медведи - звери очень крупные и непослушные. И людей они не особо жалуют, знаешь ли; так что маленьких девочек они рядом уж точно не потерпят! Скажу больше: дом у нас невелик, медведю здесь места не хватит.
- Места не хватит?
- Нет, не хватит. Медведи в домах не живут. Им простор нужен. Вот почему они селятся в огромных пещерах высоко в горах. Понимаешь, медведи любят гулять на воле, им нужны луга и долины, леса и реки.
- Ох, - разочарованно вздохнула Фиона.
- А где наша мисс Дейл?
- Сперва помогала миссис Минидью на кухне, а теперь сидит у себя в комнате наверху, за книгами. Она столько читает! Ужасно прилежная!
Профессор поглядел на прелестное личико племянницы - своей воспитанницы и единственной оставшейся в живых родственницы - с нескрываемым восхищением.
- И тебе бы с нее брать пример, - шепнул он, прижимаясь к крохотному носишке своим куда более объемным, что вызвало новый взрыв смеха. - В конце концов мисс Дейл - твоя гувернантка, твоя наставница. Так что ей и полагается выказывать прилежание.
- Она ужасно прилежная, но с ней так весело - не то что со старухой Следж! - молвила девочка.
- Должен признать, что "старуха Следж", как ты изволишь ее величать, - проговорил профессор с комичной серьезностью, - была самую малость чересчур прилежна, даже по нашим стандартам. - И уже иным тоном добавил: - Право, Фиона, тебе не следует так о ней говорить. Миссис Следж, как ты помнишь, внезапно слегла с воспалением мозга, и доктор Дэмп склонен полагать, что нарушения, вызванные болезнью, носят необратимый характер. К счастью, нам удалось нанять вместо нее мисс Дейл: необыкновенное, невероятное везение! Тебе ведь нравится Лаура, верно?
- Ох да, очень-очень! - не задумываясь, воскликнула Фиона.
- Вот и славно. А теперь, будь добра, сбегай наверх и скажи ей, что к ужину мы ждем мистера Киббла.
Эта на первый взгляд безобидная просьба заставила Фиону недовольно поморщиться.
- В чем дело, милая?
- Опять мистер Киббл! Ох, дядя Тиггз, он такой... такой... такой зануда!
- Право же, юная леди...
- И такой старомодный... одни кошмарные зеленые очки чего стоят!
- Фиона, детка, послушай меня, - проговорил профессор, беря крохотные ручки племянницы в свои. - Мистер Киббл - очень целеустремленный молодой человек, прирожденный ученый, кристально-честный, и притом трудится не покладая рук. Лучшего ассистента мне и желать нечего. Скажу больше: у меня есть основания полагать, что он очень привязался к мисс Дейл за то недолгое время, что она у нас пробыла.
- Но он такой скучный... наверняка мисс Дейл тоже так думает...
- Фиона, - твердо произнес профессор.
Последовала пауза. Девочка завязывала узлом пряди своих волос, то и дело умоляюще поглядывая на дядю. Но профессор героически не сдавал позиций.
- Ну ладно, - вздохнула Фиона. Потупив взгляд и едва реставляя ноги, маленькая мученица поплелась наверх - доставлять роковую весть по назначению.
- Спасибо, милая! - крикнул профессор вслед. Затем подхватил саквояж и неторопливо двинулся по примыкающей лестнице вниз, в небольшую уютную библиотеку, отделанную кедром, что служила ему личным кабинетом. Он снял сюртук, помешал угли в камине, уселся за стол и, закурив трубку, погрузился в мирные размышления. Спустя минуту-другую обмакнул перо в чернила и взялся за корреспонденцию.
Так прошло полчаса, может, чуть больше. Небо почернело, дождь то стихал, то хлестал в окна с новой силой. С моря налетал ветер; время от времени слышно было, как он со свистом огибает угол дома. Вспыхивала молния, грохотал гром. На краткое мгновение в неумолчном шуме послышалось нечто похожее на вой. Звук этот прозвучал настолько отчетливо, что профессор оторвался от письма, нахмурился, и его лицо, обычно открытое и приветливое, на миг утратило все свое добродушие. Он прислушался. Раскурил трубку и прислушался снова. Выглянул в окно, барабаня пальцами по столу. Скользнул взглядом по камину, по панельной обшивке, по книжным полкам, по уютному дивану. Да, вполне возможно, что выл мастиф. Или, скажем, жуткий волк - волки частенько объявлялись на окраинах города. Волк или собака, или, что вероятнее, просто-напросто ветер. Что бы это ни было, звук больше не повторялся.
Запечатав письма и сложив их в почтовую коробку, профессор облачился в сюртук и снова поднялся наверх. Там обнаружился его секретарь, только-только прибывший: сам он вымок насквозь, зато профессорские заметки покоились в надежной и сухой кожаной сумке. Мистер Киббл благодарно сдал шляпу, пальто и макинтош миссис Минидью, а та разложила их сушиться в кухне у огня. Секретарь протер старомодные зеленые очки и при помощи расчески укротил растрепавшуюся шевелюру.
Едва они с профессором переступили порог гостиной, пройдя под аркой, открывающейся в холл, как у основания лестницы появилась юная девушка в синем платье. И взгляд мистера Киббла, точно повинуясь некой неодолимой силе, сей же миг обратился к ней.
- Здравствуйте, мисс Дейл. Как п-приятно снова с вами увидеться, - проговорил этот в высшей степени целеустремленный молодой человек.
Гувернантка учтиво улыбнулась и протянула руку.
- Добрый вечер, мистер Киббл. Рада, что вы благополучно добрались до нас - в такую-то бурю. Непогода разыгралась не на шутку.
Молодой мистер Киббл пробормотал что-то невнятное, с головой уйдя в благоговейное созерцание девичьего личика - ласковых серых глаз, в которых светился живой ум, прелестного чела, носа, улыбки, решительного округлого подбородка, золотисто-каштановых волос, завитками спадающих на шею и плечи...
Брови над ласковыми серыми глазами вопросительно изогнулись.
- Да? Что такое, мистер Киббл?
Погруженный в мысли мистер Киббл вздрогнул, очнулся и осознал, что пялится во все глаза на объект своего невысказанного восхищения - вульгарно, открыто, бессовестно; что крепко сжимает протянутую ручку, намертво к ней "приклеившись", и выпускать не думает; и что все это время профессор стоит рядом, стараясь ничего не замечать и искусно сосредотачивая внимание то на одном углу комнаты, то на другом.
- Да... да, в самом деле... непогода просто ужасная, - вздохнул мистер Киббл, выпуская руку мисс Лауры Дейл и нервно покашливая. - Ливмя льет. Право слово, нынче вечером в небесах все ведра поопрокидывались. А гром-то какой, а молнии - просто диву даюсь, что мой коняга Нестор не понес, вот ей-же-б-богу!
Бедный мистер Киббл! В довершение своего позора он еще и запятнал себя божбой - само вырвалось как-то, будь оно неладно! - в присутствии юной леди! Скрывая душевную муку (буде такое возможно!), молодой человек схватился рукой за щеку и развернулся к профессору.
- Ах да... Том поставил Нестора в стойло, сэр... рядом с Мэгги, - с трудом выдавил из себя мистер Киббл. - Со временем и корма ему задаст... как только коняга остынет...
В холле послышался веселый топоток: вниз по лестнице вприпрыжку сбежала Фиона. Улыбаясь, девочка поспешила к Лауре, а та обняла воспитанницу за плечи и поцеловала. В это самое мгновение из кухни выплыла миссис Минидью и на радость всем присутствующим возвестила:
- Ужин готов, леди и джентльмены. Пожалуйте к столу.
Трапезу накрыли в небольшой, но очень уютной столовой. Профессор занял место во главе застеленного скатертью стола, Фиона - слева от него, а мистер Киббл - в противоположном конце. Подоспел и мистер Плюшкин Джем: кот вспрыгнул на рядом стоящее кресло, откуда мог вести наблюдение за сотрапезниками, отслеживая любой намек на грядущие щедроты.
- Боюсь, что Ханна в отлучке: ухаживает за заболевшим родственником, - сообщила миссис Минидью от дверей кухни. - Так что сегодня с ужином посодействует Лаура.
В ходе суматошной беготни туда-сюда, под звон бокалов и звяканье фарфора, на столе возникла всевозможная снедь. Сперва подали суп, затем крекеры с тмином, жареную камбалу и креветок, соусник с креветочным соусом и огромное блюдо с картофелем. Следующую перемену блюд составили запеченная баранья лопатка с каштановым кетчупом, печеные яблоки, фруктовый салат, веточки петрушки, всевозможные овощные блюда и тарелка с сервелатом. В довершение гостей обнесли портером и подогретым бузинным вином, приправленным бренди и пряностями. А для маленькой Фионы на стол поставили сельтерскую воду с мятой и вишней.
Покончив с сервировкой, гувернантка заняла место за столом напротив Фионы; таким образом, профессор оказался от нее по левую руку, а мистер Киббл - по правую.
- Просто восхитительно! - бурно восторгался секретарь, мгновенно оживившись благодаря креветкам и портеру. Молодой человек не переставал изумляться количеству и качеству снеди, выставляемой на стол в профессорском доме. - Не помню, чтобы мне доводилось пробовать такой потрясающий креветочный соус! А картофель... а яблоки...
- Благодарю вас, мистер Киббл, я очень рада, что вам нравится, - просияла улыбкой миссис Минидью. - Ваше общество нам всегда приятно. - Сквозь открытую дверь за ее спиной было видно, что за маленьким кухонным столиком вальяжно развалился старый Том Спайк: ему и домоправительнице еще предстояло вкусить свою долю яств.
- Мисс Дейл, - проговорил профессор после небольшой паузы, в течение которой все молча воздавали должное трапезе. - Хочу воспользоваться этой возможностью, дабы отметить, сколь блестящих результатов вы достигли в обучении моей племянницы. За то недолгое время, что вы с нами, вы превзошли все мои надежды и ожидания на этот счет. Совершенно очевидно, что Фиона привязалась к вам всем сердцем. Мне хотелось, чтобы вы знали, как мы вам признательны за вашу заботу и усердие.
- Благодарю вас, сэр, - зарумянившись, отвечала юная леди. - Могу, в свою очередь, сказать, что обучение Фионы обернулось для меня исключительным удовольствием, ваша племянница - умная, смышленая девочка, все схватывает на лету и всей душой тянется к знаниям. Право же, сэр, она несказанно облегчает мне работу.
- Дядя Тиггз, - проговорила Фиона, сосредоточенно разрезая сервелат, - мне бы очень хотелось выучить французский.
Взрослые переглянулись.
- Ну что ж, - произнес наконец профессор, промокнув губы салфеткой, - очень похвальное желание, милая моя. Возможно, мисс Дейл согласится время от времени давать тебе уроки французского.
- Я слышала, как миссис Минидью говорит по-французски. По-моему, это очень красивый язык.
- Это мертвый язык, - заметил мистер Киббл.
- А что такое мертвый язык? - осведомилась Фиона. Во взгляде ее читалось невинное любопытство.
Мистер Киббл оглянулся на профессора и Лауру: оба с интересом ожидали его ответа. Он отложил в сторону нож и вилку и поправил очки.
- Его называют мертвым языком, потому что им уже давно никто не пользуется... больше ста лет как минимум. И уж в Солтхеде этот язык точно никому не нужен.
- А почему? - не отступалась Фиона. - Почему на нем никто больше не разговаривает? Французские слова миссис Минидью звучали так мило! Можно, я тоже научусь говорить по-французски?
- Конечно, можно, дорогая моя; если ты хочешь, то конечно, - улыбнулся дядя девочки. - Некогда, знаешь ли, французский был одним из самых важных языков в мире. В те времена все образованные люди говорили по-французски. Это был язык закона, язык королей и принцев. Но с тех пор минул не один год... сотни и сотни лет, сказать по правде; речь идет о далеком прошлом, задолго до разъединения.
- А что такое разъединение?
Прямо над головами прогремел раскат грома. Профессор перевел взгляд с секретаря на мисс Дейл, словно собирая невысказанные мнения насчет того, продолжать тему или нет.
- Разъединение - это... это часть истории, детка, - проговорил он медленно - "Разъединение" - это когда что-то раскалывается или бьется на части. Видишь ли, именно это и произошло некогда с миром. Много веков назад, когда сюда прибыли первые переселенцы из Англии, огромные корабли под парусами плавали по всему миру - к самым разным, удивительным землям. Они бывали везде и повсюду доставляли людей из родных мест в иные края, а назад везли экзотические товары. А потом, примерно сто пятьдесят лет тому назад, все закончилось... после того как случилась великая трагедия.
- А что такое трагедия?
- Трагедия, - заполняя паузу, подсказала мисс Дейл, - это когда с хорошими людьми приключается что-нибудь ужасное. В нашем случае пришли тьма и холод: лютая зима, затянувшаяся на много лет, - так что многим, очень многим хорошим людям пришлось несладко.
- Они умерли? - уточнила Фиона, серьезно и сосредоточенно глядя на гувернантку. В зареве свечей лицо девочки лучилось мягким светом.
- Боюсь, что да, умерли. Очень многие. По правде говоря, почти все.
- Но если они были такими хорошими, почему же им пришлось умереть?
- Не знаю, милая. И никто не знает.
- Равно как и никому доподлинно не известно, что именно произошло при разъединении, - продолжил мистер Киббл - Некоторые считают, что с неба упал огненный шар - метеор или комета, а другие ссылаются на извержение вулкана. Возможно, и то и другое - правда; с уверенностью ничего сказать нельзя. Но что бы уж ни послужило тому причиной, небо заволокли клубы дыма, стало темно, и мгла не развеивалась долгие месяцы. Затем с севера наползли ледяные глыбы, и мир замерз.
- Я видела Англию в моем географическом атласе, - Роговорила Фиона. - Это остров, правда ведь, и до него очень далеко?
- Да, бесконечно далеко. Нужно пересечь огромный континент и огромный океан.
- И Европу я тоже видела. Франция ведь там?
- Да, Франция там. Или, точнее, была там.
- А дым и тьма дошли до Солтхеда? Здесь люди тоже умирали?
- Очень немного, - отвечал секретарь. - Нам удивительно повезло: бедствие нас почти не затронуло, так что люди продолжали жить, как жили. Но к тому времени корабли перестали прибывать к здешним берегам, и некому было доставить вести о большом мире. Все сношения с Англией прекратились. Отныне никто из тех, кто отплывал в Англию, не возвращался. Собственно говоря, никому не известно, существует ли еще Англия, или любая другая страна, если на то пошло. Никто не знает, что погибло, а что осталось - если осталось хоть что-нибудь. Никто больше туда не плавает, и оттуда никто с тех пор не приезжал.
- Может, про нас забыли, - предположила Фиона.
Мистер Киббл удрученно покачал головой.
- К сожалению, я не верю, что там есть кому забывать. Все, что нам доподлинно известно, сводится к следующему: здесь, в Солтхеде, и к северу от Саксбриджа, и на восток до Ричфорда, и к югу до островов в проливе люди выжили.
- Понятно, - протянула Фиона, молча осмысливая услышанное и рассеянно теребя остатки сервелата. - Это все очень грустно.
Разговор угас сам собой. Лаура, вознамерившись рассеять мрачную атмосферу, глянула на свою подопечную.
- Фиона, милая, ты не поможешь мне принести из кухни чудесный десерт, что состряпала миссис Минидью?
Девочка мгновенно просияла.
- Ох да, конечно, мисс Дейл, с удовольствием!
- Тогда пошли.
Вскоре они возвратились: Фиона несла огромное блюдо с засахаренными сливами, Лаура - поднос с миндальной карамелью, а миссис Минидью - чайник с ромашковым чаем.
- Сдается мне, роскошнее трапезы этот дом не знал, - проговорил профессор, отведав вновь принесенных кулинарных изысков. - Миссис Минидью, мисс Дейл - вы сегодня превзошли самих себя. Вы... вы... вы совершеннно неутомимы!
- Все изумительно вкусно, - вторил мистер Киббл, энергично кивая.
В этот самый момент комнату огласили жалобные вопли мистера Плюшкина Джема: кот, спрыгнув с кресла, устроился у ног профессора и теперь выжидательно поглядывал вверх.
- Никак, попрошайничаете, юноша? - укорил профессор кота. - Где же ваши хорошие манеры?
Десерт и впрямь оказался восхитителен. В результате разговор оживился, время летело незаметно. Наконец со стола убрали тарелки и сняли скатерть. Джентльмены удалились в гостиную; профессор курил трубку, задумчиво глядя в огонь, а мистер Киббл допивал ромашковый чай.
Спустя некоторое время в гостиную заглянула весьма удрученная Фиона - пожелать всем спокойной ночи. Профессор обнял девочку и поцеловал ее в лоб. Мистер Киббл потряс крохотную ладошку с застенчивой церемонностью человека, к детям непривычного. Девочка удалилась вместе с мисс Дейл, что дожидалась ее под аркой в холле.
Тем временем миссис Минидью покончила с кухонными хлопотами, и профессор счел уместным предложить партию в вист, на что и домоправительница, и мистер Киббл готовностью откликнулись. Как только возвратилась Лаура и, в свою очередь, поддержала эту мысль, участники полились на две команды, и игра началась. Миссис Минидью, считавшаяся весьма и весьма осмотрительным игроком, как и следовало ожидать, выбрала в партнеры мисс Дейл, предоставив мистера Киббла и профессора самим себе.
Карты порхали над столом вот уже примерно с полчаса, когда отрадное потрескивание огня в очаге было заглушено отчаянным криком, конским ржанием и прочими тревожными звуками, донесшимися со стороны конюшни.
Профессор и мистер Киббл как по команде вскочили на ноги и ринулись к черному ходу.
- Господи милосердный, что происходит? - воскликнула миссис Минидью.
Профессор схватил шляпу и выбежал в ночь; секретарь следовал за ним по пятам. Они проворно спустились по задней лестнице и, шлепая по воде, пересекли двор.
Вспышка света высветила фигуру Тома Спайка: он выскочил из конюшни, сжимая в руке шипящий факел, и на лице его отражался неописуемый ужас.

Предыдущая страница 3 Следующая страница


Спящий во тьме 4

Глава VII
Ночная прогулка

Шелест ветра в кронах, точно шорох кожистых крыльев, непрекращающийся шум дождя, раскаты грома в холодном черном небе, дымящийся факел в руках у Тома Спайка, освещающий темноту под свесами крыши, - вот что видели и слышали профессор и мистер Киббл, бегом пересекая двор.
А из конюшни, дополняя картину, доносилось исступленное ржание перепуганных лошадей.
- Что там такое, Том? - прокричал профессор, с трупом переводя дух. Струи дождя хлестали по его шляпе и сюртуку.
- Нет, не ходите туда! - предостерег Том, качнув головой в сторону двери. Глаза его размером потягались бы с куриными яйцами, а рука, сжимающая факел, явственно дрожала.
- Что случилось с лошадьми? Что с Мэгги?
- И Нестором? - добавил мистер Киббл.
Из конюшни снова донеслось испуганное ржание.
- Что такое, Том? Лошади словно взбесились!
- Это не они взбесились, нет, - срывающимся голосом отвечал конюх.
- Надо их успокоить. Это все гроза. Сами знаете, Мэгги не выносит грома и молний. Просто сама не своя делается.
- Ах, если бы! - воскликнул Том Спайк, но в подробности вдаваться не стал. Его губы тряслись. Он весь дрожал, глиняная трубка выпала изо рта, глаза неотрывно глядели в никуда. Лицо Тома покрылось мертвенной бледностью; выглядел он как человек, увидевший привидение.
Профессор и мистер Киббл обменялись суровыми взглядами. На мгновение темноту взорвала вспышка молнии. В тучах прогрохотал гром.
- Так что там, Том? Что вы видели в конюшне?
Конюх не ответил ни слова. Казалось, он вот-вот упадет в обморок.
- Дайте-ка мне, - проговорил профессор, отбирая у Гома факел. - Вам нужно успокоиться - нельзя так перенапрягаться! Вы пережили сильное потрясение. Ступайте в Дом, Том. Ступайте! Мы с мистером Кибблом сами справимся с ситуацией.
- Если только сумеете, сэр! - прошептал старый Том и побрел к черному входу, безумно оглядываясь по сторонам, словно в темноте вокруг него происходило что-то ужасное.
Стараясь производить как можно меньше шума, профессор вошел в конюшню; мистер Киббл следовал за ним по пятам. Факел высветил ближайшие уголки и закоулки, разгоняя тени и роняя неверный отблик на стойла, где размещались лошади.
Крапчатая кобылка прижала уши и требовательно заржала; ей эхом вторил Нестор, черный мерин секретаря, поставленный в соседнее стойло. На боках, и шеях, и крупах животных играл глянцевый отблеск.
- Да они все в поту, - задохнулся мистер Киббл.
Профессор кивнул. Он шагнул к кобылке, желая ее успокоить, но тем самым лишь перепугал ее еще сильнее. Мэгги завращала глазами, всхрапнула, встала на дыбы и забила копытами в воздухе.
- Мэгги, Мэгги, да что на тебя нашло! - воскликнул профессор.
- Может, она взбесилась? - предположил мистер Киббл.
Кобылка замерла и уставилась на хозяина поверх двери стойла: бока ее были в мыле, ноздри раздувались, передние ноги подкашивались. Мистер Киббл, в свою очередь, попытался утихомирить собственного коня, но встретил такой же отпор. Мерин яростно бил копытами и тряс головой. Он метался по стойлу, взрывая солому, и хлестал себя хвостом.
Мистер Киббл обернулся к профессору, собираясь что-то сказать, однако тут же прикусил язык. Он выжидательно смотрел на своего нанимателя, а тот, сосредоточенно сощурившись, не отрывал глаз от некоей точки, находящейся где-то посередине, у секретаря за спиной.
- Не двигайтесь, мистер Киббл, - твердо приказал профессор. - Не двигайтесь и не оборачивайтесь.
- А что такое, сэр? - прошептал секретарь, с трудом сдерживая желание ослушаться. - Что вы там такое видите?
Но отвечать не понадобилось, ибо мистеру Кибблу недолго суждено было мучиться неизвестностью. Позади него послышалось глухое, злобное рычание. Профессор поднял факел и неспешным, размеренным шагом двинулся в направлении секретаря.
- Мистер Киббл, - негромко проговорил он, - как только я вас миную, можете обернуться и посмотреть. Только, пожалуйста, держитесь позади меня. А теперь внимательно слушайте. У самой двери к стене прислонены вилы. Рядом с тачкой. Видите? Хорошо. Идите туда - очень медленно - и возьмите их.
Осторожно, но уверенно профессор шел вперед - и вот наконец миновал не на шутку встревоженного мистера Киббла. Секретарь опасливо повернулся на каблуках, высматривая тварь, так напугавшую лошадей и старика Тома.
Долго искать ему не пришлось: тварь была совсем рядом. В каких-нибудь пяти шагах от него на соломе сидел огромный пятнистый мастиф. На спине и шее его шерсть стояла дыбом, а кожа собиралась мелкими складочками, под стать вороху корабельных канатов. Пес дышал тяжело и учащенно; пасть его была вся в пене. Вот он снова зарычал - и слюна бурно запузырилась. Недобрые, настороженные глаза поблескивали в свете факела, точно черный фарфор.
- Турок, - проговорил профессор. - Пес старого скряги.
- Так, значит, это собака взбесилась, а вовсе не лошади, - заметил мистер Киббл, отступая в направлении вил.
- Не знаю. - Профессор замолчал и направил факел на мастифа. В силу неведомой причины припавший к земле пес казался заметно крупнее и свирепее - ежели, конечно, такое возможно - своего бесплотного двойника, живучего в профессорской памяти. - Возможно, он и впрямь взбесился. В конце концов, и слюна течет из пасти, и горло сжимается, и глаза злобно горят...
- Неужто Том Спайк никогда не имел дела с бешеными собаками? - удивился мистер Киббл, хватая вилы.
Мастиф завилял задом, точно изготовясь к прыжку. Уголки его пасти приподнялись, обнажая зловещие острые клыки.
В это самое мгновение по конюшне повеяло неизъяснимым холодом.
- Чувствуете? - спросил профессор, затаив дыхание. Мистер Киббл кивнул, поправил очки и оглядел темные уголки конюшни.
- Вроде бы похолодало. Причем заметно.
- Да. - Профессору тут же вспомнилась некая туманная ночь - с тех пор не прошло и недели, - когда, стоя у открытого окна своих университетских апартаментов, он почуял, как между луной и землей пронеслось то же леденящее дуновение.
- Что это может быть? - полюбопытствовал секретарь.
Профессор не ответил, ибо его внимание привлек новый кошмар. Подняв факел повыше, он прошептал:
- Мистер Киббл, взгляните вон туда!
Мистер Киббл посмотрел в указанном направлении - и задохнулся от ужаса. Могучим рывком мастиф встал на задние лапы. Послышался треск и пощелкивание: пес расправил плечи, выпрямился во весь рост. Мускулы ног и груди налились новообретенной силой. Массивная черная голова приподнялась и с хрустом приняла нужное положение.
Существо стояло перед ними абсолютно прямо, в положении, что профессор назвал бы не иначе как жуткой карикатурой на человека. Что еще более примечательно, как машинально отметил он, в темно-фарфоровых глазах светился напряженный ум, словно в собачий мозг вселился иной, хитроумный интеллект, совершенно чуждый тому, что существовал в нем прежде.
Я вас знаю. Я вижу вас насквозь. Я знаю, кто вы, а вот меня вы не знаете.
Теперь этот разум свидетельствовал о себе тем, как складки морды сложились в подобие злобной ухмылки.
- Глазам своим не верю... - проговорил мистер Киббл, едва не выронив вилы.
- Так поверьте, - мрачно отозвался профессор.
- Это собака или человек?
- Подозреваю, и то, и другое. Но лишь отчасти.
- У меня такое ощущение, будто оно воспринимает, что мы говорим; будто оно понимает нашу речь.
- Так и есть.
- Но как такое может быть?
- Не знаю.
- И чего оно хочет?
В ответ пес зарычал и, по-прежнему стоя на задних лапах, шагнул к ним.
- Мистер Киббл, я прихожу к выводу, - поспешно проговорил профессор, - что нам пора откланяться!
Секретарь с жаром согласился, и оба осторожно двинулись к выходу. Мастиф запрокинул голову и скорбно завыл. Пошатываясь, нетвердой походкой, он проковылял мимо стойл. Кони ржали и брыкались, точно безумные: Мэгги фыркала и била копытами в загородку, а Нестор кружился на месте, и бока его блестели от соленого пота.
Профессор продолжал пятиться, размахивая факелом перед глазами пса, пока наконец не миновал двери и не очутился на том самом месте под навесом, где они с мистером Кибблом столкнулись с Томом Спайком.
- Дождь! - восклинул секретарь. - Он же загасит огонь!
- Знаю, мистер Киббл. Прошу вас, идите в дом.
- Сэр, я отказываюсь покинуть вас в подобной ситуации...
- Мистер Киббл, будьте так добры, делайте, как я сказал. Передайте мне вилы, а сами бегите со всех ног к дому.
Мастиф снова взвыл.
- Но, сэр, мой долг..
- В точности исполнять мои указания, мистер Киббл. Прошу вас... у нас нет времени на препирательства.
На глазах у мистера Киббла пес рванулся сквозь двери конюшни. С клыков капала слюна, осмысленные темно-фарфоровые глаза не отрываясь глядели на людей. Без дальнейших возражений секретарь уступил вилы, бегом пересек двор, взлетел вверх по ступеням и укрылся в доме. В следующий миг его лицо возникло в окне: ни дать ни взять один из тех старинных портретов в рамах, что висели в глубине дома. Рядом смутно маячили лица Лауры и домоправительницы - бледные, недоумевающие, встревоженные.
Мастиф взревел и бросился на профессора. Одна массивная передняя лапа легла ему на локоть, и Тиггз в смятении ощутил, как когтистые пальцы смыкаются на нем, точно персты человеческой руки.
И в этот самый миг профессор ткнул факелом прямо в морду собаке.
Взвыв от боли и ярости, мастиф отпрыгнул назад, к дверям, и неистово замолотил передними лапами в воздухе, жуткими, почти человеческими движениями пытаясь загасить пламя, опалившее ему шею и голову. В ночи распространилась вонь горелого мяса.
Едва пес отпрянул, профессор шагнул под дождь, за пределы выступающего навеса. Сей же миг факел зашипел и затрещал. Отбросив его в сторону, Тиггз вновь подался вперед, на сей раз ткнув в противника вилами. Пес снова взвыл и забил лапами в воздухе. И тут же бросился на врага, свирепо колотя и терзая когтями острые зубцы. По его голове и груди потоками лилась кровь. Мастиф дрался, рычал, брызгал слюной, но раны уже давали о себе знать. Предприняв еще одну-две попытки свести с недругом счеты, чудовище развернулось и с рычанием исчезло в ночи.
Невзирая на разыгравшуюся бурю с дождем, профессор застыл на месте, провожая пса взглядом. Да, мастиф скрылся во тьме - но сперва остановился и бросил на врага прощальный взгляд через плечо. На краткое мгновение жуткая тварь неподвижно застыла среди молний, и взгляд ее темно-фарфоровых глаз - в них светились ярость, высокомерие, злоба и глубокое тайное знание - обладал электризующим воздействием ничуть не менее сильным, нежели грозовые разряды, озарявшие сцену событий.
Далее не мешкая, профессор с грохотом захлопнул дверь конюшни, задвинул засов, навесил замок и взбежал по ступеням в дом. У черного хода его встретили мистер Киббл, Лаура и мисс Минидью, а за столом в кухне обнаружился и старый Том Спайк: одной рукой конюх крепко сжимал пустой стакан, а другая все еще тряслась от страха.
- Необходимо крепко замкнуть все окна и двери. По чести говоря, нелишним было бы проверить и перепроверить запоры еще раз. Мистер Киббл, мисс Дейл, вы мне не поможете?
Все разошлись выполнять поручение. Поднявшись в верхний коридор, профессор помедлил мгновение у дверей спаленки Фионы. Войдя, он неслышно проверил - дважды, трижды и даже четырежды, - надежно ли закрыты окна. Наконец, убедившись, что все в порядке, профессор опустился на колени перед кроваткой и, наклонившись, ласково поцеловал девочку в щеку. Откинул пряди волос со лба - и в который раз преисполнился благоговейного изумления, глядя на личико спящей.
Ибо в этом личике он вновь узнавал лицо сестры, матери Фионы - такой, какая она была в детстве. Его любимая, единственная сестра, чьи черты мир живых более никогда уже не увидит иначе как отраженными в живом образе ее маленького подобия...
"Помни меня", - прошептала ему сестра с последним здохом. И теперь профессор любовался на ее милую дочурку, чей облик дышал таким безмятежным спокойствием. Фиона улыбалась во сне. Что за непостижимое чудо! Не ведая о недавнем переполохе, она переживала собственные приключения в фантастической стране снов.
По возвращении на кухню обнаружилось, что вдова Минидью заварила особенно бодрящий чай, при помощи которого надеялась привести мистера Томаса Спайка в лучшее расположение духа.
- Вы его видели, сэр? - встревоженно воскликнул старый конюх, едва профессор переступил порог.
- Да.
- Видели, что он вытворяет?
- Видели, Том.
- Стало быть, мне это все не приснилось? Я не спятил?
- Нет и нет - со всей определенностью.
Том Спайк закивал - сперва медленно, затем энергичнее, по большей части в целях самоубеждения, словно говоря: "Да, да, выходит, это правда; наверняка правда, раз и они видели".
- Том, вам не лучше?
- У меня в голове сущая каша, - пожаловался конюх. Он развернулся на табуретке и обвел собравшихся безумным взглядом. - И это, по-вашему, взбесившийся пес, э? Псина, как же! Вот уж не похоже!
- Что же все-таки случилось? - спросила Лаура у профессора. - В окно мы почти ничего не разглядели. Мистер Киббл сказал, там была огромная собака.
- Да, собака была, - подтвердил секретарь. - Бесовская тварь, но не взбесившаяся, нет. В жизни того не водилось, чтобы бешеный пес вставал на задние лапы и расхаживал, как человек.
- Как человек, - подхватил профессор. - Точно некая сила привела его в движение и подчинила себе.
- "Привели в движение" - именно в этих словах мисс Джекс описывала пляску матроса.
- Да, верно.
- А как же лошади? - воскликнул старый Том, с размаху ударив кулаком по столу. - Вы про лошадей и словечка не сказали. Как там Мэгги и вороной Нестор?
- До утра лошади в безопасности, Том, - заверил профессор. - Конюшня надежно заперта. Теперь никто до них не доберется.
- Бедняжка Мэгги, - засопел конюх. Он горестно уставился на чашку; его лицо, точно вырезанное из векового самшита, сморщилось подобно сушеной черносливине. - Бедная моя деточка... небось, до смерти перепугалась. И кто бы ее осудил? Я во всем виноват, я... мне следовало остаться с ней. Я должен пойти к Мэгги!
- Незачем упрекать себя, Том. И запомните: сегодня ночью вы из дома не выйдете, - проговорил профессор, естественно и непринужденно налагая вето на переселение старика в конюшню. - Мистер Киббл, вы тоже останетесь. Уже очень поздно, и, держу пари, гроза стихать и не думает. Мы ни в коем случае не можем позволить вам уехать - учитывая все, что произошло нынче вечером. Миссис Минидью, будьте так добры, подготовьте для мистера Киббла гостевую комнату!
- Да, сэр, конечно, - ответствовала достойная женщина с лукавым блеском в глазах и поспешила наверх выполнять профессорские распоряжения.
- Ну что, Том, вы наконец пришли в себя? - осведомился профессор, ободряюще потрепав конюха по плечу. Том Спайк допил чай и, благодаря ему укрепившись духом, кивнул.
Слегка подсушившись у очага в кухне, профессор и мистер Киббл возвратились в гостиную, где к ним вскоре присоединились Лаура и миссис Минидью. Профессор постоял немного у окна, покуривая трубку и размышляя о разбушевавшихся стихиях. Хотя молнии и гром утихли, дождь хлестал в стекла с прежней силой. За окном из тьмы словно выступила фигура мастифа - призрак жуткого пса, что еще недавно стоял во дворе, оглядываясь через плечо.
- А кто видел Джема? - внезапно спросил профессор. - Юноша куда-то запропастился.
- Кажется, он удрал от греха подальше, как только поднялась суматоха, - молвила мисс Дейл.
- Господи, хоть бы только из дома не убежал! - воскликнула миссис Минидью.
Спешно организовали поиски, и вскоре рыжий клубок шерсти был обнаружен под диваном в профессорском кабинете. Однако как ни старались профессор Тиггз, и Лаура Дейл, и прочие, выманить перепуганного "юношу" из укрытия не удалось. Там кот и остался, посверкивая ярко-зелеными глазищами на своих спасателей.
Спустя некоторое время огни затушили, домочадцы разошлись по спальням и по возможности забылись беспокойным сном. Тягостная ночь, еще недавно столь богатая событиями, потекла своим чередом, грозя растянуться до бесконечности.

Глава VIII
Пари и предложение

- Так вот что я вам скажу, - молвил мистер Самсон Хикс, и заговорил - не спеша, выбрав момент и должным образом подготовившись.
За крепко сбитым столом в общей зале трактира "Клювастая утка" расположились четверо. Прямо перед ними огромное окно выходило на грязную гужевую дорогу, проходящую перед заведением. А поскольку трактир стоял на возвышенности Хайгейт-хилл, сразу за дорогой открывалась широкая и величественная панорама солтхедской гавани - безо всякого тумана, ибо в туманные дни ни о какой панораме и речи не шло. В решетчатые окна струился свет, а глазам тех, кто устал от города, представал вид весьма отрадный.
Трактир "Клювастая утка" являл собой древнее сооружение из закаленного красного кирпича - столь же закаленного и красного, как физиономия мистера Хикса, - испещренного и дополненного вставками из векового дуба, со створными окнами в старинном духе, разверстыми фронтонами и высокими дымовыми трубами и плотно оплетенное плющом. В памяти моей и по сей день живы очертания этого расползшегося дома, хотя сам он вот уже много лет как разрушен, сгинул в никуда и существует разве что в грезах, подобно скоротечным веснам моей юности. Старый друг, как ты переменился! Истребленные огнем, твои панели и меблировка обратились в золу, а остатки закаленной кирпичной кладки давным-давно разобрали и увезли на тачках прочь. В ту пору ходили слухи, будто кухню подожгли нарочно, в отместку неумолимому тирану-владельцу. Но подробнее об этом - позже.
- Так вот что я вам скажу, - повторил мистер Хикс. Поправив темные очки, он запустил руку глубоко в карман брюк в тонкую полосочку и нашарил кисет с табаком.
День выдался холодный и пасмурный; дул резкий не по сезону ветер. В очаге пылал торф. За крепко сбитым столом четверка посетителей задумчиво наблюдала за шлепающими по грязи прохожими, за грохочущими телегами и повозками солтхедских лавочников, за роскошными экипажами, скромными догкартами, и за великолепными броскими омнибусами, запряженными лошадьми, что проплывали за окном.
- Так вот что я вам скажу, - произнес мистер Хикс, раскурив наконец трубку и выжидательно выпрямляясь на табурете.
- Да валяй же говори, сколько можно бодягу тянуть? Чего ты ждешь? - рявкнул джентльмен с грубыми чертами лица и припорошенным сединой подбородком, сидящий по левую руку от него. - Ты все твердишь, дескать, есть у тебя что нам сказать. Ну так выкладывай.
- Ага, - поддержал его тщедушный тип, устроившийся напротив, поднося к губам высокую кружку размером примерно с его голову.
- Джентльмены, - проговорил мистер Хикс с сухим смешком, что почти никак не отразился на закаленной красно-кирпичной кладке его щек. - Я вам вот что скажу. В своем ремесле Самсон Хикс слывет человеком оченно наблюдательным. Заметьте, это не похвальба и ни на йоту не вымысел; это констатация факта - ни больше ни меньше, - то, что я своими ушами слышал, заметьте.
- Ближе к делу, - повторил первый из джентльменов.
- Говорит, своими ушами слышал, - кивнул джентльмен с редеющей шевелюрой и седыми бакенбардами, долговязый и тощий.
- Именно так, Лью Пилчер, - подтвердил мистер Хикс, - слышал от людей, которых, между прочим, чту и уважаю. В той сфере деятельности, где старина Хикс подвизается, наблюдательность - один из секретов ремесла. Сдается мне, будто не далее как вчера один мой юный друг сообщил мне, что потерял свой модный черный цилиндр. "Ну и где же вы его потеряли?" - спрашиваю я. А он в ответ: "Да если б я знал, я бы небось не тратил бы даром время на разговоры с вами". "А вы уверены, что не забыли его где-нибудь?" - спрашиваю я. И на мой просвещенный взгляд, джентльмены...
- Ого-го! "Просвещенный взгляд", грит, - перебил джентльмен с припорошенным сединой подбородком.
- Экие церемонности, - посетовал долговязый и тощий мистер Пилчер, покуривая глиняную трубку. - Небось один из тех самых "секретов ремесла", что он подцепил от жирдяя-поверенного.
- Ага, - кивнул парень с увесистой кружкой.
- На мой просвещенный взгляд, джентльмены, - продолжал между тем мистер Хикс, иронически подчеркивая последнее слово, - мой юный друг вовсе не потерял свой цилиндр. Не потерял, джентльмены, а где-то позабыл. Между этими двумя понятиями, видите ли, существует глубокое различие, и от наблюдательного человека вроде старины Хикса оно уж не ускользнет.
- Не вижу разницы, - хмыкнул седоватый джентльмен, подозрительно хмурясь. - А ну, объясните-ка.
- Потерять некую вещь, - проговорил мистер Хикс, - означает лишиться ее посредством внешних факторов, от воли пострадавшего не зависящих. Так, например, человек, потерявший цилиндр, лишается его по вине другого, не возвратившего чужую собственность по принадлежности; в противном случае цилиндр со временем найдется и будет ему отдан. Напротив же, человек, забывший где-то свой цилиндр, его вовсе не лишился, но лишь временно обходится без него, в силу вполне простительной рассеянности. В конце концов вещь к нему вернется. Первый случай - следствие внешних обстоятельств, второй - результат собственной ошибки. Так что сами видите, джентльмены, с помощью наблюдательности отличить одно от другого труда не составит. - Он сухо, самодовольно осклабился, и брови за дымчатыми стеклами очков взлетели вверх.
- Треклятая адвокатская брехня! - взревел джентльмен с припорошенным сединой подбородком, вскакивая на ноги. - Уж Билли-то треклятую адвокатскую брехню враз распознает! - И, ручаюсь, здесь он против истины не погрешил, ибо Чугунный Билли, как его называли, немало пострадал в жизни от хищнических судов и от стяжательства почтенных служителей закона.
- Придираться к мелочам - вот как я это называю, - протянул мистер Пилчер, игнорировав вспышку приятеля: его покладистый характер составлял разительный контраст со вспыльчивым нравом Билли. - Пустая трата времени, бесполезный вздор. Но по-своему забавно.
Мистер Пилчер, как видим, смотрел на жизнь философски - этот человек дожил до того счастливого дня, когда, не далее как месяца два назад, имел удовольствие наблюдать, как его собственного кровопийцу-поверенного положили в гроб и опустили в могилу - вследствие возникшего за ужином разногласия между ним и на редкость непокладистой куриной костью.
- Ага, - кивнул тщедушный джентльмен, который, в отличие от прочих, ничего не ведал о судах, юристах и судебных издержках. Его ухмыляющаяся физиономия состояла словно бы из одних багровых щек и веселых синих глаз. Широкая шляпа в матросском стиле съехала на самый затылок, успешно скрывая те несколько жалких прядей волос, что еще топорщились на макушке. Рожденный в мир под именем Николаса Крабшо, он был повсюду известен как Баскет, в силу причин настолько загадочных, что даже сам мистер Крабшо не смог бы толком их объяснить. Что именно означает слово "баскет", никто понятия не имел. Одно лишь было известно доподлинно: звался он Баскет, и прозвище замечательно ему подходило.
- Суть, джентльмены, состоит в следующем, - продолжал мистер Хикс, нимало не смущаясь, едва Чугунный Билли, ворча себе под нос, снова уселся на табурет. - Наблюдательность - качество оченно тонкое, его следует развивать. Как я уже сообщил, старина Хикс в своей области слывет человеком наблюдательным, а это всегда пригодится, уж здесь вы мне поверьте. Так вот, я сделал некое наблюдение, и на мой просвещенный взгляд здесь уместно маленькое пари.
- Ого-го! Пари, - воскликнул Билли. - Я так и знал - на мой просвещенный взгляд, стало быть, - что без денег тут не обойдется!
- И деньги эти скорее всего достанутся старине Хиксу, - заметил мистер Пилчер, сощуриваясь и со спокойной убежденностью кивая в сторону окна.
- Джентльмены...
Но не успел Хикс углубиться в подробности, как из недр кухни раздался властный голос, громкий и пронзительный:
- НУ И КАКОГО ДЬЯВОЛА ТЫ ВЫТВОРЯЕШЬ С ЭТОЙ ТРЕКЛЯТОЙ СКОВОРОДКОЙ? А ТЫ!.. ЭЙ ВЫ, ПРОХИНДЕИ, ВЫ ЧТО, ОБА НИ ЧЕРТА В СТРЯПНЕ НЕ СМЫСЛИТЕ? И НА ЧЕРТА Я ВАС ТУТ ДЕРЖУ ВОТ УЖЕ ДВА ГОДА, СКАЖИТЕ НА МИЛОСТЬ? ПОВАРА, ТОЖЕ МНЕ! БОГОМ КЛЯНУСЬ, ВЫ МЕНЯ В МОГИЛУ СВЕДЕТЕ!
В следующее мгновение в комнату ворвался виновник оглушительного шума - гигант лет около сорока, широкогрудый, с длинными мускулистыми руками, поросшими густым волосом. На нем были белая, жутко измятая хлопчатобумажная рубашка, черный жилет с металлическими пуговицами, белый фартук поверх обтрепанных брюк и кожаные высокие ботинки на пуговицах. На физиономии, широкой, вытянутой и гладкой, точно мрамор, выделялись огромные черные широко распахнутые глазищи и массивный подбородок с синевато-стальным отливом. С верхней губы над широкой щелью рта свисали густые усы, смахивающие на подкову. Черные сальные волосы были расчесаны на пробор, а голова обвязана огненно-красной косынкой.
Эту впечатляющую персону сопровождало юное привиденьице в обличье мальчишки-поваренка, что благоразумно держался в тени здоровяка-трактирщика, стараясь остаться незамеченным.
- НУ И ЧТО У НАС ТУТ ТАКОЕ? - вопросил гигант, оглядывая общую залу и нескольких отдыхающих посетителей. Не получив ответа, он прошествовал к столу у окна и навис над четверкой: его черные глазищи едва не вылезали из орбит, а на лбу пламенела красная косынка. - ДА ЛАДНО, ВАЛЯЙТЕ, ВЫКЛАДЫВАЙТЕ, И ПОКОНЧИМ С ЭТИМ ДЕЛОМ РАЗ И НАВСЕГДА! НУ ЖЕ, ВАШИ ЖАЛОБЫ! ВСЕ ТОЛЬКО И ЗНАЮТ, ЧТО ЖАЛОВАТЬСЯ - Я В ЭТИХ ВАШИХ ЖАЛОБАХ, КАК В ДЕРЬМЕ! ТАК Я СЛУШАЮ, ДЬЯВОЛ ВАС ДЕРИ! У ВАС ВЕЧНО ЧТО-ТО НЕ ТАК. ТАК КАКОГО ЧЕРТА СТРЯСЛОСЬ НА СЕЙ РАЗ?
- Никакого черта на сей раз не стряслось, если не считать того, что ты - дурак набитый, - отозвался Лью Пилчер, невозмутимо размахивая трубкой.
Чугунный Билли одарил трактирщика свирепым взглядом и изобразил хитрую улыбку.
- Жерве Бейлльол, ты не в своем уме, прям как мартовский заяц, и всегда таким был; да ты и сам это отлично знаешь.
- Ага, - подтвердил Баскет с ухмылкой, прячась за высокой кружкой.
- АХ ВОТ КАК! - зашипел хозяин трактира "Клювастая утка". - ВОТ ДО ЧЕГО ДОШЛО, ЗНАЧИТ? СТОЛЬКО ЛЕТ ТРУДИЛСЯ НЕ ПОКЛАДАЯ РУК, В ПОТЕ ТРЕКЛЯТОГО ЛИЦА СВОЕГО, И ВОТ ОНО ДО ЧЕГО ДОШЛО!.. ВЫ ВООБЩЕ СОЗНАЕТЕ, ЧТО ЭТИ ТРЕКЛЯТЫЕ МЕРЗАВЦЫ - ТЕ, ЧТО НАЗЫВАЮТ СЕБЯ ПОВАРАМИ, КЛЯНУСЬ ГОСПОДОМ! - ИЗ КОЖИ ВОН ЛЕЗУТ, ЧТОБЫ ОТРАВИТЬ МОИХ КЛИЕНТОВ, ЧЕРТ ИХ ДЕРИ? Я ИХ ПРИСТРУНИЛ - И ЧТО С ЭТОГО ИМЕЮ? ЧТО Я ИМЕЮ, ЗАЩИЩАЯ ТЕХ, ЧТО НАЗЫВАЮТ СЕБЯ МОИМИ КЛИЕНТАМИ? ВЕРОЛОМСТВО И ПОДЛАЯ ИЗМЕНА - ВОТ КАКОЙ МОНЕТОЙ ПЛАТЯТ БЕЙЛЛЬОЛУ! ДА ЭТИ ТРЕКЛЯТЫЕ КЛИЕНТЫ - КЛИЕНТЫ ВРОДЕ ВАС - САМИ ИЗ КОЖИ ВОН ЛЕЗУТ, ЛИШЬ БЫ ОСКОРБИТЬ БЕЙЛЛЬОЛА И ОПОРОЧИТЬ ЕГО ЗАВЕДЕНИЕ, РАЗГЛАГОЛЬСТВУЯ О ВСЯКИХ ТАМ МАРТОВСКИХ ЗАЙЦАХ. ВОТ ДО ЧЕГО, ЧЕРТ ПОДЕРИ, ДОШЛО?
- Вот до чего, черт подери, дошло, - энергично закивал Билли.
- Друг трактирщик, - взял слово мистер Хикс. Он приветливо улыбался гиганту, изогнув брови и всем своим видом демонстрируя, что намерения у него самые добрые.
Мистер Бейлльол склонился ниже; его лицо, гладкое, точно мрамор, оказалось на одном уровне с красно-кирпичной физиономией мистера Хикса.
- ТАК ЧЕГО ВАМ НАДО? - громко вопросил он, и все сидящие за столом получили, пользуясь выражением хозяина, изрядную дозу треклятой звуковой волны.
- Пари, друг Бейлльол, - откликнулся мистер Хикс, нимало не смутившись. - Оченно маленькое такое пари - совсем пустяковое, вот что старина Хикс предлагает сидящим здесь великодушным джентльменам. Возможно, вам будет небезынтересно выслушать, в чем оно состоит, о достойный трактирщик, а возможно, вы и сами поучаствуете какой-нибудь малостью?
Глаза трактирщика едва не выскочили из орбит. Синевато-стальной подбородок сделался еще синее, а на шее вздулись и вспухли вены.
- ЧТО Я СЛЫШУ - ПАРИ? ВЫ ПАРИ ПРЕДЛАГАЕТЕ? ПАРИ - ЗДЕСЬ, В МОЕМ РЕСПЕКТАБЕЛЬНОМ ЗАВЕДЕНИИ? ЕЩЕ ЧЕГО НЕ ХВАТАЛО!
- Да, предлагаю.
Это чистосердечное признание, похоже, потрясло мистера Бейлльола до глубины души.
- В результате долгих наблюдений за городской жизнью, - продолжал мистер Хикс добродушно, - я подметил некую особенность, касательно которой и предлагаю заключить небольшое пари. И состоит оно в следующем. - Он оперся ладонями о стол. - Ставлю двадцать к десяти, джентльмены, что из следующих же тридцати прохвостов, что пройдут мимо окна, двадцать будут держать по меньшей мере одну руку в карманах брюк или куртки. Более того, ручаюсь вам, что из помянутых тридцати негодяев пятнадцать будут держать обе руки в карманах брюк или куртки. А? Как вам такое пари, джентльмены?
- Ты пьян, - не замедлил с ответом Чугунный Билли.
- Ты рехнулся, - фыркнул мистер Пилчер, снова щурясь на окно.
- Ага, - подал голос Баскет, хотя определить, с которым из двух мнений он соглашается, возможным не представлялось.
- ЧТО ЭТО ЕЩЕ ЗА ПАРИ ТАКОЕ? - яростно взревел мистер Бейлльол. - КАРМАНЫ БРЮК И КУРТОК, ОДНА РУКА ИЛИ ДВЕ... ДА ЧТО ЭТО ЗА ЧЕРТОВО ПАРИ ТАКОЕ? ЧТО ЭТО ЕЩЕ ЗА...
Но от дальнейших комментариев его отвлек внезапный грохот и звон разлетающейся на черепки посуды, донесшийся со стороны кухни.
- ВЯХИРЬ! - рявкнул трактирщик на тщедушного поваренка, забившегося в уголок потемнее. - ВЯХИРЬ! РАЗУЙ ГЛАЗА! ВЫ ТАМ СТРЯПНЕЙ ЗАНЯТЫ ИЛИ ЧЕМ? ЧТО ЭТО ЕЩЕ ЗА ЧЕРТОВА КАТАВАСИЯ? ГОСПОДОМ КЛЯНУСЬ, ПОВАРЯТА, ВЫ МЕНЯ В МОГИЛУ СВЕДЕТЕ! - И он опрометью бросился в кухню следом за мальчишкой, где и продолжал громогласно распекать тех, что, видите ли, смеют называть себя поварами.
- Экий храбрый вояка, - ухмыльнулся мистер Пилчер.
- Ты хочешь сказать, олух, - возразил Чугунный Билли, теребя короткую седоватую бородку. Его глаза отливали стальным блеском, челюсть казалась изваянной из камня, а манеру тихонько хихикать про себя я отлично помню и по сей день.
- В жизни таких дураков не встречал, - молвил мистер Пилчер, лениво наклонив голову.
- Этот каналья - перфекционист, вот в чем его проблема, - сказал мистер Хикс. - Чуть что - сразу заводится.
- Кого волнует! - воскликнул Билли. - В конце концов никто из нас ему не сторож... в служители зверинца мы не годимся! - И он шумно расхохотался.
- Ага. Рассудок к нему вернется не раньше, чем луна семь раз обновится.
- Отличная погодка выдалась, - иронически заметил мистер Пилчер, глядя в окно на унылую улицу.
- Ого-го! Лучше не бывает, - согласился Билли.
- А вот и он, джентльмены, - возвестил мистер Хикс, барабаня костяшками пальцев по столу, чтобы привлечь внимание собеседников. - Вот вам прохвост номер один.
Мимо быстрым шагом прошествовал мрачный джентльмен в черном, высокий и холеный. Четыре пары глаз над крепко сбитым столом бдительно проследили за его перемещением.
- Один карман, - отметил мистер Хикс с сухим смешком.
- Погодка в самый раз для того, чтобы держать руки на холоде, леденя пальцы на западном ветру, - хмыкнул мистер Пилчер.
- Отличный денек он выбрал для своего пари, - проворчал Чугунный Билли, с запозданием осознав эту нехитрую мысль.
- Перчатки, джентльмены, - проговорил мистер Хикс, вытягивая вперед руки с растопыренными пальцами, - всегда, знаете ли, существует такая вещь, как перчатки. Если есть перчатки, карманы ни к чему.
Второй джентльмен, с виду - сельский житель, в брюках, высоких сапогах с отворотами и табачного цвета куртке прошлепал по грязи.
- Два кармана, - отметил мистер Хикс.
Прошел третий джентльмен (два кармана), а за ним и четвертый (один карман). В промежутке между этими двумя явилась молодая женщина в плаще и шляпке, что в одной руке держала зонтик, а в другой - ридикюль, однако мистер Хикс дисквалифицировал ее на том веском основании, что под категорию "прохвоста" она определенно не подпадала. Похоже было, что бодрый владелец брюк в мелкую полосочку одержит решающую победу.
- Надувательство, - проворчал Чугунный Билли. Его стальные глаза обратились на Самсона Хикса, а физиономия искривилась в жуткой гримасе. - Знаю я, как эти дела делаются: небось еще одно поручение от чертовых законников, будь они неладны! Да у него таких поручений - сотни, нет, тысячи, считать - не пересчитать! Вот что значит якшаться с погаными судейскими... с этими паразитами, скопидомами... с этими... с этими... с этими Баджерами и Винчами!
- А скажите, Хикс, - молвил мистер Пилчер, лениво выбивая трубку, - почему они до сих пор прозываются "Баджер и Винч", если Баджера давным-давно нет?
- Вы разве не помните, джентльмены? - отвечал мистер Хикс, словно для любого мыслящего человека все было ясно, как день. - Все из-за жирного прохвоста Винча. Да-да! Неужто вы позабыли, как много лет назад, когда старик Баджер копыта отбросил, жирный прохвост испугался потерять самого богатого клиента во всем Солтхеде - я про Таска, понятное дело. И пообещал скряге, что поступится гордостью и имя "Баджер" оставит. Понимаете, скряга жирному прохвосту не доверял, ведь Винч был всего-то навсего младшим партнером и во главе фирмы отродясь не стоял. И поскольку воскресить старика Баджера жирному прохвосту было не по силам, он вместо того оставил его имя на вывеске. Долговязый гнусный прохвост терпеть не может перемен, понимаете ли, и Винч об этом оченно даже хорошо знает. Да в фирме "Баджер и Винч" от Баджера не больше, чем от коня - в конском щавеле!
- АГА! ЧТО ЭТО У НАС ТУТ ТВОРИТСЯ? - взревел трактирщик, возвращаясь с недавнего кухонного побоища. Черные глазищи обозрели залу - и почти сразу же высмотрели многообещающую жертву. - НУ? НА ЧТО ПЯЛИТЕСЬ, ЧЕРТ ВАС ДЕРИ? ЧЕГО НАДО-ТО, НЕБОСЬ ЕЩЕ ТРЕКЛЯТОГО ГОРЬКОГО ПИВА?
- Если не трудно, сэр, - искательно улыбнулся намеченный кандидат, робкий старичок, что невинно почитывал себе газету, а теперь съежился от страха на табурете, в то время как над ним нависал грозный трактирщик и прямо в лицо ему сияла яркая алая косынка.
- А ТЕПЕРЬ ВАМ НЕБОСЬ ПОНАДОБЯТСЯ ТРЕКЛЯТЫЕ КРЕКЕРЫ И СЫР, НАДО ДУМАТЬ! - рявкнул Бейлльол. - ВЯХИРЬ - ЕЩЕ ГОРЬКОГО ЭТОМУ ПРОХИНДЕЮ!
- Горького - так точно, сэр! - пискнул тщедушный поваренок, вбегая в залу и столь же стремительно уносясь прочь за заказанным напитком.
Трактирщик вновь прошествовал к столику у окна - подбоченившись, с видом весьма надменным.
- ЧТО, ВСЕ ОБ ЗАКЛАД БЬЕМСЯ? ПРЕВРАЩАЕМ МОЕ РЕСПЕКТАБЕЛЬНОЕ ЗАВЕДЕНИЕ В ТРЕКЛЯТЫЙ ИГОРНЫЙ ПРИТОН? ДА ЧЕРТОВЫ МОШЕННИКИ ВРОДЕ ВАС - И ВАС - И ВАС - И ВАС МЕНЯ В МОГИЛУ СВЕДУТ!
- Да вам ли говорить о мошенниках? - парировал мистер Пилчер, лениво ухмыльнувшись. - Говорил горшку один такой здоровенный страхолюдный котелок: уж больно ты черен, дружок!
Все так и покатились от хохота.
- ЭТО ТЫ МЕНЯ НАЗВАЛ ОТПЕТЫМ МОШЕННИКОМ, ЧЕРТ ТЕБЯ ДЕРИ, ЛЬЮ ПИЛЧЕР?
- Отпетым мошенником? - повторил мистер Пилчер. - Ха! "Отпетый мошенник" - для таких, как ты, чересчур громко звучит, Жерве Бейлльол; ты дурень редкий, вот ты кто, черт тебя дери.
От такого оскорбления великана едва не хватил апоплексический удар. Он утратил дар речи, шея побагровела, волосатые руки затряслись от ярости.
- Говоря о мошенниках, джентльмены, - вмешался мистер Хикс, кивком указав на незнакомца в матросских обносках, что, проходя мимо окна, резко остановился и теперь заглядывал внутрь, омерзительно ухмыляясь - зрелище то еще, причем эффект дополняли вислые усы и поблескивающий во рту золотой зуб.
- Никаких карманов! - воскликнул Чугунный Билли, ударяя кулаком по столу.
Словно услышав, незнакомец отступил на несколько шагов и принялся отплясывать матросский хорнпайп, по всей видимости, для собственного удовольствия. В исступленном самозабвении он скакал и прыгал и неуклюже размахивал руками; все это походило скорее на жуткую пародию.
- Господи милосердный! - воскликнул Билли. - Да этот прохвост спятил, прям как вы, хозяин!
Тут мистер Бейлльол, похоже, взял себя в руки и, шагнув к окну, обрушил всю свою ярость на матроса-плясуна.
- ТЫ, ТАМ - А НУ ПОШЕЛ ВОН! - заорал трактирщик, грозя кулаком. А затем, стремительно развернувшись, вздернул подбородок и устремил недовольный взгляд на мистера Хикса и компанию. - НА ЧТО ЭТО ВЫ ЧЕТВЕРО ПЯЛИТЕСЬ? - После чего удалился назад в кухню, где вновь принялся во всеуслышание распекать на все лады поваров и мальчишку Вяхиря.
- Я заметил, джентльмены, что прохвоста по внешности не всегда опознаешь, - промолвил мистер Хикс, качанием головы подчеркивая сей избыток мудрости. - Внешность, скажу я вам, оченно обманчива; полагаться на нее никак нельзя. Самый гнусный прохвост зачастую кажется воплощением респектабельности - из тех, с кем бы вы охотно свели знакомство, - говорю вам это на основании зорких наблюдений.
- Опять он про наблюдения, - протянул мистер Пилчер.
- Вот, к примеру, - продолжал мистер Хикс, - расскажу я вам об одном светском прохвосте, о некоем молодом джентльмене, за которым я наблюдал в течение нескольких недель. Пресловутый молодой человек - никаких имен, джентльмены, никаких имен! - не так давно попросил меня, причем строго конфиденциально, проследить за исполнением некоего поручения. Не вдаваясь в подробности, скажу, что работа была поручена одному моему хорошему знакомому. Однако ж этот бедолага - да, умом он слаб, зато человек надежный - так с делом и не справился. Дважды пытался, по правде говоря, и оба раза - безрезультатно. А старине Хиксу пришлось докладывать некоему молодому человеку о неудачах. Так пресловутый молодой джентльмен, услышав о провале, просто из себя вышел от огорчения. И тут-то все и случилось: его огромные темные глаза как полыхнут жутким желтым светом! Адский огонь, вот как я это называю! Непрост молодой джентльмен, ох как непрост. Снаружи весь из себя модный да богатый, да вот только этот желтый свет ты дважды увидеть не захочешь!
- Желтый свет, тоже мне, - скептически фыркнул Чугунный Билли.
- Говорит, прямо-таки адский, - кивнул мистер Пилчер.
- Ага, - подал голос Баскет.
- Да, но самое худшее - другое, - продолжал мистер Хикс, отмечая, что мимо окна прошествовало несколько дам, а эти существа, как уже было сказано, в систему классификации пари не включались. - Что еще хуже, джентльмены, видел я дом этого молодого человека, причем сам владелец и не подозревал, что старина Хикс рядом. Видите ли, джентльмены, однажды вечером я волею случая стоял у него под окном - не будем уточнять зачем, разумеется, по долгу службы! - а ночь выдалась оченно даже ясная, луна поднялась высоко, и я прокрался к дверям кабинета пресловутого молодого джентльмена - дом-то его находится совсем на отшибе...
- Никаких карманов! - возликовал Чугунный Билли, хлопая себя по бедру.
- Я стоял на длинном балконе под окном его кабинета и заметил, что в тот вечер шторы помянутого окна самую малость разошлись. Нет, старина Хикс вовсе не собирался подглядывать...
- Конечно же, нет! - покачал головой мистер Пилчер.
- И все-таки мне пришлось - исключительно по долгу службы, как я уже говорил, Лью Пилчер. Видите ли, самое забавное здесь то, что Винч - жирный прохвост, так меня допекающий - приставил меня следить за этим самым молодым человеком, который, между прочим, входит в число его клиентов. Да-да! Так что в тот вечер, поскольку невозможно было миновать балконное окно, не заглянув внутрь, старина Хикс задержался там ненадолго и торопиться не стал. И что, как вы думаете, джентльмены, увидел он в окне?
- Два кармана, - отметил мистер Пилчер.
- Никакие не два кармана. Джентльмены, от того, что я там увидел, и у записного храбреца бы поджилки затряслись. Незабываемое было зрелище, джентльмены, такое навсегда в память врезается, прямо вот сюда. - И он многозначительно постучал по виску коренастым указательным пальцем.
- Никаких карманов! - воскликнул Билли, указывая на окно.
- Верно, никаких карманов там не было, джентльмены, - продолжал мистер Хикс. - Пресловутый молодой джентльмен не мог бы похвастаться ни одним карманом. Потому что, видите ли, с нашей последней встречи - ну, когда глаза у него полыхали желтым светом - он преобразился до неузнаваемости. И на сей раз на нем был не бутылочно-зеленый сюртук, к которому он оченно привержен, а длинное пурпурное одеяние, вроде халата, от шеи и до полу, сверху донизу расшитое золотыми звездами и покрытое загадочными, непонятными письменами. Я такого в жизни своей не видел.
- Вроде халата, говоришь? - протянул мистер Пилчер, широко ухмыляясь. - Выходит, джентльмен только что принял ванну, э?
Это мудрое замечание немало повеселило Билли с Баскетом.
- Джентльмены, джентльмены, - укорил мистер Хикс, слегка раздражаясь, - вы не слушаете. Я сказал "одеяние вроде халата", но не халат; скорее роскошное платье, что под стать венценосному монарху. Церемониальное облачение, королевская мантия - из тех, что в исторических книгах прорисованы. Великолепная штука - вся пурпурная, с золотыми звездами и таинственными буквицами. Но, джентльмены, одеяние - это еще не самое худшее.
- Как так нет? - изумился мистер Пилчер.
- Отнюдь нет. Понимаете ли, джентльмены, внимание мое привлекло главным образом не одеяние. Да, мантия была оченно роскошная, но ничего ужасного в ней не заключалось. А вот что ужасало до глубины души, так это его лицо.
- Лицо? - переспросил Чугунный Билли, внезапно заинтересовавшись. - А что не так с его лицом?
- Оно было раскрашено, - ответствовал мистер Хикс, торжественно кивая. - Густо измазано красной краской, да такой яркой, какой вы в жизни своей не видели! Точно живая, горячая кровь! Лоб, нос, щеки, губы, подбородок, уши, шея - все так и сочилось кроваво-алым! Старина Хикс застал его за свершением магического ритуала! Он стоял, протянув перед собою руки, запрокинув голову, закрыв глаза, и с губ его слетали ужасные слова на языке, мне непонятном. Со времен той ночи, джентльмены, старина Хикс делает все возможное, чтобы держаться от пресловутого молодого человека подальше. Никаких имен, джентльмены, никаких имен! Так что, как я сказал, внешность порою оченно даже обманчива!
Его приятели переглянулись и неуютно заерзали.
- Может, у него скарлатина, - предположил Лью Пилчер.
- А это, часом, не был наш полоумный Бейлльол с красной косынкой вокруг головы? - осведомился Билли.
- Не был, - решительно отрезал мистер Хикс.
- А что за порученьице подбросил тебе этот молодой джентльмен? - осведомился мистер Пилчер.
- Бедняга, которого я нанял, старался как мог, я же говорю, да только все равно не справился. У него в деньгах нужда, он беден как церковная мышь, да вот умом слаб, понимаете, так что он попытался - да где там! Так я и объяснил светскому джентльмену - все расписал как есть, и оченно даже убедительно. Вот тогда-то желтый огонь и вспыхнул, а после того, чего я насмотрелся той ночью - это я насчет королевской мантии, и тайных заклятий, и кошмарного, бесовского лица, - я уж к нему и не возвращался и понятия не имею, как там дела обстоят. Надо думать, он приискал на эту работу кого-то еще.
- А кстати, что за работенка-то? - полюбопытствовал Чугунный Билли.
Мистер Хикс опустил взгляд и улыбнулся чуть заметной, хитрой улыбочкой.
- Могу сказать вам только одно, джентльмены: дельце это весьма деликатного и конфиденциального свойства, если вы смекаете, о чем я.
Билли и мистер Пилчер понимающе закивали, а Баскет осушил очередную кружку, и синие его глаза обратились к собеседникам. Затем он скользнул взглядом по решетчатому окну - и вздрогнул. Прочие, заметив это, в свою очередь обернулись в том же направлении и при виде странной фигуры, материализовавшейся за стеклом, отреагировали точно так же.
Помянутая личность была одета в старую коричневую куртку с медными пуговицами и с белым накладным воротничком и темный жилет. Пышные каштановые волосы торчали во все стороны, расходясь множеством лучей - точно пробившееся сквозь тучи солнце. Человек заглядывал в окно то с видом равнодушным и беззаботным, а то - с пытливым вниманием, каковые перемены знаменовались тем, что он щурился, хмурился и нервно покусывал указательный палец.
- Вот вам отменный прохвост, - воскликнул Билл, - и никаких карманов!
- Небось очередной идиот, - протянул мистер Пилчер. - Держу пари, мозгов у него немного.
- Ага, - подтвердил Баскет.
- Право же, джентльмены, - возразил проворный мистер Хикс, вскакивая на ноги, - этот отменный прохвост, к вашему сведению, не кто иной, как мой близкий, мой добрый приятель, мистер Ричард Скрибблер.
- Скрибблер? - переспросил Чугунный Билли, подозрительно сведя брови. - Из фирмы "Баджер и Винч"?
- Именно. - Мистер Хикс замахал клерку, жестом приглашая обойти трактир кругом, пересечь двор и присоединиться к ним в общей зале. Впрочем, смысла этих инструкций мистер Скрибблер так и не воспринял; мистеру Хиксу пришлось выйти на дождь и самолично доставить внутрь своего близкого и доброго приятеля, где тот и был представлен по очереди всем собравшимся. Мистер Скрибблер покивал, поклонился, с очень серьезным видом сдвинул брови, почесал в голове и снова принялся кивать и кланяться, но тут мистер Хикс ухватил его за руку и увел в сторону.
- Нам с мистером Скрибблером надо обсудить некое оченно важное дело, - объяснил мистер Хикс приятелям. - А вы пока трубки набейте и кружки держите наготове.
И он увлек остолбеневшего писца в одну из тесных отдельных комнатушек, примыкающих к общей зале. Едва они миновали дверь кухни, навстречу им ринулся мистер Жерве Бейлльол.
- Друг трактирщик, - проговорил мистер Хикс с самой что ни на есть приветливой улыбкой.
- НУ, ЧТО ВАМ, ПРОХВОСТАМ ТРЕКЛЯТЫМ, НА СЕЙ РАЗ ПОНАДОБИЛОСЬ? - взревел гигант. - НЕБОСЬ УЖИНА ЗАХОТЕЛИ? ВЕЧНО ИМ ВСЕ ВЫНЬ ДА ПОЛОЖЬ! ЧТО, НАДОЕЛО ОБ ЗАКЛАД БИТЬСЯ ДА ТРЕКЛЯТЫЕ ПАРИ ЗАКЛЮЧАТЬ НАСЧЕТ ОДНОГО КАРМАНА, А НЕ ТО ДВУХ? ИЛИ ДЖИН С ГРОГОМ ПО ДУШЕ НЕ ПРИШЛИСЬ, ЧЕРТ ВАС ДЕРИ?
- Собственно говоря, - отвечал Самсон Хикс, - ужин и впрямь требуется. Но не старине Хиксу, нет, а моему доброму другу мистеру Скрибблеру, который только сию минуту переступил порог вашего достойного заведения.
Мистер Бейлльол, впервые заметив вновь пришедшего, хмыкнул, пристально оглядел его с ног до головы и, заложив руки за спину, с важным видом пару раз обошел клерка кругом, сопровождая осмотр невнятным бурчанием себе под нос, - гость его явно позабавил.
- О ЛА, ЛА! ЭТО ЕЩЕ ЧТО ТАКОЕ? - вопросил он наконец. - КОГО ЭТО ТЫ СЮДА ПРИТАЩИЛ? ЧЕРТОВСКИ СМАХИВАЕТ НА ЕЖА, ДЬЯВОЛ ЕГО РАЗДЕРИ!
Мистер Скрибблер затрепетал.
- Трактирщик, вы видите перед собой мистера Ричарда Скрибблера, моего близкого и доброго приятеля, каковой также занимает должность клерка в прославленной фирме "Баджер и Винч". Друг Ричард, это - мистер Жерве Бейлльол, владелец сего заведения и наш гостеприимный хозяин, - учтивейшим тоном проговорил мистер Хикс.
Мистер Скрибблер опасливо вгляделся в лицо трактирщика.
- О, ЛА, ЛА! КАКИЕ ЦЕРЕМОНИИ, ЧЕРТ ВАС ДЕРИ! А САМ ОН ЧТО, ЯЗЫКА ЛИШИЛСЯ, ЗА СЕБЯ СКАЗАТЬ НЕ МОЖЕТ? ВЯХИРЬ! ВЯХИРЬ! - завопил хозяин. - А НУ, ГОТОВЬ ТРЕКЛЯТЫЙ СТОЛИК ДЛЯ ЕЖА!
И он одарил Хикса и мистера Скрибблера мрачным, исполненным триумфального ликования взглядом. Из кухни вылетел поваренок и проводил гостей в отдельную комнатушку, где их уже поджидал угрюмолицый насморочный официант. Выслушав заказ мистера Скрибблера - сформулированный после того как клерк присоветовал ему несколько лакомств, названия которых были неразборчиво нацарапаны мелом на висящей на стене доске, - официант поспешил на кухню за снедью.
- Друг Ричард, - проговорил мистер Хикс, изящно помахивая руками над столом, - старина Хикс изъявляет вам благодарность за то, что вы воспользовались приглашением и навестили его в этом замечательном заведении под названием "Клювастая утка". А как дела в конторе? Вот уже несколько дней как я лишен удовольствия побывать там; в результате небольшой перепалки между жирным прохвостом и вашим покорным слугою, до поры я под тамошним кровом - чужой.
Мистер Скрибблер, к которому вновь вернулась былая беззаботность - теперь, когда кошмарный трактирщик исчез из виду, - пожал плечами, давая, очевидно, понять, что с тех пор, как владелец брюк в полосочку переступал порог сей адвокатской обители в последний раз, ровным счетом ничего интересного там не произошло.
- Вот и славно. А вы, друг Ричард, как сами-то поживаете? Все строчите без устали, с головой ушли в ученые занятия по приказу жирного прохвоста, держу пари. Что ж, зато на проказы времени не остается. А проказы - дело оченно нехорошее, это уж я вам точно говорю.
Подоспел официант, неся заказанный Скрибблером ужин, состоящий из чашки черепахового супа, нескольких ломтей оленины, куска сыра, двух крекеров с пряностями и стакана портера. Расставив все эти сокровища перед изголодавшимся клерком, официант ретировался. А мистер Скрибблер с пылом набросился на еду и вскоре истребил все до крошки, оставив на тарелке лишь один-единственный крекер.
- Теперь, мистер Скрибблер, зачем я вас сюда пригласил... - промолвил мистер Хикс, сухо улыбаясь и поправляя очки с дымчатыми стеклами. - Как я уже сообщил вам в тот день в конторе, у меня к вам одно предложение, небезвыгодное с финансовой точки зрения. А именно: есть потребность в небольшой услуге, и возможность ее оказать я предлагаю не кому иному, как вам, - разумеется, за достойное вознаграждение.
Мистер Скрибблер бодро закивал, откинулся на стуле и с видом беззаботно-равнодушным приготовился выслушать предложение мистера Хикса.
- Помянутая услуга, - продолжал мистер Хикс, запуская руку в карман сюртука, - касается некоего письма - вот оно, здесь, у меня, - которое необходимо вручить лично некоему получателю. - С этими словами Хикс извлек из кармана плоский бумажный квадратик, запечатанный увесистой облаткой. - А я вам, друг Ричард, предлагаю возможность доставить письмо по назначению.
Клерк вопросительно воззрился на мистера Хикса, ткнув большим пальцем в сторону франтоватого владельца брюк в мелкую полосочку.
- Ах, ну да, конечно, друг Ричард, я вас понимаю, - сдержанно хихикнул мистер Хикс. - Вполне естественно, что вы желаете узнать, с какой стати старина Хикс не вручит послание сам. С какой стати он готов пожертвовать оченно даже хорошими деньгами - а деньги и впрямь хорошие, уж будьте уверены, мистер Ричард, - предоставляя другому отнести письмо. Уместный вопрос. Справедливый вопрос. Друг Скрибблер, скажу следующее: если бы старина Хикс доставил письмо сам, это - как бы поточнее выразиться? - ущемило бы интересы писавшего. Да, именно! Ущемило бы интересы писавшего и, возможно, заронило бы ненужные подозрения в сознание получателя - в том, что касается мотивов отправителя. Вы меня понимаете, друг Ричард?
Мистер Скрибблер отлично все понимал.
- Более того, грядет одно крупное, оченно крупное дело - да вы знаете, о чем я - о приведении в исполнение известного вам судебного приговора, каковое поглотит изрядную толику моего времени. Более того, мистер Ричард, зная, как много значат деньги для человека ограниченных финансовых возможностей, вроде вас, только справедливо уступить доставку письма вам. Видите ли, я вам доверяю, друг Ричард. Я знаю вас вот уже два года: вы - малый славный и честный. Засим, то, что автор отдал старине Хиксу, Хикс отдает вам - и письмо, и деньги.
Мистер Скрибблер, чьи сомнения, по всей видимости, благополучно разрешились, выпрямился на стуле и поглядывал весело и выжидающе.
- Так вот, друг Ричард, что автор письма готов предложить за доставку - гляньте-ка!
И мистер Хикс разжал кулак, явив взгляду мерцающую стопку монет, при виде которой глаза клерка изумленно расширились, а губы сложились в форму буквы "О".
- Ну, не мило ли? - улыбнулся мистер Хикс с видом весьма довольным. - Вижу, друг Ричард, что вы берете на себя это поручение.
Мистер Скрибблер с энтузиазмом закивал, и на сем мистер Хикс вручил ему письмо и деньги.
- И знайте, мистер Ричард, что автор письма не особенно торопится насчет доставки, так что вы свободны передать послание, когда вам вздумается. Отправителю дела нет до того, отнесете ли вы письмо завтра, или послезавтра, или два дня спустя. Однако ж, если вы позаботитесь доставить его по адресу, здесь указанному, не позже чем через неделю, так отправителя это оченно даже устроит.
Широко ухмыльнувшись, мистер Скрибблер засунул письмо в карман куртки, а блестящие монеты ссыпал в кошелек.
- Но помните, друг Ричард, - предостерег бодрый владелец брюк в мелкую полосочку, - о старине Хиксе ни слова. Ни слова о нашем разговоре, равно как и о "Клювастой утке", равно как и о том, каким образом к вам попало сегодня это письмо. Вы все уразумели? Ни слова, ни вздоха! Это очень-очень важно. Вам известно только то, что письмо вы нашли у себя в конторе, где оно без дела провалялось недели две или более того, и взяли на себя труд собственноручно отнести его адресату. Вы меня поняли, мистер Ричард? О старине Хиксе - ни слова, ни единого звука, а не то такой скандал поднимется, что только держись!
Мистер Скрибблер энергично потряс головой в знак подтверждения, давая понять, что нет, никогда и ни за что.
В этот самый момент в дверях вновь возник угрюмолицый официант и, убедившись, что мистер Скрибблер благополучно заморил червячка, обратился к мистеру Хиксу:
- Что прикажете подать вам, сэр?
С видом бесконечно довольным мистер Хикс поудобнее расположился на стуле и воззрился на официанта сквозь дымчатые стекла очков.
- Ничего не надо, благодарю вас, - ответствовал он с сухим смешком. - Ровным счетом ничего. Сдается мне, старина Хикс уже получил все, что ему на данный момент нужно.

Предыдущая страница 4 Следующая страница


5 Джеффри Барлоу

Глава IX
Что видела Салли

От старого паба на Хайгейт-хилл я возвращаюсь ныне к уединенным окрестностям некоего трактира, укрывшегося в тенистом заливе реки Солт. И что за разительный контраст составляли эти две гостеприимные гавани - "Синий пеликан" и "Клювастая утка", ныне канувшая в лету! "Утка" - строение из закаленного красного кирпича, оплетенное плющом, со створными окошечками в старинном духе, и "Пеликан" с его светлыми оштукатуренными стенами, обрамленными и дополненными скрещенными деревянными балками! "Утка", насквозь продуваемая холодными ветрами на вершине холма, и "Пеликан", обитель тепла и уюта под сенью дерев у реки. Если хозяина "Утки" откровенно презирали, то владелица "Пеликана" вызывала всеобщее восхищение - и, конечно же, никогда бы не показалась на людях с огненно-красной косынкой вокруг головы. И, уж разумеется, если при "Утке" состоял Вяхирь, при "Пеликане" числился Гусик.
Однако было у "Пеликана" нечто такое, чем "Утка" похвастаться не могла - а именно Салли Спринкл.
- А кто такая эта Салли Спринкл? - осведомилась прелестная новая горничная у своей спутницы.
- Да вот она, Салли, - отвечала Мэри Клинч, указывая на миниатюрную фигурку в кресле у огня. - Пойдем я тебя представлю.
Женщины неслышно подошли к очагу. При ближайшем рассмотрении миниатюрная фигурка оказалась хрупкой старушкой: голова ее склонилась на грудь, а волосы походили на снежное крошево.
- Салли? - ласково окликнула ее Мэри, стараясь не испугать. - Как вы сегодня, Салли? Лучше, не правда ли?
Старушка, чья щека покоилась на иссохшей руке, приподняла седую голову. И из-под белоснежных прядей взгляду новой горничной явилось старческое, вполне благодушное личико, покрытое густой сетью морщин, с зелеными глазами, что казались на диво огромными благодаря линзам очков. Целую минуту глаза эти недоуменно разглядывали Мэри, как если бы молодая женщина только что прибыла из самых отдаленных пределов вселенной.
- Салли? Это Мэри Клинч, мисс. Вы же меня отлично знаете! Это я, Мэри, - проговорила старшая горничная "Пеликана", легонько дотрагиваясь до хрупкого выступающего плеча старушки.
- Мэри? - повторила та еле слышно, с трудом двигая губами. Ресницы затрепетали, точно вспугнутые скворцы, взгляд ненадолго задержался в пустоте - и вновь обратился к Мэри. Чело старушки омрачилось, она судорожно вцепилась в подлокотники кресла и взволнованно прошептала: - Ты кто, деточка?
Мэри многозначительно оглянулась на свою новую товарку.
- Это я, Мэри Клинч, мисс, горничная здесь, в "Пеликане". Да вы ж меня знаете, Салли, разве нет?
И снова - непонимающий взгляд. Губы старушки разошлись, язык рассеянно скользнул по плохо подогнанным искусственным зубам. Она всмотрелась в лицо Мэри, отмечая крохотные запавшие глазки, круглые красные щеки, широкие губы, вздернутую пуговицу-нос и словно ища что-нибудь - ну хоть что-нибудь знакомое. Наконец, в лице ее забрезжил слабый свет узнавания.
- Ты - моя мама?
- Нет, мисс, я не ваша мама. Я Мэри, вы же меня помните? Мэри. Мэри Клинч - кто, как не я каждый Божий день застилает вашу кровать и подает горячий чай с булочками? Разве вы меня не узнаете?
- Я уже никого не узнаю, - отвечала Салли. Она поднесла иссохшую руку ко лбу и закрыла глаза, словно мир для нее сделался чересчур сумбурным и беспорядочным.
Ухватив за руку новую товарку, Мэри подвела ее к старушке.
- Салли, я хочу вам кое-кого представить. Это Бриджет, она только что поступила к нам на службу. Теперь вы с ней часто будете видеться.
Во взгляде Салли, обратившемся на золотоволосую Бриджет, снова отразилось недоумение. Разумеется, и здесь она не усмотрела ничего знакомого, и глаза старушки обратились к дальнему окну, озаренному розовым печальным светом осени.
Ныне, здесь, оглядываясь через бездонный провал лет, я вспоминаю Салли Спринкл моего детства. Вспоминаю ее доброту и щедрость: она-то всегда заботилась о других! Помню, как любила она оделять сладостями соседских детишек. И для каждого у нее находились улыбка или смешок, и всегда она излучала счастье. Но в старости ей пришлось несладко: годы изнурили ее, выпили добрую щедрую душу, оставив лишь опустошенную оболочку. Ибо хотя она по-прежнему всем улыбалась, выказывая интерес и приязнь, все это лишь надувательство, низкая ложь, которой способствуют и содействуют огромные глаза за очками - ведь Салли моего рассказа живет в мире, что с нашим собственным связан очень слабо. Если к ней обращаются, она радуется - рефлекторно, ничего не понимая; предоставленная самой себе, она уходит в дремоту, склонив голову на грудь, и дух ее вновь блуждает среди эпизодов и видений прошлого. Она пережила весну, лето и осень; теперь для нее настала зима.
Мэри Клинч отвела товарку к огромной дубовой стойке - тому самому несокрушимому сооружению, стоя за которым хозяйка "Пеликана" всякий вечер оделяла горьким пивом своих восхищенных завсегдатаев. В это самое мгновение Джордж Гусик, усерднейший из мальчиков-слуг, пулей пронесся мимо в хрустящем и свежем белом форменном одеянии, спеша исполнить очередное поручение хозяйки. Снаружи, во дворе, раздавался хриплый рык конюха, а в одной из задних комнат слышался властный голос самой мисс Молл Хонивуд, наставляющей кого-то из подданных.
- Она что, из ума выжила? - сочувственно поинтересовалась Бриджет - разумеется, имея в виду не мисс Молл, а Салли.
- Нет пока, - отвечала Мэри. - Вот только память подводит. Все то, что происходило с ней, когда она еще малюсеньким ребятеночком была, она видит ясно, прям как в зеркале, а вот кто ей завтрак с утра подал - вспомнить не может. Мне говорили, ей уже под девяносто.
- И она каждый день сюда приходит?
- Господи, нет, конечно! Салли сюда не приходит. Салли здесь живет.
- Здесь живет? Ла! Прям в "Пеликане"?
- Так я ж о том и говорю. В малюсенькой задней комнатушке - раньше там кладовка была. Ты ее еще небось и видела? Это угловая комнатка; оттуда чудный вид на деревья, и даже кусочек реки разглядеть можно. Мисс распорядилась обновить ее и покрасить специально для Салли.
- И за пансион она не платит?
- Конечно, нет!
- Ужасно великодушно со стороны мисс Хонивуд!
- Мисс - само великодушие, - гордо объявила Мэри.
- Но почему? Она с Салли Спринкл в родстве?
- Насколько мне известно, нет. Это длинная и запутанная история, но если в двух словах, то вот она. Видишь ли, долгие, долгие годы Салли жила прямо тут, через дорогу, в домике ткача и его жены. Такая любящая была чета! Она им пособляла помаленьку - где приберет, где постирает, и все такое, - а они, значит, ей уголок в своем доме отвели. Много лет назад она кормилась тем, что вышивала шелком шляпки да отделывала их тесьмой, пока у нее зрение не ухудшилось. А потом для ткача с женой настали тяжкие времена. Они не внесли ренту в день квартального платежа; тут-то их из дома и вышвырнули. Подумать только! Такие исправные арендаторы, столько лет здесь прожили! А не посчастливилось людям - и бац, они уж выброшены на улицу, а дом опустошен подчистую, прям как кость, обглоданная голодной собакой!
- Ла, так уж мир устроен, - вздохнула Бриджет.
- Так вот, ткач с женой уехали из Солтхеда и перебрались в село, к родне, как я слышала. А вот Салли пойти было некуда. Мисс ее давно знала и пожалела бедняжку, и протянула ей руку помощи. Но, ах! - ужасно это было, просто ужасно! Скверное дело, скверное. Еще какое скверное-то!
- Это что же?
- Да выселение, что ж еще? От такого и человек в здравом уме разрыдался бы. А все злодей Боб - он-то тут и Расстарался по приказу своего хозяина. Ты Боба знаешь?
- Это которого Боба? - покачала головой Бриджет.
- Гнусного страхолюдину, Найтингейла, с черными кругами вокруг глаз. Отпетый мерзавец, вечно злобится да дуется, прям как его хозяин. И уж кому, как не его хозяину принадлежал тот злосчастный домик; и кто, как не он приказал выкинуть всех жильцов за порог! Прям так и вышвырнул их всех в ночь, а у Салли-то почитай ничего и не было за душой, кроме малюсенького саквояжика с пожитками; так и сидела она там в грязи, и рыдала, и, верно, замерзла бы до смерти, если бы Мисс не увела ее к себе и не предложила ей теплую, уютную комнатку. Вот так Салли Спринкл и поселилась в "Пеликане".
- Она тут с утра до ночи обретается?
- По большей части днем, когда в общей зале поспокойнее. Где-то к полудню она выходит, стук-стук-стук палочкой - и усаживается в кресло. А потом обедает в кухне с поваром и раненько на боковую - еще до того как в "Пеликан" набьются вечерние посетители.
- Сдается мне, о Бобе Найтингейле я слышала, - задумчиво проговорила Бриджет. - Вот только подробностей не помню. Но у меня так и отложилось в голове: скверный он человек.
- Еще какой, особенно когда напьется. А после того как он обошелся с Салли Спринкл, Мисс его в "Пеликан" не допускает. Так и объявила об этом ясно и во всеуслышание: дескать, не хотят его здесь видеть. Как-то раз застала его тут, вот не далее как на прошлой неделе, и велела убираться восвояси. И прохвост убрался как миленький - если уж Мисс разбушевалась, так с ней не поспоришь. Второй такой, как она, в целом свете не сыщешь! А что до его хозяина - того, что приказал выселить ткача с женой и бедняжку Салли, - так его она не только что в "Пеликан" не пускает - можно подумать, он сюда когда-нибудь заглянет! - но даже имя его упоминать в своем заведении запретила.
- А что ж это за имя-то? - полюбопытствовала Бриджет.
Мэри опасливо оглянулась по сторонам, проверяя, нет ли поблизости мисс Молл - все знали, что слух у нее, как у рыси.
- Таск, - сообщила она, понижая голос. - Иосия Таск. Ты его знаешь?
- Старый скряга! - воскликнула Бриджет, щелкнув пальцами. - Ла! Уж кто-кто, а этот негодяй мне знаком! Мистер Иосия Таск! Да в Солтхеде каждая собака эту гнусную пиявку знает!..
- Уж не прозвучало ли в этом достойном заведении некое запретное имя? - раздался за их спинами холодный чопорный голос.
Вспугнутые девы так и подскочили на месте. В дверном проеме за внушительной дубовой стойкой стояла высокая и угловатая владелица "Пеликана": брови сведены, светлые глаза за стеклами очков хищно сощурены, руки скрещены на груди, причем длинные белые пальцы одной руки выбивают зловещую дробь на локте второй.
Коротко вскрикнув, Мэри Клинч прикрыла рот ладонью, а Бриджет вытянулась по стойке "смирно", не ведая, что ей сулит сие нежданное столкновение с новой работодательницей - равной которой, если верить Мэри, в целом свете не сыщешь.
- Ох! Прошу прощения, мисс; мне страшно жаль, мисс, что я произнесла имя, которое вы велели не произносить... я просто подумала, вы не услышите, - воскликнула Мэри. - Ох нет... я не то хотела сказать, мисс... я пересказывала мисс Бриджет историю бедняжки Салли: о том, как вы спасли ее от смерти на морозе, мисс, когда старый скряга... чье имя здесь не произносится, я знаю... и еще про этого злодея Боба Найтингейла, и как ее вышвырнули в ночь. Ох, простите меня, мисс, простите!
- Понятно, - проговорила мисс Молл самым что ни на есть чопорным тоном, опуская руки и одергивая юбку. - Хорошо же. Бриджет Лик, - проговорила она, обращаясь к своей новообретенной подданной. - Извольте усвоить, что тех двух персон, чьи имена вы только что слышали, здесь видеть не хотят. Извольте также усвоить и то, что имя одной вышеозначенной персоны в моем доме не произносится. И будьте так добры впредь придерживаться этой инструкции. Зарубите себе на носу: в "Пеликане" признают два цвета - черный и белый, и никаких оттенков серого. Что до вас, Мэри Клинч...
- Да, мисс? - воскликнула Мэри, трепеща.
- Выньте пальцы изо рта, милочка, и нюни не распускайте.
- Да, мисс! - облегченно выдохнула Мэри, роняя руки.
- Теперь о вас, Бриджет, - проговорила мисс Хонивуд, - добро пожаловать в "Пеликан". Мы здесь - одна большая счастливая семья. Вы пришли к нам с превосходными рекомендациями, и у меня нет ни малейшего сомнения в том, что работа в "Пеликане" придется вам куда больше по душе. В конце концов у заурядной поденщицы в стесненных обстоятельствах положение незавидное.
- Это так, мисс, - кивнула Бриджет.
- Учитывая, что сегодня - ваш первый день в услужении, мы посмотрим сквозь пальцы на ваш проступок в отношении имени, которое в моем доме не произносится. Что до вас, Мэри Клинч...
- Да, мисс? - вскрикнула Мэри, вновь затрепетав.
Мисс Молл выдержала долгую, зловещую паузу вящего эффекта ради и наконец обронила:
- Возвращайтесь к своим обязанностям.
- Да, мисс! - выдохнула Мэри, мгновенно успокаиваясь.
Владелица заведения справилась с часами.
- Уже почти пять. Мэри, вы с Бриджет поможете Салли дойти до кухни в обычное для нее время.
- Всенепременно, мисс!
На сем мисс Хонивуд, одарив дев прощальным кивком, исчезла за стойкой.
С глубочайшим облегчением Мэри и ее товарка вновь поспешили к Салли Спринкл, что словно бы парила на грани вымысла и реальности, то погружаясь в дрему, то вновь пробуждаясь к жизни.
- Салли, вам что-нибудь нужно? - спросила Мэри.
Старушка озадаченно вскинула глаза и сосредоточенно уставилась на собеседницу, словно изо всех сил пытаясь осмыслить вопрос. Но вот, как много раз до этого, чело ее разгладилось, улыбка угасла, а глаза, что казались такими огромными благодаря очкам, вновь обратились к окну, за которым мягко сияла осень.
- До чего снаружи свежо - там, никак, туман? - полюбопытствовала она и в следующий миг уже блуждала в вымышленном мире тумана, ею же созданного. - С деревьев облетает листва... как печально... ох, где же моя любимая старая груша? - вот только что была здесь, рядом с каретным сараем... а вот и луна... Ох, да это, кажется, и не луна вовсе... в глазах темнеет... чу, вы слышите? Кто-то пришел... стучится в садовую калитку, просит впустить...
- Салли, да никого там нет, - нахмурилась Мэри. - И никакой садовой калитки в "Пеликане" не водится.
- А вы знаете, что я сама родилась и выросла в Ричфорде? Да-да. Добрый старый Ричфорд! Я - коренная уроженка Ричфорда, правда-правда. А вы знаете, что в следующую субботу мне семнадцать исполнится? - Она испытывающе воззрилась на Бриджет, словно впервые разглядев девушку со всей отчетливостью. - Ты кто, деточка? Ты - моя мама?
- Нет, мисс, - отвечала служанка, зарумянившись. - Меня зовут Бриджет, я - новая горничная.
- Понятно, - протянула старушка, рассеянно разглядывая свои хрупкие, иссохшие, сложенные на коленях руки - Джейми будет просто счастлив с вами познакомиться. Он скоро придет, знаете ли. Заглянет меня навестить.
- А кто такой Джейми?
Ответа на этот вопрос так и не последовало. Бриджет оглянулась в поисках Мэри Клинч, но та отошла к коврику перед камином, где деловито вылизывал лапы орехово-полосатый кот. Подхватив кота, Мэри осторожно посадила его на колени к Салли; а тот, повозившись и поерзав немного и пару раз требовательно мяукнув, устроился поудобнее и возобновил омовение.
- Ну вот, Салли, к вам малыш Мускат, - проговорила Мэри.
Старушка улыбнулась, отчего по всему лицу ее разбежались морщинки. Одной рукой она принялась поглаживать кота по голове - неспешно, методично, медлительными движениями. Малыш Мускат прикрыл глаза и сей же миг блаженно замурлыкал.
- Видишь? - шепнула Мэри. - Этот котик даже у Мисс не мурлыкает. Салли малюточку просто обожает. А сам Мускат привязался только к ней и ни к кому больше.
- Ла, какой красавец! - восхищенно похвалила Бриджет.
Горничные смотрели, как Салли гладит кота - гладит, милует, надраивает, точно задалась целью отполировать до блеска потемневшую дверную ручку, - неумолчно бормоча что-то себе под нос, так тихо и невнятно, что понимал ее, кажется, один только кот. Довольный и благодушный, Мускат принимал знаки внимания Салли с царственной безмятежностью сфинкса.
- А кто такой Джейми?
И снова ответа на свой вопрос Бриджет не получила: на сей раз из кухни пулей вылетел Джордж Гусик с переброшенным через плечо полотенцем. Салли подняла голову, глянула мальчишке в лицо - тот как раз проносился мимо. В первый момент старушка никак не отреагировала; затем, опознав слугу, показала ему язык. И, даже находясь при исполнении служебных обязанностей, старательный Джордж тем не менее выкроил секунду-другую, чтобы отплатить любезностью за любезность.
- Ла! - воскликнула Бриджет. - Вы такое когда-нибудь видели?
- Каждый день вижу, - рассмеялась Мэри Клинч. - Салли и Джордж друг с другом не ладят. Салли утверждает, будто он вечно строит ей рожи, ну и платит ему той же монетой. А Джордж - ни сном ни духом; просто он вечно занят, носится туда-сюда, как оглашенный. Это все ее воображение. Нет, Салли из ума пока еще не выжила, просто не любит мальчишку. Думаю, она ему завидует: он-то молоденький, прыгает себе, точно воробушек, а ей уж под девяносто, каждый шаг с трудом дается. Кроме того, ей не по душе его имя.
- Гусик? И впрямь фамилия необычная.
- Нет, не Гусик. Джордж.
- А чем ей не показалось имя Джордж?
- Не знаю. Мисс считает, что оно, возможно, напоминает Салли о ком-то, кого она терпеть не может, вот только Салли позабыла, кто это. В конце концов ей уже под девяносто.
- А кто такой Джейми?
В ответ Мэри кивнула в сторону Салли. Закончив полировать кошачий затылок, старушка извлекла из-под платья крохотный предмет - овальный медальон шагреневой кожи, с золотым замочком и весьма потертый. Тихо щелкнув, медальон открылся; внутри Бриджет различила два миниатюрных портрета: молодого человека и девушки.
- Просто жуть какая жалостная история, - проговорила Мэри, охотно приступая к рассказу. - Этот Джейми ухаживал за Салли, когда она еще девушкой жила в Ричфорде крупном городе на востоке. Он ее замуж звал. А перед самой свадьбой исчез - пропал, как в воду канул, и больше его никто не видел. Для Салли просто мир перевернулся. Ни тебе писем, ни даже записки - чтоб хоть знать, куда он подевался. С тех пор она ничего о нем и не слышала. Вон смотри! Видишь, портреты разглядывает? Она никого к медальону и близко не подпускает, но Мисс - а второй такой, как Мисс в целом свете не сыщешь! - вроде бы докопалась до истины. Она думает, этот молодой паренек - Джейми, а девушка - сама Салли.
- Ла! - воскликнула Бриджет, выразительно вздохнув. - Она так замуж и не вышла?
- Нет. Переехала, понимаешь ли, из Ричфорда в Солтхед, к сестре - решила начать новую жизнь. Но сестра умерла, а потом и их родители умерли, и Салли осталась одна-одинешенька. И все эти годы она ждет возвращения Джейми; она уверена, что жених к ней приедет. Почти каждый день поминает, что он вот-вот, дескать, будет здесь. Бедняжка не сознает, сколько времени прошло - ей уж под девяносто - и что парень ее, куда бы уж он там ни делся, давно обратился в прах и тлен.
Бриджет промокнула глаза платком.
- Как трагично, - всхлипнула она. - Смотри... смотри, она разговаривает с портретом!
И Бриджет не ошиблась. Губы Салли двигались, словно она беседовала с поблекшим изображением молодого джентльмена. Вот она поднесла медальон к губам - и поцеловала портрет.
- Старушка никого к медальону не подпускает, - продолжала Мэри. - Это ее тайное сокровище. Всегда его при себе держит. Ночью кладет у кровати, а днем с себя не снимает. Кстати, вот хорошо, что вспомнила, Мисс просила тебя предупредить: есть тут один такой тип, за которым надо бы приглядывать. Зовут его Джек Хиллтоп. Он сюда вечерами частенько заходит. Такого ни с кем не спутаешь - все лицо в пятнах, точно оспой изрыто. Мисс ему не доверяет. Недели этак две назад он попытался стянуть старушкин медальон - ну и буча разыгралась, право слово! Он пришел пораньше, с конюхом потолковал о том о сем. Дождался, чтобы Салли одна осталась, и прокрался в залу. Думал, старушка дремлет - тихонько зашел сзади и попытался снять медальон. Да только не спала она; как только поняла, что происходит - то-то визг и крик поднялся, хоть уши затыкай! Надо отдать ей должное, в медальон она вцепилась мертвой хваткой! А тут на шум прибежали Джордж и Мисс; и плохо же мистеру Джеку Хиллтопу пришлось!
- И что, его по-прежнему пускают в "Пеликан"?
- Да он объяснил Мисс, что всего лишь хотел рассмотреть портретики: показалось, дескать, что парень на картинке ему знаком. Сказал, что красть и не думал. Побрякушка ни малейшей ценности не представляет, сама видишь; зачем на нее покушаться - непонятно. Мисс его рассказу верит - до поры, до времени, но некие подозрения у нее таки зародились. А я вам скажу, что этот тип и соврет - недорого возьмет. Так что как увидишь жуликоватого типа с рябой рожей, ты с него глаз не спускай - особенно ежели заявится в неурочный час.
Тем временем Салли уже убрала медальон и начала понемногу задремывать. Мэри и Бриджет негромко беседовали между собой, когда входная дверь распахнулась и в трактир вальяжной походкой вошел джентльмен средних лет, невысокий, с мягкой русой бородкой, русоволосый и кареглазый. Из-под его щегольского серого пальто проглядывали темный бархатный сюртук и вишневый жилет. В одной затянутой в перчатку руке он сжимал небольшой медицинский чемоданчик, в другой - трубку, каковую и покуривал с видом весьма залихватским.
- Приветствую, господа, всех приветствую, - поздоровался гость, неспешно шагая через зал. - Свежо нынче в городе, весьма свежо! Снег, правда, не идет еще, но ждать уже недолго. Траурный отсвет в небе подсказывает мне, что зима не за горами.
- День добрый, доктор Дэмп, - отозвалась Мэри Клинч и в свой черед представила гостя Бриджет, каковую тот приветствовал профессиональным наклоном головы.
- Ну-с, как наше здоровьечко, мисс Спринкл? - осведомился доктор, сосредоточив внимание на Салли. Старушка подняла глаза.
- Добрый вечер, доктор Дженкинс. Ох, что-то мне сегодня недужится. Совсем я расхворалась, доктор Дженкинс.
- Будет вам, будет. Не стоит преувеличивать. Вы просто-таки лучитесь здоровьем!
- Доктор Дженкинс? - шепнула Бриджет своей товарке. - С какой стати она зовет его доктором Дженкинсом?
- Да потому, - подсказал доктор Дэмп "в сторону", - что принимает меня за того выдающегося врача, который пользовал ее семью в дни ее детства в Ричфорде. Жалость какая! Ричфорд - ну, да вы знаете! - некогда гордый, процветающий город на востоке ныне совсем пришел в упадок.
И доктор Дэмп приступил к осмотру пациентки: снял с нее очки, заглянул в глаза, изучил иссохшие руки, пощупал пульс. В течение всей процедуры малыш Мускат так и сидел у Салли на коленях, принюхиваясь и критически поглядывая на высокоученого лекаря.
- А вы моего Джейми, часом, не встречали? - осведомилась старушка. - Он ведь в Ричфорде живет. Такой весь из себя щеголь, и красавец, и денег куры не клюют.
- Встречал, а то как же, - весело подтвердил доктор. - И вот так ему и сказал: "Джейми, мальчик мой, ну и счастливчик же вы!"
Старушка рассмеялась.
- Он вот-вот будет здесь, знаете ли. Он же помнит, что я его жду. Наверняка у него были причины уехать. Но он вернется, непременно вернется.
- И то-то веселый праздник устроим мы в честь его приезда! - заверил доктор Дэмп, исподтишка подмигивая Мэри с Бриджет. - Что ж, мисс Спринкл, вижу, пульс у вас полный и быстрый, прямо как у чистокровного скакуна. Глаза ясные; ни следов желтухи. Право, вы еще нас всех переживете.
Взгляд Салли упал на морщинистую кисть - доктор удерживал ее в своей руке, считая пульс, - и лицо старушки омрачилось. Внимательно и завороженно разглядывала она эту кисть: испещренную морщинами, прозрачную кожу, искривленные пальцы, распухшие суставы. А затем произвела столь же подробный осмотр второй руки.
- Ох, доктор Дженкинс, доктор Дженкинс, это же не мои руки! Ведь быть такого не может! Эти руки принадлежат не мне! Но кому же, кому?
- Руки ваши, мисс Спринкл, я вас уверяю. А чьи ж они?
- Ох, даже не знаю. Не знаю. Доктор Дженкинс, а может, это руки моей мамы?
Доктор, видя, что за направление принимает разговор - ведь он беседовал со старушкой далеко не в первый раз, - подхватил с пола медицинский чемоданчик.
- Послушайте, я готов засвидетельствовать, что ваше здоровье в полном порядке, мисс Спринкл. Скажу больше: вам самое время поужинать. Полагаю, эти две юные леди охотно проводят вас в кухню. Что до вашего лечащего врача, так он не отказался бы от пинты горького.
- Пойдемте, Салли, - проговорила Мэри Клинч. Она рожно помогла старушке подняться с кресла; Мускат, довольно мяукнув, спрыгнул на пол. - Вот ваша палочка. Пойдемте же, доктор верно говорит. Думаю, кухарка уже накрыла вам ужин.
- Увидите Джейми, доктор, попросите его приехать как можно скорее, - чуть слышно прошептала через плечо Салли, пока Мэри с Бриджет вели ее к кухне. Там обнаружилась повариха - сущая медведица с виду, в громадном завитом парике и с воспаленным лицом, но при этом добрейшая из женщин. Ее стараниями ужин и впрямь уже поджидал старушку на столе. Обнаружилась там и владелица "Пеликана", бдительно надзирающая за организацией вечернего обслуживания, равно как и старательный Джордж Гусик, однако на сей раз старушке не пришлось "одаривать" его очередной гримасой - мальчишка выбежал в противоположную дверь, едва та вошла.
Когда погасли бледные сумерки, в трактире появились первые из вечерних завсегдатаев мисс Хонивуд. У массивной дубовой стойки их, как обычно, ждал радушный прием. Раскурив трубки, наполнив до краев стаканы, все гости до единого вскоре готовы были скоротать ночную вахту в доброй компании, за непринужденным разговором и дружеским общением - ведь именно этим и славился "Пеликан". Окажись вы там, вы бы непременно заметили среди бражников и мистера Джона Стингера, аптекаря, и грубовато-добродушного штукатура мистера Дональда Томпсона, - обоим я обязан живым и подробным рассказом о беспорядках, происшедших той ночью. Разглядели бы вы и возчика Генри Даффа, и слесаря Джорджа Старки, и миссис Старки, и, конечно же, преподобного мистера Сэмюэля Нэша, настоятеля церкви святого Барнакла.
Бессобытийное начало вечера теряется в прошлом. Почтенная мисс Хонивуд, утвердившись за стойкой, добросовестно цедила прельстительный темный нектар из пивного насоса. Она как раз наливала порцию для священника, когда к ней подоспела встревоженная Мэри Клинч.
- Прошу прощения, мисс... но... это Салли, мисс. Она вроде как с кровати упала. Я... я боюсь, она ушиблась. Вы не могли бы поскорее пойти к ней, мисс? И если доктор Дэмп еще здесь...
Хозяйка заведения коротко кивнула. Она обвела взглядом залу в поисках доктора и углядела знакомую фигуру - доктор, вальяжно откинувшись на стуле, вел неспешную беседу с двумя-тремя завсегдатаями. Мисс Хонивуд обогнула стойку, призвав себе на замену одного из челядинцев рангом пониже, и устремилась к его столику. Извинившись за то, что помешала, она вкратце обрисовала ситуацию. Врач незамедительно отложил трубку, отставил стакан и поспешил за хозяйкой, а вслед за ними - и священник.
Они миновали узкий коридор, уводящий в глубь дома. Дверь угловой комнаты стояла открытой. Салли сидела на полу, привалившись спиной к кровати, и затуманенным взглядом смотрела в стену. Бриджет Лик, опустившись на колени рядом с ней, изо всех сил пыталась привести старушку в чувство.
- Похоже, она потеряла сознание, - выговорила Бриджет.
- Или пыталась встать с кровати, мисс, и поскользнулась на полу, - предположила Мэри Клинч.
Быстрый осмотр показал, что серьезных повреждений нет, хотя на голове и руке Салли красовалось несколько царапин. Сама Салли ничего объяснить не могла. Она отрешенно глядела прямо перед собой, точно всматриваясь в длинный туннель.
- Надо думать, она задремала, а проснувшись, решила, что уже утро, - молвила Мэри. - Стала вставать с постели - и упала.
- Чушь, Мэри Клинч, - чопорно оборвала ее мисс Хонивуд. - У Салли со сном все в порядке. Среди ночи она никогда не просыпается.
Оглядевшись по сторонам, Бриджет приметила на полу медальон шагреневой кожи и хотела уже было поднять его, как Салли разом очнулась. Иссохшие пальцы потянулись к безделушке - и сомкнулись на ней.
- Бедный мой Джейми, - прошептала она и трясущейся рукой прижала медальон к груди.
Задумчиво хмурясь, доктор отошел к двери.
- Послушайте, - произнес он, оглаживая бородку. - С ней вроде бы все в порядке, если не считать двух-трех царапин. И еще это странное выражение на лице. Я склонен думать, что она и впрямь с кровати упала - неудачно повернулась, или, может, дурной сон привиделся. Со мной, по чести говоря, то и дело такое приключается - ну, то есть я имею в виду ночные кошмары, а не падения с кровати. Помогите-ка мне, давайте уложим ее обратно.
Очень осторожно они подняли старушку с пола, перенесли на постель и накрыли одеялами. Салли словно ничего не замечала: она лежала недвижно, опустив голову на подушку и глядя в потолок.
В дверях мелькнули румяные щеки и большие хлопающие уши Джорджа Гусика. За его спиной у косяка маячили любопытные физиономии Джона Стингера и Дональда Томпсона.
- Что стряслось-то? - поинтересовался мальчик-слуга. - Со старушкой, никак, припадок приключился?
- Никаких припадков, Джордж Гусик, - сурово ответствовала мисс Хонивуд. - Доктор полагает, что Салли с кровати упала. Никаких повреждений нет; она поправится.
- Я слышал, она с кем-то болтала, - сообщил Джордж. - А кто с ней был-то?
- Что это ты имеешь в виду? - осведомился доктор.
- Да, что это ты имеешь в виду, Джордж? - призвала его к ответу мисс Молл.
- Ну, понимаете, мисс, - отвечал Джордж не без робости, опасаясь за свои уши, - пару раз, совсем вот недавно, как я пробегал то туда, то сюда, у входа в коридор - а я ведь то и дело там оказываюсь, - я слышал, как старая леди что-то говорит. Дверь была прикрыта, и что там внутри, я не видел, но уверен: с ней кто-то был.
- Видимо, во сне разговаривает, - предположил доктор
- Не сочтите за дерзость, доктор Дэмп, но вряд ли, - возразил Джордж. - Она вроде как беседовала с кем-то.
- А этот второй голос ты слышал?
- Нет, вовсе нет. Старая леди о чем-то спрашивала. А с какой бы стати ей вопросы задавать, вы мне вот что скажите, если отвечать на них некому?
- Так что ж? Был там кто-нибудь? - осведомилась мисс Молл, оглядывая собравшихся.
Но не успел никто и слова сказать, как с губ Салли сорвался горестный стон.
- Ох... ох... только не говорите моей маме, - взмолилась она. На глазах у нее выступили слезы. - Не говорите моей маме... пожалуйста...
- Ну же, будет, будет вам, - встревожилась мисс Хонивуд, при виде горя Салли временно забывая о чопорности. - Не волнуйтесь. Никто в "Пеликане" вашей матушке ни словечка не скажет, Салли, уж будьте уверены.
- Ох... я совсем стара, - воскликнула Салли. - Где я? Это моя комната? А где ж мои зубы? Мысли мешаются. Я... я словно сама не своя. Уж и не знаю, кто я.
- Вы - Салли, - проговорил добросердечный священник, выступая вперед и беря ее за руку. - Мисс Салли Спринкл из "Синего пеликана".
- "Пеликан"? Спринкл? Уж и не знаю... ох! - воскликнула Салли уже совсем иным тоном, приподнимаясь на локтях. - А где мой постреленок?
- Это еще кто? - переспросила Мэри Клинч, озадаченно хмурясь. - Салли, вы о ком?
- Да мой постреленок - куда ж он удрал-то? С ним так весело!
- О чем она, мисс? Что еще за постреленок?
- Салли, - промолвила мисс Хонивуд, - вас кто-то навещает? Кто такой этот ваш постреленок?
- Да я все про этого бедного крошку, - улыбнулась Салли. - Про того бедняжку, что ко мне, бывало, заглядывает. По ночам приходит.
На всех лицах отразилось недоумение - на всех, кроме как у Салли. Старушка просто-таки лучилась радостью.
- Я ж говорю, она с кем-то болтает! - выпалил Джордж Гусик.
- Этот мой постреленок такой уж славный мальчуган, - бессвязно тараторила Салли. - Но всегда грустный. Что-то его гнетет, я знаю. Нужно, чтобы кто-то его подбодрил и утешил! Вот я и пыталась, понимаете... Ох! - Старушка снова забеспокоилась, словно в голову ей пришла некая тревожная мысль. - Я, кажется, припоминаю... Он стоял вон там, у двери, - искривленный палец указал в направлении Джорджа Гусика, - мне так хотелось встать с постели и подойти к нему. Бедный паренек... такой печальный! И тут, на моих глазах, его ручонки сложились в кулаки, глаза жутко вспыхнули, он на меня оскалился... А потом лицо у него позеленело, а голова и вовсе растаяла. До чего жуткое было зрелище... такое жуткое... я так испугалась... верно, с кровати упала... а теперь мой бедный постреленок возьми да исчезни! Ох, мне так жаль, так жаль... пожалуйста, только маме не говорите...
Предоставляю вашему воображению домыслить, что за эффект произвела эта речь на слушателей.
- Ночной кошмар, - заключил священник, оглядываясь на своих спутников. - Чему еще и быть, как не ночному кошмару?
- Старая леди с катушек съехала, - доверительно сообщил Джордж мистеру Стингеру и мистеру Томпсону.
- Послушайте, - проговорил доктор Дэмп, - а как выглядел этот паренек? Вы не могли бы его описать?
- Да просто мальчишка... мой маленький постреленок... хотя приходил-то он ко-мне раза три-четыре, не больше, - отвечала Салли. - У него роскошные рыжие кудри, и глаза такие чудесные, такие печальные глаза. Ну, конечно, это все было до того, как лицо у него позеленело, а голова растаяла. Жаль его - он, видите ли, хромоножка...
- Хромой? Салли, он хромает? - резко вмешалась мисс Хонивуд.
И одарила чопорным взором Мэри Клинч, которая при словах Салли заметно разволновалась. Хозяйка и служанка переглянулись - точно разделяли некую тайну и благодаря этому знанию заранее могли предсказать, что именно сообщит старуха.
- Да с ножкой у него неладно, - пояснила Салли. - Левая нога у него усохла - ее паралич разбил, - вот и не действует. Думаю, поэтому он такой грустный. Бедный малыш! Ох... до чего ж я устала... совсем расхворалась я сегодня.
Владелица "Пеликана" не сразу нашлась что ответить.
Вопреки обыкновению, она стояла, погруженная в мысли, целиком уйдя в созерцание неких отдаленных горизонтов.
Мэри Клинч, напротив, в лучших своих традициях, уже нацелилась проглотить собственные пальцы. Синеглазая Бриджет в замешательстве наблюдала за ними обеими, а доктор Дэмп, пытаясь снять напряжение, произнес, ни к кому конкретно не обращаясь:
- Господи милосердный, да ведь никаких мальчиков в этом доме и в помине нет, - и, обернувшись к мисс Хонивуд, уточнил: - Не так ли?
- Вот уже много, много лет, как нет, - покачала головой мисс Молл.
- Старая леди совсем сбрендила, - авторитетно объявил Джордж Гусик. - Что еще за чушь насчет ребятенка? Никаких таких детей в "Пеликане" нет. - Здесь юный Джордж расправил плечи, изображая из себя человека бывалого и зрелого, чтобы никто, не дай Боже, не принял его за одного из вышеупомянутых малолеток.
- Сдается мне, - проговорила мисс Хонивуд, вновь обретая всю свою чопорность и угловатость и, следовательно, становясь самой собой. - Сдается мне, вам, Джордж Гусик, самое время вернуться к своим обязанностям. Будьте так добры, позаботьтесь о наших добрых друзьях в общей зале.
- Да, мисс, - вздохнул Джордж. Уходить с места событий ему отчаянно не хотелось, но, вспомнив о подвергающихся опасности ушах, он покорился неизбежному.
- Послушайте, - нетерпеливо бросил доктор Дэмп, - тут что-то нечисто, и я хочу понять в чем дело. Так есть в доме мальчик или нет?
- Никаких мальчиков тут не живет, - отвечала мисс Хонивуд. - Сейчас по крайней мере.
Нимало не удовлетворенный ответом, доктор перевел взгляд на Мэри Клинч, которая кусала пальцы с видом настолько перепуганным, насколько сие допустимо для старшей горничной. Доктор оглянулся на Бриджет, затем на Салли, что уже погрузилась в дрему, а затем на священника, чье встревоженное лицо наводило на мысль о том, что эту жилу, пожалуй, стоит разрабатывать.
- Святой отец? Вы всегда - сущий кладезь информации. Тут какая-то тайна?
Мистер Нэш искоса глянул на мисс Хонивуд и осторожно проговорил:
- Судя по описанию, очень похоже на сынишку Лосонов.
- А это еще кто такой?
- Рыжий мальчик-хромоножка, что жил некогда в этом доме. Видите ли, "Пеликан" принадлежал его родителям - давным-давно это был частный особняк. Отец был пивоваром, с большими родственными связями по всему Солтхеду.
- Частный особняк? - поднял брови доктор Дэмп. - Сколько я себя помню, здесь - "Синий пеликан"; то есть по меньшей мере лет сорок.
- Да-да, вы правы.
Явная сдержанность священника еще пуще раздразнила любопытство высокоученого целителя.
- А что ж мальчик? Сынишка Лосонов?
- Он жил в этой самой комнате, - проговорила мисс Хонивуд. Ее светлые глаза задумчиво скользнули по уютной, скромно обставленной комнатушке. - С тех пор небось лет восемьдесят минуло.
- И что же?
- В этой самой комнате он и умер - от лихорадки, родители так и не оправились от удара. Он, видите ли, был единственным ребенком, и другого не предвиделось. Долгие годы они ничего в комнате не меняли, все сохраняли как есть, словно мальчик по-прежнему в ней живет. Более того, твердили, что он и не умирал вовсе. Весь приход считал их сумасшедшими. А когда дом продали, комнатку стали использовать под кладовку. Так оно и было вплоть до нынешнего времени, пока в ней не поселилась Салли.
В ответ доктор вновь изогнул брови.
- Но ведь наверняка Салли обо всем этом знает... вот ей и приснилось что-то знакомое.
- Крайне маловероятно, - отрезала мисс Молл. - Сейчас эту историю почитай что никто и не помнит. Священник - а он, как вы знаете, что-то вроде местного антиквария, - Мэри Клинч, которой я сама как-то раз по неосторожности проболталась, и, конечно же, я - вот, пожалуй, все, кто знал про хромоножку вплоть до сегодняшнего вечера. Насколько мне известно, Салли про малыша Лосона отродясь не слыхивала. Она перебралась в Солтхед уже после смерти мальчика и на моей памяти ни разу о нем не упоминала.
Наступила долгая пауза. Вот вам, пожалуйста, свеженький материал для коллеги Тайтуса Тиггза, думал про себя доктор. До сих пор в этом заведении злоупотребляли скорее спиртом, нежели спиритизмом - особливо в непосредственной близости от массивной дубовой стойки в общей зале. Доктор перевел глаза с мисс Молл, что стояла, скрестив руки на груди, невозмутимо глядя перед собой, на священника, затем на перепуганную Мэри и под конец - на Салли, что мирно похрапывала в постели. На секунду-другую уставился в пол, а затем с достоинством откашлялся, как это водится у медиков.
- Воистину экстраординарное происшествие, - проговорил он. - Ни за что бы не поверил, что такое возможно, если бы не некоторые сопутствующие обстоятельства. Помните молодого мистера Райма, помните его безумную повесть и его реакцию на мускусную дыню. Боюсь, мисс Хонивуд, ситуация требует тщательного и всестороннего обдумывания, чему немало поспособствовал бы стаканчик вашего лучшего пива. Святой отец, вы ко мне не присоединитесь? Если бы только припомнить, где я оставил трубку...
- Я бы попросил два стаканчика, - молвил священник.

Глава X
Зверей уводят на юг

"Большому кораблю - большое плавание", - гласит пословица. А для большого начинания и человек потребен большой.
Но при отсутствии последнего сойдет и проворный коротышка в брюках в мелкую полосочку. Впрочем, помянутый проворный коротышка, что, настегивая коня, преодолевал широкий склон между двумя поросшими вереском холмами, ни о чем таком не задумывался. Воистину, подобная мысль вовеки не закралась бы ему в голову, ибо мистер Самсон Хикс, невзирая на свой рост (точнее отсутствие такового), считал себя по определению большим человеком. Рассмотренное, так сказать, через призму дымчатых очков его интеллекта, это понятие для мистера Хикса подразумевало человека значимого и способного, человека, обладающего обширным жизненным опытом, человека, знающего мир, признанного лидера, человека, которому можно доверить любое дело, - словом, всестороннее, исчерпывающее описание самого мистера Самсона Хикса, идеального кандидата для серьезного начинания.
Предполагая, разумеется, что у человека, которому можно доверить любое дело, есть достаточно времени на то, чтобы все исполнить как должно. Здесь-то и заключался ключевой аспект проблемы - время. Ибо с момента последних препирательств между мистером Хиксом и его облысевшим повелителем, времени у щеголеватого джентльмена в брюках в тонкую полосочку было не занимать. Чему, оглядываясь назад, оставалось только радоваться, ибо серьезное начинание неминуемо должно было поглотить, пользуясь выражением самого Самсона Хикса, изрядную толику его времени.
На миссию свою он отправился не один. Мистер Самсон Хикс и его конь - костлявый, взлохмаченный гунтер с белым чулком на одной ноге - составляли лишь авангард отряда. Позади трусила вторая лошадь, гнедая, неся на себе всадника с грубыми чертами лица, чьи глаза отливали сталью, а челюсть казалась изваянной из камня. Он настороженно озирался по сторонам, а у пояса его отчетливо вырисовывались сабля и короткий меч. Холодный пытливый взгляд Чугунного Билли скользил по дороге, мрачно и бдительно высматривая хоть что-нибудь мало-мальски подозрительное.
Вслед за всадниками катился изрядных размеров грузовой фургон. Влекли его два крепконогих коняги, а хлыст и вожжи пребывали в умелых руках мистера Лью Пилчера. Позади фургона, замыкая кавалькаду, скакал молодой джентльмен на вороной кобылке - худощавый, подтянутый юнец с тонкими, еле заметными усиками и живыми, острыми маленькими глазками. У бедра его висела зловещего вида рапира, а за поясом торчала пара кинжалов.
За холмами промерзшая дорога вильнула вбок и нырнула в узкую лощину. Теперь по обе стороны вздымались гранитные стены, осененные соснами и кедрами. Было раннее утро, солнце еще не встало, в воздухе веяло холодом. В дикое, мрачное ущелье не проникало ни звука, если не считать цокота копыт, позвякивания уздечек да громыхающего перестука колес. Сами люди хранили многозначительное молчание, как зачастую водится у тех, кто сосредоточен на своем деле, особенно в такой час, и когда в лицо дует свежий ветер.
В дальнем конце ущелья скалы расступились, и взгляду открылись обширные нагорья, кое-где отмеченные зарослями утесника и отдельно стоящими купами деревьев - короче говоря, вырубки. Спустя еще полчаса отряд въехал в утопающую в зелени долину, где тут и там высились гигантские валуны. Под ногами у лошадей струился ручеек, в горном воздухе звенело чистое журчание холодной, как лед, воды. Долина протянулась справа налево приблизительно в направлении с юга на север. Противоположный ее край обозначила зубчатая гряда утесов, четким рельефом выступающих на востоке. Небо за холмами зарумянилось: вставало солнце, окрашивая дно долины в утренние тона.
Углубившись в долину, всадники заметили, что огромные валуны, разбросанные вдалеке, не стоят на месте, а двигаются. Постепенно, по мере того как их очертания становились более отчетливы и можно было разглядеть детали, эти каменные великаны приобретали необычные черты, а именно: обзаводились густой, красновато-коричневой шерстью, четырьмя массивными, похожими на колонны ногами, изогнутой парой клыков цвета слоновой кости, прижатыми ушами и цепким висячим хоботом. Подобно галеонам, валуны словно бы дрейфовали по долине - неспешно, величественно, безмолвно.
Вот такая картина открылась глазам мистера Хикса и его беспощадной шайке судебных исполнителей при подъезде к стойбищу мастодонтов. Сама стоянка представляла собой беспорядочное скопище палаток и будок, сараев, полуразвалившихся навесов и прочих до крайности примитивных вооружений. Прочностью и основательностью мог похвалиться разве что небольшой домик - непритязательное строение из обшивочных досок с крохотными окошечками, покатой крышей и трубой, над которой вился дымок. Подскакав к дому, всадники спешились. Мистер Пилчер привстал на сиденье, потянулся, лениво оглядел стойбищ и с самодовольным видом, точно говоря: "Так вот оно, значит!" - неуклюже соскочил на землю.
- Ого-го! - воскликнул Чугунный Билли. - Небогатая событиями поездочка! Как раз то, что мне по вкусу! - Он пригладил сальные волосы, прочистил горло и принялся разминать затекшую мышцу спины.
- Экая красотища! - заметил мистер Пилчер, широко ухмыляясь и указывая спутникам на особенно живописные элементы стойбища.
Последний из всадников, худощавый юнец с тонкими усиками, надменно оглядел окрестности живыми, острыми глазками, но не проронил ни слова.
Привязав коней к колышкам на ближайшем поле, менее значимые члены отряда обступили признанного лидера тесным кольцом.
- Джентльмены! - Мистер Хикс извлек из кармана пальто отливающие голубизной листы, испещренные юридическими каракулями и украшенные строчками с вкраплением красных чернил и серебристыми печатями. - У меня здесь, как вы видите, документы, необходимые для приведения в исполнение судебного приговора, по всем правилам составленные и нотариально заверенные. На мой просвещенный взгляд, со здешними прохвостами у нас никаких проблем не возникнет. Мы оформим передачу имущества без сучка, без задоринки и приступим к главному. Нужно будет обиходить и подготовить с дюжину голов. Затем - проинвентаризировать и погрузить в фургон все личное движимое имущество. И наконец, нас ждет длинный и трудоемкий переход. Так что сами видите: на пустые разглагольствования времени почти что и нет.
- Терпеть не могу пустые разглагольствования, - заметил юнец с живыми, острыми глазками. - Вот прям всей душой ненавижу.
- Да, кстати, Джозеф, - опасливо уточнил мистер Хикс, - надеюсь, сегодня мы как-нибудь обойдемся без ваших выходок, правда?
- Ого-го! Чтоб Джозеф Рук - и позволил себе какую-нибудь выходку? Да это ж нам в диковину! - расхохотался Билли.
Юнец одарил его свирепым взглядом.
- Джозеф, - повторил мистер Хикс, повышая голос, точно отец, уже готовый выдрать непослушного сына.
Дальнейшего развития спор не получил: дверь домика открылась, и наружу вышел коренастый коротышка в линялых зеленоватых брюках и клетчатом жилете.
Мистер Хикс выступил вперед поприветствовать хозяина; остальные остались ждать в стороне. Мистер Пилчер раскурил глиняную трубку и прислонился к фургону, упираясь плечом в одно из огромных колес.
Двое джентльменов, что сошлись вместе перед домом - один с ног до головы в черном и в брюках в тонкую полосочку, второй в истрепанных брюках и клетчатом жилете, - были примерно одного роста (оба в равной степени высоки или в равной степени приземисты), так что глядели они друг на друга, что называется, глаза в глаза. Мистер Хикс - в честные голубые глаза мистера Хокема, мистер Хокем - в непроницаемые дымчатые стекла.
Самсон Хикс, не чинясь, протянул руку и предъявил злосчастные листы, испещренные юридическими каракулями.
- Мы присланы шерифом привести в исполнение судебный приговор, - просто сказал он. - По решению суда мы отчуждаем ваше имущество в возмещение издержек и сумм, ссуженных потерпевшим ущерб кредитором, чье имя значится вот здесь, здесь и еще вот здесь. Извольте обратить внимание на официальные судебные печати - вот и вот. Готовы ли вы, мистер Хэтч Хокем, осуществить передачу в соответствии с условиями соглашения?
Ответить мистер Хокем не успел: дверь дома снова распахнулась, и на ступенях возникло новое действующее лицо, отличающееся недюжинным ростом по контрасту с первыми двумя. Это был долговязый, придурковатый юнец со слезящимися глазками, длинным тонким носом и раззявленным ртом, уместным скорее у теленка, облаченный в комбинезон приглушенных цветов корки пирога и в высокие сапоги с отворотами. Довершали картину синий хлопчатобумажный шейный платок и фетровая шляпа с огромными обвисшими полями.
Мистер Хокем, на миг обернувшись к двери, вновь сосредоточил свое внимание на бодром джентльмене в брюках в мелкую полосочку и на ужасном орудии в его руке. Погонщик мастодонтов взирал на сей документ, олицетворяющий в себе крушение всех надежд мистера Хокема и утрату средств к существованию, на удивление бесстрастно, точно вполне смирившись с судьбой.
- Мистер Бенджамин Близзард, племянник мистера Хокема? - осведомился мистер Хикс у долговязого придурковатого юнца.
- Бластер, - откликнулся молодой человек угрюмо.
- Вижу, сюда вкралась ошибка. Мистер Бенджамин Бластер, стало быть.
- Никакой не мистер Бенджамин Бластер-Стало-Быть. Бластер.
- Бластер. Просто - Бластер?
- Бластер.
Мистер Хикс, по всей видимости, был слегка обескуражен, а также слегка раздосадован заминкой, прервавшей плавный ход выполнения его официальных обязанностей.
- Ну, разве не мило? - буркнул он себе под нос.
- Я так полагаю, сэр, - подал голос мистер Хокем, не желавший затягивать неизбежное, - работа предстоит не пустячная, и таким занятым джентльменам, как вы недурно бы уже и за дело взяться.
Самсон Хикс, сухо улыбнувшись, спрятал юридические документы обратно в карман пальто.
- Спасибо, что напомнили, - проговорил он, возможно с излишним жаром. - Джентльмены, коих вы перед собой видите, в таких вопросах весьма опытны. Они все уладят быстро и профессионально.
Джентльмен в клетчатом жилете кивнул всем участникам отряда по очереди. Он держался в точности как человек, которого вот уже много лет неуклонно затягивает в себя морская пучина, и он мечтает лишь об одном: освободиться наконец от этой муки. Шагнув назад, он обратился к придурковатому парню:
- Бластер, мальчик мой, созывай скотину.
Мистер Хокем собирался было добавить "в последний раз", но так и не смог выговорить роковых слов.
Бластер, внимательно изучающий чужаков из-под засаленных вислых полей шляпы, просьбу дяди словно не расслышал.
- А куда вы, к примеру, направляетесь? - громко осведомился он.
Мистер Хокем, что теребил и мял в руках шляпу, на мгновение прервался, глянул на племянника и вновь сосредоточил все свое внимание на Самсоне Хиксе.
- Как я понял, сэр... ну, из предыдущего разговора... вы скорее всего подадитесь на юг, - дерзнул предположить он. - а что... э-э-э... оно так и есть?
Мистер Хикс не видел вреда в том, чтобы ознакомить собеседника с подробностями.
- Приказ гласит: на юг, в город под названием Вороний-Край. Вам знакомо место под названием "Странные странности"?
От стоической невозмутимости мистера Хокема не осталось и следа. На мгновение коренастый коротышка словно утратил дар речи; такого ответа он явно не ждал. Потрясенный Бластер выступил вперед и встал рядом с дядей воздвигнувшись над ним подобно ангелу-хранителю, оберегающему земного подопечного. (Вот только что-то не встречались мне ангелы-хранители с таким раззявленным ртом и огромной фетровой шляпой с вислыми полями!)
- Это ж зверинец! - возопил Бластер с таким ужасом, как если бы судебный исполнитель произнес слово "скотобойня".
Мистер Хикс ободряюще закивал, потирая руки и улыбаясь, по его мнению, весьма сочувственно; ибо он имел все основания подозревать: хотя он и его подручные были встречены относительно миролюбиво, ситуация вот-вот изменится к худшему.
- Да-да, - подтвердил он, - зверинец. Весь из себя такой процветающий и очень даже известный. Там согласились взять вашу скотину, и за хорошие деньги, между прочим.
- Им в зверинец нельзя! - запротестовал Бластер, негодующе качнув фетровой шляпой с вислыми полями.
Мистер Хикс снова улыбнулся и воздел руки, давая понять, что обсуждать тут, в сущности, нечего.
В этот момент худощавый юнец с тонкими усиками встал за спиной у Самсона Хикса, так что помянутые четверо джентльменов образовали своего рода живую картину: с одной стороны - коренастый коротышка в клетчатом жилете, над которым возвышался долговязый племянник, с другой стороны - бодрячок в брюках в мелкую полосочку и в дымчатых очках, коего поддерживал кислолицый юнец с рапирой. В нескольких шагах от них Чугунный Билли завороженно наблюдал за происходящим, массируя бороду, а мистер Пилчер лениво покуривал трубочку.
Мистер Хокем собирался уже что-то сказать приезжим, однако, по-видимому, передумал и вместо того обратился к племяннику тоном, исполненным достоинства и смирения:
- Созывай скотину, сынок.
- Ни за что! - поклялся Бластер, снова воинственно встряхивая шляпой.
- Это была честная, справедливая сделка, - проговорил мистер Хокем. - Справедливая и добросовестная. Два честных человека заключили честную сделку, оба - с самыми благородными намерениями. Это была азартная игра, и мы ее проиграли. Мой отец - а ведь некогда дело принадлежало ему - поступил бы точно так же и не иначе; ведь он был человеком порядочным. Старый скряга доверил нам свои деньги, мальчик мой. И имеет полное право требовать возврата. Так что созывай скотину.
- Вот именно - а ну, созывай! - рявкнул мистер Рук, свирепо выглядывая из-за плеча Самсона.
Дерзкий окрик еще звенел в ушах мистера Хикса, а по щекам его уже разливался яркий румянец.
- Спокойно, Джозеф, - предостерегающе молвил он, оборачиваясь к легкомысленному юнцу. Дымчатые стекла очков сместились с мистера Хокема к Бластеру - и снова назад.
- Созывай! - настаивал мистер Рук, нимало не устрашенный. - Терпеть их не могу. Ненавижу их всех! Мерзкие твари! Здоровущие, вонючие, отвратительные чудища! Вымирающая порода - туда им всем и дорога, скажу я вам!
- Быть может, кто-то вскорости и вымрет, да только не животина, - парировал Бластер, неистово встряхивая шляпой.
Молодой мистер Рук взялся за рапиру.
- Зови их, ты, жердь долговязая! - прошипел он.
- Джозеф! - громко и строго одернул его Самсон. - Извольте вести себя достойно, сэр, а ругательства, будьте так добры, приберегите для себя самого!
И мистер Хикс вновь обернулся к мистеру Хокему, изо всех сил стараясь держаться с профессиональной невозмутимостью.
- Мистер Рук - человек горячий, сами видите... очень уж своему делу предан. Благородный соперник, что и говорить! Однако приходится признать, друг Хокем, что в его словах есть некая толика истины. Да-да! Не то чтобы мистер Хикс был согласен с ним целиком и полностью, заметьте, - но, учитывая, что дороги расчистили и в обиход вошли кареты... Право же, нельзя не признать, что сегодня потребность в этих существах довольно мала. Их дни миновали. Однако не воспринимайте это как личную обиду, напротив! Воспринимайте как... как своего рода любезность. Да-да! Что за новые возможности открываются перед вами теперь, когда от животных вас избавили!
В ледяном молчании мистер Хокем и его племянник пытались осмыслить эти комментарии. Выказав перед лицом неудачи самообладание, воистину изумительное, мистер Хокем, пожалуй, теперь имел все основания пересмотреть свою позицию, а Бластер, первоначальный задор которого поугас, с вызовом поглядывал слезящимися глазками на мистера Хикса и мистера Рука, но от речей воздерживался. Аккуратно поддернув и оправив на себе клетчатый жилет, мистер Хокем выставил вперед подбородок и глянул мистеру Хиксу прямо в дымчатые стекла очков.
- Созывай скотину, сынок, - приказал он племяннику, не отрывая глаз от Самсона. - Зови, говорю.
Бластер послушался не сразу - он продолжал наблюдать за неприятелем, в частности за мистером Руком, чьи пальцы по-прежнему сжимали рукоять рапиры, хотя на плече юнца ныне покоилась сдерживающая рука очень мрачно настроенного Билли.
Вислые поля шляпы вновь колыхнулись из стороны в сторону, и Бластер, бурча себе под нос, бегом бросился к дому. Вскоре он возвратился с гигантской вытянутой дудкой или свирелью, почти пяти футов в длину и очень грубо сработанной. Не глядя на судебных исполнителей, юноша побрел через поле к некоему определенному месту на небольшом расстоянии от дома и, оказавшись там, остановился и поднес инструмент к губам. Жалобный напев чужакам показался жутковатым и завораживающим; ничего подобного они в жизни своей не слышали. Заунывная мелодия звенела в горном воздухе, разливаясь вверх и вниз по долине и утекая в холмы. И огромные валуны - лохматые рыжие мастодонты, - где бы они ни находились, поднимали головы, едва заслышав зов. Спустя несколько секунд земля уже содрогалась от тяжелой поступи громотопов, шагающих к дому со всех концов.
Тем временем мистер Хикс и его подручные, коротко переговорив с мистером Хокемом, сообща порешили, как лучше загружать движимую собственность в фургон. Чугунного Билли, обладающего некоторым опытом в обращении с секачами широкобивенными - южными родичами рыжих мастодонтов, - отправили помогать Бластеру загонять животных, а мистер Хокем повел мистера Пилчера и кислолицего Джо Рука в дом.
Не прошло и нескольких минут, как в одной из небольших палаточек, поставленных неподалеку от дома, что-то зашуршало. Клапан откинулся, и на свет выбралось оборванное замызганное существо - потягиваясь, позевывая и почесывая в густой и кучерявой, мышиного цвета шевелюре. У существа были маленькие, похожие на орехи глазки, пропыленная борода и весьма деятельный, непрестанно шевелящийся рот. Существо, по всей видимости, страдало каким-то нервным расстройством, отчего руки и ноги его извивались и подергивались самым неестественным образом.
Мистер Хикс, стоявший неподалеку и записывающий что-то в блокнот, при виде сей личности удивленно изогнул брови. Он помедлил минуту, решительно поджав губы, из-за дымчатых стекол сверкнул проницательный взор - и вот уже блокнот убран. На миг взгляд мистера Хикса скользнул в ту сторону, где в окружении громотопов стояли Бластер и Билли. Лицо придурковатого парня сияло неописуемой радостью: животные толпились вокруг него, помахивая хоботами и любознательно шевеля ушами. А его коллега Билли - мужчина со стальным взором и челюстью, припорошенной сединой и словно изваянной из камня - явно пришел от косматых великанов в полный восторг. Поначалу настроенные недоверчиво, теперь они вроде бы попривыкли к чужаку, раз уж с его присутствием мирился Бластер. Вскоре эти двое, придурковатый юнец и убеленный сединами ветеран, вместе повели мастодонтов к просторному загону, расположенному сразу позади дома.
Почесав в голове с целью избавиться от первого видения, мистер Хикс обратился к видению номер два: к оборванному замызганному существу, уже досеменившему до него.
- Доброго вам дня, друг Эрхарт, - проговорил Самсон, улыбаясь нервно и не то чтобы приветливо. - Вот уж не ждал вас здесь увидеть, по правде говоря.
Видение наставило на него трясущийся палец.
- Послушайте! Бластер созвал животину. Бластер разбудил своей дудочкой Чарли, - сообщило замызганное существо, иначе мистер Чарльз Эрхарт, иначе Овцеголов. Он снова зевнул, потянулся, разминая подергивающиеся конечности, и поддернул лохмотья. - Мистер Самсон, а зачем вы здесь, в стойбище? Вы, никак, пришли на звериков посмотреть?
- Не то чтобы.
- Тогда зачем?
- По делу, друг Чарльз, по делу. Сущие пустяки, право.
- По какому такому делу?
Перед лицом подобной настойчивости мистер Хикс явно почувствовал себя неуютно. Он сухо усмехнулся и засунул руки в карман пальто.
Чарли, окончательно проснувшись, с хитрющим видом извлек из-под лохмотьев блестящие серебряные часы на ленточке - ту самую побрякушку, которой не так давно похвалялся перед мистером Хокемом в "Синем пеликане".
- Это никак... никак... по делу мистера Хантера? - спросил он.
- Никаких имен, сэр, никаких имен! Что у вас тут такое? - осведомился мистер Хикс, подозрительно разглядывая "луковицу". - И где же вы раздобыли такую штуку, позвольте узнать?
- Дело мистера Хантера, - шепнул Чарли.
- А, теперь понимаю, - отозвался мистер Хикс, разом смекнув, что к чему.
- Мистер Хантер! Мистер Хантер! - восклицал Чарли, размахивая часами из стороны в сторону и дивясь тому, как блестящая крышка сверкает в лучах утреннего солнца.
- Никаких имен, друг Эрхарт, никаких имен! Поверьте мне, друг Чарльз, поверьте мне - имя этого молодого джентльмена лучше не упоминать! - возввал мистер Хикс, встряхивая возбужденного мистера Эрхарта за плечи. - Он - сам дьявол! Вы меня слышите? Кто знает, когда и как, но он следит за вами, наверняка следит! Вы ведь не захотите, чтобы этакий прохвост да разозлился, правда? Помните, что рассказывал вам старина Хикс касательно того, как рассвирепел пресловутый молодой джентльмен, узнав, что вы сплоховали - второй раз сплоховали, - не сумели раздобыть некий потребный ему предмет?
Чарли-Овцеголов, который помянутую отповедь почитай что и не воспринял - его умственные способности, все, сколько есть, были растрачены на часы, - тупо пялился в лицо собеседнику, расслабленно выпячивая то губы, то язык.
- Скажу больше, - не унимался Самсон, - на мой просвещенный взгляд, пресловутый молодой джентльмен скорее всего винит в неудаче старину Хикса столько же, сколько и вас. Не я ли доверил вам эту работу, всей душой уповая на успех, не я ли за вас поручился, друг Чарльз... И что ж? Видели бы вы, как глаза его полыхнули желтым адским светом... такое зрелище до конца жизни не забыть! Вы же не хотите, чтоб старина Хикс попал в переплет, правда?
- Нет, мистер Самсон, никаких переплетов...
- Вот и славно. Это ведь лишь по счастливейшей случайности старине Хиксу удалось ускользнуть от помянутого дьявола. И даже теперь он не то чтобы защищен от желтого света. Да-да! А кто поможет Хиксу - я вас спрашиваю, друг Чарльз, - кто поможет Хиксу, если пресловутый молодой джентльмен вздумает за него взяться? А ведь он может, знаете ли, причем в любой момент. Если старину Хикса начнут поджаривать, кто пройдет через двор да снимет его с вертела?
- Чарли снимет вас с вертела, мистер Самсон, - рассеянно забормотал Овцеголов; не в силах постоять спокойно хоть несколько минут, он вновь залюбовался серебряной побрякушкой, поднес часы к уху и дико расхохотался. - Видите? Видите? У Чарли есть минутка-другая!
- Не знаю, не знаю, - с сомнением нахмурился мистер Хикс. Теперь и его внимание привлекли сверкающие часы, их лучезарный блеск, их изящный внешний вид, но более всего - их явная ценность.
- А можно старине Хиксу глянуть на прелестную вещицу, друг Чарльз? На одну только минуточку. По-дружески, из чистого любопытства.
С хитрым, заговорщицким видом Овцеголов предъявил часы - собственно говоря, просто помахал ими секунду-другую под самым носом у мистера Хикса - и тут же быстро спрятал. Демонстрация длилась недолго, однако мистер Хикс успел-таки разглядеть витиеватые буквы "Г.Дж.Б.", выгравированные на крышке.
- Так-так, понятно, - объявил мистер Хикс. - Вы украли эти часы у небезызвестного лица, верно, мистер Эрхарт? Вы взяли себе то, что вам не принадлежит, вот как вы поступили, а?
Овцеголов снова разразился смехом, запрокинув голову и сотрясаясь всем телом.
- "Итон-Вейферз"! "Итон-Вейферз"! - восклицал он, топая ногами. - Дело мистера Хантера!
- А ну, замолчите, сэр! - закричал мистер Хикс, снова хватая дергающегося собеседника за плечи. - Ни слова, мистер Эрхарт, ни единого слова! Никто не должен слышать это имя. Уж поверьте мне - ради вашего же блага! Лучше вам вовеки не видеть этого желтого света! Или вы хотите, чтобы сам дьявол нагрянул к вам - или, скажем, к здешним вашим друзьям?
Овцеголов не на шутку встревожился.
- Ох нет, мистер Самсон, нет! Только не к друзьям Чарли - только не к Бластеру! И не к мистеру Хэтчу! Чарли просто позабыл. Не говорите Бластеру. Чарли не хочет, чтоб Бластер знал про его дела.
- Вы ведь стянули часы, друг мой?
Уставившись в землю, Чарли покаянно закивал. И даже пару раз шмыгнул носом.
- И вам очень стыдно, правда ведь?
- Стыдно. Занятой Чарли. Занятой-занятой Чарли. - спустил глухой вздох, исполненный жалости к самому себе и принялся ритмично раскачивать головой из стороны в сторону, сетуя на свое положение.
Мистер Хикс вновь засунул руки в карманы.
- Вы изъяли часы из частного дома и при этом дважды - в ходе двух отдельно взятых попыток, заметьте - не сумели добыть предмет, за которым вас посылали. Собственность молодого джентльмена, каковую вам было поручено возвратить, вы унести не смогли, а вместо этого прихватили то, что вам не принадлежит, из соображений личной корысти.
Овцеголов подтвердил все вышесказанное, несколько раз горестно выпятив то губы, то язык.
- Непростая была работенка, мистер Самсон, не то что другие. Чарли не справился.
- А что молодой сквайр, хозяин дома... Вы уверены, что он вас не видел?
- Чарли вполне уверен.
- А искомый предмет... по-прежнему там, насколько вам известно?
Голова скорбно качнулась из стороны в сторону - и в следующий миг коротко дернулась вперед.
- Что это, сэр - да или нет?
Овцеголов энергично кивнул - и пожал плечами.
Мистер Хикс задумчиво помолчал.
- Скажу вам, друг Эрхарт: вам и старине Хиксу несказанно повезло, что вас не застукали. Но то, что вернуть требуемый предмет вам так и не удалось, это очень даже скверно. Пресловутый молодой джентльмен, он сущий дьявол, и если уж ему чего понадобилось, так я уверен, он свое получит. Вы говорите, искомый предмет по-прежнему в доме; возможно, вы и правы, а возможно, и ошибаетесь. Старина Хикс не исключает, что он в эту штуку уже вцепился мертвой хваткой. Я с ним не виделся со времен той ночи, а он тогда сказал, что решит дело как-нибудь иначе. Да только размышлять о таких вещах не к добру. Друг Чарльз, вы ведь не станете выбалтывать это имя каждому встречному и поперечному?
Овцеголов воровато оглянулся и спрятал часы в карман.
- Чарли пришел на звериков посмотреть, - молвил он. - Представляете, мистер Самсон, их ведь забирать приехали!
Мистер Хикс не ответил ни слова, а извлек из кармана блокнот и сосредоточенно принялся изучать записи.
- Да кто ж это? Кто ж звериков отнимает у мистера Хэтча? - не отступался Чарли, следя, как мастодонтов уводят в загон. - Вон этот, что ли? Тот, что с Бластером, бородатый такой? Это он звериков забирает?
- И он в том числе, - пробурчал Самсон.
- А другие - те, что пошли к мистеру Хэтчу в дом? Они тоже забирают?
- Ну да.
- Дурные люди. Чарли им все скажет, что о них думает. А вы почему им не выложите все как на духу, мистер Самсон? Что же это за люди такие, что звериков забирают? Что за люди так обойдутся с мистером Хэтчем?
- Деловые люди, - пояснил мистер Хикс смущенно.
- Деловые? А чье ж это дело-то?
Из дома вышел мистер Хокем в сопровождении длинного Лью Пилчера и мистера Рука. Завидев мистера Хикса, они зашагали к нему и несколько секунд тихонько совещались промеж себя. Мистер Пилчер пару раз лениво кивнул, хлопнул юного Рука по плечу, и вместе они возвратились в Дом. Очень скоро они появились вновь - нагруженные всевозможным добром, каковое и потащили к фургону.
Чарли-Овцеголов наблюдал за происходящим со все зрастающим волнением. В полном замешательстве он, отыкаясь, метался туда-сюда, вытянув руки сперва в направлении мистера Хикса, затем в направлении фургона, а затем сразу во всех направлениях.
- Ваше дело? - восклицал он, указывая на Самсона. Чарли думает, что... Чарли просто ушам не верит... это ваше дело, мистер Самсон? Мистер Хэтч... мистер Хэтч... чье это дело?
- Все в порядке, Чарльз, успокойся, - примирительно заговорил мистер Хокем. - Все очень даже сносно. Мистер Хикс и его подручные приехали помочь с перевозкой.
Самсон Хикс, искоса поглядывая на Овцеголова, сосредоточил все свое внимание на трудах мистера Рука с мистером Пилчером.
- Мистер Самсон? - прошептал Чарли. Его лицо исказилось от ужаса: он наконец-то осознал страшную, всесокрушающую правду. - Это дело мистера Самсона? Мистер Хэтч... скажите Чарли... пожалуйста... это мистер Самсон забирает звериков? Это дело мистера Самсона?
- Это дело мистера Таска, - поправил мистер Хокем. - Мы заключили соглашение, Чарльз, все по справедливости, как полагается. Но мы проиграли в азартной игре, Бластер и я. Так что нам приходится выполнять условия сделки - как честным людям, в конце концов. А что такое жизнь человека без чести, сэр? Вы сами, Чарльз, человек честный, так что вы меня понимаете. А мистер Хикс приехал нам помочь.
Заслышав эти слова - краем уха, если уж откровенно, - бодрый джентльмен в брюках в тонкую полосочку в силу неведомых причин болезненно поморщился.
Однако переубедить Чарли-Овцеголова было не так-то просто.
Тряской, нетвердой походкой мистер Эрхарт доковылял до Самсона Хикса и ухватил его за плечо, дрожа мелкой дрожью и от возмущения не находя слов.
- В-ваше... ваше д-дело? - заикаясь, бормотал он, яростно выпячивая то язык, то губы. - В-ваше дело, мистер Самсон?
Мистер Хикс промолчал. От его красно-кирпичной физиономии веяло холодом, губы обозначились резче. Дымчатые стекла очков источали ауру отчужденности. Он стряхнул с себя руку бродяги и поддернул брюки в мелкую полосочку - надо думать, в демонстративной попытке восстановить собственное достоинство. А затем повернулся спиной и чопорно зашагал прочь.
Горестно постанывая, Овцеголов наблюдал за тем, как пожитки и вещи его двух лучших друзей вытаскивают из дому и швыряют в фургон. Загружают, перетаскивают, переносят, отбирают, отнимают, транспортируют, увозят - точная формулировка роли не играет. И кто же? Чужаки во главе с мнимым другом, который так жестоко его предал!
Последний из громотопов вошел в загон. Билли закрыл вращающуюся дверцу, и маленький мирок стойбища вступил на завершающий круг своего бытия.
- Вы все со временем поймете, Чарльз, - промолвил мистер Хокем. Он снова принялся выкручивать, мять и терзать в руках шляпу и, наконец, вернул ее на круглую седую голову, где она в итоге и угнездилась, точно некая странная разновидность грызуна. - Вы поймете, что сделка есть сделка и в этом мире человек может назвать своим лишь одно - его честь. Никто не позаботится о твоей чести, кроме тебя самого.
- Не говорите с Чарли - Чарли ничего больше не хочет слышать, - запротестовал Овцеголов. Теперь он выглядел понурым и больным, точно для бедняги погас последний свет. К горлу подступала тошнота, в голове мешалось, ошатываясь, он побрел в палатку и рухнул там бесформенной грудой лохмотьев.
- А теперь, мистер Хокем, - возвестил Самсон Хикс, откашлявшись, - как со всей ясностью утверждается в документах, вами уже виденных и датированных двадцать четвертым числом текущего месяца, в вашей собственности остаются два животных из стада, самец и самка, как принадлежащие вам лично и как не оговоренные специально в контракте о кредите, приведшем к столь прискорбным последствиям.
Мистер Хокем бодро закивал; его голубенькие глазки вспыхнули ярким светом.
- Верно, Бетти и Коронатор, <Коронатор (Kingmaker) - прозвище Ричарда Невилла, графа Уорика (1428 - 1471), английского политического деятеля, содействовавшего восхождению на престол двум королям (Эдуарду IV и Генриху VI).> - в конце концов они и впрямь наши с Бластером. Их вы не получите, и точка.
- Все остальные переходят, в том виде как есть, в собственность помянутого кредитора, мистера Иосии Таска, из Шадвинкл-Олд-Хаус, что в Солтхеде. Вы с этим согласны?
Мистер Хокем опустил глаза на свою смахивающую на маленького грызуна шляпу, каковую снова стянул с головы и теперь мял в руках.
- Да тут имущества немного. В конце концов нас же только двое, я и племянник, ну и мистер Чарльз, когда он с нами, а в последнее время он почти что и не заглядывает. Есть вот снаряжение для животины - упряжь, попоны и все такое, седла и подпруги, подхвостники, уздечки и постромки и тому подобное, и, конечно же, возки для пассажиров и грузовые платформы, веревочные лестницы и хлыстики. А сверх этого почитай что ничего и нет, так что возиться вам особо не придется.
- Очень хорошо. Тем не менее джентльменам понадобится время, чтобы очистить дом и участок. А как только весь скарб окажется в фургоне, мы вступим во владение стадом, а в вашей собственности останутся два помянутых животных. После чего вы с мистером Близзардом вольны покинуть стойбище. Остальную скотину джентльмены и я погоним на юг, в Вороний-Край. Все ясно-понятно. Вопросы есть?
Вопросов у мистера Хокема не было, и судебные исполнители вновь взялись за дело. Несколько часов потребовалось им на то, чтобы демонтировать снаряжение и прочие реликты профессиональной деятельности мистера Хокема - этого некогда процветающего предприятия, что столь стремительно ускользнуло у него промеж пальцев и кануло прямехонько в пасть городской акулы. Впрочем, помянутый мистер Хокем и его племянник не стали свидетелями подобного варварства, поскольку предпочли провести оставшееся время в загоне, прощаясь со своими подопечными.
Точнее, прощаясь со всеми, кроме двух - величественного рыжего секача по кличке Коронатор и смирной Бетти. И хотя они, как и прочие мастодонты, конечно же, не могли воспринять слов извинения и напутствия, на которые не скупились мистер Хокем с Бластером, тем не менее животные каким-то образом почувствовали: грядут большие перемены. Вот-вот произойдет нечто, что навсегда изменит ход их жизни.
- Ну что ж, племянник, - проговорил мистер Хокем, - если я чему и научился, так вот оно: надо смотреть беде прямо в лицо. Перегляди ее, сынок! Только так выдюжить и можно. Со временем все наладится. Ты посмотри, посмотри по сторонам-то! У нас остались Бетти с Коронатором, а ведь товарищей надежнее в целом свете не сыщешь! Ни резкого слова, ни косого взгляда... а уж преданности в них сколько! Так чего же еще от жизни и желать, а, сынок? Кроме того, мы чего-нибудь да придумаем.
- Это уж завсегда, - объявил Бластер, решительно встряхивая фетровой шляпой. - Это уж завсегда!
- Не все так плохо, как тебе кажется, племянник. Взять, примеру, вон хоть горизонт. Смотришь на горизонт - и видишь только то, что до него; все, что по другую сторону, от взгляда скрыто. Невозможно различить ни цвет, ни контуры тех великолепных перспектив, что раскинулись прямо за ним.
Бластер признал правоту дяди, между тем как смирная Бетти легонько обвила его хоботом за пояс, дружелюбно поглядывая сверху кротким карим глазом.
- Немало трудов ушло на то, чтобы сколотить этот бизнес, - продолжал мистер Хокем, положив руки на решетку заграждения. - Сперва отец мой этим занимался, а теперь вот мы с тобой. Но это всего лишь бизнес, сынок, - ни больше ни меньше. Это не жизнь. Мы уперлись в стену и проиграли - так что же делать? Воскликнуть: "Э-эх!" - и двинуться дальше. Как говорится, над пролитым молоком плакать без толку. Сделка была честная и справедливая, и мы выполнили свои обязательства. Значит, мы - люди порядочные, что самое главное. Помни об этом, племянник.
Крепко обнимая Беттин хобот, юнец согласно закивал, точно студент, наставляемый мудрым учителем, - в конце концов в его глазах дядя именно таковым и являлся. Мистер Хокем поднял взгляд на Коронатора, коего считал про себя благороднейшим и прекраснейшим представителем стада. Темные глаза мастодонта скользили по долине из конца в конец, словно читая там будущее.
- Кого мне жаль, так это животину, - проговорил мистер Хокем, вымученно улыбаясь. - Звери-то ни в чем не виноваты и понимают, что происходит, не больше чем человек-с-луны. Влипли они ни за что ни про что! Как представлю их в "Странных странностях" - в этой тюряге, в этом... в этом... - Мистер Хокем умолк, не в силах продолжать, ибо перед его мысленным взором проносились картины участи, уготованной стаду, - одна страшнее другой.
Бластер сочувственно положил руку на плечо дяди и снова закивал.
- Но перейдем к другой теме, куда более приятной, - продолжил мистер Хокем, помолчав немного и аккуратно оправив клетчатый жилет. - Я тут пораскинул мозгами и вот что надумал: ведь бизнес-то - не только пассажиры! Верно, сынок? В конце-то концов разве у животин нет решающих преимуществ даже безо всяких пассажиров?
Племянник озадаченно свел брови над слезящимися глазками, давая понять, что не знает, как реагировать на данный вопрос.
- Я имею в виду - а так ли нам нужны пассажиры? Ведь не все же переметнулись на кареты, верно? Ведь на свете и помимо пассажиров перевозки требуются?
Бластер застыл на месте, напряженно размышляя.
- Точно! - воскликнул он, открывая огромный, раззявленный, как у теленка, рот.
- В конце концов разве не довольно у нас снаряжения и сил для грузоперевозок?
- Довольно!
- И разве прежде мы грузоперевозками не занимались?
- Еще как занимались!
- Вот почему я несколько дней все раздумываю да размышляю, племянник - день и ночь голову ломаю! - и уже наметил определенную стратегию. Догадаешься, о чем я?
- Могу!
Но тут мистер Хокем, заметив, что взгляд Коронатора прикован к некоей точке в дальнем конце долины, обернулся посмотреть, что привлекло внимание благороднейшего из мастодонтов. Бластер высвободился из объятий Бетти и в свою очередь внимательно оглядел долину. И очень скоро обнаружил то, что искал.
- Что это?
- Карета, запряженная парой лошадей, - отвечал дядя. - Частный экипаж, судя по виду. Новые гости из города, сдается мне, катят прямиком к стойбищу.
И это весьма походило на правду. Легкий экипаж мчался по солтхедской дороге - той самой дороге, по которой не так давно проехали мистер Хикс и его отряд судебных исполнителей.
- Это еще кто? - подивился Бластер.
- Понятия не имею, сынок.
Карета с грохотом остановилась рядом с грузовым фургоном. В дверях дома возник мистер Хикс, привлеченный скрипом колес и фырканьем лошадей, - и замер как вкопанный. Что за омерзительное зрелище!.. Ибо взгляду Самсона предстало не что иное, как лысая макушка его же работодателя, выглядывающего из окна кареты.
- Хикс! Хикс! Да куда ж он запропастился? Кхе-кхе! А, Хикс, вот вы где! Нет, не отвлекайтесь. Кхе-кхе! Всего лишь проверяю, как идут дела. Все ради нашего клиента, разумеется. Неизбежная необходимость, абсолютно неизбежная... кхе-кхе... приводить приговор в исполнение, Хикс, это вам не шутка... чревато неприятностями... кхе-кхе... случись что не так, пострадает репутация фирмы. Кхе-кхе. Все идет по плану, я надеюсь? - осведомился ревностный блюститель закона, громко откашливаясь.
- Эге, - буркнул Самсон Хикс.
- Да это один из этих... этих треклятых законников... один из гнусных "Баджеров и Винчей" вроде бы! - угрожающе забормотал себе под нос Чугунный Билли.
- Не теряй головы, Уильям, - предостерег мистер Хикс. - Пораскинь мозгами, как говорится.
- Кучер, а ну выпусти меня, да поживей, говорю! Кучер! Кхе-кхе... и куда только парень подевался? Да выпусти ж меня из кареты, говорю! - потребовал мистер Винч, колотя кулаком в дверь.
Кучер, явно принадлежащей к той породе возчиков, куда более распространенной прежде, нежели теперь, что, по всей видимости, дали зарок ничего не делать второпях, осторожно слез с козел, ворча и сетуя по поводу спины и костей. Очутившись наконец на твердой земле, он по очереди поплевал на ладони, потер руки и с лязгом распахнул дверь кареты.
- Хорошо, хорошо. Кхе-кхе. Так вот, Хикс, - молвил болтливый поверенный, уже изготовившись выйти, в то время как кучер еще только прилаживал подножку. Результат был горестен и вполне предсказуем. Шагнув в воздух - туда, где, предположительно, находилась ступенька, - темно-фиолетовая туша поверенного совершила в полете неловкий кувырок и приземлилась "пятой точкой" прямехонько в лужу.
Со стороны Пилчера и Билли раздался взрыв смеха. Поверенный Винч неуклюже поднялся на ноги, отряхивая сюртук и брюки от налипшей грязи.
Самсон Хикс наблюдал за этим цирковым номером издали - не без удовольствия, сдается мне - и помощь оказать не спешил. "Ну что, толстомясый владыка, стало быть, шпионить за мной приехал? - думал он про себя. - Проверку устроить надумал? Решил глаз с меня не спускать, удостовериться, что старина Хикс должным образом выполняет поручение? Стало быть, купился на наговоры гнусного долговязого прохвоста: дескать, старина Хикс - бездельник и плут, и такой-то, и сякой-то, и сам лично прикатил сюда проследить, что судебный приговор приводится в исполнение в точности как предписано?"
Являлись ли помянутые обвинения справедливыми или ложными, для мистера Хикса, разумеется, ни малейшего значения не имело. Краеугольным камнем Хиксовой картины мироздания было доверие. Если работодатель доверяет подчиненному, то, следовательно, дарует ему значительную свободу в том, что касается отправления его обязанностей, а именно оставляет на его усмотрение, когда и как к помянутым обязанностям приступить, в такой-то и такой-то час, в таком-то и таком-то месте, при таких-то и таких-то обстоятельствах, - и вообще, приурочить ли их отправление к определенному времени или нет. Подобную гибкость мистер Хикс всегда считал неотъемлемым условием своего трудового соглашения, и теперешнее ограничение, накладываемое присутствием жирного прохвоста, уязвило его в самое сердце. Однако мрачный настрой его вскоре развеялся, и мистер Хикс обнаружил, что переварить ситуацию куда легче, если вспомнить о том, что колесики его тайной интриги уже вращаются с полной скоростью.
- Кучер! Кхе-кхе. Кучер! Ленивый бездельник... да ты в облаках витаешь, что ли?.. Это еще что за безобразие? Вы только посмотрите на сюртук, сэр... и вот еще сюда... кхе-кхе! - брызгал слюной поверенный, с трудом сдерживаясь. - Кхе-кхе... Хикс... Хикс! - завопил он, пытаясь привлечь внимание своего вассала хлопком в ладоши, точно фермер, шугающий коров. Искривив шею с риском ее вывихнуть, он переключил внимание с бессовестного кучера на Самсона, а затем на дом в окружении палаток и пристроек. - Стало быть, вот она, недвижимость-то!
- Да.
- Отменный участок, кхе-кхе!
- Да.
- А стадо? Кхе-кхе. Где же стадо?
Мистер Хикс указал на загон за домом, где у ограды стояли мистер Хокем с племянником.
- Ага! - воскликнул мистер Винч, еле слышно охнув. - Великолепные экземпляры! Кхе-кхе. Великолепные! Вон тот здоровенный рыжий секач... о, просто дух захватывает, - добавил он, вытирая лысину платком. - А где ж сам несостоятельный должник? Кхе-кхе... Хокем... ну, банкрот. Где он?
Мистер Хикс указал на коренастого коротышку в клетчатом жилете.
- Вот джентльмен чести, выполнивший свои обязательства.
- А, этот.
- Да.
Мистер Винч критически оглядел невысокую фигурку.
- Зарвавшийся глупец, - пробормотал он себе под нос. - Вечно они зарываются. Кхе-кхе! Неужто ему подобные никогда не усвоят урока? - Законник стремительно развернулся, подбоченился и оглядел окрестности до самого горизонта, мысленно оценивая долину, дом, палатки, пристройки и животину, точно новый землевладелец, вступающий во владение собственностью. Впрочем, в определенном смысле так оно и было, ведь не он ли состоял в поверенных при хозяине Шадвинкл-Олд-Хаус?
- Так это, значит, стойбище?
- Да.
- Превосходные угодья... кхе-кхе... и вид недурной... прямо-таки отменный... замечательное расположение... кхе-кхе... строения, однако ж, придется снести... мусор и только... никчемная дрянь... зря только место пропадает. А в общем и целом очень даже выгодная сделка. Кхе-кхе!
В этот момент из палатки, пошатываясь, появился Овцеголов. За ним по пятам следовал мистер Джозеф Рук, рьяно размахивая рапирой.
- Пошел вон! - вопил агрессивный юнец с тонкими усиками. - Вон пошел! Шевели ногами!
Овцеголов послушно привел в движение указанные конечности. Оборванная грязная фигура, кренясь набок, продрейфовала мимо изумленного мистера Винча по пути к загону и к друзьям.
- Это еще что такое? - вопросил поверенный.
- Непонятно, - молвил Пилчер, задумчиво пожевывая трубку. - Экая смехотворщина!
- Один знакомый несостоятельного должника, - объяснил мистер Хикс. - Насчет этого прохвоста волноваться нечего. Вскорости сам уберется, вместе с остальными.
- Ясно, - ответствовал мистер Винч. - Кхе-кхе. Ну-ну, продолжайте, Хикс. Обо мне не тревожьтесь: меня здесь нет. Кхе-кхе. Запомните твердо: меня здесь нет. Я вам мешать не буду. Кхе-кхе. А подкрепиться тут нечем?
- Все в доме, сэр, - отозвался мистер Пилчер, увлекая поверенного в нужном направлении.
- Отлично. Кхе-кхе. Долгая, изматывающая дорога от самого города... абсолютно некомпетентный кучер... абсолютно... вообще ни аза не смыслит.
- Однако ж вы молодцом все это выдержали, - сочувственно улыбнулся мистер Пилчер.
- Да... кхе-кхе... да, совершенно верно. Вы очень наблюдательны, любезный. Так что ж, Хикс... продолжайте. И помните: меня здесь нет. Кхе-кхе.
Повернувшись запачканной спиной к судебным исполнителям, поверенный устремился в дом. Некомпетентный кучер, прислонившись к карете, сердито нахмурился и проводил его взглядом, не сулящим ничего доброго.
Мистер Хикс угрюмо оглянулся на своих подручных.
- А ведь все шло так гладко да споро, - посетовал он.
Чугунный Билли согласно закивал; мистер Пилчер покуривал трубочку, наслаждаясь солнцем. Легкомысленный мистер Рук и его рапира не отозвались ни словом. Что до кучера, ему явно не давала покоя некая мысль.
- Ну и где ж те треклятые коты? - проворчал он, с досадой хлопнув шляпой по бедру. - Где ж те треклятые коты, когда они тебе потребны?

Предыдущая страница 5 Следующая страница


Спящий во тьме 6

Глава XI
Черный корабль

На заре, в тот самый час, когда Самсон Хикс и его отряд судебных исполнителей пробирались по безлюдному ущелью на пути к вырубкам, древний Солтхед пробудился ото сна.
Поднимается солнце, старинный университетский городок стряхивает с себя дрему, позевывает, щурится, глядит на белый свет, одобряет то, что видит (в кои-то веки!) - и решает вставать. Ни следа тумана, что напитал бы сыростью утренний мир и заполнил бы крутые, узкие улочки промозглыми испарениями, - и это превосходно, решает город.
Бодрящий кристально-ясный рассвет взмывает над крышами домов, заглядывает в палисады и садики, в сумеречные четырехугольные дворы и бесчисленные кривые проулки. Хрусткий белый иней, прощальный сувенир ночи, окутал величественные фронтоны и изогнутые трубы, древние деревянные стены и холодный серый камень. Иней поблескивает на солнце, милуя и нежа сонные лики особняков и меблированных комнат, конюшен и каретных дворов, и лавки, торгующие готовым платьем. Столь же безоблачно смотрит рассвет сверху вниз на конторы, на длинный темный остов долговой тюрьмы, столь же безоблачно взирает на почтенные тисы церковного кладбища, что на протяжении всей ночи несли торжественное бдение над теми кто, в отличие от солнца, сегодня уже не восстанет.
А среди протяженных нагорьев в дальнем конце города иные часовые несут бдение над древним Солтхедом: здесь воздвиглись семь головокружительных утесов - дикие остроконечные скалы, припорошенные свежевыпавшим снегом, выделяются на фоне неба точно превратившиеся в гранит воины. Немые, бессмертные, стоят они на страже над эстуарием, на изрезанных склонах которого цепляется за жизнь город.
У подножия ближайшего из утесов пролегает каменное русло Солта. Переброшенный через реку изящный цепной мост соединяет две части города. Тут же - превосходный дом смотрителя, а ниже - доки и омываемые волнами дамбы, полукругом опоясавшие гавань. Там в укрытии стоит на якоре рой суденышек, а позади них, вдоль верфи, выстроились пакгаузы, судостроительные и судосборочные заводы, стапели и корпусообрабатывающие цеха, шлюпочные мастерские, моряцкие таверны и шаткие прибрежные развалюхи.
Дует резкий соленый ветер; в воздухе слышен шум моря, мерный, монотонный рокот волн. О море, море! Не охватишь взглядом эту бескрайнюю, нетленную и вечную водную гладь, раскинувшуюся под лучами солнца. С приходом дня мириады голосистых разновидностей морских птиц оживают к бурной деятельности: в небе, закладывая головокружительные виражи и петли, носятся чайки, бакланы стерегут свои гнезда высоко в скалах, у кромки воды суетятся кулики, пеликаны скользят над самой поверхностью или камнем падают в волны, прибрежные галки роются в песке, ища, чем поживиться.
В этот самый день - собственно говоря, в то самое время как Самсон Хикс и его сподвижники разоряли стойбище мастодонтов - за волнорезами замаячило нечто. Вот оно скользит ко входу в гавань - загадочное, смутно напоминающее птицу - и, вырастая в размерах, приобретает очертания трехмачтового парусного корабля. Итак, это вовсе не птица опустилась на воду, это бриг, торговое судно, только грот-мачта у него шатается, а такелаж превратился в беспорядочную мешанину из рангоутов, спутанных канатов и поломанного снаряжения.
Корабль обрызган пеной; с лееров и фальшборта, сочась влагой, свисают липкие нити морского мха. Разбитый обрубок - вот и все, что осталось от фок-мачты. Черная краска на бортах вздулась пузырями и облупилась, позолота потускнела, точно от долгого пребывания под водой. Бушприт сорвало и унесло прочь; разбитый утлегарь раскачивается на ветру. На корме, там, где некогда развевался гордый флаг, торчит одинокий флагшток.
Корабль кренится под ветром, белопенные брызги каскадами окатывают нос. На заваленной мусором палубе невозможно различить и следа присутствия команды. Бриг рывками скользит вперед, надсаживаясь и поскрипывая, - и тут в левом его борту у самой ватерлинии обнаруживается нечто весьма примечательное. Вон оно, вон, смотрите! Пробоина в корпусе, огромная разверстая дыра в обрамлении треснувших, расколотых шпангоутов, сквозь которую видны контуры внутренних отсеков. Море, как ни странно, словно шарахается от этого изъяна: вместо того чтобы хлынуть внутрь и затопить корабль, вода потоком вытекает наружу. Ни балласта, ни такелажа, ни команды, зияющая брешь в борту - и тем не менее корабль плывет!
Судно минует волнолом, затем, оказавшись где-то на середине гавани, на виду у всего города ложится в дрейф и останавливается, точно на якоре. Однако никаких якорей в воду не бросали, да их ни одного и нет. Похоже, судно вознамерилось здесь остаться: волны бьют в его борта, рассыпаясь пенными брызгами, заливаются в пробоину и вытекают обратно.
Со временем к месту событий собирается целая флотилия всевозможных мелких суденышек. С любопытством, опасливо, они кругами дрейфуют вокруг корабля; несколько подошли к самому борту, и команды их с подозрением поглядывают на пришельца. Чужаков окликают и приветствуют в рупор - никакого ответа. Вскоре прибывает средних размеров судно со штандартом начальника порта. На воду спускают пару шлюпок; шлюпки швартуются у черного корабля. Веревки и шторм-трапы переброшены через фальшборты и надежно закреплены - и вот уже вверх карабкаются люди.
Высадившись на палубу, "абордажная команда" приступает к осмотру: портовые служащие расползлись по всему судну, точно трудолюбивые насекомые, исследующие покинутый улей. За деятельностью их надзирает представительная личность в синем мундире, украшенном рядами ярких золотых пуговиц. Все как один придирчиво изучают поломанные мачты и провисшие паруса, ржавые кабестаны, обрывки рей, спутанные клубки веревок и такелажа. Внизу одно из крошечных суденышек тыкается носом в борт у самой пробоины, а зеленый юнец, устроившийся на кормовом решетчатом люке, созерцает эту загадку с изумленным любопытством.
Прибывает еще одно судно и спускает на воду ялик, который, в свою очередь, швартуется у черного корабля. Вверх по веревочной лестнице неуклюже карабкаются еще два человека: один - джентльмен академического вида с седоватой щетинистой шевелюрой, второй - серьезный юноша с апельсинно-рыжими волосами и в зеленых очках. Оказавшись на палубе, они приступают к независимому осмотру, причем серьезный юноша извлекает на свет записную книжку и принимается вносить в нее подробнейшие заметки. Вновь прибывшие перекидываются несколькими фразами с представителями "абордажной команды", после чего представительная персона в синем мундире с золотыми пуговицами проводит их по разным отсекам судна, от носа до кормы.
В дебрях запустения трюма люди наталкиваются на таинственную брешь в борту. Джентльмен академического вида и его спутник с превеликим интересом исследуют сей изъян, отмечая пробитую обшивку и выливающуюся изнутри воду, и высунувшись наружу, встречаются взором с зеленым юнцом при кормовом люке, который как раз заглядывает внутрь... это те же самые глаза, что ныне смотрят на всех вас, хотя в ту пору они сияли более ярким и чистым светом. Несколько видавших виды морских волков пытаются справиться со штурвалом, но штурвал упрямо противостоит их поползновениям. Это, в придачу к пробоине в борту и отсутствию зримых признаков швартовки, всем изрядно действует на нервы: люди встревоженно перешептываются, потирают подбородки и почесывают в затылках. Но вот все расступаются: представительная персона сама возлагает длани на штурвал, тужится и пыхтит, пыхтит и тужится... Увы, задача не по силам даже для синего мундира с золотыми пуговицами.
Не в состоянии подобрать объяснения окружающим тайнам, "абордажная команда" решает покинуть корабль. Джентльмен академического вида и его сподвижник, завершив собственное расследование, спускаются в ялик. Причудливая маленькая флотилия понемногу рассеивается, хотя несколько суденышек остаются неподалеку от черного корабля - возможно, из пустого любопытства, а возможно, из уважения к исчезнувшей команде; в том, что за участь ее постигла, сомневаться не приходится.
А упомянул ли я, что корабль напоминает птицу на воде? В определенном смысле я не ошибся, ибо взгляните-ка вон туда. Вон там, на носу, под обломком бушприта - видите? Вот она - носовая фигура, отчасти скрытая под покровом морского мха.
Приглядитесь-ка повнимательнее к изображению, застывшему над самой водой: одно крыло расправлено, длинная, мускулистая шея грациозно изогнута, а клюв прижат к груди...
Да, работа топорная, и все же ошибиться невозможно...
Это - фигура плывущего лебедя.

Глава XII
Посетители на вилле "Тоскана"

- Dites-moi <Скажи-ка (фр.)>, - проговорила прелестная гувернантка, широким жестом указывая на небо. - Скажи мне, Фиона, как это называется?
Девочка на мгновение задумалась.
- Le ciel <Небо (фр.)>, - ответила она. - Небо.
- Bien <Хорошо (фр.)>. А это?
- L'arbre <Дерево (фр.)>.
- Bien. А вот это - через дорогу?
- La maison <Дом (фр.)>.
- Bien. А это? - осведомилась мисс Лаура Дейл, вновь указывая на небо, однако на сей раз имея в виду нечто более конкретное.
- Le nuage <Облако (фр.)> - облако.
- Tres bien! <Очень хорошо! (фр.)> А посмотри-ка вон туда - ты знаешь, что это, Фиона?
- Oui, Mademoiselle <Да, мадемуазель (фр.)>.
- Dites-le moi.
- L'oiseau <Птица (фр.)>, - отвечала Фиона. Птичка, сидящая en l'arbre <на дереве (фр.)>, взъерошила перышки и разразилась не лишенной приятности песенкой.
- L'oiseau. Bien. А что за птичка? Вспомни те новые слова, что ты выучила не далее как сегодня утром.
Фиона помолчала, задумавшись над вопросом. Она сосредоточенно нахмурилась и уставилась себе под ноги, как если бы правильный ответ был начертан на носках ее туфелек.
- L'oiseau noir <черная птичка (фр.)>, - объявила девочка, просияв.
- Tres bien!
- Merci, Mademoiselle <Спасибо, мадемуазель (фр.)> Дейл.
Черная пташка почтительно покачала крылышками - возможно, признавая успехи маленькой ученицы - и упорхнула на соседнее дерево.
- Ну же, давай-ка руку. Пойдем, уже поздно.
И мисс Дейл с Фионой зашагали дальше по лесистой местности, неподалеку от которой пролегал наезженный тракт, ведущий к Пятничной улице. Большую часть дня они потратили в городе на визиты, а теперь возвращались домой.
- Mademoiselle?
- Oui?
- А когда в Солтхед приедут французы?
- Французы?
- Ну, французы из Франции, которые сгинули при разъединении?
Гувернантка нахмурилась, не зная, что тут ответить. Как объяснить ребенку, да так, чтобы ребенок наконец-то понял: люди с внешней стороны вряд ли когда-либо объявятся, ибо навсегда исчезли из мира?
- И все равно, - весело щебетала Фиона, - до чего же будет здорово, когда я наконец выучу французский - и до чего же мне этого хочется! - но найдется ли кто-нибудь, кто бы меня понимал, помимо вас и миссис Минидью?
- Конечно, найдется, - рассмеялась Лаура, на ходу обнимая девочку за плечи. - А что до рассуждений мистера Киббла, так ты просто не бери их в голову, и все. Он желает только добра, хотя, между нами, порою склонен преувеличивать. В Солтхеде полным-полно людей, владеющих французским, с которыми ты сможешь поговорить, и в их числе - твой дядя.
- Мой дядя Тиггз?
- Думается мне, французский он изучал. В конце концов он же профессор и крупный ученый.
- По-моему, французский - очень красивый язык.
- Oui, Mademoiselle. А разве это само по себе не достаточная причина для того, чтобы его выучить?
Девочка просияла улыбкой.
- Вы всегда правы, Mademoiselle Дейл. Вы всегда знаете что сказать! Неудивительно, что мистер Киббл в вас души не чает. Жаль, что он такой зануда. И эти его вечные зеленые очки... ох, терпеть их не могу!
Лаура потупила взгляд, словно обнаружив нечто интересное в траве, по которой легко ступали ее ножки. Какое-то время она молчала, и, думается мне, что по ее прелестному личику скользнула тень.
- А как так вышло, Фиона, что тебе известны склонности мистера Киббла?
- Мне дядя Тиггз сказал. "Очень целеустремленный молодой человек, прирожденный ученый и кристально честен", - так он тоже говорил.
- Ну что ж, это чистая правда, что мистер Киббл - и то, и другое, и третье, и что профессор его очень высоко ценит. Но я боюсь, что твой дядя посвящен в дела лишь одной заинтересованной стороны, - стороны мистера Киббла.
- Вот так я и думала, - отвечала Фиона, очень по-взрослому наклонив голову. - А уж сколько раз я ему твердила, что он ужасно скучный и старомодный и что вы тоже так считаете!
- Кому говорила?
- Дяде Тиггзу, конечно.
- На мгновение мне подумалось, что ты имеешь в виду мистера Киббла.
Девочка поморщилась и устало застонала.
- Ох, Боже ты мой, уж ему-то я бы ничего такого низачтошеньки не сказала! Да оно и незачем. По-моему, это и так очевидно.
Какое-то время они шли молча; девочка любовалась торжественным величием лесов, а мисс Дейл размышляла про себя, каких еще открытий ждать от смышленой маленькой ученицы. Но вот она подняла взгляд и заметила, что в небесах собираются тучи, а в кронах пронесся резкий ветер.
- В здешнем лесу медведи водятся? - внезапно осведомилась Фиона.
- Медведи? В Солтхеде? От души надеюсь, что нет, милая!
- А мне бы так хотелось, чтобы водились! Хоть одним глазком бы на медведя поглядеть! Я уж и дядю Тиггза спрашивала - нельзя ли нам держать дома медведя, но он сказал, нет. Сказал, медведи должны жить в пещерах, а в домах, вместе с людьми, жить не могут. А мне все равно ужасно охота завести медведя, просто страх как охота!
- Фиона, медведь в домашние любимцы не годится, - отозвалась мисс Дейл. - Медведи - звери дикие и, боюсь, не то чтобы дружелюбные. Настоящие медведи, видишь ли, совсем не похожи на тех, что нарисованы у тебя в книжках сказок. Они жестокие, злобные, и доверять им нельзя.
- Вот и дядя Тиггз так говорит.
- Тебе следовало бы к нему прислушаться.
- Посмотрите-ка! - вдруг воскликнула девочка, указывая крохотным пальчиком.
На одно жуткое мгновение Лауре подумалось, что это и впрямь медведь, но, глянув в указанном направлении, в сторону наезженного тракта, вполне различимого за деревьями, она тут же успокоилась. Вдоль обочины дороги параллельно им быстрым шагом шел какой-то человек, причем так близко, что слышно было, как он мелодично насвистывает себе под нос.
"И кто бы это мог быть?" - удивилась про себя Лаура.
Фиона ликующе взвизгнула.
- C'est monsieur Скрибблер! - воскликнула она, возбужденно махая рукой.
Свист оборвался. Остановился и свистун и, приложив ко лбу ладонь, сложенную козырьком, внимательно вгляделся сквозь листву, потом согнул колени, присел на корточки, сощурился, уставился прямехонько на Лауру с Фионой, сдвинув брови, затем снова встал, повторил это небольшое упражнение еще раз, снял шляпу, почесал в буйной шевелюре, вернул шляпу на место и, наконец, засунул два пальца в рот и пронзительно свистнул.
- C'est lui <Это он (фр.)>, - проговорила мисс Дейл, скорее про себя, нежели вслух, и со странно многозначительной интонацией, в то время как Фиона вприпрыжку помчалась через лес к дороге.
Это и впрямь оказался мистер Скрибблер, обладатель старой коричневой куртки, обтрепанных штанов в обтяжку и гетров. Он обнял подбежавшую Фиону, подхватил ее на руки и несколько раз покружил словно волчок. Поставив девочку на землю, он исполнил небольшую джигу, кстати, весьма искусно; девочка пыталась ему подражать, но далеко не так ловко; наконец, оба раскланялись и церемонно пожали друг другу руки.
К тому времени, как подоспела Лаура, они уже носились вокруг старого дуба: Фиона, хохоча, выглядывала из-за ствола, а мистер Скрибблер бегал за ней, одной рукой прикрывая глаза и вытянув свободную руку в некоем задорном варианте жмурок. Всякий раз, как он пытался схватить девочку, Фиона проскальзывала у него под локтем и легонько хлопала его по спине, хихикая над каждой удачной вылазкой.
Несколько минут гувернантка молча наблюдала за происходящим. Затем, снова глянув на небо и осознав, что час поздний, она сочла своим долгом вмешаться.
- Ну же, Фиона, на сегодня игр достаточно. Нам пора домой.
Едва заслышав ее голос и невзирая на протесты Фионы, мистер Скрибблер прекратил забаву. Он отнял ладонь от лица и обернулся к Лауре. Она встретилась с ним взглядом - на краткий миг, и все с тем же странно многозначительным выражением в глазах, - сразу же отвернулась и жестом поманила ребенка.
- Пойдем, милая, уже поздно. Твой дядя и миссис Минидью скоро начнут беспокоиться, куда мы подевались.
Не желая расставаться с клерком, Фиона зашлась громким плачем. Однако в конце концов победил авторитет.
Мистер Скрибблер, что при первых же словах гувернантки словно прирос к месту, резко ожил, на мгновение исчез в зелени, а по возвращении игриво подкрался к Фионе, пряча руки за спиной. Вот он встряхнулся, точно ломовая лошадь, и, словно по волшебству, появилась одна из рук - с прелестным букетом цветов, последних в этом сезоне, каковой и был вручен ребенку. Фиона охотно приняла дар и уткнулась носом в цветы, вдыхая их аромат.
- Что надо сказать, милая? - напомнила мисс Дейл.
- Merci, Monsieur, - проговорила Фиона, приседая в реверансе перед клерком, что глазел на них, открыв рот.
Мистер Скрибблер дотронулся до шляпы и поклонился. Тут появилась и вторая рука; в ней обнаружился второй тайный букет, великолепием ничуть не уступающий первому. Его клерк, слегка робея, вручил самой мисс Дейл. Девушка на минуту задумалась над букетом, столь быстро собранном в увядающем саду природы, прежде чем подняла глаза на мистера Скрибблера, в лице которого в тот миг отражалась вся его душа.
- Благодарю вас, сэр, - проговорила она негромко. - Цветы просто прелестные. Удивляюсь, как вам удалось отыскать их так поздно осенью.
Мистер Скрибблер вновь притронулся к краю шляпы и поклонился, давая понять, что эта задача оказалась как нетрудной, так и приятной.
- Вы идете в нашем направлении?
Клерк удрученно покачал головой и вместо ответа указал на угрюмую усадьбу, расположенную на унылом участке за дорогой.
- В это жуткое место? - неодобрительно нахмурилась Фиона. - Зачем вам туда?
Мистер Скрибблер пожал плечами, давая понять, что выбора у него нет. Он окинул прощальным взглядом Лауру и ее маленькую воспитанницу, еще раз приподнял шляпу и, развернувшись, помчался со всех ног через дорогу к серому каменному особняку.
А две юные леди зашагали домой - подозреваю, что в настроении ином, нежели прежде, ведь мысли каждой по-своему вращались вокруг беззаботного клерка из фирмы "Баджер и Винч".
- А как называется большой дом вроде этого? - спросила Лаура, имея в виду цель устремлений мистера Скрибблера.
Фиона оглянулась через плечо на усадьбу, но нужного слова так и не вспомнила. Она вглядывалась сквозь листву, надеясь хотя бы мельком различить напоследок среди деревьев замечательного мистера Скрибблера, которого, вне всякого сомнения, считала своим самым дорогим и обожаемым другом - после Лауры и миссис Минидью, и, конечно же, после дяди Тиггза.
- Le chateau, - промолвила мисс Дейл, отвечая на свой же вопрос. Но Фиона не обратила внимания; в ее глазах блестели слезы.
На подступах к промозглым, унылым владениям мистер Скрибблер, дабы приободриться, засвистел снова. Волей случая он поднял взгляд к небу и увидел то самое облако, что не так давно Лаура показывала своей воспитаннице. На его глазах облако постепенно менялось, становилось более округлым и резким, темнело, вбирало в себя небесную игру светотени, пока не уподобилось человеческому лицу, что хмурилось на него сверху, глядя пристально и недобро.
Глаза мистера Скрибблера испуганно расширились. Резкий порыв ветра пронесся над дорогой, и клерк поежился от холода. Когда же он набрался храбрости вновь посмотреть на облако, лицо исчезло.
Остановившись у ограды, клерк оглядел особняк с его потускневшими стенами иссиня-серого камня, зловещими фронтонами, витыми трубами и угрюмыми каменными ангелами, что свирепо таращились с крыши. Повсюду - запустение и распад; особенно же этим отличается дом, так похожий на торчащую из земли голову чудовищного тролля, с крышей вместо шляпы, окнами эркера вместо глаз и обваливающимися ступенями, смахивающими на обломки зубов.
Мистер Скрибблер, которому не терпелось исполнить поручение, позвонил в колокольчик у ворот и внимательно прислушался. Спустя несколько минут позвонил снова. Опять - никого. Он позвонил в третий раз и разочарованно прильнул к прутьям, точно заключенный. Наконец в доме отворилась боковая дверца, и появившийся лакей в ливрее глянул в сторону ворот, проверяя, кто его потревожил. Не в состоянии идентифицировать злоумышленника, лакей сбежал вниз по ступеням и, тяжело дыша, преодолел разделяющее их расстояние.
- Ну? Ну? - недовольно осведомился он.
Мистер Скрибблер запустил руку в карман куртки, извлек на свет смятый клочок почтовой бумаги и протянул его слуге. Лакей развернул истрёпанный листок, прочел послание от начала до конца, с пренебрежением оглядел мистера Скрибблера, словно сомневаясь, что тот в состоянии написать эти строки - в состоянии написать что бы то ни было! - и перечитал записку еще раз. Мистер Скрибблер изо всех сил старался держаться с обычной равнодушной беспечностью, однако, думается мне, на облако он предпочитал не смотреть.
- Вы, стало быть, клерк из фирмы "Баджер и Винч"? - хмыкнул лакей.
Мистер Скрибблер снял шляпу и взъерошил волосы, признавая тем самым свою причастность к прославленному предприятию.
- Повезло вам - старикан только что прибыл, - сообщил слуга, кивнув в сторону дома. - Прям вот только что из города, и в настроении просто преотвратном! Так что, по зрелом размышлении, возможно, не так уж вам и повезло. Кошмарный старый сквалыга, вот он кто. А что там насчет письма?
Мистер Скрибблер дважды быстро похлопал себя по груди, указуя на местоположение кармана, в котором в целости и сохранности покоилась означенная грамота.
Лакей еще раз проглядел записку и, видимо, убедился в ее подлинности. Затем извлек на свет огромный медный ключ и отпер ворота.
- Сюда, - сказал он, открывая створки и пропуская мистера Скрибблера внутрь.
Клерк кивнул, поклонился, дотронулся до шляпы в знак приветствия, кивнул, поклонился еще раз и, торжественно прошествовав сквозь портал, ступил на увядающие земли виллы "Тоскана".
- Сюда, - коротко бросил лакей, ведя клерка по направлению к троллеобразному дому, вверх по гниющим зубам-ступеням и в неосвещенную прихожую. - Ждите здесь и ничего не трогайте, а то скверно вам придется. - С этими словами он исчез, унося с собою смятый клочок почтовой бумаги.
Мистер Скрибблер почесал в голове и похлопал себя по груди, удостоверяясь, что письмо, врученное ему Самсоном Хиксом, и в самом деле на месте. Следующие несколько минут он посвятил изучению прихожей. Сдвинув брови и сцепив руки за спиной, расхаживал по унылому помещению, примечая изысканно украшенные, но обветшалые карнизы, трещины на поверхности зеркала, мрачные бюсты, хмурящиеся на пьедесталах, и две внушительные, покрытые пылью урны на столбиках. В воображении своем клерк пытался представить, что - или кто? - таится в этих урнах и чем загадочные обитатели занимаются весь день и как проводят время. Умеют ли они смеяться? А плакать? Осознают ли они, что в этих стенах кто-то есть? Осознают ли вообще хоть что-нибудь?.. Однако от подобных мыслей он очень скоро почувствовал себя неуютно и занервничал, думая, что вечное заключение в урне куда предпочтительнее анатомического вскрытия.
Наконец лакей возвратился и отвел посетителя в гостиную. Это оказалась скудно меблированная, лишенная какой бы то ни было отделки комната. Единственное окно выходило прямо на высокую изгородь, надежно закрывающую солнце.
Дверь в дальнем конце комнаты медленно повернулась на петлях, пропуская внутрь долговязую фигуру скряги. С его появлением в гостиной сделалось еще темнее.
- Скрибблер, - объявил сей добросовестный человек дела. Только что возвратившись с ежедневного развлекательного обхода города, он был одет в великолепное черное пальто со сверкающими пуговицами, превосходный жилет красного бархата и роскошные лакированные штиблеты, вселявшие такой страх в сердца городских обывателей. Массивные штиблеты поскрипывали на ходу. Обратив пронзительный ястребиный взгляд на клерка, старый скряга воздел костлявую руку с обрывком почтовой бумаги, врученным ему слугой.
- Здесь говорится, у вас для меня письмо. Покажите.
Клерк безропотно повиновался. Поскольку письмо и впрямь было адресовано мистеру Иосии Таску, скряга сломал печать и развернул обертку. Внутри обнаружилось еще одно сложенное послание, на сей раз на листке голубого цвета, тоже адресованное ему, однако с пересылкой через фирму "Баджер и Винч".
Скряга строго воззрился на Ричарда Скрибблера, который вновь принял свойственный ему вид беспечного равнодушия.
- Что это еще такое? - рыкнул Иосия не без свирепости. - Что за фокусы вы затеяли? Нет у меня времени ни на каких фокусов! Я - человек деловой и серьезный, сэр; фокусы - это не для меня.
Мистер Скрибблер, пребывающий в полном неведении касательно содержания письма и всего лишь буквально выполняющий инструкции Самсона Хикса, энергично затряс головой, уверяя Иосию, что, дескать, нет, нет, никакие это не фокусы, и вскинул руки, подтверждая тем самым истинность своих уверений.
Иосия досконально изучил голубенькое послание, перевернул его и собирался уже сломать печать, как вдруг внимание его привлекла надпись на оборотной стороне, сделанная заглавными буквами:
СЭР,
ДАННОЕ ПИСЬМО, БУДУЧИ ДОСТАВЛЕНО В КОНТОРУ ЧЕТВЕРТОГО ЧИСЛА СЕГО МЕСЯЦА, ПРОЛЕЖАЛО ТАМ НЕКОТОРОЕ ВРЕМЯ, ТАК И НЕ ВОССОЕДИНИВШИСЬ С АДРЕСАТОМ, ЗАСИМ НИЖЕПОДПИСАВШИЙСЯ СЧИТАЕТ СВОИМ ДОЛГОМ ЛИЧНО ДОСТАВИТЬ ЕГО ВАМ.
С УВАЖЕНИЕМ,
Р. СКРИББЛЕР.
Массивная седая голова скряги со скрипом повернулась в пазе воротничка.
- Это ваш почерк, Скрибблер?
В полном замешательстве, абсолютно не представляя, что за хитросплетения подозрений и интриг роятся в мозгу старого скареда, мистер Скрибблер отбросил осторожность и кивнул в знак подтверждения.
Иосия взялся было за печать на голубеньком послании - но обнаружил, что она уже сломана.
- Это еще что такое? - холодно осведомился он. - Вы вскрыли письмо - мою личную корреспонденцию - и ознакомились с его содержанием?
Мистер Скрибблер яростно затряс головой и схватился руками за щеки, опровергая обвинение столь несправедливое.
- Вы готовы принести клятву, что не ломали печати?
Клерк изъявил полную к тому готовность.
Мистер Таск помолчал, внимательно изучая посланца и гадая про себя, насколько можно доверять его ответам. Скряга склонен был счесть, что собеседник лжет; с другой стороны, Иосии всегда казалось, что все вокруг лгут. Он задумчиво созерцал сломанную печать, скрипя зубами, отчего его чванливо выступающий подбородок выдвинулся вперед еще больше. Что тут думать? Что думать?..
- Отчего вы все молчите как рыба? Что с вами такое? Вы что, идиот? - в припадке раздражения рявкнул скряга.
Мистер Скрибблер выдавил из себя бледное подобие улыбки и пожал плечами.
- Ясно. Что за пользу усматривает в вас работодатель - не понимаю. Вероятно, есть некие служебные обязанности, которые вы исполняете адекватно. Вы - клерк в юридической фирме; стало быть, умеете писать. И вы говорите, эти слова начертаны вашей рукой. Да? Нет? Да прекратите мотать головой, сэр! Прямо как психованный чертик из коробочки! Вы что, больны?
Мистер Скрибблер, пребывающий в блаженном неведении касательно состояния своего здоровья - а возможно, просто не желающий признавать горькую правду - и не усматривающий ни малейшего сходства между собою и детской игрушкой, тем не менее уважил просьбу собеседника.
Скряга развернул голубой листок и поднес его к глазам. Письмо, написанное аккуратным крупным почерком, оказалось довольно кратким. Судя по дате, в конторе оно пролежало около трех недель.
Мистеру Иосии Таску.
Сэр, до моего сведения дошло, что некий мистер Джон Хантер, не так давно обосновавшийся в городе и проживающий по адресу: Молт-Хаус, Вороний переулок, - возможно, представляет для вас определенный интерес.
Этот молодой джентльмен, судя по всему, получил превосходное воспитание; располагает немалыми средствами, хотя источник их проследить трудно; в тратах себя не стесняет, большую часть года проводит в путешествиях, причем никто не знает в точности, где именно; имеет одного-единственного слугу - угрюмого прохвоста и грубияна, к болтовне не склонного; он, как и я, пользуется услугами жирного поверенного, Винча; и - что оченно интересно - помянутый поверенный держит его под постоянным наблюдением.
Зная, что подобное дело, будучи взято вами на заметку, возможно, окажется для вас небесполезным, однако желая держаться в стороне в силу личных причин, остаюсь,
ДОБРОДЕТЕЛЬ
Нетрудно догадаться, что за эффект произвели на Иосию эти строки. В мрачном раздумье он перечел письмо дважды и трижды, словно заучивая наизусть, и окинул комнату долгим, угрюмым взглядом. Дыхание его участилось, подбородок выпятился еще больше, губы обозначились резче, пальцы свободной руки у бедра сжимались и разжимались, точно живые.
- Еще раз спрашиваю - вы не вскрывали письма и ничего не знаете о его содержании? Предупреждаю, сэр: я - человек деловой и морочить себя не позволю!
В ответ мистер Скрибблер снова энергично тряхнул головой.
- Ясно. Хорошо же, Скрибблер, - молвил скряга, брюзгливо рассмеявшись, словно чтобы разрядить ярость. - Я вам поверю - на данный момент. Похоже, лгать вы не мастер. Я благодарю вас за то, что доставили письмо в мои руки. Проявленное в этом вопросе легкомыслие заставило бы меня пересмотреть мои долгосрочные взаимоотношения с некой фирмой. В нем содержатся известия - свежие новости, требующие моего внимания.
С этими словами Иосия сложил листок и спрятал его в карман.
- Как добросовестный бизнесмен, я считаю своим долгом вознаградить подобное свидетельство старательности и профессиональной ответственности, из каких бы низменных сфер они ни исходили. Отрадное зрелище, весьма отрадное. Вот, сэр, возможно, это пойдет вам на пользу.
Мистер Скрибблер созерцал свою ладонь, на которук скряга положил один-единственный медный фартинг, и ждал, словно надеясь на продолжение. Однако ничего более не последовало.
- И побольше вам подобных дней, - молвил Иосия, разворачиваясь на каблуках.
На сем старый скряга и его массивные штиблеты удалились из комнаты, причем на губах Иосии играла зловещая улыбочка. Мистер Скрибблер, спиной чувствуя присутствие лакея, сжал добычу в кулаке - поневоле сравнивая ее с щедрым пожертвованием Самсона Хикса - и покинул сии унылые угодья.

***

Длинные тени ночи вытягивались все больше, понемногу наползая на дом. Вскоре с небес закапали крохотные, сырые шарики измороси; не то чтобы слишком значимые сами по себе, ибо следов они почти не оставляли, однако достаточно холодные и осязаемые, чтобы напомнить о близости долгой, нежеланной зимы.
Уже пробило одиннадцать, когда Иосия, облачившись в халат и отужинав в одиночестве холодной отбивной котлетой с портером, устроился в спальне в громоздком кресле рядом с мерцающей в камине крохотной искоркой, что ему угодно было величать огнем. Ночь выдалась холодная, в доме царил холод, и в комнате, и в камине - повсюду вокруг скряги веяло холодом, сам же он, сидя в кресле, словно распространял вокруг себя лютый мороз.
Устремив взгляд на кочергу с совком, поставив ноги в тапочках на каминную решетку, скряга погрузился в мрачную задумчивость. Одна костлявая рука по-прежнему сжимала загадочное послание, доставленное ему Ричардом Скрибблером. Иосия мерно покачивал ею туда-сюда, в лад своим мыслям, озадаченно сдвинув черные брови. Грозно выпятив подбородок, он завороженно созерцал один-единственный тлеющий в камине уголек.
Что значит это письмо? Его содержание скряга уже прокрутил в голове не раз и не два и теперь снова внимательно изучал листок в свете свечи, придирчиво сравнивая форму и линии букв; однако сколько бы ни тщился, так и не смог усмотреть ничего подозрительного. Само послание было написано необычным, но аккуратным, вполне "деловым" почерком; несколько строк на обороте были начертаны заглавными буквами; торопливо набросанная записка от клерка, как и следовало ожидать, представляла собой неразборчивые каракули. Иосия сопоставлял одну букву с другой, вроде бы находя некоторое поверхностное сходство между заглавными буквами и аккуратным "деловым" почерком; с другой стороны, возможно, он и ошибался. Какое-то время мистер Таск взвешивал вероятность того, что все три сообщения созданы одной и той же рукой, однако, тщательно изучив их снова, отверг ее раз и навсегда. В конце концов, что в том пользы? И все-таки ощущалось в послании нечто неуловимо знакомое: и в выборе слов, и в расставленных акцентах и интонациях; нечто, что ему никак не удавалось поймать и прижать своим длинным костлявым пальцем.
И как насчет этого типа, этого Джона Хантера? Скряга его не знал; собственно говоря, вообще никогда о нем не слыхивал. Молодой джентльмен, имеющий самостоятельный доход... в Солтхеде чужой... ограничивающийся одним-единственным слугой (такую экономию Иосия был готов всем сердцем одобрить)... и достаточно многообещающий, чтобы представлять интерес для мистера Джаспера Винча. Скряга выдохнул ледяной воздух, теребя сломанную печать. Это самое письмо, ему адресованное, было перехвачено, и с его содержанием беззастенчиво ознакомился другой - по всем признакам, его собственный поверенный! Интересно, сколько образчиков частной корреспонденции вот так же осквернил этот человек?.. Дыхание старого скряги участилось, взгляд сделался жестче, а пальцы непроизвольно смяли докучный документ.
С трудом разгибая затекшие члены, Иосия поднялся на ноги. Развернувшись спиной к каминной доске, он некоторое время задумчиво изучал ковер у себя под ногами и изукрасившие его поверхность венчики цветов. А затем принялся расхаживать туда-сюда перед решеткой, только вместо привычного скрипа штиблет тишину нарушало мягкое пошаркивание домашних тапочек. Взад и вперед ковылял скряга, а огромная тень, порожденная светом свечи, передразнивала каждое его движение, словно зловещая человекообразная обезьяна.
Часы на верхней площадке лестницы пробили четыре. Отрешенный взгляд Иосии перебегал с цветочного узора ковра на каминный прибор, на обтрепанные занавески, на столбики кровати, на огромный, покрытый старинной росписью шкаф с полками, на пропыленные корешки книг, выстроившихся вдоль стены, на портрет человека с хитрым, угрюмым лицом, висящий над каминной полкой. Под шагами скряги цветочные венчики ковра словно бы преображались во множество лиц и пялились на него с пола. Иосия фыркнул и тут же вскинул глаза к каминной доске: вдруг почудилось, что угрюмое, мрачное лицо на портрете ожило и следит за ним из тьмы.
Иосия потер лоб, думая, что, кажется, устал больше, чем предполагал, и сознание его позволяет себе легкомысленные фокусы. Когда он вновь обвел взглядом комнату, цветы опять стали цветами, а портрет выглядел холодным и безжизненным.
Старый скряга послал лакея за бокалом хереса. Получив просимое, Иосия уселся в кресло, понемногу успокаиваясь. Он расправил смятое письмо и положил его на туалетный столик, решив хорошенько обдумать проблему во сне. Со всей определенностью ясно одно: мистером Хантером придется заняться. Кто знает, что за возможности заключает в себе для добросовестного бизнесмена молодой франт, только что прибывший в город, и у которого к тому же денег куры не клюют? И в самом деле, что за возможности! А ежели помянутый добросовестный человек дела возьмется за расследование и примется рыть и копать, копать и рыть, почему бы ему в итоге не докопаться до каких-нибудь любопытных фактов из биографии сего молодого джентльмена - возможно, до чего-нибудь компрометирующего, что сей юный щеголь предпочел бы сохранить в тайне?
И с какой бы стати молодому джентльмену приезжать сюда, в Солтхед, незаметно, ни единым словом о себе не оповещая, и вести здесь образ жизни настолько скромный, что никаких слухов не достигло ушей Иосии? Что, если он бежал от последствий какого-нибудь опрометчивого поступка, какого-нибудь злополучного обстоятельства, знание коего возможно обратить к выгоде добросовестного человека?
Вне всякого сомнения, сходные перспективы дразнили ум поверенного Винча... При мысли о подобном вероломстве взгляд Иосии сделался еще жестче, а губы сложились в зловещую улыбочку.
Он уже принял решение: он расследует это дело, выяснит, что уж там возможно выяснить, о мистере Джоне Хантере; он отомстит двуличному поверенному; и на эту роль у него уже есть превосходный кандидат. Так что проблема уладилась. И мистер Иосия Таск стал готовиться ко сну.
Совершив омовение и водрузив на голову ночной колпак, он уже собирался погасить свет, как вдруг почувствовал, что в комнате резко похолодало. Безусловно, в спальне и без того было студено, но это новое, знобкое дуновение пробирало до самых костей, грозило заледенить до смерти и казалось настолько холоднее самого холода, что его заметил даже Иосия. Как был, в ночной рубашке, он застыл на месте, дрожа всем телом и чувствуя, как поток стылого воздуха проносится над ним, подобно волне.
Предположив, что поднята рама, он отдернул занавеску. Нет, окно было плотно закрыто. Иосия выглянул во тьму, и в это самое мгновение проблеск молнии высветил лицо человека, заглядывающего внутрь, в комнату.
Мистер Таск не отпрыгнул в изумлении, не издал сдавленного крика, не выбежал за дверь - ничего подобного он не сделал, ибо такие, как он, не ведают ни потрясений, ни страха. Он - добросовестный бизнесмен; потрясение и страх - это не для него. Он только хмыкнул, спокойно задернул занавеску, вернув ее в прежнее положение, и шагнул в сторону, дабы мгновение поразмыслить. А на исходе помянутого мгновения снова отодвинул занавеску и стал ждать.
Его приветствовала ночь, только град лениво стучал в окно. Скряга глянул налево, глянул направо: все спокойно. Окончательно уверившись, что ошибся - происходящее он списал на мозговое переутомление, ведь такой ценой приходится расплачиваться за добросовестность, - Иосия уже собирался вновь задернуть занавеску, когда в небесах вспыхнула молния и он ясно различил за стеклом улыбающегося пожилого джентльмена.
Джентльмен был одет на старинный манер, платье его выглядело пыльным и потрепанным. Лицо наводило на мысль о снежной поземке - бледное, изможденное; молочно-белые глаза глядели не столько на Иосию, сколько сквозь него, словно были устремлены в некие туманные, недосягаемые дали. Казалось, незнакомец пребывает во власти чар и некой неизбывной печали, сожалеет о чем-то, что осталось в далеком прошлом.
Иосия снова хмыкнул, плотно задернул занавеску и развернулся спиной к лицу за стеклом. Он еще раз прошелся по спальне взад и вперед, то и дело украдкой поглядывая на цветы ковра, что по-прежнему оставались цветами, однако в воображении его превращались в точные подобия лица в окне. И тут старого скрягу осенило: лицо в окне и впрямь то самое, что не так давно привиделось ему в цветочном узоре ковра.
Он снова отодвинул занавеску и дождался следующей вспышки молнии. Но ровным счетом ничего не увидел, лишь ветер швырял туда-сюда случайные градины.
Мистер Таск фыркнул, вскинул массивную седую голову, увенчанную ночным колпаком. "Не важно", - в итоге заключил он.
Не важно, что окно, в котором возникло лицо, находилось на третьем этаже виллы "Тоскана", высоко над проезжей дорогой, и к нему не примыкало ни балкона, ни какого бы то ни было помоста или уступа.
Не важно, чье это лицо; хотя, по чести говоря, мистеру Таску оно было отлично знакомо. При первом проблеске молнии в уме его зародилось подозрение; вторая вспышка его подтвердила.
Не важно, что лицо принадлежало мистеру Эфраиму Баджеру, светочу юриспруденции, основателю и старшему партнеру фирмы "Баджер и Винч".
Не важно, что мистер Эфраим Баджер более никак не связан с этой прославленной фирмой, и совершенно не важно, что мистер Эфраим Баджер, строго говоря, более не связан ни с чем и ни с кем.
Не важно, что мистер Эфраим Баджер вот уже одиннадцать лет как тихо-мирно занимается своими делами под надгробным камнем на сумеречном кладбище в уединенном уголке города.
Не важно, что со стороны мистера Эфраима Баджера, поверенного, в высшей степени нелепо парить в ночи безо всякой поддержки за окном особняка Шадвинкл-Олд-Хаус, в Солтхеде, на высоте трех этажей.
Все это совершенно не важно.

ЧАСТЬ ВТОРАЯ
ЗОВ ТУХУЛКИ

Глава I
Вести из "Итон-Вейферз"

На Пятничной улице была пятница.
Стояло утро - пасмурное, сырое, холодное. Туман сонными клубами окутывал окна домов. Профессор Тайтус Веспасиан Тиггз, только что позавтракавший и, как всегда, излучающий бодрость и энергию, устроился в гостиной с газетой в руках и чашкой чая под боком. Напротив, в уютном кресле, восседал доктор Дэмп в вишневом жилете, заслонившись собственным частоколом последних известий. Профессорский коллега-медик прибыл к завтраку - вот ведь удачнейшее стечение обстоятельств! - взглянуть на миссис Минидью, что накануне жаловалась на легкую головную боль; осмотрев пациентку и увидев накрытый завтрак, он счел возможным продлить профессиональный визит. Затем на глаза ему попались газеты, разложенные в гостиной, и визит затянулся на еще более долгий срок. Ныне же, вынужденный выбирать между приветливым огнем очага, газетами и уютным креслом с одной стороны и отвратительной непогодой за окном, доктор счел за лучшее закурить трубку и, задержавшись на некоторое время, обдумать идею отъезда со всех сторон.
Профессор перелистнул несколько страниц "Газетт" - и обнаружил, что снизу вверх на него взирает рыжая кошачья морда.
- Что такое, молодой человек? - осведомился он - профессор, стало быть, а вовсе не кот. - Что вам угодно, сэр?
Из коридора появилась миссис Минидью; рыжий котяра шлепнулся на бок, раскинул лапы и зевнул, лениво вытягиваясь во всю свою внушительную длину. Затем, вновь усевшись, он обратил взгляд сперва на профессора, затем на вдову, не зная, которая из доверчивых жертв удостоит его желанной подачки. Доктора он проигнорировал: тот котов не особо жаловал.
- Молоко, - объявил профессор уверенно, как и подобает светилу науки. - Сдается мне, он требует молока, миссис Минидью.
- Сэр, молоко он уже пил, - возразила достойная дама. - И даже дважды, если на то пошло.
- А-а, - проговорил профессор, слегка растерявшись. - Тогда, возможно, его поза гласит: "Мне нужно выйти, будьте так добры".
- Да он все утро носился туда-сюда, как угорелый! Заглянул в конюшню, допек Тома и Мэгги, потом прибежал в кухню поиграть с Ханной, потом помчался наверх к Фионе, затем снова во двор и вот теперь обосновался в гостиной, с вами и доктором.
- Да, в самом деле, обосновался. Может статься, он просит, чтобы с ним поиграли? Нет? И игра здесь ни при чем? И молоко тоже, вы сказали? Ну, если не молоко, так, пожалуй, чего-нибудь посущественнее?
- Право же, он сегодня только и делает, что ест и играет, играет и ест, с тех самых пор как Ханна на рассвете выпустила его в сад.
- Понятно, - вполголоса проговорил профессор. Между бровями его пролегла складка, он задумчиво пригладил седоватую щетинистую шевелюру. - Ну что ж, мистер Плюшкин Джем - джентльмен весьма независимый, сами знаете.
- Кошачьи повадки для вас - что открытая книга, сэр.
- Я изучал их годами, миссис Минидью.
- Да, сэр, - отозвалась вдова, и на щеках у нее вовсю заиграли ямочки. - Пойдем-ка, Джемчик... о, погоди-ка! Ты слышишь? Это же мистер Райм дожидается у черного хода! Держу пари, нынче утром он припас для тебя что-нибудь вкусненькое и славненькое. Давай-ка посмотрим?
Заслышав эти слова и жадно проследив путь вдовьих тапочек, мистер Плюшкин Джем со всех ног помчался к коридору черного хода.
- Вашему коту, - донесся из-за газеты голос доктора Дэмпа, - даже я бы позавидовал.
- О чем это вы?
- В этом доме обитают три, четыре... даже пять исключительно доверчивых личностей, готовых исполнить каждую его причуду, все мыслимые и немыслимые желания, в то время как взамен он практически ничего не дает. Всего лишь предъявляет время от времени по обязанности свежедобытого грызуна, к бурному восхищению всех домочадцев, и только-то. Тоже мне, работа!
- Вы не вполне правы. У юноши полным-полно достойнейших качеств.
- И во владении целый дом. Экономка оделяет его всем, чего бы он ни потребовал, причем в любое время дня и ночи, юная племянница ей в этом содействует и способствует самым что ни на есть возмутительным образом, в то время как хозяин дома... ну, тут я могу продолжать до бесконечности.
- Вот уж не сомневаюсь.
Из-за газеты показалась голова доктора Дэмпа.
- Вы совершенно безнадежны, Тайтус. Пропащий человек, вот вы кто.
- Да, Даниэль, полностью согласен с вашим диагнозом. Далек от мысли его оспаривать.
Доктор встряхнул головой, выпустил из трубки облако дыма и вновь лениво заскользил взглядом по колонкам газетного текста. Профессор развернул "Газетт", и двое джентльменов ушли в свои высокоученые занятия еще этак на полчаса. Утреннее безмолвие нарушали лишь громыхание фаянса в кухне, умиленная воркотня миссис Минидью над котом и гортанный хохот мистера Джона Райма - тот уже вполне оправился от недавней эскапады и выглядел свежим и бодрым в своем пальто кофейного цвета.
Профессор как раз допил чай, когда во дворе раздался дробный цокот копыт: всадник, судя по звуку, скакал во весь опор. В должный срок в дверях вновь замаячила фигура экономки.
- Вам письмо, сэр, - возвестила она, вкладывая помянутый предмет в профессорскую руку. - Только что доставил посыльный. Джентльмен говорит, что дождется письменного ответа.
- Да что вы? Стало быть, дело и впрямь срочное. - Взгляд профессора упал на знакомое имя. - Да ведь это от Гарри!
- Какого еще Гарри? - послышался докторский голос.
- Банистер. Мой бывший студент из Суинфорда. Вы его помните - высокий, добродушный, обожал лошадей, собак и всевозможные развлечения на природе: охоту, рыбалку и все такое прочее. С битой управлялся потрясающе, просто-таки звезда своего клуба. Возможно, не уделял должного внимания определенным предметам, но в общем и целом - обаятельный и во всех отношениях приятный юноша. С разумной головой на плечах.
- Это не он, случайно, получил богатое наследство и обосновался в провинции?
- Он самый. Умерла престарелая родственница - кажется, тетка - и отказала ему все свое состояние, включая усадьбу под названием "Итон-Вейферз". Великолепное место, как мне описывали.
- Великолепное своей уединенностью, сказал бы я. Усадьба расположена на поросшей вереском возвышенности за горами, близ глухой деревушки под названием Пиз-Поттидж, - сообщил доктор.
- Вы там бывали?
- Я ее видел - издали. Несколько лет назад.
- Туда дня два пути по меньшей мере. Если ехать экипажем.
- На мастодонтах оно куда безопаснее, хотя и не так быстро, - заметил доктор. - Увы, их почитай что и не осталось; дороги-то расчистили.
Профессор Тиггз, которому не терпелось узнать причину, побудившую мистера Гарри Банистера столь неожиданно написать ему, сломал сургуч и молча проглядел письмо, прежде чем зачитать его вслух для доктора. Датировалось оно предыдущим днем, а содержание сводилось к следующему:
Многоуважаемый профессор!
Сэр, извините великодушно скромного школяра, дерзнувшего напомнить о себе бывшему университетскому наставнику, но вы ведь отлично знаете, как я восхищался и восхищаюсь вами и вашими талантами. Возможно, вы помните, что я унаследовал некоторое состояние и теперь наслаждаюсь покоем и уютом в самой что ни на есть глухомани. До шумного города Солтхеда отсюда и не докричаться! Однако здешний приход выше всех похвал, охота великолепная, так что я постоянно занят; причем настолько, что с трудом выкраиваю время для немногочисленных и более рафинированных светских обязанностей, неизбежных в краю столь мирном и тихом. То есть мирным и тихим он оставался вплоть до последних нескольких недель.
Пишу вам, сэр, чтобы попросить о помощи в связи с рядом пертурбаций в "Итон-Вейферз", каковые я абсолютно не в состоянии объяснить и каковые внушают нам всем тревогу и озабоченность. Поначалу я не был уверен, стоит ли придавать им значение, но теперь вполне убежден, что эти события имеют отношение к призракам, недавно появившимся в Солтхеде. Я, разумеется, имею в виду утонувшего матроса, что расхаживает по городским улицам, и корабль с поврежденным корпусом, вставший на якоре в солтхедской гавани; обо всем об этом я узнал из красочных рассказов моих городских знакомых.
Хорошенько поразмыслив, я прихожу к убеждению, что между этими экстраординарными феноменами и странными явлениями, с которыми мы столкнулись здесь, дома, существует определенная связь. Возможно, то, что я могу вам рассказать, прольет свет на происшествия в Солтхеде, и наоборот. В любом случае я смиренно умоляю вас о помощи: нам нужна ваша поддержка, ваше руководство, ваша интуиция в связи с теми событиями, что потрясли нас до глубины души и повергли в глубокое беспокойство; возможно, и мы в свой черед окажем вам какое-никакое содействие.
Я сочту себя в неоплатном долгу перед вами, если вы прибудете в "Итон-Вейферз" при первой же возможности. Ни о переезде, ни о крыше над головой вам, сэр, беспокоиться не нужно. Просто сошлитесь на меня в конторе пассажирских карет Тимсона, что в верхнем конце Мостовой улицы, и мистер Тимсон лично позаботится о том, чтобы забронировать для вас билет первого класса на восточный экипаж. Что до ваших комнат в "Итон-Вейферз", лучше - да простится мне моя скромность - не сыщешь в целом свете. Ваше пребывание здесь окажется исключительно приятным.
В заключение, рискуя повториться, вновь заклинаю вас: пожалуйста, приезжайте как можно скорее. Только вы один в силах нас спасти.
Остаюсь, уважаемый сэр, искренне ваш,
Г. Дж. Банистер,
"Итон-Вейферз", Пиз-Поттидж, Бродшир.
Доктор присвистнул сквозь бороду, отложил газету и сосредоточил все свое внимание на профессоре - что само по себе свидетельствовало о том, сколь серьезно воспринял он последние известия.
- Так вы поедете?
- Всенепременно. Я положительно заинтригован. Возможно, как пишет Гарри, эти его "пертурбации" помогут нам раскрыть тайну загадочных происшествий здесь, в городе, и приведут нас к первоисточнику.
- Целиком и полностью согласен. У нас есть, во-первых, как сам он пишет, танцующий матрос: его видели продавец кошачьего корма и сестры Джекc, а с тех пор еще по меньшей мере с дюжину горожан. И есть у нас корабль этого парня, "Лебедь": плавает себе на воде с пробоиной в борту - эффект просто потрясающий! Затем этот ваш шагающий на задних лапах мастиф; вот на кого я бы с удовольствием полюбовался! Затем - привиденьице-хромоножка (а эту историю принес вам я, если помните). И теперь вот еще ряд новых происшествий далеко в провинции. Жаль, что в письме не оговорены подробности. Я просто сгораю от любопытства.
- Уж что бы там ни произошло, дело и впрямь нешуточное, раз легкомысленный весельчак вроде Гарри Банистера разразился этаким письмом!.. Пожалуй, надо бы набросать ответ для мальчишки-посыльного, - проговорил профессор, поднимаясь с кресла.
Закончив писать, он вручил послание всаднику, а тот спрятал его в седельный вьюк, где уже покоились пара бутербродов и холодные закуски (дань заботливой миссис Минидью), и вскочил в седло. К слову сказать, "мальчишка-посыльный" оказался здоровяком зим этак тридцати, с лицом загрубелым, но приветливым.
- Вы хорошо экипированы, - заметил профессор, скользнув взглядом по устрашающей подборке рапир и сабель, болтающихся у седла.
- В горах, сэр, лишняя осторожность не помешает, - ответствовал "мальчишка-посыльный". Он приподнял шляпу и с бодрым "Благодарствую!" поворотил коня и стремительным галопом умчался прочь.
- А теперь нужно договориться насчет экипажа. Но сперва повидаюсь-ка я с мистером Кибблом, вкратце изложу ему дело и спрошу, заинтересован ли он в том, чтобы сопровождать меня. В ответе я не сомневаюсь, хотя настаивать не стану. Подобное предприятие выходит за рамки обычных обязанностей и функций, сопряженных с его должностью, а путь до "Итон-Вейферз" небезопасен.
- Разумеется, он с вами поедет, да и я тоже, - объявил доктор, беря шляпу и облачаясь в щегольское пальто.
- Вы? Но, Даниэль... как же ваша практика? Ваши пациенты? Как же они обойдутся без вас?
- Послушайте, Тайтус, мы, доктора, привыкли к тому, что наши пациенты нас за людей не считают. Возмутительно! Они бранятся и жалуются, когда мы рядом; бранятся и жалуются, когда нас нет. Они вечно недовольны диагнозом, и лечением, и предписаниями. Ощущение такое, что нас постоянно испытывают, прощупывают, проверяют. Они всегда и все знают лучше - вне зависимости от обстоятельств. По моим представлениям, пациенты просто не ценят своего счастья. Так что им полезно время от времени получать порцию-другую лекарства из другого источника. Думаю, я оставлю их всех на Суитмана. Одна-единственная доза этого типа, и собственного лечащего врача они превознесут до небес. Кстати, я могу заглянуть к Кибблу и допросить его от вашего имени; мне это по дороге. Да и места у Тимсона заодно закажу, раз уж все равно буду там проезжать.
- А как же Гарри? Он ожидает только одного гостя. Безусловно, я смогу убедительно обосновать присутствие мистера Киббла, моего личного секретаря и ассистента, но помимо него...
- Вы говорите, что в "Итон-Вейферз" никогда не бывали, - промолвил доктор, останавливаясь у двери, подбочениваясь и лихо заламывая шляпу.
- Это правда.
- А вот я там был... или по крайней мере видел усадьбу. Огромный особняк... весьма впечатляющее зрелище, по чести говоря. Ваш аккуратненький маленький домик играючи втиснется в один из ее углов. Со всей очевидностью могу утверждать, Тайтус: мало вы общаетесь с привилегированными классами! Ничего не бойтесь, я уверен, что мастер Гарри и его домочадцы всех трех визитеров разместят просто играючи. А теперь разрешите откланяться.
С этими словами доктор Дэмп вышел за дверь и окунулся в туман. Несколько мгновений спустя загромыхали колеса, и высокий двухколесный экипаж - так называемый догкарт - со стуком выкатился со двора. Грохот колес затих вдалеке, а профессор все еще задумчиво изучал послание от "скромного школяра" из "Итон-Вейферз".
Заглянув на квартиру к мистеру Кибблу и заручившись его искренним согласием присоединиться к экспедиции, доктор неспешно потрусил к конторе пассажирских карет. Туман понемногу рассеивался, и в результате на серых и унылых улицах города становилось все более людно. Проезжая мимо крохотного мощеного переулка, уводящего к Ки-стрит, доктор резко натянул поводья, и мышастый пони встал как вкопанный.
- Эге, да это же мисс Джекc, верно? - окликнул он крошечную фигурку, застывшую на тротуаре у входа в переулок.
Девушка, к которой адресовались слова, подняла взгляд. Вид у нее был озадаченный и слегка сомневающийся.
- Не подвезти ли вас? - осведомился доктор, учтиво снимая шляпу. - Сдается мне, нам по пути.
- Ох, доктор Дэмп! - отозвалась миниатюрная мисс Мона Джекc. - Я вас в шляпе сразу и не узнала.
- А я узнал вас тотчас же, - заверил доктор. - По чести говоря, ни имен, ни лиц, ни дат, ни мест, ни чего угодно другого я, как правило, не забываю. Стараюсь, знаете ли... старая привычка, еще с университетских времен осталась, на экзаменах без нее никак. Так что ж... могу ли я доставить вас до места? Вам далеко идти?
- Вы очень добры, сэр, но я всего лишь прогуливаюсь, - отвечала мисс Джекc своим чирикающим голоском, что доктор находил столь чарующим. - Только что за дверь вышла. Это - наш дом: вон тот, что за оградой, позади вас. Боюсь, моя сестра Нина все еще глубоко подавлена - в связи с небезызвестным вам событием, разумеется - и вот уже несколько дней не в состоянии меня сопровождать как обычно. Как правило, мы с ней спускаемся до Ки-стрит и доходим до парка, что расположен в дальнем ее конце.
- Выходит, именно на этом месте вы с сестрой наблюдали привидение?
- Да. Вон там, наверху, окно моей сестры.
- Изумительно! Ну что ж, прогулки по утрам - это просто замечательно, знаете ли, - заметил доктор, складывая руки и с весьма умудренным видом качая головой, словно диагностировал некий очень сложный случай. - Утренний моцион - он всем на пользу! И чем на улице холоднее, тем лучше. Утренний моцион горячит кровь, освежает разум, взбадривает дух. Превосходно для изношенного сердца и нарушенного кровообращения! Более того, я убежден, что и печени, и кишкам моцион на пользу, хотя доказательствами пока не располагаю. Не нужны нам сидячие сиднем бездельники; активным надо быть, активным! Непременно переубедите сестру, слышите! Прогуляешься утречком - глядишь, к жизни не один год прибавишь. Общеизвестный факт.
- Не сомневаюсь, что вы правы. Вы, случайно, с профессором Тиггзом последнее время не виделись? - поинтересовалась мисс Джекc, пытаясь перевести разговор на тему более насущную и в то же время прервать неиссякаемый поток медицинских советов. - Мы с Ниной не получали от него никаких известий, и нам не терпится узнать, продвинулся ли он в этом деле. Весь Солтхед об этом судачит, точно так же как и о "Лебеде".
- Ах да, наш "корабль-призрак", как я его называю, - отвечал доктор в самой своей беспечной манере, но, заметив, как омрачилось лицо девушки, тут же перешел от добродушной болтливости на тон более серьезный. - Прошу прощения, мисс Джекc, я неудачно выразился. Мы, медики, к таким вещам привыкли, если на то пошло. Боюсь, всему виной наша суматошная жизнь: ведь для нас работа - это, считай, постоянный стресс! Вот порою и забываешь, что подобные шутки человека неподготовленного могут задеть. Пожалуйста, примите мои искреннейшие извинения. Собственно говоря, за это время произошла целая последовательность событий, последнее из которых приходится как раз на сегодняшнее утро.
- И что же это за события? - полюбопытствовала мисс Джекc, с надеждой изогнув брови над огромными, точно луны, глазами.
- Не далее как час назад мой коллега-профессор получил срочное сообщение касательно ряда происшествий, суть которых пока неясна, в месте под названием "Итон-Вейферз", расположенном в вересковых нагорьях. Я как раз еду к Тимсону заказать места в экипаже восточного направления. Послушайте, а почему бы вам не прокатиться со мной до конторы? Мы бы по пути обо всем об этом и потолковали. Как я уже сказал, речь идет о событиях весьма разнообразных, и все они, я уверен, для вас небезынтересны.
Девушка на мгновение призадумалась. Кончик розового язычка скользнул по прелестным губкам. Наконец, приняв решение, она протянула доктору руку, а тот весьма галантно помог своей миниатюрной собеседнице подняться наверх и усесться с ним рядом.
- Большое спасибо, - поблагодарила мисс Джекc, опускаясь на подушку. - У вас очень изящный и удобный экипаж.
- Сдается мне, догкарта изящнее и удобнее не сыскать во всем Солтхеде. Видите ли, мисс Джекc, догкарт для медика - вещь очень полезная, я бы даже сказал необходимая. Вот здесь, под сиденьями, расположено весьма вместительное отделение, закрывающееся по принципу жалюзи; обычно это место отводится для собак, но, поскольку у меня и щеночка нет, я там вожу свои медицинские принадлежности, когда отправляюсь с обходом. Весьма практичное средство передвижения и в придачу превосходно изготовленное. Вот, например, сиденья сдвигаются вперед и назад, в подвеске использованы простые полуэллиптические рессоры, а оглобли - из древесины гикори, для вящей надежности: так меньше вероятность поломки. У дешевых экипажей оглобли, к сожалению, трещат на каждом шагу.
- Понимаю, - кивнула мисс Джекc, не зная, как реагировать на нежданно обрушившийся на нее поток информации касательно колесного транспорта. - Крайне интересно.
- Да-да, мисс Джекc, для нас, медиков, вещь совершенно необходимая. Хотя для непосвященных - какой-то там жалкий догкарт, не более. А ну, пошел!
Отрывистое указание в адрес мышастого пони, ленивый щелчок кнута - и вот уже доктор и его юная пассажирка стремительно покатили к конторе пассажирских карет.
В тот момент, когда догкарт сворачивал на Ки-стрит, от тускло-желтого камня стены отделилась темная клякса, что до сих пор недвижно маячила в тени портика через дорогу. Клякса, приобретшая очертания мужской фигуры, переместилась в одетый туманом переулок. Там человек постоял немного, провожая глазами удаляющийся экипаж. С улыбкой не то триумфа, не то глубокой убежденности на рябой физиономии он сдвинул на лоб круглую фетровую шляпу и помчался на Ки-стрит, следуя тем же путем, что и экипаж.
Пока доктор занимался порученными ему делами, профессор выкроил время объяснить экономке подробности предстоящей, столь поспешно организуемой поездки в "Итон-Вейферз".
- Нас скорее всего будет трое - доктор Дэмп и я со всей определенностью и, вероятно, мистер Киббл. Сам доктор еще вернется: он отправился в контору пассажирских карет забронировать билеты. Надеюсь, ему удастся зарезервировать три места на утренний экипаж в понедельник. Я так понимаю, до деревни Пиз-Поттидж мы доберемся за два полных дня, с ночевкой на постоялом дворе, - профессор сверился с атласом, - да, скорее всего здесь, в Мейплтон-Магна. Вокруг на мили и мили почитай что больше ничего и нет.
- Полагаете, то, что имеет сообщить мистер Банистер, может помочь вам в ваших изысканиях? - полюбопытствовала вдова. История мистера Банистера экономку явно занимала, однако не приходилось сомневаться, что на ее ярко-земляничного цвета физиономии отражается самая искренняя озабоченность.
- Наверняка некая связь есть. Уж больно важное это совпадение, чтобы возникнуть просто так, из ничего. Хотя, как именно происшествия в месте столь отдаленном могут соотноситься с нашими текущими событиями, пока не понимаю.
В этот момент в дверях появилась девушка в голубом полотняном платье.
- Простите, сэр... я случайно услышала ваш разговор, - проговорила мисс Лаура Дейл, заглядывая внутрь. - Похоже, вы нас на время покидаете?
- Боюсь, что так, мисс Дейл. Небольшая поездка, от силы на неделю. Вот, - профессор извлек письмо Гарри Банистера и вручил его гувернантке, - письмо, полученное только сегодня утром от молодого джентльмена, которого я некогда обучал в университете. Очень толковый юноша и на редкость обаятельный, хотя и не то чтобы всей душой приверженный к ученым занятиям; впрочем, он сам первый готов это признать. Молодой человек получил наследство и теперь владеет огромным поместьем под названием "Итон-Вейферз", расположенным на вересковой возвышенности.
- Я знаю "Итон-Вейферз", - промолвила Лаура, опуская взгляд на письмо, как если бы обращалась к листку бумаги, а не к профессору. - Великолепная старинная усадьба с бессчетными створными окнами и дымовыми трубами. Очень красивое место, очень уединенное. Я бы даже сказала одинокое. Самая одинокая усадьба во всем графстве... - Она резко вскинула глаза, с запозданием осознав, что нарушила этикет. - Простите, сэр. С моей стороны неучтиво разговаривать с вами, в то время как мысли мои где-то далеко.
- Чепуха, мисс Дейл, - отозвался профессор, ничуть не обидевшись. Склонность девушки к самокритике давала о себе знать отнюдь не впервые. - За тот недолгий срок, что мы с вами знакомы, ко всем, кто живет в этом доме, вы выказывали лишь доброту и учтивость. Незачем выискивать провинность там, где ее нет и быть не может.
- Да, сэр.
- Так, значит, вы посещали "Итон-Вейферз"? Доктор Дэмп уверяет, что видел усадьбу, хотя и с расстояния.
- Да, - отвечала мисс Дейл. - Моя бабушка много лет находилась в услужении у мисс Ноукс, бывшей владелицы "Итон-Вейферз".
- Мисс Ноукс... Это, видимо, тетя мистера Банистера - та, что умерла. Так, может статься, вы и мистера Банистера знаете?
- Кажется, мы как-то раз встречались. - Девушка сложила письмо и вернула его законному владельцу.
Во двор с громыханием вкатился догкарт, возвещая о возвращении доктора Дэмпа. Вскоре появился и он сам, неторопливо прошествовав через коридор черного хода. По пятам за ним следовал старый Том Спайк, а на плече у Тома ехал Плюшкин Джем. Глаза достойного кота полыхали пламенем.
- Привет-привет, заказ сделан, - возвестил доктор, прищелкнув пальцами, - вероятно, в знак того, как быстро осуществилась сия экономическая операция. - Экипаж восточного направления, понедельник, шесть утра. Одно словечко Тимсону касательно вашего мистера Банистера, и парень вытянулся по стойке "смирно", точно блохой укушенный.
- Наследство - замечательная штука, - заметил профессор не без зависти.
- Заехал я и к Кибблу; он этой идеей так и загорелся. Превосходный молодой человек! Вы его теперь и палкой не отгоните.
- Так я и думал.
- Кстати, - продолжал доктор, словно между прочим, - у нас тут возникла парочка дополнений к планам, что, возможно, окажется для вас небезынтересным. Просто поразительно, как удачно все сегодня складывается. Похоже, наш небольшой отряд слегка увеличился.
- Как, еще? - Брови профессора поползли вверх.
- Ну да. Но послушайте, на самом-то деле все очень логично и в порядке вещей. Еду я нынче вниз по Ки-стрит, по пути к Тимсону... и кого же встречаю, как не мисс Джекc! Ну, вы помните, обладательница очаровательного голоса.
Она вышла прогуляться по переулку рядом с домом, а мой догкарт прогромыхал по той самой булыжной мостовой, на которой танцующий матрос отплясывал развеселый хорнпайп! Разумеется, юная леди была весьма заинтригована ходом наших изысканий и пожелала узнать подробности. Слово за слово, я ее пригласил, и она согласилась поехать с нами.
- Мисс Джекc? - воскликнул профессор. - В "Итон-Вейферз"? Право же, Даниэль, вы ведь не предлагаете, чтобы юная леди...
- Да-да, с ее стороны это очень решительный поступок, очень храбрый, я бы даже сказал, хотя "юная леди мисс Джекc" - это не совсем точно. Нет-нет, боюсь, вы еще не составили себе полного представления...
- А подготовлен ли я должным образом для "полного представления", как вы говорите?
- Ну, конечно. Чтобы быть уж совсем точными, к нам присоединятся юные леди мисс Джекc. А именно, мисс Мона Джекc, наша молоденькая приятельница, вместе со своей старшей сестрой, мисс Ниной Джекc.
Профессор, открыв рот, потрясенно взирал на коллегу-медика.
- Право же, Тайтус, к чему такие страсти? - безмятежно продолжал доктор. - Мисс Джекc - мисс Мона Джекc, я хочу сказать - решила, что ее сестре поездка пойдет только на пользу. Я так понимаю, она целыми днями хандрит в своей комнате, страдая от острых пароксизмов жалости к себе, по всей вероятности, порожденных чувством вины при виде мистера Пикеринга. О да, абсолютно классическая реакция. Собственно говоря, я уже не раз наблюдал нечто подобное. Кроме того, разумеется, есть еще горничная...
- Горничная? - переспросил профессор. - Какая еще горничная?
- Ну как же, служанка Сюзанна, наперсница и конфидантка сестер Джекc. Да вы сами знаете, Тайтус, в наши дни молодые девицы без них - никуда! Совершенно исключено! Нет-нет, с горничной придется примириться.
- Ага, - промолвил профессор, весьма демонстративно сверяясь с часами. - И каков же общий итог нашего маленького отряда на данный момент? А то я почему-то сбился.
Доктор нетерпеливо махнул рукой, словно отметая все земные соображения и заботы.
- Не о чем волноваться, Тайтус, никаких проблем. Ну, ежели угодно знать, так по моим подсчетам нас шестеро.
- Шестеро, - эхом повторил его коллега с торжественной серьезностью, подобающей прозвучавшему приговору. - А Гарри Банистер ожидает лишь одного.
- Как я уже объяснял вам, это не важно. Гарри Банистер - хозяин огромной усадьбы, представитель мелкопоместного дворянства. Это люди светские, Тайтус, к ним гости толпами съезжаются круглый год - и на партию-другую в карты, и на приемы и вечеринки, и на пышные обеды, и на охотничьи балы! Не сомневаюсь, что "Итон-Вейферз" отлично вместит такое незначительное количество народу, как наш маленький отряд! И не забывайте о главном: он вас пригласил. Он просит о содействии профессионала, о частной консультации признанной знаменитости в данной области. Ему нужна ваша помощь. Послушайте, что такое шестеро гостей для хозяина огромной усадьбы, вроде Гарри? Да и что такое все шестнадцать, если на то пошло?
- И все-таки, Даниэль, я чувствую себя до крайности неловко. А теперь... теперь вы возложили на наши плечи ответственность за безопасность трех юных девушек в ходе рискованного путешествия через горы!
- Двух, - поправил доктор. - Двух юных девушек... горничная, я так понял, давно вышла из брачного возраста.
- А как на все это смотрит отец? Джентльмен старого закала?
- Он отбыл в Фишмут, недели на две по меньшей мере, по делам избирательного округа. Сейчас сессия, как вы, возможно, помните из "Газетт". Так что юные леди благополучно возвратятся под сень родного дома задолго до его приезда. Право же, Тайтус, сестры Джекc вполне в состоянии сами принять решение.
- И все-таки я считаю, что не вправе этому потворствовать. Более того, не уверен, что и Гарри посмотрит на это сквозь пальцы.
- Если это утишит вашу беспокойную совесть, - вздохнул доктор, снова взмахнув рукой, - я сам объясню все вашему мистеру Банистеру по приезде. Мы, медики, настоящие эксперты в том, что касается объяснений, знаете ли. Просто экстра-класс. Нас к этому, собственно говоря, специально готовят; уж такая у нас работа.
- Вот и замечательно; значит, договорились, - промолвил профессор, коротко кивнув. - Спасибо за предложение, Даниэль. Я на вас рассчитываю.
Рука доктора так и застыла в воздухе. Он вовсе не ждал, что его поймают на слове столь охотно. По чести говоря, он вообще не рассчитывал на утвердительный ответ. Он-то предполагал, что профессор, в порядке очередности, слегка удивится, тепло поблагодарит и вежливо откажется. Благодарности он дождался - но и только; его высокоученый друг, лукаво хмыкнув, прошествовал за дверь, а доктор впервые за весь день не нашелся что сказать.
На пороге маячил старый Том Спайк, широко улыбаясь от уха до уха; ухмылялся и мистер Плюшкин Джем, восседающий у него на плече.
- Ужо и не знаю, как оно там, - пропыхтел конюх, наслаждаясь комизмом ситуации, отчего его физиономия, словно вырезанная из старого сандалового дерева, осветилась и просияла, - да только обставили тут не профессора, нет! Это уж дудки!

Предыдущая страница 6 Следующая страница


7 Джеффри Барлоу

Глава II
Ночь и ночная пташка

Мистер Роберт Найтингейл испытывал неодолимый ужас перед своей законной супругой. И недаром.
Да, мистер Роберт Найтингейл был личностью весьма устрашающей, однако в том, что касалось и репутации, и поведения, и внешнего вида миссис Роберт Найтингейл, сдается мне, превосходила его по всем статьям. Со времен их свадьбы - каковая состоялась так давно, что ныне Боб готов был поверить, будто на свадебном пиру состязались рыцари в доспехах - она целиком и полностью подчинила господина и повелителя своей власти и своим чарам. В первые годы супружеского блаженства мистер Роберт Найтингейл был одержим ее красотой; теперь, когда красота померкла, им владел страх.
Многие законопослушные граждане Солтхеда отмечали, что мистер Боб Найтингейл неизменно пребывает в дурном расположении духа, и списывали это на врожденный скверный характер. Многие законопослушные граждане отмечали также уродующее его косоглазие и хриплый, угрожающий голос, почитая их неизбежным следствием жизни, посвященной занятиям весьма сомнительным. Многие обращали внимание на неряшливую манеру одеваться и пренебрежение к личной гигиене - и не скупились на слова порицания. Другие ссылались на его неоднократно слышанную похвальбу: дескать, за всю свою долгую и славную карьеру - хорошо подобранные эпитеты, ничего не скажешь! - ему довелось предстать хотя бы единожды перед всеми мировыми судьями Солтхеда и при этом приговора он всякий раз благополучно избегал. По всему побережью мистер Роберт Найтингейл слыл скользкой личностью. Однако ж, уверяю вас: во всем и всегда непревзойденным образцом служила миссис Найтингейл. Ибо, при всей порочности Боба, с какой стороны ни глянь, миссис Боб была еще хуже.
По счастью, миссис Роберт Найтингейл теперь не так часто выходила из дому, как прежде, ибо все ее внимание поглощала ватага маленьких Найтингейлов, результат ее благословенного союза с мистером Найтингейлом. Помянутый выводок в общем и целом включал в себя пятерых птенчиков в возрасте от двух до десяти лет. В общем и целом то была беспокойная орава, большие любители препираться, и дуться, и плеваться, и кусаться, и хныкать, и брыкаться, и драть друг друга за волосы, и швыряться тяжелыми предметами, весьма склонные к демонстративному неповиновению, ниспровержению авторитетов и мелодраматическим вспышкам, что нередко заканчивались потасовками. Короче говоря, миссис Найтингейл возлагала на них большие надежды - и с трудом с ними управлялась. А дабы не излить гнев и досаду на малюток, миссис Боб, понятное дело, обрушивалась на своего супруга и повелителя всякий раз, когда сей джентльмен по несчастливой случайности оказывался дома. Именно поэтому мистер Боб Найтингейл в родных пенатах объявлялся редко; сознание того, что как супруга терроризирует его, так ее терроризируют отпрыски, приносило ему некое личное удовлетворение и до какой-то степени умеряло тягу к отмщению.
Таким образом, на косой взгляд мистера Найтингейла, их домашний быт был устроен не то чтобы вовсе несправедливо. В размытых темных кругах вокруг его глаз некоторые наблюдатели усматривали свидетельство боевого духа и доблести миссис Найтингейл. Но здесь они заблуждались. Темные круги, сдается мне, скорее свидетельствовали о ночном образе жизни мистера Найтингейла и его глубокой антипатии к целительному бальзаму сна, и более того - учитывая сальные волосы, неопрятные усы и низкий лоб, - объяснялись тем, что мистер Роберт Найтингейл просто-напросто невероятно уродлив.
Однажды вечером, когда поднялся ветер и миссис Найтингейл с птенчиками пребывали в особенно прескверном настроении, мистер Найтингейл вспомнил о небольшом дельце, недавно ему подвернувшемся, и пришел к выводу, что, затратив некоторое количество сил на исполнение этой миссии - миссии весьма деликатного и конфиденциального свойства, - на сегодняшний вечер он, пожалуй, избавится от розги домашнего рая. Собрал все необходимое снаряжение - несколько маленьких, но весьма хитроумных стальных инструментов, моток веревки, свечу и кремень, пустой холщовый мешок - и, точно трудолюбивый ремесленник, отправился на работу, сдвинув на лоб фетровую шляпу с широкими опущенными полями и перебросив мешок через плечо.
Чуя приближение дождя, мистер Найтингейл быстро добрался до отдаленной окраины города, дабы исполнить там волю своего собственного господина и повелителя, чьего имени я здесь приводить не стану, хотя у него седовласая, вознесенная на шее-башне голова, чванливый, выдающийся вперед подбородок и пронзительные ястребиные глаза, а в уголках губ играет зловещая улыбочка.
Дюжая фигура неуклонно продвигалась вдоль бессчетных рядов домиков и по неосвещенным магистралям, пока не достигла цели своего путешествия: унылого, сгорбленного особняка, выстроенного по большей части из камня и наполовину затянутого плющом, что высился в конце продуваемого насквозь переулка. К тому времени уже настала ночь, когда все законопослушные граждане мирно спят в постелях, ставни их закрыты, а окна заперты.
Мистер Найтингейл обошел особняк по периметру и обнаружил три освещенных окна, все - в дальнем конце здания. Приметив длинный балкон этажом выше, примыкающий к двустворчатым, доходящим до пола французским окнам, он ринулся на приступ: извлек моток веревки, один конец перебросил через парапет и, закрепив ее на старом железном орнаменте ограды вокруг входа в подвал, вскарабкался наверх.
В ход пошли инструменты его профессии - и очень скоро окна темной комнаты уже распахнулись перед незваным гостем. Прислушавшись, не услышав внутри ни звука, и таким образом убедившись, что он не угодил в чью-нибудь спальню, мистер Найтингейл состроил для поднятия духа яростную гримасу и приготовил свечу - чтобы определить, куда попал.
Место и впрямь оказалось престранное: очень просторные покои с высокими потолками, обшитые резными дубовыми панелями, с изумительным каменным камином, доходящим до самого верху. По стенам была развешана коллекция древнего оружия; среди всего прочего мистер Найтингейл опознал дротики и копья, мечи и небольшие круглые щиты, все - из чистой бронзы. Незнакомые ему предметы включали загадочный двойной топор и огромный округлый щит, в центре которого скалилась литая морда кошки - возможно, пантеры. Повсюду на мебели красовались терракотовые статуэтки, изделия из блестящего черного фаянса, культовые вазы, сосуды для возлияний и серебряная посуда. Вдоль дальней стены протянулся ряд расписных ширм с яркими изображениями воинов, колесничных гонок, атлетических состязаний, ныряльщиков и борцов, флейтистов и акробатов; сцены плясок, охоты, рыбалки и пиров, выписанные живо, изящно, и, вне всякого сомнения, в глубокой древности, складывались в красочную панораму жизни на заре мира.
В углу комнаты, у приоткрытой двери во внутренний коридор, высилась терракотовая статуя юноши высотой в человеческий рост; фигура весьма впечатляющая, с темными волосами - заплетенные в косы, они веревками рассыпались по плечам, с гипнотическим взглядом черных глаз и загадочной улыбкой. Одет он был в короткую белую тунику или тогу, отделанную волнистой пурпурной каймой, а в руке держал трость. Фигура под резким углом наклонялась к наблюдателю, точно захваченная в стремительном движении вперед. Рядом с терракотовым изваянием стояли бронзовый треножник, курильница для благовоний и передвижная жаровня на колесиках, все изукрашенные фантастическими орнаментами.
Впечатление многократно усиливали царящее вокруг нерушимое безмолвие и знобкие тени, скользящие по старинным дубовым панелям. Мистеру Найнтингейлу казалось, будто он на дне моря и разглядывает разбросанные останки былого кораблекрушения, навеки застывшие во времени. Всю комнату окутывала священная аура глубокой древности.
На причудливо украшенном алтаре из вулканического туфа, занимавшем свободное место в центре комнаты, стояли кувшин с вином и чаша для возлияний. К алтарю был прислонен жезл в форме пастушьего посоха. В алтаре обнаружилась деревянная дверца, которая, впрочем, несмотря на героические усилия мистера Найтингейла, так и не поддалась. Весьма раздосадованный, он перенес свое внимание на массивное старомодное бюро, притулившееся у камина, проглядел разбросанные по нему бумаги и исследовал выдвижные ящики, зорко высматривая хоть что-нибудь, что могло бы заинтересовать его господина и повелителя. Однако ж нашлось там мало чего, если не считать ветхих пергаментов, пары-тройки писем и нескольких странных монет, подобных которым мистер Найтингейл еще не видывал: неровно обрезанных, истертых едва ли не до дыр, испещренных слабо проступающими знаками, не поддающимися истолкованию.
Слово "странный" было вполне уместно и по отношению к пергаментам, исписанным почерком столь причудливым и необычным, что мистер Найтингейл затратил минут пять, крутя листы и так и этак, поворачивая то одной стороной, то другой, а то и вверх ногами, в тщетных попытках расшифровать надписи. Вскоре он сдался и раздраженно побросал пергаменты в мешок заодно с письмами, здраво рассудив, что его хозяин, обладатель массивной седовласой головы, возможно, разберет, что это такое, и как-нибудь да использует себе во благо.
В придачу к вышеозначенному в комнате нашлась карта, на изучение которой мистер Найтингейл тоже потратил некоторое время. Перед его глазами расстилался обширный ландшафт, совершенно ему незнакомый, по обе стороны ограниченный протяженным узким побережьем, в середине высились горы, и в разных местах были отмечены, судя по всему, двенадцать городов. Мистер Найтингейл присоединил карту к пергаментам и письмам, заодно позаботившись, чтобы часть монет перекочевала в его собственный карман. Поначалу он решил было, что здесь музей; однако под воздействием собственных природных наклонностей отмел эту идею в пользу нового, куда более убедительного объяснения: экспонаты, собранные в комнате, - не что иное, как награбленное добро, причем грабитель - сам хозяин дома. А если все это и без того уворовано, так почему бы и не обокрасть вора?
Внезапно дородная шея Боба ощутимо заныла. Он насторожил уши и напряженно прислушался. С балкона доносился приглушенный шум дождя, и ничего более... да полно, так ли? Он состроил жуткую гримасу - в коридоре за приоткрытой дверью раздавались шаги. Испугавшись, что огонек свечи заметили, Боб задул его и нырнул за бюро, втиснувшись в узкую щель, и так, на четвереньках, застыл в ожидании.
Дверь распахнулась, и комнату залил свет другой свечи. До слуха Боба донеслось затрудненное дыхание, столь часто присущее старикам, курящим слишком помногу и слишком давно. Выглянув из-за угла бюро, он различил и того, кто нес свечу: седовласого субъекта в пропыленном фраке (старый дворецкий, подумал Боб), что уже подошел к балконным окнам (ныне распахнутым в ночь, благодаря стараниям мистера Найтингейла) и теперь изучал их с неспешным, прицельным любопытством.
В небе полыхнула вспышка молнии, одев переливчатым заревом и балкон, и комнату-музей, и слугу, и мистера Боба Найтингейла. Но, едва над головой прогрохотал гром, изобретательный Боб тут же отпрянул в тень своего укрытия. Не ведая, когда ожидать следующей молнии, что, возможно, выдаст его присутствие слуге, он предпочел не высовываться больше до того времени, как старый дворецкий сочтет нужным покинуть комнату.
Однако до этого времени, как выяснилось, было еще далеко. Тишину нарушали новые звуки, свидетельствующие о внимательном, бдительном обследовании: прерывистый кашель, сопение, шарканье ног. По тому, как скользил вдоль стен и потолка огонек свечи, Боб мог судить, где именно находится старый дворецкий и в каком направлении движется. И с некоторым беспокойством осознал, что страдающий одышкой светоносец приближается не куда-нибудь, а к бюро.
Свет уже мерцал в двух шагах, дыхание слышалось совсем рядом. Свеча медленно проплыла над поверхностью бюро, роняя на пол призрачные лучи: слуга проверял, не потревожены ли бумаги. Мистер Найтингейл напряг мускулы, готовясь в любой момент выскочить из укрытия. Но тут он увидел на стене собственную тень и насторожился, полагая, что старик со свечой тоже непременно ее заметит. Так что дюжий Боб затаил дыхание и подобрал под себя ноги, смирившись с тем, что его вот-вот обнаружат.
Однако свет заскользил прочь и, верно, исчез бы совсем, если бы в комнате не появился второй человек. Этот субъект двигался легко и стремительно, уверенной походкой. Заслышав его поступь в коридоре, Боб не смог удержаться от того, чтобы не выглянуть из-за угла бюро, не оценить вновь прибывшего и не решить раз и навсегда, кто это такой. Глазам его предстал юноша в бутылочно-зеленом сюртуке с черным бархатным воротником, в белой рубашке, светло-желтом кашемировом жилете и черных брюках. Лицо юноши отличалось редкой красотой - с безупречно изваянным подбородком, пышными усами и огромными темными глазами, что пылали как угли под надменно изогнутыми бровями. Пораскинув мозгами, мистер Найтингейл решил, что молодой щеголь - не иначе как мистер Джон Хантер, хозяин дома и расхититель древних сокровищ.
Молодой джентльмен негромко переговорил со слугой. Смерив его взглядом из-под вислых полей шляпы, мистер Найтингейл составил себе некое представление: юный франт с замашками денди, только-только из провинции; такому и тягаться нечего с городскими акулами, тем паче с хищниками вроде мистера Найтингейла и его господина и повелителя. Нет уж, с этим кривлякой проблем не будет!
Очередная яркая вспышка молнии заставила Боба забиться глубже в свою раковину. То, что он увидел, снова высунувшись из-за бюро, изумило его несказанно: ибо кривляка, иначе мистер Джон Хантер, стоял на балконе без сюртука и, сжимая в руке пастушеский посох, обращал конец его к небу.
Новая вспышка. И тут же пастушеский посох качнулся в нужном направлении, проследив путь молнии и примечая то место, где она ударила. Прогрохотал гром. И снова - ослепительно яркий сполох света, и снова - отслеживание, и снова - раскат грома. Эта же последовательность повторилась и в третий раз, и в четвертый, и в пятый и так далее.
С каждой последующей вспышкой мистер Хантер объявлял направление и характер молнии, как если бы узнавал по ним некие тайные сведения.
На Боба, наблюдавшего за происходящим из надежного убежища, все это произвело должное впечатление: теперь он не сомневался в том, что хозяин дома - не только вор и фат, но еще и умалишенный.
Как долго продолжалось это представление, мистер Найтингейл не знал. Однако со временем разряды сделались реже, гром зарокотал где-то в отдалении, и мистер Хантер убрал посох. Он вновь облачился в сюртук, обменялся несколькими словами с престарелым слугой, и тот, приготовив свечи, покорно удалился из комнаты.
Мистер Найтингейл насторожил уши: теперь к старомодному бюро приближался сам мистер Хантер. Ботинки молодого джентльмена находились в каких-нибудь нескольких дюймах от холщового мешка, в то время как сам жуликоватый Боб изо всех сил вжимался в щель между стеной и бюро, едва осмеливаясь дышать из страха привлечь внимание одержимого. Над головой грабителя зашуршали бумаги, послышался вздох. Где-то в комнате тикали часы; мистеру Найтингейлу казалось, это колотится его собственное сердце.
Спустя какое-то время мистер Хантер отошел к алтарю из вулканического туфа. Он достал из жилетного кармана ключ, отпер неподатливую дверцу и извлек на свет изящную шкатулку кедрового дерева, украшенную львиными головами. Открыл шкатулку, вынул из нее некий предмет и благоговейно возложил его на алтарь. Со своего места Бобу никак не удавалось разглядеть, что это: мистер Хантер загораживал весь обзор. Однако вскоре молодой джентльмен услужливо покинул комнату, предоставляя мистера Найтингейла его наклонностям.
Боб решил, что пробил час покинуть убежище. Он подобрал мешок и выбрался из-за бюро. Одного мимолетного взгляда на предмет, извлеченный из шкатулки кедрового дерева, хватило, чтобы распалить его любопытство. Подойдя к алтарю, он резко остановился - и застыл как вкопанный, глядя на то, что там покоилось.
Это оказалась пара табличек, соединенных вдоль края несколькими зажимами, точно листы книги; они лежали раскрытыми на подставке. Сами таблички, не толще промокательной бумаги, были сделаны из некоего неизвестного блестящего материала, напоминающего золото. А на страницах этого небольшого металлического фолианта обнаружился целый кладезь тех же причудливых буквиц, что испещряли пергаменты и карту. Мистер Найтингейл шагнул ближе - и глаза его расширились, а косить он стал больше обычного, ибо вот перед ним наблюдалась самая что ни на есть настоящая чертовщина! Он разглядел, что металл переливается и мерцает призрачным внутренним светом, причем совершенно самостоятельным, не зависящим от какого бы то ни было внешнего источника.
Экие чудеса! Мистер Найтингейл нервно сглотнул и вытер губы. Что за магия? Вот, наконец, вещь, в которой его господин, обладатель массивной седовласой головы, будет весьма и весьма заинтересован! Пожалуй, хозяин сможет продать эту штуковину - ведь со всей очевидностью ценность ее ни с чем не сравнима! - или вернет ее мистеру Джону Хантеру за немалое вознаграждение. В любом случае тут хорошие деньги слупить можно.
И Боб, не мешкая, приступил к делу. Он схватил мерцающие таблички - они не обожгли его, не отравили и не ударили током, чего он несколько опасался - и спрятал их в холщовый мешок. А затем стремительно обошел комнату, точно домохозяйка в ярмарочный день, хватая всякие прочие документы, возможно, небесполезные для его господина, а заодно и несколько предметов поизысканнее, таких как бронзовое ручное зеркальце, несколько статуэток, сосуд для возлияний и черную чашу, вырезанную в форме лица демона - безобразного, бородатого, ухмыляющегося, с клювом стервятника и ослиными ушами. Часть этих вещей он отдаст своему господину, а часть присвоит - в счет оказанных услуг.
Мистер Найтингейл завязал мешок - изрядно к тому времени потолстевший - и, перебросив его через плечо, шагнул к французским окнам, к длинному балкону и к свободе. В этот-то самый миг его внимание привлек какой-то шум в коридоре. Еще секунда - и он благополучно скрылся бы!.. Крякнув и заворчав, Боб отпрыгнул, производя как можно меньше шума, в угол, прижался к старому бельевому шкафу и затаил дыхание.
В комнату вошел человек - ступая очень медленно, опустив голову, так, что разглядеть черты его лица возможным не представлялось. Одет он был по-королевски: в великолепную пурпурную мантию, усеянную золотыми звездами и теми причудливыми буквами, что столь озадачили мистера Найтингейла, а ноги украшали мягкие туфли из темно-бордовой ткани с загнутыми вверх носками. Шествуя величаво и важно, он остановился и поклонился улыбающейся статуе с гипнотическим взглядом. Трижды проситель склонялся до земли и каждый раз вполголоса повторял одно-единственное слово. Бобу послышалось что-то вроде "Аплу", хотя за истинность такового он бы не поручился.
Незнакомец развернулся, вскинул голову и воздел руки. Мистер Найтингейл застыл на месте, ибо увидел, что лицо, шея, руки и кисти вошедшего выкрашены в жуткий, отталкивающий кроваво-красный цвет - точно на изображении короля-воина, залитого кровью.
Кошмарный призрак приблизился к алтарю и уже собирался возложить на него кроваво-красные руки, как вдруг обнаружил, что таблички исчезли. Он быстро оглянулся по сторонам, раз, другой, третий, как если бы таблички могли уйти на своих ногах, но того, чего искал, не обнаружил. С губ его сорвался поток непонятных слов. Он бросился прочь из комнаты, за дверь и в коридор, возможно, в поисках пропыленного дворецкого. Только теперь, заслышав громкий голос, мистер Найтингейл отождествил кошмарный призрак с сумасшедшим, считавшим молнии. Только теперь мистер Найтингейл опознал в нем Джона Хантера.
Воспрянув духом, мистер Найтингейл подхватил свою ношу и бросился к балкону. Гроза, на время поутихшая, теперь бушевала с удвоенной силой. Вот над балконом вспыхнула ослепительная молния, высветив дюжую фигуру Боба, припавшего к полу, как если бы ему было в чем каяться - и ведь было же, право слово! Прогрохотал гром, и сальные волосы все как один встали дыбом на его загривке: зыркнув через плечо, он обнаружил, что у открытого окна стоит мистер Хантер.
Кошмарный призрак шагнул на балкон.
- Отдай это мне, - проговорил он ровным голосом.
- Что-что вам отдать, молодой человек? - полюбопытствовал находчивый Боб, прикидывая в уме расстояние между его теперешним местонахождением и концом веревки, обвязанной вокруг парапета.
- Ты отлично знаешь что. То, что у тебя в мешке и не принадлежит тебе.
- В мешке, стало быть? Да ничегошеньки там нет, - рассмеялся Боб, гнусно кося глазом.
- Не лги мне, любезный. Кто послал тебя? - осведомился мистер Хантер. - Это он, не так ли? Он знает, что я здесь?
- Вы про кого, молодой джентльмен? - уточнил Боб, пытаясь за пустыми разговорами выиграть время и медленно отступая к парапету.
- Не лги мне, говорю. Глупец, ты даже не представляешь, во что ввязался. Еще раз спрашиваю: кто послал тебя? А! - Брови мистера Хантера взлетели вверх; кроваво-красное лицо исказилось судорогой узнавания. - Это ты! Тот самый мужлан из трактира - ты был там в ночь, когда принесли пострадавшего. Там-то я тебя и видел. Он в ту ночь тоже там был. Так что не лги мне, любезный. Я знаю, кто тебя послал - он и только он, бывший некогда моим другом - Авле Матунас!
- Уж не знаю, про какого такого дьявола вы балабоните, кровавый вы наш джентльмен, - проговорил Боб. - Да только пусть меня повесят, если вы не рехнувшись, вот прям как сумасшедший шляпник - а то и похуже. Никто меня не посылал, я сам прихожу, по своей воле, и работаю один, так-то. Я - человек не компанейский!
- Случайностей не существует, - улыбнулся мистер Хантер странной, исполненной саркастической радости улыбкой. - Все, что происходит в поднебесном мире - и даже это, - предопределено сокрытыми богами. Все, что когда-либо случилось или случится, предрешено заранее.
Тут сзади подоспел престарелый дворецкий, мистер Хантер на мгновение отвлекся - и мистер Найтингейл не упустил долгожданной возможности.
- Стало быть, вы и эти ваши боги с корытами возражать не станете, если я развернусь, да и дам тягу, - прорычал Боб, оглядываясь назад.
И он бросился в конец балкона, одной рукой вцепившись в мешок, другой - нащупывая веревку.
Кошмарный призрак рванулся за ним. Балансируя на парапете одну-единственную, последнюю секунду, Боб глянул наверх и встретился глазами с надвигающимся мистером Хантером. Полыхнул призрачный желтый свет; размалеванное лицо молодого джентльмена превратилось в черную маску, на которой желтым огнем горели глаза, точно внутрь черепа вложили пылающие угли. Он выкрикнул что-то, очень похожее на проклятие - и опять невозможно было разобрать ни слова, - и тут Боб на удивление проворно и ловко перескочил через парапет и исчез из виду.
Дюжий головорез побежал в ночь, громыхая холщовым мешком с добытыми трофеями, - и тьма поглотила его.

Глава III
Некогда и ныне

На следующий день после прибытия письма от Гарри Банистера, ближе к вечеру, мисс Лаура Дейл отпросилась ненадолго из профессорского дома. Сославшись на дело - пользуясь ее же выражением - личного характера и весьма значимое, вскоре она уже шла по центру старинного Солтхеда, между тем как миссис Минидью развлекала на кухне Фиону выпеканием печенья. В начале Пятничной улицы девушка села на омнибус, каковой и повез ее по петляющим улочкам и промозглым пасмурным бульварам старого города - как отчетливо я их помню! - мимо Грейт-Вуд-стрит, Эйнджел-Инн и Фишмонжер-лейн, вдоль по Хай-стрит и вниз, огибая истертые внутренние дворики Сноуфилдз и Биржу, затем по цепному мосту, затем, подскакивая на ухабах, прочь от доков, и так - до большого тракта, огибающего окраины Солтхеда. Там-то, в особенно унылом уголке, где светские знаменитости - нечастые гости, она и высадилась.
Повсюду вокруг нее к облакам тянулись растрескавшиеся, поблекшие кирпичные здания, словно пытаясь оторваться от своего жалкого основания и улететь всей стаей; между ними то и дело открывался вид на морскую гавань. Поднимаясь вверх по улице, Лаура столкнулась с нищим, требующим милостыни. Зажав в кулаке полученное вспомоществование, он, пошатываясь, направился в затрапезную пивную через дорогу. Лаура, слегка подавленная этим происшествием, знобко поежилась: ей вдруг почудилось, что чем выше она поднимается, тем более холодным и разреженным становится воздух. Все выше, выше и выше взбиралась она... Однако девушка отмела эту мысль как вздорную фантазию, списав ее на растущую усталость и на депрессию, вызванную видом безотрадных окрестностей.
Наконец она добралась до скопления старых многоквартирных домов - по сути дела, каменных развалюх, испещренных бесчисленными крохотными окошечками. На круглой медной табличке, прикрепленной к одной из стен, точно монокль на мрачной кирпичной физиономии, красовалось внушительное название: "Дома Фурниваля". (Эти развалюхи, надо сказать, стояли там во времена моего рассказа, но сейчас их уже нет, так что искать не трудитесь.) Задержавшись у будки привратника и спросив дорогу у неприветливого детины, гувернантка вошла в прихожую и обнаружила там именно то, что неприветливый детина посулил: разверстый лестничный пролет.
И снова подъем! Собравшись с духом, Лаура двинулась по ступеням. Добравшись до первой площадки, она преодолела еще один лестничный марш, который привел ее к следующей площадке и к еще одному пролету... на пути к самому верху устремленного ввысь старого здания их поджидало целых пять. Преодолев последний марш, Лаура оказалась в полутемном коридоре, слабо освещенном светильниками. Сверяясь с номерами на замызганных дверях, она дошла до самой грязной, где должен был бы красоваться номер "9". Однако на поверхности двери наблюдались лишь два крохотных просверленных отверстия одно над другим; видимо, некогда тут крепился искомый номер.
Лаура помешкала ровно столько, сколько потребовалось, чтобы еще раз проглядеть номера на дверях и убедиться, что ей нужна именно эта квартира. Она постучалась - легко и уверенно, с настойчивостью человека, обремененного неприятной задачей, с каковой, при некотором везении, удастся покончить быстро. Не дождавшись ответа, она постучалась снова, на сей раз громче и чуть требовательнее. По ту сторону раздался скрежещущий звук, словно отодвигали стул; затем послышались шаги, дверь распахнулась внутрь, и в проеме возникла живая, беспечная физиономия и встрепанная шевелюра мистера Ричарда Скрибблера.
На долю секунды Лаура подумала о том, чтобы развернуться и уйти, такой затруднительной и щекотливой казалась ее миссия; но в следующий миг к девушке вернулась вся ее решимость. Что до мистера Скрибблера, он просто-таки лучился восторгом и изумлением. Он открыл дверь шире, пропуская гостью; Лаура чуть наклонила голову в знак признательности и молча вошла в комнату, оказавшуюся на поверку ничуть не лучше чердака.
Мистер Ричард Скрибблер, клерк юридической фирмы, был человеком ветреным и беспорядочным, и такой же ветреной беспорядочностью отличалось его жилье. Беспорядочность проявлялась в том, что все предметы выглядели так, будто их в безумном порыве подбросили в воздух, а уж приземлились они сами, выбирая местечко и положение по своему вкусу, а не согласно требованиям целесообразности; ветреность - в том, что холодный ветер из гавани задувал сквозь щели и швы в окнах, хотя оконные рамы, разумеется, плотно закрывались, защищая комнату от подобного вторжения. Но чего и ждать от окон на верхнем этаже высокого здания, возведенного на холме высоко над городом Солтхед!
Невзирая на хаос, царящий в чердачном обиталище мистера Скрибблера, предметов реальных и основательных там было немного: еловый стол, на котором покоились пара восковых свечей, ваза с фруктами и книга; несколько весьма обтрепанных стульев; пара-тройка разрозненных фарфоровых безделушек, изнывающих на каминной полке; покосившийся комод; умывальник и кувшин, оба треснувшие; и низкий диванчик, что, несомненно, раскладывался, превращаясь в кровать. Потертый кусок коврового покрытия под столом мало способствовал созданию тепла и домашнего уюта в этом царстве запустения.
Мистер Скрибблер несколько церемонно указал гувернантке на стул у елового стола. Девушка присела, сняла плащ и капор. Клерк поворошил угли и шагнул было к вазе с фруктами, но гувернантка отказалась от угощения. Она упорно не встречалась с клерком взглядом; потупив ясные серые глаза, Лаура дюйм за дюймом рассматривала унылое ковровое покрытие, затем - ножки стола, затем - свои сложенные на коленях и беспокойно двигающиеся руки. Ее подгоняло неодолимое желание покончить с неприятным делом, так что она последовательно отвергала одно угощение за другим: хлеб с сыром, пирог с мясом, говяжий язык и стакан портера, извлекаемые из комода у стены.
- Мистер Скрибблер, - промолвила Лаура, вознамерившись положить конец всем этим авансам. - Благодарю вас за любезность, но, право же, мне необходимо поговорить с вами.
В лице клерка отразилось разочарование. Он положил полбуханки хлеба обратно на блюдо и обессиленно рухнул на стул, запустив пальцы в свою неуправляемую шевелюру. Он, похоже, знал, к чему все идет; более того, знал с самого начала, и все его старания угостить чем-нибудь мисс Дейл были лишь попытками отсрочить неизбежное.
Не говоря ни слова - что для мистера Скрибблера было, разумеется, в порядке вещей, - он положил локти на стол и потер руки, постреливая глазами туда и сюда, в то время как Лаура отрешенно глядела на ковровое покрытие, желая и в то же время не желая перейти прямо к делу. До чего трудно подобрать подходящие слова! Мистер Скрибблер, выждав какое-то время и убедившись, что беседа, вопреки его ожиданиям, так и не приняла неприятного направления, просиял, уповая, что гостья сменила гнев на милость. Он временно приободрился и отчасти преисполнился былого задора: скрестил руки и улыбнулся девушке с видом самым что ни на есть благожелательным.
- Сдается мне, мы добрались до очередного злосчастного перекрестка на дороге жизни, - проговорила наконец Лаура. - Мне жаль, мне искренне жаль, что я не в силах изменить положение вещей, потому что, как сами вы знаете, сейчас уже ничего не поделаешь. Сэр, вам хорошо известны мои чувства, и повторяться я не стану. Я лишь свидетельствую, что в наших отношениях ровным счетом ничего не изменилось. Боюсь, подобный разговор уже имел место между нами не раз и не два.
При этих словах свет в глазах мистера Скрибблера померк. Нет, не такие речи надеялся он услышать от гостьи! Слова эти прозвучали сурово, но не то чтобы совсем неожиданно. Ссутулившись, он рухнул на стул.
- Мне было очень трудно, - вновь заговорила мисс Дейл, замечая все эти перемены в облике мистера Скрибблера и, однако же, решительно продолжая тему, - мне было очень трудно прийти сюда сегодня. Когда бы мы с вами ни встретились, всегда ощущение возникает такое, будто время повернули вспять и мы снова вернулись к тому, с чего начинали. Но прошлое, как оба мы знаем, это прошлое, а нам предстоит справляться с его последствиями. Хотя я не держу на вас зла - я знаю, вы мне не верите, и тем не менее это так, - наши отношения не могут быть иными, нежели они есть. Препятствует прошлое. Ужасные события, столь резко изменившие наши жизни, для меня теперь и сегодня столь же реальны, как и семь лет назад. Воспоминание о том дне глубоко отпечаталось в моей душе; я никогда не смогу о нем позабыть.
Клерк, не поднимая головы, изучал свои пальцы, теребящие страницы книги. Лаура видела лишь копну неуправляемых, лучами торчащих во все стороны волос, из которой, как она заметила, торчало писчее перо.
- Вы считаете, что я веду себя неразумно, однако, уверяю вас, это не так. Прошлое накладывает на нас свой отпечаток, Ричард, и мы тут бессильны. Так я устроена; я столь же не способна переделать себя и свою природу, как, скажем, превратить вот эти свечи во что-нибудь другое. Разве вы не видите? Да, знаю, я до какой-то степени упряма и неподатлива, но я никогда не желала причинить вам боль. Мне так хочется, чтобы вы это поняли! Обладай я властью изменить то, что произошло, я бы так и сделала. Если бы я сама могла измениться, я бы изменилась. Увы, чудеса мне не под силу.
Мистер Скрибблер поднял глаза и воззрился на девушку с бесконечно печальным видом. Щеки его цветом уподобились заварному крему, лоб прорезали морщины, от обычной беспечности не осталось и следа.
Наступила неловкая пауза; порыв ветра, просочившийся сквозь раму, положил ей конец. Мистер Скрибблер вытащил из волос перо и нацарапал несколько слов на мятом клочке почтовой бумаги. Затем пододвинул записку Лауре, а та прочла ее про себя от начала и до конца.
- Конечно же, я остаюсь вашим другом! Я всегда буду вашим другом, но дружба - это все. К тому, что было в прошлом, возврата нет. Однако ж эта тема напрямую связана с тем делом, что сегодня привело меня сюда.
Мистер Скрибблер совсем поник. Он походил на марионетку в словесном кукольном спектакле, причем каждый залп со стороны гувернантки приходился ему точнехонько в нос, или по ушам, или по затылку; каждое новое жестокое слово из ее уст обрушивалось на него всей тяжестью, сокрушая, расплющивая и размазывая беднягу по стулу.
- Впервые узнав, сколь близко вы знакомы с профессором Тиггзом и его племянницей, я немало удивилась. В конце концов, велика ли вероятность такого совпадения? Как я понимаю, вы с Фионой дружите уже не первый день; дружба эта возникла, думается мне, из какой-нибудь любезности, оказанной вам профессором. Он - человек редкой доброты и великодушный работодатель. В первый же раз, как я увидела вас вместе с Фионой, было очевидно, как много значит для девочки ваше общество. Она - чудесный ребенок и всегда с нетерпением ждет ваших визитов. Сдается мне, таких, как вы, она еще не встречала.
При виде мистера Скрибблера с торчащей во все стороны шевелюрой, из которой вновь выглядывало перо, в истинности утверждения Лауры никто бы не усомнился.
- Вы, конечно же, знаете, что нынешнюю мою должность на Пятничной улице я занимаю совсем недолго, - продолжала девушка, чуть запинаясь. - Вот здесь-то и начинаются трудности... Как человек относительно чужой, я в крайне неловкой ситуации... против воли поставлена в положение, которое... мне претит и абсолютно несправедливо для...
Лаура умолкла на полуслове и прижала руку к щеке, словно подыскивая слова, упрямо от нее ускользающие.
Очередной взмах пера - и к Лауре перешел еще один обрывок почтовой бумаги. Прочтя записку, она улыбнулась, но эта мимолетная улыбка не сулила клерку особых шансов на успех.
- Да, цветы просто очаровательные. Фиона поставила свой букет в вазу у окна и каждый день меняет им воду.
Глаза мистера Скрибблера на мгновение вновь засияли. Дорогое воспоминание заплясало перед ними, точно пылинки в свете луча.
- Видите ли, именно это я и должна с вами обсудить, - проговорила Лаура с нежданной силой. - В тот день у дороги... когда мы случайно встретились - вы, Фиона и я, - для меня все стало кристально ясно. И ваши посещения профессорского дома... в последнее время вы туда зачастили... ох, Ричард, ну, как мне объяснить? Я поставлена в такое положение - ужасное, кошмарное, несправедливое, - что мне приходится умолять пожертвовать дружбой, посягать на которую я не имею никакого права. Поверьте, я предпочла бы сохранить с вами самые добрые отношения - по крайней мере в духовном плане, однако мне хотелось бы избегать ситуаций, в которых мы могли бы случайно столкнуться. Ох, да как же мне выразиться понятнее? Скажу просто, хотя знаю, что вы поймете меня неправильно. Я прошу вас больше не появляться на Пятничной улице.
Ну, вот он и прозвучал, самый жестокий из залпов. Сердце клерка испуганно дрогнуло; в который раз слова девушки вмяли его в стул.
- Поймите, Ричард, - продолжала Лаура, не останавливаясь. - Моя жизнь наконец-то обрела некую толику мира и безмятежности, и это для меня очень много значит. Знай я заранее о дружбе между вами и Фионой, я бы ни при каких обстоятельствах не приняла предложение профессора Тиггза; напротив, тотчас же его отклонила бы без колебаний и без сожалений. Возможно, то, что я поступила в услужение к профессору, окажется ошибкой. Тем не менее воспитание и образование его племянницы теперь в моих руках, так что я прошу вас, Ричард, - умоляю, если угодно: не нарушайте мое новообретенное спокойствие своими визитами.
Едва мистер Скрибблер вполне осознал суть просьбы Лауры, лицо его приобрело выражение, описанию не поддающееся, - здесь, пожалуй, напрашивается эпитет "изможденный". Не появляться на Пятничной улице! Не видеться с Фионой! Он ушам своим не верил. Более того, с трудом мог расслышать произнесенные слова - так стучало в висках. Голос девушки доносился словно издалека, из глубины длинного туннеля.
- Я понимаю, что не имею права просить вас о таких вещах. С моей стороны это низко, я знаю. И все равно прошу - в память о наших былых отношениях и былой приязни. Пожалуйста, Ричард, не сердитесь на меня. Порою я думаю, что во всем виновата я одна. Я эгоистка, и к тому же слишком несгибаема. Такова моя природа; изменить ее я не в силах. Я постоянна в своих привычках и образе мыслей и проявить гибкость не могу - или не желаю. Это мое проклятие. Пожалуйста, исполните одну-единственную просьбу и будьте уверены, что на этой земле я больше ни о чем и никогда вас не попрошу.
Щеки мистера Скрибблера сделались белее турнепса. Его губы дрожали. Широко раскрытые глаза наполнились слезами - до краев, казалось, душа того и гляди хлынет наружу. Всевозможные мечты и мысли, скорбные и мрачные, всколыхнулись в штормовых проливах его сердца.
Лаура, растроганная проявлением чувств и до какой-то степени встревоженная собственной очевидной недостачей в этом отношении, закрыла рот ладонями, словно испугавшись своей бессердечности - и встретилась с клерком взглядом. Еще миг - и шаткое здание ее самообладания рухнуло; она застонала и откинулась на стуле, молча рыдая.
До глубины души взволнованный сперва ее речью, а теперь - ее явным раскаянием, мистер Скрибблер предложил гостье платок. Лаура с благодарностью приняла его. Клерк, устроившись на самом краешке стула, не сводил с девушки глаз, надеясь, что внезапный поток слез повлечет за собой смягчение приговора. Но этого не случилось.
- Мне страшно стыдно, - всхлипнула Лаура; из-за слез ее голос понизился на октаву. - Я такая черствая... такая злая... такая холодная и бессердечная...
Слова постепенно шли на убыль - так заканчивается завод в старинных часах. Она пару раз сглотнула, отбросила со лба локон волос. Мистер Скрибблер, потянувшись через стол, коснулся руки девушки, мягко покачал головой и свел брови, давая тем самым понять, что беспокоиться ей не о чем.
В ответ Лаура в свой черед удрученно покачала головой.
- Ну почему мы созданы такими, какие есть? - воззвала она, ни к кому конкретно не обращаясь. - Почему все не может быть иначе? Почему? Кто так обошелся с нами? Почему мы не вольны ни в своем сердце, ни в своих мыслях?
Мистер Скрибблер схватил очередной лист бумаги и быстро набросал еще одно послание.
"Не тревожьтесь. Я понимаю - Пятничная улица".
Лаура подняла голову, еще не смея поверить.
- Спасибо, Ричард, - ликующе зашептала она. - О, спасибо вам, спасибо! Господь да благословит вас!
Мистер Скрибблер выдавил из себя некое подобие улыбки, но улыбка получилась натянутой, окрашенной меланхолией смирения. Он сложил руки на груди, устремил взгляд на поверхность стола и несколько минут глядел в одну точку. Похоже, он пытался примириться с целым роем противоречивых эмоций, сортируя их и классифицируя, одни - сохраняя, другие - отбрасывая, однако все удерживая на расстоянии, точно философ, размышляющий о безрассудствах человеческого рода. Прошлое - это прошлое, сказала Лаура; сейчас ему должно научиться принимать будущее. В глубине души, вне всякого сомнения, он был счастлив за девушку, однако за такое счастье приходится платить дорогую цену.
А как же чувства малютки Фионы? Или ее мнение в расчет не принимается? Что бы тут ответила она? Ах, сдается мне, взрослые всегда все знают лучше. "Детям - ириски, игрушки и книжки", - разве не так поют коробейники?
- Мне пора идти, - проговорила Лаура, поднимаясь на ноги и беря перчатки и капор. Ее слегка пошатывало. "Как это жестоко, - зашептал ей на ухо укоризненный голос. - Как это ужасно, ужасно жестоко!"
Лаура пригнула голову, отбросила назад локоны, надевая капор - и при этом нечаянно обнажился шрам, что тянулся за ухом, вниз по шее, и исчезал под воротником платья. Безобразный, устрашающий рубец; точно извилистая река со множеством притоков, петлял он по ровным, белоснежным равнинам кожи. Мистер Скрибблер отпрянул - хотя видел этот шрам далеко не в первый раз - и еле слышно охнул; губы его сложились в форму исполненного ужаса "О". Нет, он не забыл о существовании кошмарной отметины, просто со временем жуткое впечатление отчасти сгладилось, и теперь при виде нее клерк испытал глубочайшее потрясение.
Гостья подняла руку, натягивая перчатку, и взгляду открылся еще один шрам - охватывавший запястье и тянувшийся вверх по руке. Этот рубец во всем походил на первый, вот только был не так заметен, поскольку по большей части прятался в рукаве жакета.
Видя реакцию мистера Скрибблера, Лаура завязала ленты капора и подняла глаза на собеседника.
- Видите, прошлое ставит на нас свою метку, - промолвила она.
Мистер Скрибблер, во власти переполняющего его горя, сам не знал что предпринять. Не в силах думать, не в силах говорить, не в силах измыслить, как загладить свою вину перед несчастным созданием, стоящим перед ним, не в силах даже двинуться, он был как во сне: словно сквозь туманную дымку видел, как Лаура надела плащ, видел, как открылась дверь, видел, как девушка, не произнеся ни слова, переступила порог - и исчезла.
Угрызения совести причиняют немалую боль, и в последующие за тем мгновения мистер Скрибблер сполна испил муку этой пытки. Он тупо глядел на дверь, за которой скрылась Лаура. Прошла минута, затем вторая... Ушла? Она в самом деле ушла? Клерк не помнил. А была ли она вообще или это и впрямь только сон?..
Мистер Скрибблер пришел в себя от пронзительного свиста ветра, просачивающегося внутрь сквозь щели рамы. Клерк шагнул к окну и придирчиво оглядел мир с высоты, скрестив на груди руки и сдвинув брови, из надежного убежища собственной квартирки над Свистящим холмом. Примерно так же ежедневно озирал он со своего высокого табурета обширную юдоль права "Баджера и Винча". Вознесенный над суетой, отчужденный и безучастный - будь то по стечению обстоятельств или намеренно, сказать не могу, - он смотрел на мир свысока, издали, не принадлежа ему и в то же время в безопасности от его посягательств.
Безопасность. Почему безопасность должна быть его уделом, а не ее? Что он такого сделал, чтобы безопасность заслужить? Свою собственную безопасность он обеспечил тем, что поставил под угрозу ее жизнь, и с самыми ужасными последствиями. А остальные двое, те, что были столь ему дороги - и погибли? Имеет ли он право обезопасить себя от мира, если не позаботился должным образом о них?
Схватив целый ворох разрозненных листов почтовой бумаги - все, что подвернулись под руку, - мистер Скрибблер бросился к столу и плюхнулся на стул. И принялся лихорадочно писать - на лицевой стороне листов и на оборотной, снова и снова выводя одно-единственное слово, что, на его взгляд, отражало ключевое свойство его характера, итог его существования, самую суть его бытия. Снова и снова, без перерыва, одни и те же буквы стекали с пера на бумагу, заполняя свободное место тем самым словом, что, раз и навсегда, в полной мере описывало, что это такое - быть Ричардом Скрибблером.
Словом "ТРУС".
Устав от этого небольшого упражнения, клерк порвал листы на сотню мелких клочков и подбросил их в воздух. Тяжело опустившись на стул, он в мрачной задумчивости уставился на поверхность стола, рассеянно теребя и пощипывая губу большим пальцем и указательным.
Что делать теперь? Как исправить безвыходную ситуацию? Никогда еще человек не оказывался в положении настолько отчаянном! Дни его жизни покатятся один за другим, как прежде, но отныне и впредь дни эти пусты и бессмысленны. Неужто тут и впрямь ничего не поправишь, неужто все бесполезно?
Мистер Скрибблер резко встряхнулся, пробуждаясь от грез. Схватив один из немногих оставшихся листов, он засунул перо в волосы и выбежал из комнаты.
Тем временем Лаура, преодолев пять длинных лестничных маршей, уже спустилась в прихожую, выдержав оскорбительный взгляд привратника, и вышла наконец на крутую улицу. Там встретили ее угольно-черное небо и пронизывающий ветер, буйное детище стихий. Девушка свернула на дорогу и уже почти добралась до подножия Свистящего холма, где находилась автобусная остановка, когда сзади послышались стремительные шаги.
Мистер Скрибблер с шумом притормозил не более чем в футе от нее. Невзирая на непогоду, про пальто он напрочь позабыл; он тяжело дышал, и с его губ срывались туманные облачка пара. Не успела Лаура заговорить, как клерк жестом заставил ее умолкнуть; сжимая в руке листок, он наклонился, используя собственное бедро в качестве подставки и те чернила, что скопились на кончике его пера, и нацарапал очередное послание - на сей раз совсем коротенькое.
Он вручил девушке записку и с неистово бьющимся сердцем стал ждать ответа. На листочке, криво и неразборчиво, были выведены три слова:
"Простите ли когда-нибудь?"
Лаура подняла глаза - в них читалось то же странное, многозначительное выражение, что отразилось на ее лице в тот день, когда они с Фионой повстречались с мистером Скрибблером на дороге. Расхрабрившись, клерк ласково дотронулся до ее руки - той, что со шрамом - и поднес ее кисть к губам. Девушка промолчала. Она спрятала записку под плащ и, не дав вразумительного ответа, зашагала в направлении остановки. Мистер Скрибблер остался на месте, провожая глазами крохотную темную фигурку, пока та не исчезла за поворотом. Пару раз взъерошив волосы, он побрел назад, к "Домам Фурниваля", уставившись в землю и зацепившись большими пальцами за карманы жилета.
Случилось так, что эту сцену наблюдал некий молодой человек верхом на вороном мерине - ничем не примечательный всадник из числа тех, что разъезжают вверх и вниз по улице. Узнав одного из действующих лиц, он натянул поводья и остановился, наблюдая за происходящим от лавки колбасника через дорогу, закрыв лицо шарфом и надвинув шляпу на самый лоб, чтобы спрятать апельсинно-рыжие кудри. Однако эти слабые попытки замаскироваться оказались совершенно излишними, поскольку присутствие его для действующих лиц прошло незамеченным. Молодой человек обратил нежный взгляд на мисс Лауру Дейл - и не отводил глаз до тех пор, пока девушка не исчезла за углом. А вот за передвижениями мистера Скрибблера - что с видом крайне удрученным поплелся вверх по крутой улице - он следил весьма хмуро и недовольно.
Увы и ах! Глаза за старомодными зелеными очками затуманились отчаянием. Мистер Остин Киббл, по несчастному стечению обстоятельств оказавшийся свидетелем вышеописанных событий, погнал вороного Нестора вперед, обгоняя экипажи и всадников. Так, охваченный смятением, скакал он домой, прочь от достопримечательностей, и звуков, и всего того, что могло бы напомнить ему о месте под названием Свистящий холм.

Глава IV
Осенний листопад

- Ну, зачем ты уезжаешь?
- Прости, родная, мы не хотели тебя будить. Выше нос, девочка! Я очень-очень скоро вернусь. Не пройдет и недели, вот увидишь.
- Да, но зачем?
- Право, Фиона, а я-то надеялся, что ты все поняла. Вчера вечером, после ужина, мы с тобой все так славно обсудили... не помнишь?
- Ты ужасно гадкий - едешь за город один-одинешенек, а меня с собой не берешь!
- Родная моя, мне казалось, я тебе все подробно объяснил. Во-первых, я еду не один: меня сопровождают доктор Дэмп и молодой мистер Киббл.
- Зануда мистер Киббл! Зачем его вообще брать с собой? Лучше бы взял меня вместо него!
- Вот что, маленькая: о мистере Киббле больше ни слова, хорошо? Во-вторых, мы едем за город, это правда, но поездка очень долгая - через горы, знаешь ли. Это совсем не то, что наши вечерние прогулочки в Григсби или Баттер-Кросс.
Мы едем в вересковые нагорья. А они очень и очень далеко - ты наверняка помнишь, ведь не далее как вчера вечером мы с тобой заглянули в атлас. Два дня пути в пассажирской карете - маленькой девочке такое путешествие не по силам!
- Я вовсе не маленькая.
- Еще какая маленькая, - заверил профессор, целуя племянницу в лоб. - Даже если сама того не сознаешь. И спорить мы больше не будем, договорились? Уж больно час для этого ранний. Мне страшно жаль, родная, что я тебя разбудил; право же, я не нарочно. А теперь, пожалуйста, засыпай и помни: Ханна здесь. - Румяная деревенская девушка, помогавшая миссис Минидью на кухне, в данный момент сочувственно наблюдала из-за кровати. - Она, мисс Дейл и миссис Минидью замечательнейшим образом за тобой присмотрят, пока я в отъезде. Так что о том, чтобы и тебе поехать, речь просто не идет. Чепуха какая!
- Чепуха! - согласно закивала Ханна. Тихим стоном возвестив о том, что сдается, Фиона откинулась на подушку.
- А раз ты меня с собой не берешь, ты ведь привезешь мне что-нибудь? - дальновидно осведомилась она.
- А чего бы тебе хотелось?
- Привези мне медведя!
- В смысле, чучело?
- Не-а, живого. С горных лугов. Профессор Тиггз тихонько рассмеялся и на прощание чмокнул свою подопечную в щеку.
- До свидания, родная, - шепнул он, добродушно вздохнув. - Посмотрим, что тут можно сделать.
- Спасибо, спасибо! - возликовала Фиона, обвивая ручонками его шею и стискивая что было мочи. - Bon voyage, oncle Тиггз! Je vous aime! <Счастливого пути, дядя Тиггз! Я вас люблю!>
В этот момент в дверь заглянула миссис Минидью и негромко сообщила:
- Том готов, сэр.
- А, благодарю вас, миссис Минидью, - улыбнулся профессор. И, в последний раз попрощавшись с племянницей, которая уже вновь погружалась в убаюкивающие объятия сна, оставил ее на попечение Ханны и спустился к дверям черного хода. Надел шарф и пальто, перчатки и шляпу, взял саквояж и зонтик. Подоспевший Том Спайк подхватил профессорскую дорожную сумку и отнес ее в двуколку. Там же дожидалась и Мэгги, крапчатая кобылка, которая в упряжке смотрелась просто великолепно. Она пофыркивала, поводила боками, позвякивала сбруей; из ноздрей ее вырывались белые клубы пара.
Профессор, попрощавшись с остальными домочадцами, спустился с заднего крыльца. На нижней ступеньке обнаружился мистер Плюшкин Джем, жалобным мявом возвестивший о своем присутствии.
- До свидания, юноша, - проговорил профессор, почесывая избалованного нахлебника за ушами. - Смотри, не озорничай в мое отсутствие.
- Ха! - фыркнул старый Том со своего сиденья в двуколке. - Чтобы этот - да не набедокурил? Вот уж не верю!
Профессор уселся на подушку рядом с Томом, тот взялся за вожжи, и двуколка покатила прочь. На лестничной площадке, рядом с миссис Минидью, стояла и глядела им вслед Лаура Дейл - губы сурово поджаты, в серых глазах глубокая сосредоточенность. Что за мысли бродили в голове у девушки, отчего лицо ее превратилось в застывшую каменную маску? Что за сцены, канувшие в далекое прошлое и однако же в памяти по-прежнему живые и яркие, проносились перед ее взором, устремленным в беспредельную даль? Некое предположение у меня есть - догадка, не более; так что на данном этапе моего рассказа пусть просто догадкой и остается.
За время недолгого пути по промозглым, полутемным улицам никто не проронил ни слова. Ни профессор, ни Том в час столь ранний особой разговорчивостью не отличались. Перестук колес эхом прокатывался по безмолвным бульварам; цокот Мэггиных копыт разносился в морозном воздухе звонко и отчетливо. Начинало светлеть, первые слабые проблески дня уже обозначились в серебристо-серых очертаниях холмов и зданий.
Крапчатая кобылка резво несла седоков по пустынным аллеям в направлении цепного моста, и вот наконец двуколка выехала на Мостовую улицу и остановилась у конторы пассажирских карет. Участок улицы непосредственно перед изрядных размеров деревянно-кирпичным, оштукатуренным зданием освещали масляные фонари над окном. На стекле изображалась карета, стремительно влекомая четверкой горячих коней через некую вымышленную дикую пустошь. Над этой отрадной сердцу картиной красовалось одно-единственное слово: "Тимсон", выведенное цветистыми буквами. Мэгги, если спросить ее мнения на этот счет, безусловно, утверждала бы, что помянутые четыре коня вовсе не так прытки, как кажется, и что в погожий денек любого из них играючи обставит первая же кляча, и вполовину не столь резвая, как она.
Резкий ветер расшвыривал палую листву. Профессор плотнее запахнулся в пальто и вышел из двуколки. Старик Том достал из багажного отделения дорожную сумку и последовал за хозяином в кассу - сырую, унылую комнату, стены которой были сплошь заклеены огромными афишами, рекламирующими маршруты и цены карет Тимсона. Весь центр комнаты занимала длинная деревянная конторка; по левую руку от нее в камине пылал желанный огонь. Конюх водрузил тяжелую сумку на стойку, а клерк - Тому он показался сущим юнцом - справился об имени профессора, уточнил номер заказа, выписал билет и наклеил на багаж ярлык.
- Загружай! - закричал кассир, причем голос настолько зычный никак не вязался с конституцией столь хрупкой. Сей же миг в дверях в глубине комнаты возник носильщик - этакий здоровенный Геркулес с мускулами под стать арбузам. Он играючи подхватил тяжелую сумку и, развернувшись, скрылся за дверью, что, по всей видимости, вела на каретный двор. Эту небольшую подробность профессор предпочел уточнить, а также полюбопытствовал на предмет безопасности этого вида транспорта в целом. Клерк сообщил, что экипаж уже стоит во дворе, лошадей поят, кареты Тимсона вполне надежны и безопасны, а экипаж подадут минут через двадцать, не позже. Удостоверившись, что все в порядке, профессор распрощался со старым Томом, и конюх, притронувшись к котелку, выбежал из затхлой конторы в тот самый миг, как внутрь влетел доктор Дэмп.
Невзирая на безбожно ранний час и весьма ощутимый холод, доктор выглядел, как всегда, великолепно, в своем щегольском пальто, наброшенном поверх темного бархатного сюртука, и с небрежно надвинутой на один глаз шляпой.
- Привет, всем привет! - пропел он весело, изящно помахивая тросточкой. - Чудесное утро, не правда ли? А на улице-то свежо, еще как свежо! Чертовски полезно для сердца и кровообращения. Вы знаете, что тут через дорогу пряничная лавка? Я вот не знал. Жаль, что они еще закрыты. От чашечки кофе я бы не отказался.
- Да, утро выдалось прохладное, - согласился профессор, согревая руки над огнем. - А уж рань-то какая!
- Я давным-давно на ногах, - возвестил доктор, водружая на стойку саквояж. - Дэмп, - сообщил он клерку.
- И впрямь промозглый денек выдался, - позевывая, отозвался юнец. - Ну, тут уж ничего не поделаешь.
- Дэмп, - повторил вновь вошедший настойчивее. - Даниэль Дэмп, по профессии врач. У меня билеты заказаны.
- Вы едете утренним экипажем?
- Именно. Забронировал место в прошлую пятницу... вот, смотрите, - проговорил доктор, указывая пальцем на нужную строчку в списке заказов.
- Вы правы. Вот теперь вижу, - промолвил кассир, скользнув взглядом по колонке имен. - Близкий друг мистера Гарри Банистера; тут даже это указано. Хм-м-мм. Звучит впечатляюще.
Доктор одарил профессора Тиггза неописуемо многозначительным взглядом.
- Загружай! - заорал клерк, а затем, обернувшись к доктору, с самым что ни на есть невинным видом осведомился: - А кто такой Гарри Банистер?
- Отродясь о таком не слыхивал, - пророкотал голос от задней двери. Возвратившийся Геркулес подхватил докторский саквояж и понес его во двор, дабы тот составил компанию профессорской дорожной сумке.
- Так вот, - проговорил доктор Дэмп тем самым снисходительным тоном, который сберегал для разъяснения пациенту какой-нибудь сложной медицинской подробности. - Мистер Гарри Банистер, да будет вам известно, один из самых выдающихся и блестящих представителей мелкопоместного дворянства. Он - выпускник такого прославленного учебного заведения, как Солтхедский университет, и в придачу к этому - весьма состоятельный джентльмен, владелец огромной усадьбы на вересковых нагорьях под названием "Итон-Вейферз". Вне всякого сомнения, вы о нем слышали. Мой друг и коллега, профессор Тиггз - вот он, собственной персоной, знаменитый профессор метафизики и член совета Суинфорд-колледжа города Солтхеда, - и я заказали места в экипаже в надежде с ним повидаться.
- Но имени мистера Банистера я здесь не вижу, - нахмурился кассир. - Если вы рассчитываете увидеться с ним в карете, так он должен быть в списке!
- Я вовсе не говорил, что мистер Гарри Банистер едет тем же экипажем, - пояснил доктор. - Я имел в виду, что мы взяли карету и едем к нему в гости.
- Да ладно вам! - фыркнул клерк, махнув рукой. - Карету никто в гости не приглашает!
- Послушайте, - промолвил доктор, немало раздраженный тем, что приходится иметь дело с такой непробиваемой тупостью в такой ранний час. - Вам, случайно, не известно, здесь ли тот, второй служащий? Тот, что будет постарше и существенно опытнее; тот, что бронировал места утром в прошлую пятницу?
- А, этот, - протянул юнец, скорбно покачав головой и сочувственно поцокав языком. - Грустно. Грустно. Очень грустно.
- Что вы имеете в виду?
- Он смят и раздавлен.
- Что?! Неужто попал под экипаж? Когда? Как это случилось?
- Хуже, - снова поцокал языком клерк. - Он смят и раздавлен горем... оттого, что не является близким другом мистера Гарри Банистера.
- Все понятно, - проговорил доктор очень медленно, подчеркивая каждое слово. Он уже вполне уверился, что мозговые полушария молодого болвана по большей части состоят из скисших сливок, если не уксуса. - Все понятно. Не поделитесь ли вы со мной вашим именем, любезный, - если, конечно, это не слишком вас затруднит?
- Бриттлбанк, сэр. Только непременно его верните, как закончите. Уж таков закон.
- А не будет ли нескромностью поинтересоваться, мистер Бриттлбанк, - проговорил доктор, краснея, - не присутствует ли, часом, нынче утром в конторе мистер Эйбел Тимсон?
- Мистер Эйбел Тимсон? А это еще кто такой? - озадаченно хлопая глазами, осведомился юнец.
Тут профессору, который прислушивался к этой беседе тет-а-тет с завороженным изумлением, заговорщицки подмигнули, и оба - и клерк, и профессор - дружно расхохотались. Доктор, только теперь осознав, что позволил водить себя за нос завзятому шутнику - при всей его молодости, здесь опыта кассиру было не занимать, - запрокинул голову и залился веселым смехом.
Вот так и вышло, что звуки бурного веселья достигли слуха мистера Остина Киббла, едва сей в высшей степени серьезный молодой человек переступил порог конторы. Передоверив свой багаж господам Бриттлбанку и Геркулесу, он постоял у огня, не вступая в беседу ни с профессором Тиггзом, ни с доктором, если не считать учтивого приветствия и одного-двух скупых замечаний касательно удручающего вида конторы. Профессор, заметив неладное, коротко расспросил его, в чем дело. Ответ мистера Киббла свелся к невнятному бормотанию; дескать: "Прошу прощения, сэр... всю ночь глаз не сомкнул... диспепсия... разволновался в предвкушении путешествия... соседские коты..."
Между тем, сверившись с часами, доктор Дэмп гадал про себя, не столкнулись ли остальные участники поездки с непредвиденной задержкой. Было без десяти шесть, а он отлично знал, что контора Тимсона славится своей пунктуальностью. Отъезд в шесть часов ровно означало отъезд в шесть часов ровно - и ни минутой позже. Доктор принялся расхаживать по комнате туда-сюда, то и дело приглядываясь к подробностям развешанных по стенам расписаний. Профессору тоже не сиделось на месте; заложив руки за спину, опустив голову, он бродил взад и вперед, наблюдая за тем, как ботинки его отмеряют шаг за шагом по усыпанному опилками полу. В контору заглянул газетчик, бодро восклицая: "Газетт", жентмены! "Газетт", жентмены!" - и был вознагражден монеткой из кармана профессора в обмен на экземпляр утреннего выпуска.
Но вот доктор, стоящий у окна, внезапно просиял и бросился открывать дверь, впуская внутрь миниатюрную мисс Мону Джекc. Здороваясь, он приподнял шляпу, заодно поприветствовав и ее спутницу, каковую тут же и представили как мисс Нину Джекc - более высокую и бледную копию своей младшей сестры. Сопровождала их горничная в узорчатой шали и самом что ни на есть строгом капоре, весьма склонная к фырканью, хмыканью и суетливому поглядыванию по сторонам.
Дамам представили профессора и мистера Киббла; так маленький отряд из шестерых путешественников впервые собрался вместе. Слуга внес кладь сестер Джекc и возложил ее на конторку; юный кассир вычеркивал из списка одно имя за другим, уделяя двум прелестным сестрам куда больше внимания, нежели оправдывалось необходимостью. Он выгибал брови, отпускал экспромтом остроумное замечание-другое, так и сиял улыбкой и эффектно наклонял голову то под одним углом, то под другим, при этом совершенно не замечая суетливую горничную, что не раз фыркнула и хмыкнула в его адрес.
Что до нее самой, так горничная Сюзанна занималась главным образом мисс Ниной, то завладевая ее рукой, то поправляя на ней ту или иную деталь одежды, то нашептывая на ухо словечко-другое ободрения, в то время как сама мисс Нина держалась отчужденно, ни с кем не заговаривала и лишь встревоженно оглядывалась по сторонам. Так что мисс Моне Джекc пришлось выступать своего рода послом к той части отряда, что состояла исключительно из джентльменов.
С колокольни церкви святого Скиффина донесся перезвон колоколов, возвещая о наступлении желанного часа, или, точнее, шести часов. Карета уже стояла во дворе, четверка запряженных коней нетерпеливо била копытами. Где еще недавно царила тишина, теперь поднялись шум и суматоха; Геркулес и его подручные сломя голову носились туда-сюда из конторы и обратно, загружая подлежащие транспортировке вещи в багажное отделение и в ящик под сиденьем кучера.
- Шесть часов! - завопил стражник, как если бы священного гласа колоколов церкви святого Скиффина было недостаточно. - Поторапливайтесь, вы, там! Поторапливайтесь! Шесть часов!
Одинокий пассажир империала, в пальто, в сапогах, при шляпе и шарфе - словом, закутанный с ног до головы, точно современная мумия - взобрался на козлы и устроился рядом с грудой клади. Остальные путешественники сели внутрь, сестры и суетливая горничная - с одной стороны, джентльмены - с другой. Стукнула подножка, лязгнули дверцы, и пассажиры оказались надежно заперты до конца первого этапа пути.
Кучер взобрался на козлы. Сзади, на небольшой скамеечке в глубине, уселся охранник, поставив ноги на багажное отделение и разложив весь свой грозный, абсолютно необходимый арсенал - сабли, шпаги, рапиру и зловещего вида трехгранный кинжал - в пределах досягаемости руки. Между этими двумя устроился пассажир империала, сгорбившись на подушке, точно еще одна груда клади, и зарылся носом в шарф, как если бы уже уснул.
Кучер снял скобу, скрепляющую вожжи, и взялся за кнут.
- Ну же, Джимми, дай им воли! - рявкнул охранник сзади.
Кучер кивнул подручным, что сдернули с лошадей попоны и отступили назад. Стражник протрубил в маленький витой рожок, возница слегка хлестнул кнутом переднюю лошадь в упряжке... Лязг, рывок, экипаж содрогнулся, стены конторы заскользили назад, и вот под прощальные крики подручных и Геркулеса восточный экипаж набрал скорость и с грохотом выкатился со двора.
С виртуозной ловкостью кучер направил коней точно на восток вдоль реки, а затем на север по главному тракту - туда, где местность начинала повышаться. Темные, узкие улочки понемногу светлели: над миром вставало солнце. Вскоре дома и лавки, проносящиеся по обе стороны дороги, сменились более широкими панорамами полей и изгородей, прогалин и лощин, богато одетых лесом; знакомые городские окрестности остались позади.
Мимо скалистых кряжей и исполненных дикого великолепия недосягаемых горных вершин с грохотом катила карета, запряженная четверкой лошадей. Путешественники уже приближались к окрестным нагорьям; дорога вилась между величественных дубов, петляла через одетые туманом леса, переходящие в вырубки. Внутри кареты, с тех пор как экипаж выехал со двора, не было произнесено ни слова. Профессор Тиггз, что в час столь ранний обычно разговорчивостью не отличался, уютно свернулся в своем углу и любовался проносящимися за окном пейзажами. В углу слева от него обосновался необычайно сонный мистер Киббл. Между ними восседал доктор, с жадным восторгом взирающий на каждое встречное дерево или куст, к какой бы разновидности они ни относились и в каком бы окне ни промелькнули.
Сидящая напротив них мисс Мона делила свое внимание между лесистыми ландшафтами и удрученной физиономией мистера Киббла. Горничная Сюзанна, по обе стороны от которой восседало по сестре Джекс, откинулась на подушки и теперь флиртовала со сном. Рот ее открылся, точно торба, веки то и дело вздрагивали при попытках противостоять обаянию Морфея. Между тем мисс Нина, убаюканная мерным перестуком колес, склонила головку на плечо горничной и закрыла глаза; из-под ее капора в беспорядке выбивались завитки каштановых волос.
Основываясь на собственном опыте, скажу: так оно и бывает с ранними экипажами. Поначалу вы во власти лихорадочного возбуждения оттого, что проснулись в нужный час - не слишком рано (ибо в противном случае чувствуете себя измученным и неотдохнувшим) и не слишком поздно (поскольку при таком раскладе можно смело спать дальше, ибо карета уже уехала без вас). Напряженность порождается именно необходимостью выбора. А когда вы уже проснулись, оделись и наконец-то добрались до конторы пассажирских карет, вас затягивают суета и суматоха, предшествующие отъезду. Но вот вы в экипаже, в пути - и почти сразу же кое-кто из пассажиров делается мрачным и сонным по мере того, как мерное покачивание кареты оказывает свое магическое действие, каковое, не могу не добавить, обладает куда большей силой, нежели любое известное человечеству расхожее снадобье вроде ромашки или валерианы. Искушению задремать противиться трудно, особенно когда снаружи полутьма и холод и год близится к концу.
Мысли сродни этим, смею предположить, роились в голове мистера Киббла, по мере того как он размышлял над диорамой холмов и лесов, проносящихся за окном; сей достойный юноша еще не вполне оправился после потрясения, пережитого на некоем обдуваемом ветрами холме. То и дело за деревьями мелькали очертания щипцовой крыши или трубы какой-нибудь далекой усадьбы. Повсюду среди ало-желтых крон шныряли белки, заготавливая припасы к надвигающейся суровой поре. Унылые, хмурые дни зимы, конец очередного года, завершение очередного цикла... какие перемены в жизни принесет с собой цикл нового года? - гадал мистер Киббл.
Все вперед и вперед катил восточный экипаж, неспешно взбираясь в пределы холмистых нагорьев. Вдали, на фоне неба, поднимались багряные горы, поросшие соснами и елями. Теперь перестук колес грозил подчинить своим чарам и профессора Тиггза, однако, выбрав путь активного сопротивления, он превозмог искус и сосредоточился на столбцах "Газетт".
- Удивительное дело, - раздался голос, что, зазвучав после долгого перерыва, показался куда громче, нежели на самом деле. Помянутый голос принадлежал доктору Дэмпу, который явно решил, что теперь, с восходом солнца, ему самому и его красноречию должно воспрять, точно второму светилу в пределах кареты.
- Что такое? - откликнулся профессор.
- Да эти наши средства сообщения. Вы только подумайте, Тайтус. Еще совсем недавно до мест вроде "Итон-Вейферз" из Солтхеда было практически не добраться; разве что самые закаленные путешественники отважились бы на такое. А теперь вот мы мчимся себе по дороге ясным солнечным утром, перепархиваем от одного этапа пути к другому, впереди нас ждет отменный ночлег на уютном постоялом дворе, а завтра к вечеру мы благополучно прибудем в место назначения столь отдаленное! Ну, разве не потрясающе?
Остальные закивали в знак согласия - все, кроме мисс Нины, чья головка по-прежнему сонно покоилась на плече горничной.
- Когда я еще молодым студентом только изучал медицину, - проговорил доктор, давая волю языку, как кучер - лошадям, - я однажды надумал отдохнуть недельку в Фишмуте. А вы и без меня отлично знаете, что сегодня дорога от Солтхеда до Фишмута наезжена лучше некуда, раз - и уже на месте. Но в те времена... о, тогда путешествовали иначе! Никаких карет дальнего следования еще не существовало - прямо-таки ни одной. То были времена громотопов! До сих пор помню со всей отчетливостью, что за увлекательное, захватывающее приключение ждало меня среди погонщиков мастодонтов!
- Да, мир был не тот, что сейчас; совсем иной был мир, это правда, - кивнул профессор, по всей видимости, тоже ударяясь в воспоминания. - О том, что сегодня мы воспринимаем как должное, в те времена и не помышляли.
- В прошлом месяце в Солтхеде показывали мастодонта; мы с сестрой ходили посмотреть, - подала голос мисс Мона. - Вот ведь громадина: лохматый, рыжий, с длинным хоботом и изогнутыми клыками. Однако для существа столь крупного и могучего глаза у него на удивление выразительные. Они сияли, точно два зеркала, и мне вдруг померещилось, будто в них отражаются его самые сокровенные мысли. Не сомневаюсь, что это существо остро переживало свое унижение - свое падение, если угодно, - потому что, видите ли, мастодонт принадлежал одному из этих кошмарных бродячих цирков. Владельцы приковали его цепью к дубу и заставляли выполнять дурацкие, неуместные трюки на потеху зрителям. Это было почти жестоко.
- По сути дела, только это беднягам и осталось, - задумчиво протянул доктор. - С тех пор как дороги расчистили и в обиход вошли кареты, спрос на караваны мастодонтов практически исчез. И очень жаль, скажу я вам. Кое-где осталось еще несколько выездов, но и они быстро исчезают.
- Насколько я знаю, есть еще зверинцы, вот, например, в городе под названием Вороний-Край; там у них и несколько мастодонтов содержатся, - проговорил профессор. - Но, как вы совершенно справедливо заметили, мисс Джекc, зрелище это весьма удручающее, и весьма печальный финал для благородных созданий.
Мистер Киббл, без особого интереса прислушивавшийся к разговору, вдруг резко приподнялся на сиденье: внимание его привлек некий отдаленный объект. Он поправил очки - как если бы действие столь простое могло заставить его поверить глазам своим - и запустил пальцы в апельсинно-рыжую шевелюру. И указал на окно, изумленно восклицая:
- Смотрите - громотопы!
Все посмотрели в указанном направлении - все, даже встрепенувшаяся мисс Нина Джекc, чья прелестная головка при звуках голоса мистера Киббла резко приподнялась над плечом горничной. Маленький отряд мгновенно примолк.
- Невероятно! - воскликнул доктор.
- Потрясающе! - воскликнул профессор.
- Великолепно! - воскликнул секретарь.
К тому времени карета выехала на относительно ровное плато, и с возвышения открывался превосходный вид на далекую вырубку. У подножия холмов, на фоне густого леса с пятнами вечнозеленых деревьев тут и там, шествовал караван рыжих мастодонтов - примерно с дюжину голов. Подгоняли их трое всадников верхом на лошадях; двое сжимали длинные шесты с развевающимися ярко-красными вымпелами. Как объяснил доктор Дэмп, направляют животных именно посредством этих флажков; с самого рождения мастодонты приучены идти за ними. Замыкал шествие средних размеров грузовой фургон, запряженный парой лошадей; возница яростно гнал их вперед.
- Похоже, тут целый выезд, - заметил доктор.
Зрелище заворожило даже суетливую Сюзанну: она выпрямилась на подушке, причем очки туго сдавили ей нос, а капор - голову, и еле слышно выдохнула:
- О-о-о! Бог ты мой!
- А что они делают? - осведомилась мисс Нина, впервые нарушив молчание. Голос у нее оказался сладенький и жеманный.
- Куда они направляются? - спросила ее сестра.
- Они идут на юг по тропе через старую вырубку, - сообщил мистер Киббл, к которому отчасти вернулась его целеустремленность - теперь, когда мысли его отвлеклись от иных предметов. - Но пассажиров при них нет, а из груза только то, что в фургоне. Кошмарная догадка! Неужто их путь лежит в Вороний-Край?
- Ох, надеюсь, вы ошибаетесь! - воскликнула мисс Мона. - Поглядите, сколько в них величия, сколько грации, точно лебеди на воде - и при этом каждый шаг исполнен мощи. Я уверена: окажись мы вне кареты, земля сотрясалась бы у нас под ногами.
Однако пока сотрясался экипаж: дорога круто свернула в сторону, карета - тоже, и громотопов заслонил протяженный, поросший соснами кряж.
Путешественники вновь откинулись на сиденьях. При виде каравана мастодонтов все воспряли духом, так что теперь, когда взошло солнце и вовсю сиял день, усыпляющее раскачивание кареты уже не оказывало прежнего эффекта. Пассажиры принялись болтать обо всем на свете - по большей части о сущих пустяках, о том и о сем, постреливая глазами туда и сюда, по мере того как нить разговора подхватывал то один, то другой, - и постепенно узнавая друг о друге чуть больше.
Вскоре стало очевидно, что мисс Нина Джекc принадлежит к совершенно иному типу Джексов, нежели ее младшая сестрица. В то время как мисс Мона отличалась приветливостью и прямотой, мисс Нина держалась отчужденно, говорила относительно мало и по большей части лишь тогда, когда к ней обращались, - в силу застенчивости, или недомогания, или врожденной замкнутости, или даже некоей разновидности кокетства там, где дело касалось джентльменов, - оставалось только гадать. Мисс Мона была весела и ко всем внимательна; мисс Нину занимали не столько спутники, сколько она сама. В какой степени это объяснялось складом характера, в какой - треволнениями путешествия и присутствием чужих и в какой - эмоциональной травмой, вызванной появлением мистера Пикеринга, - неизвестно. Мисс Мона вела себя непринужденно и естественно, то и дело давая волю чувству юмора, причем зачастую подтрунивала над собою же; ее сестра не позволяла себе ничего подобного. Она не смеялась ничьим шуткам, а свои собственные суждения, в свой черед, воспринимала со всей серьезностью, охотно описывала прочим свои достоинства; в общем и целом казалось, что эта юная леди весьма высокого о себе мнения.
Физически сестры Джекc различались ничуть не меньше. Мисс Мона значительно уступала мисс Нине ростом, а темные, вьющиеся волосы подстригала довольно коротко, так что они по большей части прятались под капором. Волосы ее сестры, более светлого оттенка и значительно более длинные, эффектно рассыпались по плечам. Этот избыток волос поглощал все внимание владелицы: она без устали любовалась ими и играла, накручивая на пальчики непослушные пряди. Доктор подумал про себя, что мисс Нина, со всей очевидностью, принадлежит к числу тех молодых особ, что без ума от собственных локонов; ему не раз доводилось наблюдать подобные случаи. В этом, как и во всем прочем, ей всецело содействовала и споспешествовала Сюзанна. По тому, сколь охотно девушка полагалась на ее неусыпные заботы, было очевидно, что мисс Нина, перефразируя ее сестру, и впрямь всегда ходила у горничной в любимицах. По чести говоря, суетливая Сюзанна почти или даже совсем не обращала внимания на мисс Мону, хлопоча исключительно вокруг старшей сестры.
Невзирая на то что атмосфера внутри кареты в общем и целом прояснилась, спустя какое-то время мистер Киббл вновь впал в то самое состояние, в котором пребывал прежде. Он откинулся на спинку сиденья, провожая проносящиеся за окном пейзажи долгим, отсутствующим взглядом.
- С вами все в порядке, мистер Киббл? - осведомилась мисс Мона. - Вам сегодня словно нездоровится. Надеюсь, ничего серьезного?
- Сущие пустяки, мисс Джекc, уверяю вас, - отозвался секретарь, с явным усилием стряхивая с себя апатию. - Кажется, несварение желудка... не более того.
- Диспепсия, - поставил диагноз доктор, глубокомысленно кивая.
- Да. Именно. Вчера за ужином попался неудачный кусок бифштекса, вот и все. Слишком много свиста...
- Свиста? - недоуменно повторила мисс Мона.
- Я... я хотел сказать жира... конечно же, слишком много жира. У меня в желудке словно холм застрял... то есть я хотел сказать ком.
Бедный мистер Киббл! И о чем он себе только думал? Если бы за умение притворяться выдавались призы, держу пари, он бы ни одного не выиграл.
- Признаюсь, сэр, я очень рада, что это был бифштекс, а не один из пресловутых "зеленых овощей для варки", из-за которых вы с доктором слегка повздорили. Нет-нет, не тревожьтесь, мистер Киббл, я уже вполне оправилась после той дискуссии. И после нашей с вами последней беседы тоже, доктор Дэмп.
- Ага, юная леди оправилась! - воскликнул доктор, постукивая тросточкой в пол в знак одобрения. - Браво, мисс Джекc! Я в вас безоговорочно верил!
- И притом должна извиниться перед вами тремя за свое малодушие в таких вопросах, - подхватила мисс Мона. Ее сестра тревожно поглядывала на нее искоса - теперь, когда речь зашла о теме столь щекотливой. - В конце концов я пришла просить вас о помощи в связи с бедствием, постигшим Нину. А значит, последствий не избежать, сколь бы неприятными они ни были. Собственно говоря, вот почему мы все сейчас здесь. Как я дала понять сестре, выбора у нас нет: если мы хотим понять, что происходит, нужно смело посмотреть в лицо опасности.
Профессор, на которого в очередной раз произвела глубочайшее впечатление сила характера этой миниатюрной девушки, просто-таки просиял.
- Доктор Дэмп сообщил мне, - продолжала между тем мисс Мона, - о новых необыкновенных событиях, произошедших в городе Солтхеде, о которых мы с сестрой даже не подозревали. Когда же он упомянул о вашей предстоящей поездке в "Итон-Вейферз", признаюсь, я не сумела сдержать любопытства. И тогда доктор был так любезен, что пригласил нас поехать с вами, а я до сих пор никак не могла собраться с духом и извиниться перед вами за то, что мы обременили вас своим присутствием.
- Право же, это вовсе не бремя, - отозвался профессор, изображая изумление, хотя, судя по выражению лица доктора Дэмпа, ему припомнился иной разговор, имевший место совсем недавно и столь отличный по духу от нынешнего. - И как же нам повезло, что благодаря содействию мистера Банистера с экипажем ждать не пришлось!
- Все то, что случилось, имеет свое объяснение, и мы его узнаем. Мы никак не можем позволить мистеру Хэму Пикерингу... прости, Нина, но я выскажусь начистоту... мы никак не вправе позволить мистеру Пикерингу, будь он жив или мертв, влиять на ход нашей жизни. Вероятно, как предположил доктор, ваш друг мистер Банистер поможет нам разрешить проблему. А это - дело срочное и насущно-важное; хотя бы потому, что под угрозой здоровье и благополучие моей сестры.
Джентльмены сочувственно воззрились на мисс Нину. Помянутая юная леди восприняла эти взгляды как нечто само собою разумеющееся - как дань юности и красоте, обреченным на такие страдания, и, потупив глаза, принялась снова накручивать на пальчики каштановые локоны.
- Я справлюсь, Мона, - проговорила она с легким упреком и добавила, изящно изогнув брови, с жеманством, столь чуждым ее сестре: - Просто, как только я вспоминаю о той кошмарной ночи, это... это невыносимо... туман... и он... бедный мистер Пикеринг... перестук его башмаков...
- Все в порядке вещей, мисс Джекc, - проговорил доктор Дэмп с суховатой компетентностью лечащего врача. - Будьте уверены, это вполне естественная реакция на шок. И в самом деле, - рассмеялся он, - не каждый же день по улицам слоняются мертвые матросы с золотыми зубами!
При этих словах мисс Нина внезапно разрыдалась, припав к плечу горничной. Сюзанна обняла ее за плечи, доктор поспешно извинился, потом извинился еще раз, теперь уже перед второй сестрой Джекc - во всем виня, разумеется, свою профессию с ее неизбежными стрессами, - и попытался развеять напряжение, пересказав забавный анекдот-другой из своей практики. Этого оказалось достаточно, чтобы унять фонтаны слез - по крайней мере на время. Так что путешественники продолжали путь в настроении чуть более подавленном, нежели прежде, доктор же дал про себя зарок в будущем осторожнее выбирать слова.
Вскоре после полудня карета сделала первую остановку - у мирного придорожного трактира. Пассажиры вышли, чтобы воздать должное легкому, но весьма желанному завтраку, а конюх тем временем позаботился о смене лошадей. В трапезе приняли участие все, кроме пассажира империала; тот остался сидеть на козлах, упрямо отвергая приглашения присоединиться к попутчикам.
- Лошади поданы! - донеслось со двора. - Лошади поданы!
Путешественники высыпали за дверь и уселись в карету.
- Доброго пути! - пропел трактирщик.
- Отбываем! - пропел рожок охранника, и экипаж тронулся с места.
Дорога неуклонно взбиралась все выше и выше; путешественники все дальше углублялись в горы. Подъем оказался долгим и трудным; если бы не свежие лошади, карета бы вовеки не добралась до вершины. Просторы равнин сменились вздымающимися нагромождениями скал. Воздух сделался холоднее, разреженнее и словно застыл в неподвижности. Кое-где за вершинами проглядывало небо, напоенное прозрачным синим светом, столь характерным для гор. Порою грозные черные кряжи подступали к дороге совсем близко с обеих сторон, грозя задушить; и это, и меланхолически нависающие над тропой деревья весьма способствовали возникновению у кое-кого из пассажиров своего рода клаустрофобии.
То и дело скалистые отроги расступались, являя взгляду одетые густым еловым и сосновым лесом возвышенности. На неприступных пиках поблескивал снег. Здешние места выглядели дико и непривычно; в воздухе чувствовалось дыхание мороза; путешественники приближались к вершине.
- А вам доводилось бывать в "Итон-Вейферз", сэр? - осведомилась у профессора мисс Мона.
- Боюсь, что нет. Я не виделся с мистером Банистером вот уже несколько лет - собственно говоря, с тех пор как он окончил университет, - мы лишь порою обменивались письмами. Умерла престарелая тетя и оставила ему наследство. Я так понимаю, он просто влюблен в усадьбу и пользуется невероятной популярностью среди соседей. Учитывая дальность расстояния, связи с Солтхедом постепенно обрывались; хотя я склонен думать, что с открытием наезженной дороги ситуация улучшится.
- Эти маленькие общины в высоких нагорьях зачастую и впрямь довольно изолированны, - весьма авторитетно заметил доктор. - В тех местах вы жителей Солтхеда почитай что и не встретите. Большинство гостей съезжаются из северных и восточных городов: из Саксбриджа и Винстермира, из Акстона-на-Долинге, Блора и тому подобных. Их светские вечеринки и охоты просто потрясают великолепием - уж так они развлекаются, эти провинциальные дворяне из Бродшира и Честершира!
- Не далее чем в пятницу я с превеликим удивлением узнал, - заметил профессор, - что наша гувернантка, мисс Дейл - ей поручено воспитание моей маленькой племянницы, - часто бывала в "Итон-Вейферз". Одна ее родственница, кажется, бабушка, находилась в услужении у покойной тетушки мистера Банистера.
При упоминании имени Лауры Дейл лицо мистера Киббла преобразилось до неузнаваемости. Он вновь с головой ушел в мрачную задумчивость; утратив всякий интерес к разговору, секретарь откинулся на спинку сиденья и отрешенно глядел в окно, как если бы настал конец света, а ему, представьте, не было до этого ни малейшего дела.
Доктора же слова профессора ничуть не удручили; напротив, он изумленно огладил бородку.
- Ваша прелестная мисс Дейл? Вот уж не знал. И когда же она там бывала?
- Несколько лет тому назад, насколько я понял. У меня сложилось впечатление, что, с тех пор как усадьба перешла в иные руки, она туда не возвращалась, хотя с уверенностью поручиться не могу. Мисс Дейл совершенно не склонна это обсуждать. Ее компетентность и обходительность выше всех похвал, и в том, что касается образования Фионы, я ей безгранично доверяю. Тем не менее, бывают моменты, когда она словно уходит в себя, ничем того не объясняя, и держится до странности отчужденно и сурово.
- Понятно. Держу пари, тут кроется некая тайна.
- Более того, она, по всей очевидности, дружна с Гарри Банистером. По крайней мере Лаура дала понять, что они встречались как-то раз много лет назад.
- Странно все это, - вслух размышлял доктор. - Гарри Банистер не из тех, кого легко выбросить из головы. А прежде она об этом не упоминала?
- Никогда.
- Так-таки ни намеком?
- Нет. Однако она живет у нас в доме лишь несколько месяцев. До сих пор вопрос просто не вставал.
Доктор явно собирался высказать замечание-другое, как вдруг раздался крик кучера, и кони нервно захрапели. Карета затряслась и задребезжала; проносящиеся мимо деревья и валуны заскользили медленнее. В лицах пассажиров отразился невысказанный вопрос. Они отъехали совсем недалеко; не может же того быть, что это - следующий перевалочный пункт? Тогда зачем останавливаться?
Слышно было, как кучер и охранник спрыгнули с козел. Кони беспокойно плясали на месте и били копытами. Профессор открыл окно и высунулся наружу поглядеть, что происходит. Он увидел, в чем дело, и глаза его потрясенно округлились.
- Нужно расчистить дорогу, - сообщил он остальным.
- А что там такое? - осведомился мистер Киббл.
- Туша, - возвестил высокоученый доктор, в свою очередь выглянув в окно.
- Чья туша?
Ни доктор Дэмп, ни его академический друг с ответом не спешили. Вместо того доктор втянул голову внутрь, открыл дверь и опустил подножку. Они с профессором спрыгнули на землю, а вслед за ними и мистер Киббл; отвлекшись на происходящее, молодой человек снова воспрял духом. Мисс Мона, взяв себя в руки, выглянула за дверцу кареты, одной миниатюрной ножкой встав на ступеньку, и рассмотрела нежданное препятствие во всех подробностях.
На дороге, прямо перед лошадьми, громоздилась гора спутанной буро-серой шерсти, густой и жесткой. Это была туша какого-то крупного зверя; он лежал на боку спиной к карете, так что Моне не удавалось определить, что это за животное. На шкуре и на застывшей от мороза земле вокруг алели огромные и липкие потеки крови. Именно это и напугало лошадей - вид и запах смерти.
Мужчины, окружив тушу, обсудили ситуацию. Затем охранник извлек из переднего багажного отделения буксирный трос и привязал к нему зверя за лапы. Объединив усилия, пятеро джентльменов медленно толкали, тянули и тащили тушу - и наконец отволокли ее к обочине.
Пока тушу затаскивали в подлесок, она отчасти перевернулась, и взгляду открылась удлиненная, массивная морда с тяжелыми челюстями, квадратными ноздрями и крохотными ушками на затылке. Глаз не было; их выклевали хищные птицы. Располосованные горло и живот являли взгляду внутренности. Но больше всего в этом звере удивляли лапы: огромные, смахивающие на лопаты, повернутые под непривычным углом и странно загнутые внутрь.
- Что случилось, мисс? - воззвала перепуганная Сюзанна. - Что там такое?
- Должна сознаться, что не знаю, - отвечала мисс Мона, опасливо продвигаясь к выходу еще на несколько дюймов. - Ничего подобного я прежде не видела. Гигантский зверь, кто бы он ни был.
- А вы уверены, мисс, что он и впрямь сдох?
- Вполне уверена, Сюзанна.
Доктор тем временем опустился на колени среди кустов и произвел некую операцию с одной из окоченевших передних лап. Спустя минуту он поднялся, завернул нечто в носовой платок; после чего и он и остальные возвратились под защиту кареты. Экипаж тронулся; за окном вновь заскользили деревья и скалы.
- Что это было за животное? - полюбопытствовала мисс Мона.
- Мегатерий, - отозвался доктор. - Хотя и не вполне взрослая особь. Нет, никоим образом. Еще детеныш; скорее всего лишился родителей. И похоже, убили его совсем недавно.
При этих словах мисс Нина содрогнулась.
- Мегатерий? - переспросила мисс Мона. - Боюсь, название мне ничего не говорит.
- Наземный ленивец, - пояснил профессор.
- Именно, - с энтузиазмом закивал доктор. - Удивительнейшие создания, скажу я вам. Близ побережья они почти не встречаются: предпочитают климат холодный и сухой, как вот здесь, в горах. От природы они очень скрытны; передвигаются крайне медленно, питаются корнями и листьями. По большей части безобидны и не то чтобы умны.
- А кто же его... убил? - чуть слышно осведомилась мисс Нина.
- Вообще-то сложно сказать. Кто угодно из целого ряда хищников. Однако не тревожьтесь: напавший, кто бы он ни был, скорее всего уже далеко отсюда. Нам еще повезло, что это детеныш. Будь это взрослый экземпляр, то-то мы повеселились бы, оттаскивая его с дороги! Взрослый мегатерий размером потягается с годовалым мастодонтом. Да, кстати... - Доктор запустил руку в карман, извлек на свет платок и вручил его профессору. - Вот, Тайтус, маленький сувенир для Фионы.
Весьма заинтригованный, профессор развернул платок. На белой ткани покоился один-единственный огромный коготь, у основания не меньше двух пальцев в поперечнике, на удивление гладкий и заостренный на конце. Дамы задохнулись от изумления; профессор недоуменно изогнул брови; доктор, напротив, был явно весьма доволен собой.
- О-о-о! Бог ты мой! - выдохнула Сюзанна, давая выход до поры сдерживаемой тревоге.
- Правда, коготь не медвежий, но замена вполне убедительная, - торжествующе объявил доктор. - В конце концов она же вечно о них твердит! Ну, о медведях.
- Медведь тут ни при чем, - отозвался профессор, констатируя очевидное.
- Пф! А кто об этом узнает?
- Ну, например я.
- Право же, Тайтус, вам недостает воображения, - улыбнулся доктор. - Вот мы, эскулапы, воображением наделены с лихвой. Это - один из наших главных талантов, по чести говоря. В нашей практике мы всякий Божий день пускаем в ход воображение. А что делать, приходится - пациенты этого ждут.
- Почему бы мне просто не сказать Фионе, что это - коготь мегатерия, или наземного ленивца, а вовсе никакого не медведя?
- И снова пф! Да ладно, ладно... давайте, испортите мне сюрприз, если так приспичило!
- Благодарю вас, Даниэль, - отозвался профессор, пряча сувенир в карман пальто. - Полагаю, у меня еще будет время подумать.
- А знаете, - заметил доктор спустя некоторое время, заполняя паузу в разговоре, - сдается мне, что лошадям давно пора бы успокоиться. Прислушайтесь повнимательнее: они храпят, а судя по стуку копыт, еще и толкают друг друга. Да и кучер подает голос чаще обычного. Экипаж то и дело кренится на сторону, словно передняя лошадь в испуге шарахается или перестала слушаться поводьев. По мне, так они разнервничались не на шутку. Интересно, почему бы?
- Я это тоже заметил, - подал голос мистер Киббл. Профессор был по меньшей мере третьим, кто заметил все вышеупомянутые признаки, однако не отозвался ни словом, поскольку убедительным объяснением не располагал.
Невзирая на проблемы с лошадьми, карета с грохотом катила к следующей остановке. Минул час. Нагромождения скал, на время раздавшиеся перед протяженными лесистыми склонами, вновь подступили к самой дороге. По мнению профессора, было нечто зловещее в том, как густые еловые чащи и головокружительно-высокие скалы словно смыкались вокруг них.
- А до постоялого двора еще далеко? - осведомилась мисс Мона, по-видимому, разделяющая тревоги профессора.
- Полагаю, теперь уже нет, дорогая моя леди, - отозвался он. Между его бровями пролегла складка озабоченности. - По моим прикидкам, постоялый двор должен оказаться сразу за следующим...
Над горами проплыла темная тень.
- Вы видели? - воскликнул доктор, бросаясь к двери. С этого места ему удалось рассмотреть черное оперение крыльев и кармазинно-красный проблеск. В следующее мгновение тень сгинула, точно ее и не было.
- Тераторн! - охнул он.
И профессору сразу же вспомнилась птица, замеченная им в небесах над Солтхедом.
- Сдается мне, я видела рыжую лисичку: она шмыгнула в кусты, - сообщила мисс Нина, прижав к стеклу изящный пальчик.
- Тераторн, надо думать, тоже ее углядел. Хотя жалкая это добыча, скажу я вам, для такого хищника. Потрясающе! - Доктор снова поискал глазами птицу и, так ее и не обнаружив, вернулся на место.
- Вот и слава Богу, доктор Дэмп, - проговорила мисс Мона. - Что за кошмарные твари! Говорят, они возвещают о приближении несчастья.
- Скорее о пустом суеверии, - парировал доктор, стукнув в пол тростью. - А как они великолепны в полете!.. Вот почему мне хотелось получше рассмотреть красавца, да только он уже куда-то подевался. Надо думать, полетел вслед за лисой.
- Что это? - закричала мисс Нина, указывая куда-то вдаль.
- Что вы увидели? - осведомился профессор.
- Мне на миг примерещился жуткий силуэт... кто-то огромный, темный, гигантского роста, с длиннющими лапами... вон там, на уступе выше по склону холма. Просто стоял там и следил за нами.
- Вот вам и медведь, - доверительно сообщил доктор своему академическому другу. - Рыщет в поисках добычи - напоследок, пока зима не настала. На диво могучие зверюги, тупорылые медведи, и притом презлобные - куда опаснее любого мегатерия. Господи милосердный, теперь мы и впрямь заехали в первозданную глушь! Кто только не прячется среди этих холмов и лугов! Целые орды медведей и лис появляются словно из-за кулис!.. Эге, да это же прямо стихи! "Лисы" - "кулисы". А вы знаете, что есть на свете люди, которые так всю жизнь и живут тут, в горах? У хозяина постоялого двора, где мы сегодня остановимся на ночь, наверняка найдется для нас в запасе занимательная байка-другая. Для того чтобы выжить в здешних краях, требуется немалое мужество. Никакого мишурного блеска, уж здесь вы мне поверьте!
- Похолодало, - пожаловалась мисс Мона, неуютно поежившись.
- Мы на большой высоте. На протяжении последней мили или около того лошади просто из сил выбиваются. Впрочем, до вершины уже рукой подать, после того дорога пойдет все вниз и вниз. К утру мы окажемся в Бродширской долине, оттуда поедем прямиком на восток, потом еще немного поднимемся в гору, а после полудня уже начнутся вересковые пустоши. До "Итон-Вейферз" мы доберемся в аккурат к обеду.
- Вы, доктор, верно, уже ездили этим путем?
- Да, но не по этой дороге - в те времена через горы вела лишь верховая тропка. Я несколько лет практиковал в Саксбридже и его окрестностях - вот где холодина-то! - и частенько бывал в разбросанных по нагорьям небольших городках. Места там просто завораживающие! В лесах порою чувствуешь себя слегка заброшенно и одиноко, хотя поддаваться унынию ни в коем случае нельзя.
- Именно так мисс Дейл описывала "Итон-Вейферз", - проговорил профессор. - Кажется, это общее...
Карета резко завалилась набок; с козел донесся крик досады. И снова колеса замедлили ход, вращаясь все медленнее и медленнее и, наконец, заскрежетав, застыли на полоске голой земли на дне мрачной лощины.
- Надеюсь, это не очередная туша, - проговорил профессор. Он открыл окно, окликнул охранника, и тот коротко и сбивчиво объяснил ему со своего места, в чем дело.
- В чем проблема? - осведомился доктор.
- Передняя лошадь потеряла подкову. Пустяк, мы вот-вот тронемся.
Кучер спрыгнул с козел и извлек из багажного отделения инструменты и новую подкову. Не теряющий бдительности охранник зорко оглядывался по сторонам, высматривая потаенные укрытия среди холмов и лесов по обе стороны дороги и нервно барабаня пальцами по эфесу сабли. Лошади, переполошившиеся после столкновения с мегатерием, со временем успокоились, согревшись на подъеме. Но теперь они снова не находили себе места.
От темнеющих холмов донеслось рычание; по лощине из конца в конец прокатилось до крайности неприятное эхо. Вслед за тем воцарилась зловещая тишина. Лошади задрожали - в том числе и передняя, ногу которой удерживал на весу кучер, прилаживая подкову. Они принюхались к воздуху и, почуяв что-то, забили копытами и прижали уши. Повсюду вокруг мир словно прислушивался и ждал - но чего?
Коренник, разнервничавшись больше остальных, заржал жутким голосом и рухнул на землю, словно подкошенный ужасом. Стражнику пришлось покинуть свой пост и поспешить на помощь. Конь в итоге поднялся, но теперь затанцевал на месте, роя копытом землю и всхрапывая, - невзирая на то что охранник намертво вцепился в поводья.
- Джимми, ты бы поторопился! - окликнул он своего приятеля-кучера. Охранник испуганно оглядывался по сторонам, словно во власти недоброго предчувствия. - Нехорошее тут место. Я уж знаю, я чувствую!
Сорвавшийся с ветки лист задел его по щеке, словно в знак подтверждения. Охранник дернулся, еще больше перепугав коренника.
- Погоди малость; видишь - я и так стучу что есть мочи, - проворчал кучер, зажимая коленями тяжелую ногу передней лошади.
Еще несколько резких ударов молотка - и последний гвоздь вошел на место. Выступающие концы по-быстрому отогнули, откусили и заровняли копытным рашпилем. Кучер выпустил лошадиную ногу, и копыто с глухим стуком ударилось о землю.
- Готово, Джим? - спросил стражник, нетерпеливо приплясывая.
- Готово, Сэм. Все в полном порядке.
- Давай-ка лезь на козлы да гони этих треклятых скотин что есть мочи!
Приятели поспешно вернулись на места. Кучер взялся за вожжи, и карета покатила вперед. Испуганным лошадям еще больше, чем охраннику, не терпелось поскорее убраться из этих сомнительных мест.
Несколько минут спустя одна из дам - мисс Нина - выглянула в окно и увидела, как среди деревьев вдоль дороги, то появляясь, то исчезая, что-то движется: гигантский четвероногий обитатель леса пробирался сквозь сумерки, держась вровень с каретой.
- Вон там... там какой-то зверь... да вон же! - охнула она.
Лошади оглушительно заржали и перешли на галоп. Карета рванулась вперед; пассажиры попадали с сидений. Кучер, изо всех сил натягивая вожжи, доблестно пытался обуздать коней. Однако все его попытки были обречены на провал, и сам он отлично это знал: с лошадьми, почуявшими смертельную опасность, управиться невозможно.
Экипаж, подскакивая на ухабах, несся вперед. Где-то совсем рядом раздался утробный вой, и из кустов метнулась тень. Однако ж ничего бесплотного в ней не было; зверь прыгнул на карету, и та, содрогнувшись от удара, заходила ходуном. К окну, с той стороны, где сидели профессор и мисс Нина, прильнуло нечто огромное, лохматое и желтое.
Над козлами зазвенели исступленные вопли и проклятия. Горничная Сюзанна пронзительно завизжала - и рухнула без сознания. Не в состоянии издать ни звука, мисс Мона зажала ладонями рот; сестра в ужасе скорчилась рядом с ней. Джентльмены потрясенно переглянулись.
Профессор Тиггз, сидевший ближе всех к окну, завороженно наблюдал за тем, как чудовище отпрянуло назад, запрокинув голову и поглядывая вверх, будто собираясь прыгнуть на козлы. Вот теперь он вполне разглядел, что за зверь повис на двери кареты - и всем своим существом ощутил леденящее дыхание ужаса. С его губ сорвались два кошмарных слова:
- Саблезубый кот!

Предыдущая страница 7 Следующая страница


Спящий во тьме 8

Глава V
Нехожеными путями

Доктор Даниэль Дэмп, по профессии врач, в свое время совершил немало поразительных поступков, ныне присоединил к их числу еще один. Собственно говоря, включился рефлекс - как сам он объяснял позже, - рефлекс, задействующий мозг, руку и зрение; заранее он ни о чем таком не думал. Впрочем, в создавшихся бедственных обстоятельствах времени на раздумья и не оставалось. Вспомнив о недавней стычке своего академического приятеля с мастифом, доктор открыл окно, опустив то самое стекло, к которому приник саблезубый кот и, установив трость перпендикулярно на оконном переплете, ткнул острым концом прямо в густую желтую шерсть.
Кот дернулся и завизжал, оглядываясь в поисках источника раздражения. На мгновение зверь ослабил хватку и заскользил вниз, так, что его голова оказалась на одном уровне с открытым окном. Полыхающие злобным зеленым огнем глаза уставились на недруга. Пасть открылась, являя взгляду отвратительнейшее зрелище - сдвоенные саблезубые клыки: Даниэль Дэмп заметил, что края у них зазубренные, точно у ножей для разделки мяса. Горячее дыхание зверя ударило ему в лицо; доктор, оцепенев от ужаса, глядел прямо перед собой. Одним ударом лапы хищник выбил докучливую трость, отшвырнув ее в сторону с такой силой, что высокоученый эскулап задохнулся от изумления. Однако в результате кот потерял равновесие и вынужден был разжать когти; отцепившись от кареты, он спрыгнул вниз.
Доктор отвернулся от окна: четыре пары вытаращенных глаз взирали на него едва ли не благоговейно. Одна лишь Сюзанна, что понемногу приходила в себя в объятиях мисс Нины, не имела удовольствия наблюдать героическое деяние доктора.
- Всегда... терпеть не мог... кошек... - с трудом выговорил храбрец, хватая ртом воздух. Нервно сглотнув, он закрыл окно и дрожащей рукой вытер лоб. Несмотря на всю свою решимость держаться мужественно и храбро, доктор был явно потрясен до глубины души этим столкновением с необузданной природной стихией. - Всегда терпеть их не мог, - повторил он, стараясь, чтобы голос звучал как можно ровнее. - Да уж, никогда подлых тварей не любил. Никогда.
В следующий миг раздались грохот и треск и исполненный муки вопль. Кучер закричал что-то охраннику, охранник - кучеру. Карета, раскачиваясь и подпрыгивая на ухабах, проехала еще немного и, накренившись, встала посреди дороги. Мисс Мона глянула в окно - и воскликнула:
- Кот запрыгнул на коренника!
- Не смотрите туда, прошу вас, не смотрите! - взмолился профессор, завладевая ее рукой.
Однако мисс Мона не смогла отвести взгляда: кошачьи клыки вгрызались в добычу точно неумолимые ножницы, орудуя когтями и лапами, хищник пытался повалить лошадь на землю. Яростный натиск ножей располосовал кореннику горло, и из разорванных артерий хлынула ярко-алая кровь. Лошадь застыла неподвижно, словно в припадке, запрокинула голову, издала один-единственный, жалобный предсмертный вопль, неестественно покачнулась и рухнула на дорогу. Мисс Мона с усилием отвернулась от окна; девушку била дрожь, к горлу подступала тошнота.
Остальные лошади, охваченные паникой, изо всех сил старались освободиться от сбруи. Отважный кучер соскочил с козел и теперь прилагал отчаянные усилия к тому, чтобы распрячь своих подопечных.
- Смотрите! - закричал мистер Киббл. - Вон еще один зверь - там, через дорогу!
Он не ошибся. Саблезубые коты, как известно, охотятся парами; не приходилось удивляться, что к месту событий подоспел еще один хищник. Охранник и пассажир империала, вооружившись саблями, спрыгнули на землю. Кучер, отчаявшись освободить лошадей, волей-неволей присоединился к обороняющимся. Обнажив клинки, глядя мрачно и решительно, они ждали, гадая, что за карта выпадет им на сей раз.
Второй хищник, подобравшись, двинулся к ним. Он утробно урчал, бил хвостом, шерсть на его загривке стояла дыбом. Неслышно подкрадываясь все ближе, кот зловеще оскалился - вот уж воистину зрелище не для слабонервных! Первый кот, отведав конины, явно воодушевился: он поднял взгляд, живо заинтересовался увиденным и оставил добычу, дабы присоединиться к пиру своего напарника.
Лошади не выдержали. Резко рванувшись вперед, они помчались по дороге, одной беспорядочной грудой волоча за собою карету и тушу погибшего коренника. Дышло треснуло, последние ремни оборвались, и вага разлетелась на куски. Одно колесо угодило в рытвину, сорвалось с оси и покатилось прочь; карета опрокинулась. Три оставшиеся в живых лошади бросились в подлесок; оборванные постромки и вожжи развевались по ветру.
- Кто-нибудь пострадал? - вскричал доктор, оглядывая потрясенные лица спутников.
Все ответили отрицательно. Побледневшая Сюзанна издала привычное "О-о-о! Бог ты мой!" вполне бодро, словно тряска и толчок при крушении привели ее в чувство. Впрочем, эта гипотеза отчасти дополнялась еще и тем, что у горничной слетели очки и в результате она не видела дальше собственного носа.
Карета лежала на боку. То, что прежде было полом и потолком, теперь превратилось в стены. Полом служила ныне одна из дверей, а вторая глядела на них сверху. Пассажиров словно заперли в тюрьме, в подземном узилище с опускной дверцей, окошечко в которой служит единственным источником света. В довершение неудобств один из котов вспрыгнул на дверь, загородив собою солнце. Сквозь стекло было видно, как подрагивают усы и ноздри. Хищник топтался и приплясывал на двери, раскачивая карету туда-сюда и презрительно порыкивая на пленников.
Похоже, корпус экипажа подобное обращение вполне выдерживал. Более того, дверь была надежно заперта; коту вряд ли удалось бы ее открыть. Другое дело - окно. Прошла минута; скорчившись, путешественники молились о спасении. Кот фыркал, царапал дверь, упирался лапами в стекло. На одно кошмарное мгновение показалось, что окно вроде бы поддается. Но вот хищник отступил: не в состоянии пробиться внутрь, он утратил к пассажирам всякий интерес и спрыгнул на землю.
- А как же те, что ехали на козлах? - воскликнула мисс Мона. - Они остались один на один с этими тварями!
- Мы должны им помочь! - доблестно возгласил мистер Киббл.
- Сперва нужно посмотреть, что происходит, - возразил профессор, возможно, уступающий секретарю в энтузиазме, но не в предусмотрительности.
Стекло осторожно сдвинули. Встав на кипу подушек, он и доктор Дэмп высунули головы в окно. Оказалось, что трое мужчин с места так и не стронулись. Один из хищников нетерпеливо расхаживал туда-сюда перед ними, а второй лежал, вытянувшись на брюхе и недобро созерцая происходящее. Похоже, в том, что касается занятных игрушек, монстры предпочитали легконогим лошадям медлительных представителей рода человеческого.
И вдруг, не говоря ни слова, пассажир империала выхватил саблю из рук охранника. Поступок этот явился такой неожиданностью, что потрясенный страж даже не подумал сопротивляться. Завладев оружием, пассажир велел охраннику с кучером отойти на несколько шагов назад, невозмутимо приговаривая себе под нос:
- Не тревожьтесь, все в порядке. Зайдите мне за спину... вот так... и там и оставайтесь. Если вы развернетесь и побежите, далеко вам не уйти, сами понимаете.
Незнакомец отбросил в сторону шляпу и шарф. Сжимая в каждой руке по сабле, он направился прямо к котам, вертя клинками так и этак, в том числе и над головой, демонстрируя изрядное искусство и проворство.
- Да он что, совсем спятил?
Эту версию выдвинул доктор Дэмп. Доктор еще не вполне пришел в себя после столкновения с саблезубым котом; боюсь, что морда рычащего хищника в окне впоследствии не раз являлась ему в ночных кошмарах. И то, что вытворял незнакомец, в сознании эскулапа ну никак не укладывалось. Этот человек отличался либо беззаветной храбростью, либо непроходимой глупостью - каковой мыслью доктор не преминул поделиться со своим академическим другом.
- Спятил, - подвел итог доктор. - Наверняка спятил.
- Боюсь, другого объяснения я подобрать не в состоянии, - согласился профессор. - Мне его страшно жаль; бедняга неминуемо погибнет.
- Этакого дуралея свет не видывал. Я сразу заподозрил, что с ним неладно - еще в трактире, когда он отказался сойти с козел.
Коты опасливо кружили вокруг одинокого пассажира с его саблями, а тот отвлекал внимание хищников на себя посредством всевозможных угрожающих жестов и поз. В то же время бесстрашный джентльмен дюйм за дюймом отступал вверх по дороге, так, что расстояние между ним и кучером с охранником постепенно увеличивалось. В голову высокоученого медика пришла новая мысль - а возможно, и новый диагноз. Что, если пассажир империала пытается увести котов подальше, чтобы двое оставшихся мужчин успели укрыться в карете?
Коты по очереди то вскидывали, то опускали головы, завороженные новой игрушкой. Хищники кружили вокруг храбреца, точно двойные спутники-луны, то и дело приветливо взрыкивая и демонстрируя собственный устрашающий ножевой арсенал.
Отойдя на достаточное расстояние, пассажир империала, по-прежнему не отрывая взгляда от монстров, окликнул кучера с охранником, веля им медленно - как можно медленнее! - отступать к карете. К вящему его недовольству, ни один из них, похоже, повиноваться не собирался - либо из страха (что маловероятно), либо в силу благоговения перед храбростью безымянного глупца. Короче говоря, оба бунтаря остались на прежних позициях.
Коты, описывающие вокруг безымянного глупца широкие круги, принялись понемногу стягивать кольцо. Расхрабрившись, один из хищников с любопытством протянул лапу к сверкающим клинкам - а в следующий миг внезапно прыгнул на их владельца. Пассажир империала прянул в сторону - но недостаточно быстро. Коготь полоснул по руке; брызнула кровь. Словно не заметив, что пострадал, герой отплатил зверю той же монетой. Оставалось только дивиться его самообладанию и проворству: вот он прянул вперед - и одним мгновенным движением рассек мышцы на передней лапе зверя.
Монстр взвыл от боли и отскочил назад, тупо глядя на рану. Столь же стремительно пассажир империала воздел оба своих клинка и - о чудо из чудес! - обрушился на кота так яростно и решительно, словно в одном-единственном человеке воплотился целый батальон.
Прежде чем можно было судить о результатах этого опрометчивого деяния, земля содрогнулась. Один за другим завибрировали громовые раскаты, так что у всех, кто в тот момент оказался на ногах, затряслись и подогнулись колени. Охранник и кучер встревоженно переглянулись, опасаясь, что началось землетрясение; в конце концов в горах такое случается. Даже саблезубые коты остановились и повели носами.
В следующее мгновение воздух содрогнулся от трубного рева, раздавшегося где-то совсем рядом с дорогой. Несколько высоких деревьев на обочине с треском обрушились, точно пораженные невидимой молнией; из-за них, продираясь сквозь подлесок, вырвались две гигантские фигуры.
- Что такое? - воскликнул мистер Киббл. - Что за шум? Что происходит?
- Потрясающе! - ответствовал доктор сверху.
- Я хочу взглянуть! - горячо взмолилась мисс Мона. - Мистер Киббл, вы мне не поможете?
Мистер Киббл даже во власти мрачнейшей задумчивости отличался безупречной учтивостью и поспешил ей на помощь, добавил к груде подушек еще несколько - учитывая миниатюрность юной леди. Встав на импровизированное возвышение, она протиснулась между профессором и доктором Дэмпом и, в свою очередь, высунула голову из окна. В следующее мгновение ее огромные, похожие на луны глаза изумленно расширились, столь удивительное зрелище открылось ее взгляду.
У обочины стояли два лохматых рыжих мастодонта в полной сбруе, с возками на спинах. В возке того, что поменьше, восседал коренастый коротышка в измятой серой шляпе и клетчатом жилете. Во втором, на спине у гигантского самца размером в два раза больше самки, обнаружился придурковатый юнец самого странного вида - со слезящимися глазами и раззявленным ртом. Пронзительным голосом он погонял животное вперед. Рядом с ним устроился бородатый субъект с похожими на орехи глазками и густой, кудрявой, смахивающей на овечье руно, мышасто-серой шевелюрой.
- Йоу! - кричал мистер Бенджамин Близзард, иначе Бластер. - Йоу! Йоу!
- Смотри-ка, коты! - воскликнул джентльмен в клетчатом жилете. - А ну, задай им жару, племянник!
- А как же! - отозвался Бластер, свирепо встряхивая фетровой шляпой с вислыми полями. - Коронатор - бей!
Великолепный рыжий секач, завидев двух котов (рядом с его внушительными габаритами они казались жалкими карликами), отлично знал что делать. Он изогнул хобот и снова оглушительно затрубил во всю силу легких. А затем ринулся на врага; причем все, кто стоял на земле, поспешили убраться с его дороги.
- Коронатор - бей!
- Чарли говорит: бей! - подхватил Овцеголов с безумным смехом, потрясая стиснутым кулаком.
Коронатор поднял переднюю ногу - и ударил о землю с такой силой, что горы вокруг содрогнулись. Все это почувствовали; даже перевернутая карета слегка накренилась набок. К несчастью для одного из хищников, его мерзкая голова оказалась как раз между ногой и землей - и в результате сплющилась в лепешку.
Ни минуты не медля, Бластер резко развернул секача и, отпустив поводья, направил его прямиком на собрата поверженного хищника.
- Коронатор - бей!
Оставшийся в живых кот, видя, как грубо разделались с его сотоварищем - раздавленным, так сказать, злой судьбой, - и оказавшись ныне лицом к лицу с призраком секача-мастодонта, что на всех парах мчался на него, отскочил назад. Он зарычал, встопорщил шерсть, оскалил сверкающие саблезубые клыки, словно говоря: "На сей раз ваша взяла, трусливые прохиндеи, но в следующий раз я вам задам!" - и, развернувшись, исчез за деревьями.
С уст Бластера сорвался победный вопль. Он торжествующе замахал шляпой; его дядя, восседающий во втором возке, откликнулся не менее радостно. Ликование же грязного и оборванного Овцеголова просто не поддается описанию: он захлопал в ладоши, запрокинул голову и разразился безудержным смехом, осыпая убегающего саблезубого кота всевозможными нелестными эпитетами.
Совместными усилиями профессор и его коллеги помогли дамам выбраться из кареты. Пока они занимались этим непростым делом, мистер Хокем и его спутники сошли с возков на землю, где их встретили с распростертыми объятиями кучер, охранник и пассажир империала.
Путешественники осыпали погонщиков мастодонтов бурными изъявлениями благодарности. Простодушный мистер Хокем стянул с головы шляпу и принялся мять ее в руках, бормоча, что на его взгляд он не сделал ровным счетом ничего особенного и что, если кого и следует поблагодарить, так это Коронатора и послушную Бетти.
- В конце-то концов, - добавил он, кивнув в сторону своих обожаемых мастодонтов, - этих зверей, сэр, ничего не остановит.
И профессор Тиггз и доктор сразу узнали мистера Хокема: он время от времени заглядывал в "Синий пеликан", хотя формально джентльмены друг другу представлены не были. Не в первый раз видели они и нелепого мистера Эрхарта, иначе Чарли-Овцеголова. Собственно говоря, однажды доктор даже диагностировал необычный недуг мистера Эрхарта - основываясь отчасти на собственных наблюдениях, отчасти на рассказах других людей, мнению которых он вполне доверял. Разумеется, сам Овцеголов, узнай он о том, немало подивился бы, поскольку считал, что никакими болезнями не страдает.
Но вот, как и следовало ожидать, очередь дошла до пассажира империала. Тот уже подобрал шарф и круглую фетровую шляпу и теперь стоял неподалеку, глядя в сторону и прислушиваясь к разговору, однако стараясь не привлекать к себе излишнего внимания.
- Вы очень храбрый человек, сэр, - проговорил профессор, выступая вперед. - Мало кто отважился бы сойтись с саблезубым котом в поединке один на один; не говоря уже о двух хищниках!
- Сдается мне, особого смысла в том не было, - заметил мистер Хокем, покачав головой и водрузив свою измятую шляпчонку на прежнее место. - Однако с вашей стороны это очень даже благородно и доблестно... Опять же, принимая в рассуждение котов!
- Целиком и полностью соглашаюсь, вы проявили недюжинную отвагу, - промолвил доктор, внося в разговор и свою лепту. - Могу ли я пожать вашу руку, мистер... э-э-э?
- Рука моя ни в каком таком отжимании не нуждается; впрочем, как вам будет угодно, - прозвучал занятный ответ. Пассажир империала развернулся и протянул запрошенную конечность, добавляя: - Меня зовут Джек Хиллтоп. К вашим услугам, сэр.
И взгляду профессора с доктором предстало еще одно лицо - на сей раз рябое, - знакомое им по "Пеликану", но до сих пор ни с каким именем не соотносящееся.
Как только церемония представления завершилась, доктор, изрядно заинтригованный, вновь обратился к Рябому:
- А ведь я вас помню, мистер Хиллтоп. Сдается мне, в последнее время я частенько видел вас в "Синем пеликане", - заметил он, сощурившись, - хотя до того вы в трактире вроде бы не появлялись.
- Дело в том, что до того меня в здешних местах вообще не было. Я в Солтхеде недавно, сами понимаете.
- Стало быть, вы приезжий?
- Можно сказать и так. Я... вроде как путешествую, сэр.
- Все мы вправе сказать о себе то же.
Мистер Хиллтоп иронически скривил губы в знак подтверждения.
- И еще одно, мистер Хиллтоп, - проговорил доктор. Взгляд его карих глаз остановился на той самой руке, которую высокоученый лекарь только что пожимал. - Ваше запястье... разве вас не ранил один из хищников? Я готов поручиться, что видел кровь.
- Верно, я тоже видел, - закивал мистер Хокем.
- Боюсь, джентльмены, у вас разыгралось воображение: никакой раны нету, сами понимаете, - ответствовал пассажир империала, стягивая с пресловутой руки перчатку. - Вот, посмотрите внимательно. Повторяю: вы со всей очевидностью глубоко заблуждаетесь.
Доктор задумчиво шагнул назад с видом весьма озадаченным. Запястье мистера Хиллтопа пятнала запекшаяся кровь; однако же, как совершенно справедливо указал мистер Хиллтоп, никакой раны не было и в помине.
- Кажется, вы правы. Никакой раны нет... отрицать бесполезно. Хотя следы крови со всей определенностью остались - и на вас, и на рукояти сабли. Вот, гляньте сами... я пожал вам руку и тоже испачкался.
- Да это кровь хищника, сэр; я же ранил его моим клинком...
- А вот и прореха в перчатке - там, где коготь...
Доктор умолк на полуслове, в глубине души зная, что чувства его не обманывают. Слабую часть клинка - от середины до конца - и впрямь обагряла кровь саблезубого чудища. Алела кровь и на рукояти. Но вот часть клинка от эфеса до середины была девственно-чиста. Тогда откуда же взялись пятна крови на рукояти и на запястье? И как насчет порванной перчатки? Во всем этом ощущалось что-то странное, и хотя доктор понятия не имел, что именно, мысленно он дал себе обет разгадать загадку.
- Да. Да, конечно же. Это кровь саблезубого кота. И о чем я только думаю?
- Вы едете в Пиз-Поттидж, мистер Хиллтоп? - осведомился профессор, подметив то же несоответствие, что и доктор. - У вас там дела?
- Нет, сэр, никаких дел, - ответствовал пассажир империала. - Я намерен немного отдохнуть там с пользой для здоровья. Туманы Солтхеда... в это время года они крайне вредны, как я недавно выяснил. Мне, понимаете ли, посоветовали подыскать климат посуше, и недаром: а то где мои былые энергия и мужество?
"Энергия и мужество", - думал про себя профессор, искоса поглядывая на доктора Дэмпа: судя по выражению лица высокоученого эскулапа, он размышлял примерно о том же. Если зрелище того, как мистер Хиллтоп в одиночку бросил вызов хищникам, не свидетельствовало об энергии и мужестве, то что же это, спрашивается, такое? Впрочем, за отсутствием иных фактов тему пришлось оставить.
Единогласно решили заручиться услугами мистера Хокема на последний участок дороги до постоялого двора - коренастый коротышка заверил, что до него уже рукой подать. Сперва, однако, предстояло перегрузить все вещи и кладь из кареты на мастодонтов. Чтобы облегчить доступ к возкам, Бластер приказал животным опуститься на колени - так, что те легли брюхом на землю. Багаж более громоздкий поднимали наверх при помощи веревки и шкива, а там сумки и саквояжи принимал Овцеголов и расставлял их аккуратными рядами в багажных отделениях возков. При всех его прочих недостатках грузчиком он оказался превосходным.
Пассажирские возки устанавливались поверх потников между лопатками мастодонтов, сразу за головой. Багажное отделение представляло собой своего рода надставку позади возка, по сути дела - грузовую платформу, состоящую из нескольких отдельных отсеков, размещенных вдоль спины и по бокам животного. Эти отсеки были на удивление вместительны, и не приходилось сомневаться, что в них возможно перевозить немало клади; по чести говоря, куда больше, чем удавалось впихнуть и втиснуть в перевернутую карету.
- Да у вас дело поставлено на совесть, мистер Хокем! - похвалил профессор, залюбовавшись тем, как его тяжеленную дорожную сумку в мановение ока водрузили на спину Коронатора.
- Да-да, весьма! - с восторгом подхватил мистер Киббл. Доктор тоже воодушевился, с радостью предвкушая очередное увлекательное приключение в обществе погонщиков мастодонтов.
Поутру путешественникам предстояло нанять почтовый дилижанс и на нем добраться от постоялого двора до "Итон-Вейферз". (Было замечено, что, едва заслышав название усадьбы мистера Банистера, Овцеголов извлек из-под лохмотьев массивные серебряные часы и поднес их к уху.) А кучер со стражником собирались возвратиться к месту крушения вместе с мистером Хокемом и его подручными, подлатать карету, насколько это возможно, и с помощью мастодонтов доставить ее обратно на Мостовую улицу.
Наконец настало время садиться в возки. Здесь в ход пошли длинные веревочные лестницы, спущенные вниз от дверей. От этой авантюры все пришли в полный восторг, даже мисс Нина; точнее, все, кроме суетливой Сюзанны, которая, раскачиваясь, крутясь, цепляясь руками за веревки и беспомощно повисая по пути наверх, изрекла свое любимое "О-о-о! Бог ты мой!" никак не менее десяти раз. Как только все благополучно оказались наверху, лестницы втянули, а двери надежно заперли. Громотопы поднялись на ноги. Путешественники изумленно охнули: земля стремительно ушла вниз, и теперь прямо перед ними расстилалась широкая панорама гор, одетых вечерними сумерками.
- Когда-то мне довелось путешествовать на мастодонтах от Солтхеда до Фишмута, - сообщил доктор, обосновавшийся в Беттином возке вместе с мистером Хокемом и дамами. - В былые дни, еще до того как в обиход вошли кареты дальнего следования. В ту пору я был совсем молодым студентом-медиком и, как это водится, только о занятиях и думал - вечно засиживался допоздна и читал заумные книги, запивая их крепким кофе. Вел караван предприимчивый старик, примерно с вас ростом, мистер Хокем, - настоящий кладезь всевозможных любопытных познаний. Он, как можно ожидать от человека, избравшего такой род занятий, вдоволь попутешествовал по разным графствам. Кстати, вы удивительно на него похожи.
- Это, надо думать, был мой отец, сэр, - отозвался мистер Хокем, поблескивая крохотными голубыми глазками. - В конце концов бизнес-то у нас семейный. Среди погонщиков мастодонтов это дело обычное... ну, среди тех, что еще остались.
- Господи милосердный, выходит, что и вы тогда путешествовали вместе с нами! Я вроде бы припоминаю, что при старике был сын - помогал управляться с животными. Да-да, в самом деле, сдается мне, мы с вами уже встречались, мистер Хокем, - на пути в Фишмут много лет назад!
- Очень может быть, что и так, сэр.
- Хотя в ту пору оба мы были помоложе.
Мистер Хокем искоса застенчиво глянул на собеседника и аккуратно поддернул и оправил на себе клетчатый жилет.
- Сдается мне, кое-кто из нас ни капельки не изменился, - улыбнулся он.
Доктор расхохотался от души; с этого момента коренастый коротышка еще больше вырос в его глазах.
- А как вам наше новое предприятие, сэр? Хотя вот вам, что называется, ирония судьбы: в конце концов мы временно пассажиров не обслуживаем, потому что, видите ли, пассажиры временно переметнулись на кареты. А занялись мы грузоперевозками, и что же мы тут видим? Оба возка битком набиты пассажирами! Престранная история, скажу я вам; и с этим никак не поспоришь!
- Я удивлен, но удивлен приятно. Я-то думал, что таких, как вы, в наших краях уже почти что и не осталось. Ну, если, конечно, не считать нескольких старых северных и восточных маршрутов.
- По большей части так оно и есть, сэр; уж такова жестокая правда жизни. Но кое-кто еще держится на плаву - и тут, и там. Вот мы с пареньком - а молодой человек, сэр, приходится мне племянником - попытаемся еще раз да посмотрим, чем дело кончится. Ежели не выгорит, - ну что ж, оно, конечно, печально, но для того, кто работы не чуждается, это все ж таки не конец света!
- Сегодня нам как раз встретился караван рыжих мастодонтов, мистер Хокем, они шли на юг, - проговорила мисс Мона, простодушно делясь сведениями и даже не подозревая, что за эффект они произведут. - Вы, случайно, не знаете, куда они направлялись? Пассажиров мы при них не разглядели. Вели мастодонтов четверо погонщиков, двое - с яркими красными вымпелами на шестах.
Голубенькие глаза мистера Хокема погасли, хотя, конечно же, он постарался, чтобы прочие этого не заметили. Ответил он не сразу, сперва несколько раз поддернул и оправил жилет - я бы сказал, скорее небрежно, чем аккуратно, - и в заключение хорошенько измял свою шляпу.
- Может статься, один из старых выездов перебирается на другое стойбище. Может статься, животные перешли к новым хозяевам. В наши... в наши дни такое на каждом шагу случается.
- Великолепные были экземпляры, как на подбор. Мистер Киббл предположил, что их путь лежит в Вороний-Край... ну, в зоосад. Но ведь это неправда! Скажите, что неправда!
- Понятия не имею, - отозвался мистер Хокем довольно категорично, что не вполне вязалось с его характером. И демонстративно занялся вожжами, глядя прямо на дорогу перед собой. Однако, несколько минут поразмыслив, он обернулся к юной леди и, добродушно улыбнувшись, прибавил: - В конце концов, мисс, не мое это дело.
Путешественники между тем заметили, что наезженная дорога осталась далеко позади, а мастодонты идут по старой тропе, которая явно им отлично знакома. Мистер Хокем объяснил, что этот путь лежит напрямую, в отличие от петляющего тракта, однако на лошадях по нему не проехать, для громотопов же, приученных к путешествиям по горам, это - пара пустяков.
Сам переход оказался куда легче и проще, нежели ожидалось. Со своих раскачивающихся "наблюдательных вышек", вознесенных высоко над землей, пассажиры любовались великолепными панорамами окрестностей, где уже расползались длинные ночные тени. Со временем путешественники поднялись на ровное плато, откуда открывался вид на темную долину: внизу тут и там светились окошечки, над трубами домов вился дым. А у горизонта впервые обозначились вересковые нагорья, где стремительно гасли меланхолические сумеречные тона и оттенки. На черном небе замерцали и засияли звезды, и поднялся холодный белый серп луны.
- О пленительная Диана! - восторгался доктор, не сводя глаз с небесного дива. - Королева ночи приветствует нас по прибытии! Это - счастливая примета, знаете ли! Судьба нам явно благоприятствует. А вон там, видите - Бродширская долина!
- А вон и постоялый двор, - подхватил мистер Хокем.
Не прошло и нескольких минут, как путешественники добрались до места назначения - с изрядным опозданием, однако не слишком-то подавленные, учитывая, что им пришлось пережить. Хозяин трактира и его жена при виде гостей облегченно перевели дух: поскольку солтхедский экипаж в назначенный срок не появился, они уже изрядно беспокоились.
Постоялый двор, как не преминули отметить путешественники, носил вполне уместное название "Кот и скрипка" и по меркам горных гостиниц укреплен был на совесть - с массивной дубовой дверью, высокими узкими фронтонами и крохотными оконцами, забранными железными решетками. Над входом висела цветная вывеска с изображением саблезубого кота, воспроизведенного художником с пугающей реалистичностью: с трубкой в зубах, самозабвенно пиликающего на скрипке.
Тем же вечером, на славу укрепив плоть и дух сытной трапезой и поданными в изобилии напитками, путешественники и трактирщик собрались у огня потолковать о событиях дня. И, как и предсказывал доктор, в завершение вечера хозяин "Кота и скрипки" всласть попотчевал их байками о повседневной жизни в горах, от которых просто кровь в жилах стыла. Истории эти по крайней мере один из присутствующих - сам трактирщик, разумеется! - находил весьма занятными, а вот кое-кто из слушателей в результате отправился спать, дрожа мелкой дрожью.
По счастью, ночь прошла спокойно. Поутру, когда сияющий восход развеял последние отголоски впечатлений от кошмарных воспоминаний трактирщика, мистер Хокем и его спутники отбыли восвояси. На прощание кучер и стражник заверили, что через несколько дней, строго в назначенный час, в Пиз-Поттидж прибудет в высшей степени надежная карета Тимсона, дабы отвезти путешественников домой.
Как и предполагалось, в "Коте и скрипке" профессору и его спутникам удалось нанять почтовый дилижанс до "Итон-Вейферз". Конюх и его подручные вовсю грузили багаж и подготавливали к отъезду все, что нужно, когда в холодный солнечный свет вышел мистер Джек Хиллтоп - он тоже ехал в Пиз-Поттидж.
С соседней изгороди вспорхнули птицы; видимо, их вспугнуло внезапное появление человека. Мистер Хиллтоп тут же остановился. Он поднес руку ко лбу, вторую вытянул прямо перед собой, устремив пронзительный сосредоточенный взгляд на пичуг. И постоял так несколько секунд, точно читая некие письмена, начертанные в небесах пролетающими воробьями.
- Что-то не так, мистер Хиллтоп? - осведомилась мисс Мона, выходя из трактира в сопровождении доктора.
- А-а, мисс Джекс, доктор Дэмп... нет-нет, все в порядке, - отозвался ряболицый джентльмен, мгновенно прерывая свое странное занятие. - Я, видите ли, наблюдал за сменой знамений в природе. Думаю, сегодня ближе к ночи пойдет дождь.
- С чего вы взяли? - удивился доктор. - В небе ни облачка, и взяться им неоткуда. В здешних местах климат в это время года по большей части сухой и холодный. Вы же сами засвидетельствовали, что нездоровые береговые туманы сюда не проникают. Не считая легкого морозца, денек сегодня на диво погожий; да и вся неделя выдалась ясная, если верить трактирщику.
Мистер Хиллтоп пожал плечами и уставился в землю. Как вам угодно, казалось, говорил он, хотя облечь свой ответ в слова молодой человек так и не удосужился.
- Послушайте, - не отступался доктор, великолепный в своем пижонском пальто и вишневом жилете; любимая трубка, путешествующая к губам и обратно, придавала ему вид весьма глубокомысленный. - Мне доводилось слышать о предсказателях, обладающих даром прозревать будущее - или волю богов, если угодно - посредством наблюдения за определенными природными явлениями, как, скажем, полет птиц, или вспышки молнии, или цвет и форма овечьей печени. Методы авгуров, гадание по внутренностям животных, по вспышкам молнии... все это - мои тайные увлечения, скажу я вам, с тех самых пор как я учился на последнем курсе под началом профессора Гриншилдза из Антробус-колледжа, что в Солтхеде. Вы его, часом, не знаете? Выдающийся ученый, профессор античной филологии, ныне на пенсии, хотя по-прежнему пользуется заслуженной славой, и в придачу большой специалист по древним цивилизациям.
- Те, кого вы упомянули, давным-давно ушли в небытие, сами понимаете, - ответствовал мистер Хиллтоп с улыбкой, глядя из-под полуопущенных век на гравий у себя под ногами. - Что до вашего выдающегося ученого, профессора античной филологии... боюсь, что с ним я и вовсе не знаком.
- Да-да, вы правы, почти все они умерли и унесли свои познания с собою в могилу. Ах, милый старый Антробус! Я ведь в том колледже, можно сказать, воспитан! Там прошла моя беспечная юность, мистер Хиллтоп! Тогда нам казалось, будто нет в мире ничего такого, что неподвластно научному познанию и расшифровке, стоит лишь посвятить себя проблеме целиком и полностью. Живо, словно наяву, вспоминаю я наши вечерние посиделки, и как мы взахлеб беседовали с остроумцами из самых разных уголков земли!.. Кстати, не сочтите вопрос за дерзость, но сами-то вы откуда, мистер Хиллтоп? Вы ведь так и не сказали, из каких краев приехали.
- Из других мест, - сдержанно ответствовал мистер Хиллтоп.
- Это как раз понятно, хотя и довольно расплывчато. Более того, ясно, что вы не стремитесь об этом сообщать.
- Да я то здесь, то там, - пояснил мистер Хиллтоп, тем самым существенно сужая область поиска. - Скажем так: я много путешествовал, на время обосновался в Солтхеде, а сейчас я на отдыхе. Что за жизнь без отдыха, в конце-то концов?
- На отдыхе? В одиночестве?
- Именно, - подтвердил Джек Хиллтоп, чуть откидывая голову и пощипывая усы большим пальцем и указательным. - К сожалению, так оно и есть. Я, сэр, держусь особняком, хотя одиночество это вынужденное. Судьба меня, понимаете ли, изрядно потрепала.
Доктор в последний раз окинул пассажира империала задумчивым взглядом; непроницаемое лицо мистера Хиллтопа хранило выражение полного равнодушия. Оба явно не знали, что тут можно добавить и как себя вести. Оно и к лучшему, поскольку в эту самую минуту со двора донесся зов, и двое джентльменов, а вместе с ними и мисс Мона поспешили занять свои места в дилижансе, каковой вскорости и отбыл.
Ближе к вечеру почтовый дилижанс вкатился в живописную деревушку под названием Пиз-Поттидж, прогрохотал по старинной, мощенной булыжником улочке, мимо сложенных из камня магазинчиков, глядящих на зеленую лужайку, и остановился перед гостеприимным трактиром под названием "Конь в яблоках". Профессор и его спутники уже прощались с мистером Хиллтопом, когда к крыльцу подскакал джентльмен верхом на сером гунтере и, приложив руку к шляпе в знак приветствия, закричал:
- Эгей, профессор Тиггз! Вот и вы наконец! Добро пожаловать, сэр!
- Да это же Гарри! - воскликнул профессор.
Всадник проворно спрыгнул на землю и подбежал к бывшему своему наставнику, спеша пожать ему руку - тепло и крепко, с поистине юношеской энергией. Не прошло и нескольких минут, как обоим университетским мужам уже казалось, что они не расставались ни на день.
- Как поживаете, сэр, как поживаете? До чего славно снова с вами увидеться!
- А вы отлично выглядите, друг мой Гарри. Похоже, сельская жизнь пошла вам на пользу.
- А вы, мой любезный сэр, вы ни на йоту не изменились со времен нашей последней встречи в Суинфорде!
Молодой мистер Банистер выглядел весьма эффектно: в элегантной темной куртке для верховой езды, в полосатом канареечно-желтом жилете, небесно-голубом шейном платке и кожаных бриджах, заправленных в бурые сапоги с отворотами. Высокий, худощавый, атлетического сложения, двигался он легко и пружинисто, так, что любо было смотреть; прибавьте к этому широкий умный лоб; большие глаза, очень яркие и живые; правильный подбородок с ямочкой и короткую стрижку на деревенский манер. Что до характера, мистер Гарри Банистер отличался великодушием, открытостью и сердечностью, а держался свободно и непринужденно, весело и естественно. Было у него и немало других достоинств, в придачу к уже упомянутым.
Сопровождал его, как только теперь заметили путешественники, слуга в костюме лесничего или сторожа при усадьбе - пожилой человек с очень добрым лицом, гигантскими бакенбардами, что сходились под подбородком, и глубоко посаженными серьезными глазами. Весь его облик излучал спокойную уверенность - так выглядят люди, много времени проводящие наедине с природой.
- Доктор Дэмп! - воскликнул Гарри удивленно, обмениваясь приветствиями с высокоученым эскулапом. - Давненько мы с вами не виделись, что и говорить! Неужто вы оставили практику, чтобы сопровождать моего наставника и учителя в поездке? Превосходно, просто превосходно! Добро пожаловать, сэр, добро пожаловать!
Доктор с улыбкой обернулся к своему академическому другу, словно говоря: "Ну, Тайтус? Никаких проблем!"
- А это, - промолвил профессор, игнорируя приятеля, - мой молодой секретарь, мистер Остин Киббл, содействующий мне в моих изысканиях. Я взял на себя смелость попросить его присоединиться к нам.
- И вам добро пожаловать, мистер Киббл! - закричал исполненный энтузиазма Гарри, пожимая руку мистера Киббла с таким жаром, что очки секретаря запрыгали и затряслись на манер детской погремушки. - Что, приглядываете за моим стариком-наставником, э?
- Кроме того, доктор, насколько мне известно, желает в этой связи кое-что вам сообщить, - проговорил профессор, искусно передавая слово коллеге-медику.
Вот так доктор Дэмп, вспомнив об обещании "все объяснить мистеру Банистеру", данном еще на Пятничной улице, вдруг оказался в центре внимания.
- Да, хм... ну... собственно говоря, все очень просто. Позвольте мне представить вам наших спутниц, - начал он. - Мисс Мона Джекc... и, конечно же, ее сестра, мисс Нина Джекc.
Живые и яркие глаза мистера Банистера засияли еще более ярко и живо, по мере того как на него обрушивался сюрприз за сюрпризом.
- Что! Доктор Дэмп... профессор Тиггз... вы, никак, половину населения Солтхеда с собой привезли? - воскликнул он, с комичным изумлением заглядывая в дилижанс и словно ожидая обнаружить спрятанную там целую толпу горожан.
- Поспешу добавить, что сестры Джекc оказались лично вовлечены в таинственные события, омрачающие жизнь Солтхеда, - объяснил доктор. - Собственно говоря, они стали свидетельницами одного из тех примечательных явлений, о которых шла речь в вашем письме. Сознаюсь: я позволил себе вопиющую вольность и пригласил их присоединиться к нам, потому, разумеется, что они непосредственно заинтересованы в разрешении загадки. В создавшихся обстоятельствах я решил, что их опыт может оказаться небесполезным в ходе расследования загадочных феноменов, побудивших вас написать Тайтусу.
- Понимаю, - отозвался Гарри, массируя подбородок и явно забавляясь про себя, несмотря на почтительную мину; хотя на мгновение лицо его омрачилось при упоминании о тучах, собравшихся над "Итон-Вейферз". - Ну, что ж! Что на это может ответить любезный хозяин, кроме как: "Добро пожаловать!" Добро пожаловать, всем и каждому! Я страшно рад вас видеть - всех до единого. Добро пожаловать в наш уголок мира! Но расскажите, профессор, что же все-таки приключилось с каретой Тимсона?
Профессор Тиггз, и доктор, и мисс Мона, и мистер Киббл вкратце описали гостеприимному хозяину приключения предыдущего дня. В ходе рассказа мистер Банистер заметно посерьезнел, шаг за шагом переходя от озабоченности к крайней степени тревоги, затем к ужасу и, наконец, к глубочайшему огорчению. Под конец выглядел он так, словно готов был сам вступить в драку.
- Мне следовало лично за вами съездить! - пылко воскликнул молодой человек. - Наезженная дорога порою бывает опасна, это правда, хотя за последнее время мы с проблемами почти не сталкивались. Я просто вне себя. Прошу вас, друзья, примите мои глубочайшие извинения. Выразить не могу, как я благодарен судьбе за то, что вы добрались благополучно! Спасибо, что согласились погостить в "Итон-Вейферз" - дважды, и трижды, и четырежды спасибо!
Узнав в ходе разговора о беспримерной храбрости, проявленной мистером Джеком Хиллтопом, мистер Банистер пригласил сего джентльмена отправиться в "Итон-Вейферз" вместе с остальными, буде он того пожелает. Поначалу мистер Хиллтоп бурно запротестовал, уверяя, что никаких дел у него там нет, что он здесь на отдыхе, восстанавливает здоровье, сами понимаете, и ни в коем случае не желает навязываться. Мистер Банистер настаивал; мистер Хиллтоп отказывался; мистер Банистер продолжал настаивать; мистер Хиллтоп, оглянувшись на остальных и словно спрашивая у них совета, наконец смягчился и поддался на уговоры.
- Превосходно! Значит, все улажено, - воскликнул Гарри, радостно захлопав в ладоши. - Могу вас уверить, профессор, мы вас ждали с нетерпением! Просто не выразить, насколько спокойнее сделалось у меня на душе от того, что вы согласились приехать.
- Надеюсь, мы сумеем вам хоть сколько-нибудь помочь, - улыбнулся профессор.
- А! Вот в этом я ни капельки не сомневаюсь. И еще раз умоляю: примите мои глубочайшие извинения по поводу тяжкого испытания, что выпало на долю вам и вашим спутникам. Ох! Подумать только, я ведь совсем позабыл представить вам моего слугу, - промолвил мистер Банистер, указывая на своего спутника. - Мой старший лесничий, Нед Викери. Нед состоит в услужении при нашей семье куда дольше, чем я в состоянии припомнить, хотите - верьте, хотите - нет; в той же самой должности он много лет служил моей покойной тетушке, мисс Каролине Ноукс. Его свидетельства из первых рук касательно беспорядков в усадьбе окажутся для вас небезынтересны. Но об этом потом! Позвольте сперва доставить вас домой. Профессор, мы с Недом вас проводим. Прикажите форейтору следовать за нами. Дорога местами разветвляется.
Так наши друзья вступили на последний этап своего путешествия. Маленький отряд тронулся в путь: профессор и его спутники - в дилижансе, форейтор - на подседельной лошади, а мистер Банистер и Нед Викери верхом на своих скакунах мчались впереди, указывая дорогу.
Сразу за деревней начинался густой высокий лес - сплошные ели и сосны. В воздухе разлилось дыхание мороза. Сделалось совсем тихо; безмолвное спокойствие лесных чащ нарушали лишь поскрипывание колес да цокот лошадиных подков. Холодное янтарное солнце, стремительно опускаясь к горизонту, роняло на дорогу скудные, похожие на прутья тени, что лишь усиливало мрачную, меланхолическую атмосферу леса.
Миновав еще несколько поворотов и ответвлений дороги, отряд въехал в ворота, обрамленные двумя освященными временем каменными столбами, и направился по длинной, обсаженной деревьями аллее непосредственно к "Итон-Вейферз". И столь огромными размерами отличалась усадьба, что с этого ракурса разглядеть ее целиком было невозможно; взгляду открывались лишь протяженная зубчатая стена, бесчисленные освещенные створные окошки и очертания взмывающей к небесам крыши, изобилующей трубами.
В конце подъездной аллеи дилижанс остановился. Навстречу ему высыпала суматошная толпа слуг - и тут же принялась выгружать багаж. Путешественники сошли на землю; здесь, перед сводчатым входом, размеры и великолепие усадьбы ощущались еще более отчетливо.
- Что за величественное здание! - восторженно воскликнул мистер Киббл, оглядываясь туда и сюда и зажимая одну из линз своих очков между большим пальцем и указательным, точно театральный бинокль. - Просто поразительно!
- В самом деле, мистер Киббл, вы, как всегда, ни словом не погрешили против истины. Настоящий дворец! - улыбнулся профессор, испытывая что-то вроде гордости при мысли о том, какая удача выпала одному из его студентов.
В вестибюле их встретило произведение искусства ничуть не менее впечатляющее. Это был портрет во весь рост, значительно больше натуральной величины, пожилого джентльмена в алонжевом парике и с тонкими усиками; глаза его светились отточенным, живым умом. Одет он был по последней моде своего времени; одной рукой он упирался в бок, другая покоилась на глобусе. Вокруг него громоздились книги и бюсты, свитки и пергаменты, и целая коллекция запыленных каменных экспонатов, - возможно, останки некоей угасшей цивилизации.
- Потрясающая штука, правда? Это мистер Томас Вэйн Скарлетт - для близких друзей и домочадцев просто Том. Вне всякого сомнения, самый прославленный из владельцев "Итон-Вейферз", и притом один из первых. Его дядя, мистер Вэйн Итон - вон там висит и его портрет, поскромнее, - как раз и построил дом в первоначальном варианте; с тех пор его значительно расширили и увеличили. Сам же Том Скарлетт процветал лет этак триста назад. Однако подробнее обо всем об этом мы поговорим завтра, - объявил мистер Банистер с видом несколько загадочным.
Шаркая ногами по полу, подошел престарелый слуга, тучный, седобородый и лысый, с огромными любопытными глазищами.
- А! Миттон, - улыбнулся мистер Банистер. - Знаете, у нас ведь еще гости! Это - профессор Тиггз из Солтхеда, а это - его коллеги, доктор Дэмп и мистер Киббл; а это - мисс Мона Джекc и мисс Нина Джекc, и при них - горничная; и вот еще мистер Хиллтоп, тоже из Солтхеда. Нам понадобится несколько комнат... пожалуй, ряд апартаментов вдоль боковой галереи, сразу над усыпанной гравием аллеей. Из той части дома вид открывается просто великолепный; да там и наиболее удобно.
Слуга кивнул и отбыл инструктировать горничных.
- Мы дадим вам слегка прийти в себя, прежде чем накроют на стол. После путешествия столь волнительного немного отдохнуть вам явно не помешает. И, уж разумеется, сегодня вечером - никаких дел! Выспитесь хорошенько, а завтра, после завтрака, я, если позволите, созову вас на своего рода консилиум, и мы общими усилиями попытаемся разрешить нашу небольшую проблемку.
Такому плану все только порадовались. Вскоре Миттон уже проводил гостей в отведенные им комнаты. В просторных покоях, приготовленных для сестер Джекc - заставленных диванами и оттоманками, от пола до потолка обитых панелями из резного дуба, с дорогими гардинами, и старинными портретами, и лампами с мягким, приглушенным светом, - мисс Нина сняла капор, в сопровождении Сюзанны направилась прямиком к туалетному столику и принялась придирчиво разглядывать себя в зеркале. В результате пережитого язык у нее, по всей видимости, развязался; в течение дня, в дилижансе, она сделалась просто-таки говорлива, как если бы вновь стала самой собой - самой собой, так сказать, допикеринговских времен. Теперь, усевшись перед зеркалом, девушка весело щебетала о том о сем: и какое сильное впечатление произвел на нее мистер Гарри Банистер, и его великолепная усадьба, и его великолепные слуги, и великолепные комнаты. Мисс Мона, наблюдая за сестрой с мягкого дивана, ко всему этому отнеслась весьма неодобрительно, размышляя про себя, в то время как Нина занималась туалетом, о том, что сестра ее и впрямь стала прежней - чересчур прежней.
Ах! Откуда же ваше неодобрение, мисс Мона? Не вы ли навязали сестре эту поездку, чтобы развеять ее печаль и меланхолию? А теперь, когда, по всей видимости, цель достигнута, к чему удивляться, к чему горевать, если ваша сестра вернулась к вам такой, какой была всегда? Неужто вы и впрямь верили, что она может измениться?
- Он страх как хорош собой, ты не находишь?
- Да, наверное, по-своему, - отозвалась мисс Мона несколько уклончиво. - Во всяком случае, весьма эффектен.
- А разве это не одно и то же? - осведомилась ее сестра, отворачиваясь от зеркала с видом, яснее слов говорившим, что ответ на этот вопрос один, и только один.
- Красота бывает разная, - негромко проговорила Мона.
- Кроме того, он баснословно богат, - продолжала мисс Нина, накладывая тени на веки. Сюзанна вовсю хлопотала вокруг хозяйки, пытаясь расчесать ее локоны, что мисс Нину явно отвлекало. - Право, Сюзанна, понятия не имею, что ты здесь вообще делаешь. Не понимаю, зачем я только тебя терплю. Как всегда, Мона, во всем виновата ты. Но, возвращаясь к мистеру Банистеру... Как ты думаешь, он женат? Как тебе показалось: да или нет?
- Вот уж не знаю. Полагаю, что нет, поскольку о жене он не упомянул ни словом, и никакой миссис Банистер нас не представили. Но, может статься, мы познакомимся с ней за ужином.
- На моей памяти он не женат, - предположила Сюзанна, отвлекаясь от своих обязанностей.
- Ах, плутовка, да на твоей памяти он никогда и не женится! - воскликнула мисс Нина, игриво хлопнув горничную по руке, на что Сюзанна отреагировала взрывом бурного веселья. - До чего жаль будет, если при нем и впрямь обнаружится супруга! - И мисс Нина вновь погляделась в зеркало с видом слегка удрученным.
- Да ведь тебя этому джентльмену только что представили, - напомнила сестра. - И что же? Ты во власти нового увлечения - так быстро?
- Ах, Мона, Мона, - ответствовала мисс Нина, качая головой. - Маленькая моя сестренка, порою ты бываешь просто невыносима! Даме полагается блистать в обществе, разве ты не понимаешь, а для этого даме необходимо отчетливо представлять себе ситуацию - знать в точности, как себя держать и каковы ее шансы. Таковы правила этикета; этого от нее ждут. И "увлечение", пользуясь твоими же словами, здесь абсолютно ни при чем!
- А что, цыпленочек вы мой, коли жена у него - сумасшедшая, вот он и прячет ее от посторонних глаз, запирает на ключ где-нибудь в глубине дома! - лукаво прыснула Сюзанна.
- Ах, гадкая ты, противная плутовка! - рассмеялась Нина, снова хлопнув горничную по руке. - Да ты сегодня разошлась не на шутку!
- А заодно и романов твоих начиталась, - добавила мисс Мона.
- Только потому, что мистер Банистер хорош собой, богат, живет в роскошной усадьбе и в здешних краях считается за принца... право же, Мона, как мало ты знаешь жизнь! Сдается мне, что если в нашем доме кто и злоупотребляет чтением, так это ты. В конце концов, всем известно, что в чрезмерном количестве книги парализуют ум, приковывают внимание к таким занудным, никому не нужным предметам, как существительные, глаголы и инфинитивы, и причастия прошедшего времени, и неопределенные артикли, - и к людям, которые никогда не существовали, и к событиям, которых не было и быть не могло! Все это, при отсутствии повседневного светского общения, загружает мозг чужеродными понятиями, так что человек полностью утрачивает способность мыслить самостоятельно.
- Я предпочитаю видеть в книгах старых друзей, тех, что никогда не умрут и не изменятся. Они тебя не бросят, держатся с тобой на равных и всегда обращают к тебе привычное, честное лицо. Что до тебя, - добавила мисс Мона, ибо в голову ей пришел новый аргумент, - так не тебя ли возможно упрекнуть в чрезмерной приверженности к хандре и меланхолии?
- Право же, Мони, лучше бы не напоминать мне об этом.
- Говоришь, мистер Гарри Банистер xopoш собой и богат. Что, он так же красив, как мистер Пикеринг? Уж там-то о богатстве речь не шла!
- Мистера Пикеринга красавцем никто бы не назвал, а...
И мисс Нина прикусила язычок, понимая, что сама себя выдала.
- Да полно тебе, все и так ясно как белый день, разве нет? - многозначительно улыбнулась мисс Мона. - Отец был прав. Мистер Пикеринг тебе совершенно не подходил - не говоря уже о том, что и тебе на него было наплевать. Он тебе безбожно льстил всеми доступными способами; кроме того, он изрядно попутешествовал на своем веку и осыпал тебя подарками. Кроме того, он имел несчастье поверить, когда ты сказала бедняге, что любишь его - что немедленно поставило его в исключительное положение по отношению к обычным твоим поклонникам.
- Право же, Мона, понятия не имею, о чем ты, - отозвалась сестра, помолчав немножко и лукаво потупившись. В следующее мгновение мисс Нина вновь принялась прихорашиваться с удвоенным усердием. Сюзанна столь же ревностно взялась отвлекать госпожу, ибо возиться с ее прической еще не закончила.
- Я на иное и не рассчитывала, - промолвила мисс Мона, подвигаясь на самый краешек дивана. - А когда мистер Пикеринг завербовался на "Лебедь" - из-за того что ты его так жестоко обидела, - ты протестовала не потому, что он уезжал, а потому, что ты при этом лишалась его ухаживаний, и подарков, и прочих комплиментов в адрес своей ненаглядной персоны.
- Остерегись, Мона! Ты ровным счетом ничего не знаешь о подобных вещах - ни понаслышке, ни по опыту, вот и не говори о них.
- А когда ты увидела его в следующий раз - в тот вечер под окном, в тумане, отлично зная, что он мертв, - твоя больная совесть наконец-то одержала верх над тщеславием!
- Удивляюсь, сестра, что ты вообще знаешь о подобных предметах?
Последовала новая пауза; мисс Мона глядела в пол и размышляла над превратностями жизни.
- Почему ты не вышла замуж за Джорджа Керла? - с любопытством осведомилась она.
При этом вопросе ее сестра вздернула прелестный подбородок и расхохоталась.
- Замуж за дедулю Керла? За занудного старого болвана? Да ты шутишь!.. О, наверняка лет сто назад он и впрямь был очарователен! Право же, Мона, мистера Керла я никогда не любила - ни на минуту! Откуда у тебя подобные мысли?
- Ты и мистера Пикеринга не любила.
- Хорошо, мистера Пикеринга я не любила, - кивнула мисс Нина, слегка утомленная подобной настойчивостью. - Вот тебе, получи! Я все сказала. Ты довольна? Я никогда не любила мистера Пикеринга. Никогда, никогда. Но он мне очень и очень нравился. - И девушка порывисто вскочила на ноги. - Право же, сестричка, на что ты только тратишь время? Поторопись, приведи себя в порядок. К ужину опаздывать никак нельзя. В конце концов, это неучтиво.
И мисс Нина с достоинством выплыла из комнаты, оставив мисс Мону наедине с Сюзанной. Горничная пару раз хмыкнула и фыркнула, на нее глядя, но не проявила ни малейшего желания посодействовать девушке в сборах.
- Да, конечно, - проговорила Мона про себя, усаживаясь перед туалетным столиком на место сестры. Она глядела в зеркало на четко очерченное овальное личико и глаза, похожие на луны, гадая про себя: что, если в словах Нины есть некая доля правды? "Помудреть мы еще успеем", - гласит старая пословица. В сознании девушки вихрем проносился поток несвязных мыслей, сплетаясь в причудливую мелодию самоанализа.
Пробудил ее от грез перестук падающих капель. Не сразу поняв, в чем причина, Мона глянула в сторону окна. И тотчас же в ее памяти всплыло предсказание мистера Хиллтопа, ибо откуда ни возьмись полил промозглый дождь.

Предыдущая страница 8 Следующая страница


9 Джеффри Барлоу

Глава VI
История Гарри Банистера

К утру на смену дождю пришел легкий туман и окутал величественное здание усадьбы и ее окрестности. Лазурные небеса вчерашнего дня превратились в воспоминание; на бастионы и стены "Итон-Вейферз" пала необозримая серая пелена типично солтхедского свинцового оттенка. Однако в кустах щебетали птицы, а в каминах пылал огонь, что в придачу к оживленной, сердечной атмосфере, царившей в доме благодаря приезду гостей, успешно помогало развеять утреннее уныние.
Вчерашний ужин в банкетном зале был бесподобен: празднично пылали бесчисленные восковые свечи, меблировка изумляла роскошью, стол ломился от еды и питья... приходится ли удивляться, что путешественники, словно по волшебству, развеселились и воспряли духом? Даже мистер Хиллтоп, этот "гость поневоле", по всей видимости, наслаждался от души. Но стоило кому-нибудь упомянуть "тайны" Солтхеда или "треволнения" в "Итон-Вейферз", и зоркий наблюдатель заметил бы, что мистер Хиллтоп немедленно настораживал уши, а взгляд его становился напряженно-внимательным.
Накрыли завтрак - при том, что гости еще не вполне пришли в себя после вчерашнего ужина, - и на столе появились всевозможные "утренние" вкусности: яичница с ветчиной и картофель "по старинке", и пирог с гусятиной, и теплый подрумяненный хлеб, и кекс с коринкой и изюмом, и сбитые сливки с вином, а уж горячего чая и кофе - сколько душа пожелает. Как только путешественники утолили голод - то, что от него еще оставалось, - тарелки и чашки унесли в судомойню, а гости перебрались в гостиную и расположились в мягких креслах у огня. На заднем плане высился настоящий заслон из ширм, и тут же огромное окно эркера выходило на одетую туманом рощу; по контрасту с промозглым пейзажем тепло дома казалось еще более желанным. Там-то, в этой уютной обстановке, мистер Банистер и поведал во всеуслышание свою историю.
- Как вы, несомненно, помните, профессор - ради ваших спутников я повторюсь еще раз, - я унаследовал усадьбу "Итон-Вейферз" несколько зим назад, по смерти прежней владелицы, моей тетушки мисс Каролины Ноукс. В ту пору я жил в Солтхеде и скажу вам, что известие о ее смерти потрясло меня до глубины души. Я искренне любил тетушку, да и она была ко мне неизменно добра. В молодые годы я вел жизнь довольно-таки беспечную, и вдруг мне оказывается доверена судьба монумента столь внушительного! - Гарри взмахнул рукой, обозначая великолепный особняк, приютивший их всех под своим кровом. - Юношей я не раз навещал тетушку и, разумеется, отлично знал и дом, и парк; так что, когда я прибыл вступить во владение собственностью, для меня это было все равно что возобновить знакомство со старым, добрым другом.
Как вы можете себе предположить, усадьба за много лет несколько раз переходила от одного семейства к другому... три раза, если уж на то пошло. Первыми ее владельцами были Итоны и Скарлетты - вам наверняка запомнились портреты в вестибюле, - им на смену пришли Гиффорды, а затем - род Ноуксов и Банистеров, что ныне, надо добавить, тоже сходит на нет. Неумолимое время взимает свою дань; боюсь, тетушка Каролина в конце концов выбрала в наследники меня просто-напросто за отсутствием других претендентов. Тем не менее поместье превосходное и слуги вышколены образцово, как вы, вероятно, заметили, не пробыв здесь и нескольких часов.
Из упомянутых мною семейств непосредственное отношение к теме нашего разговора имеют Итоны и Скарлетты; я предполагаю, что между этим древним родом и нашими нынешними треволнениями есть некая связь. Собственно говоря, у истоков всей этой истории стоит не кто иной, как мистер Том Скарлетт. Позвольте пояснить.
Примерно месяцев пять назад мой старший лесник, Нед Викери, с которым вы познакомились вчера, осматривал парк на предмет нанесенного ущерба. Накануне бушевала страшная гроза - ливмя лил дождь, ярился и завывал ветер, обрушивший немало деревьев по всему графству. Я подумал, что разумно будет проинспектировать земельные угодья. Добравшись до ручья, что бежит через парк - если бы не туман, вы бы имели возможность полюбоваться на него из окна, - он обнаружил, что один из самых старых наших дубов выкорчеван с корнем и рухнул, перегородив водный поток.
Легенда гласит, что это самое дерево мистер Томас Скарлетт посадил своими руками примерно триста лет назад; все называли его "дубом Скарлетта". И огорчился же я, увидев спутника моего детства поверженным! Почва, в которую уходили корни, с ходом лет постепенно размягчилась - видимо, причиной тому стали разливы ручья и эрозия; буря всего лишь нанесла завершающий "удар милосердия". Падая, дерево выворотило изрядное количество земли. Что-то привлекло внимание Неда в этой жирной коричневой почве. Он потыкал в нее саблей - и лезвие уперлось в камень. Тогда Нед вернулся в дом и позвал меня.
По чести говоря, камни в земле, на территории парка попадаются довольно часто: по большей части остатки фундамента разных там амбаров и служб. Однако чтобы камень да был закопан под огромным деревом, у самой реки... Это показалось мне странным. Должен заметить, что ручей тек здесь не всегда; много лет назад прадед моей тетушки распорядился изменить русло, отведя поток от ближайшей рощи. В те времена, когда Том Скарлетт посадил дерево, никакой воды поблизости не было.
Так вот, мы с Недом взялись за дело не откладывая, но вскорости оказалось, что камень слишком велик и одним нам не справиться. Походил он на огромный саркофаг - так нам подумалось сначала, - и хотя корни, выдираясь из земли, существенно облегчили нам задачу, расшатав заодно и камень, работы еще предстояло немало и требовались дополнительные усилия. Мы разжились веревкой и инструментами, в придачу к еще нескольким парам крепких рабочих рук, и, окопав предмет по периметру и дружно налегая, наконец-то извлекли его из земли.
Это оказалась каменная глыба в форме куба - весьма древняя, хотя, со всей определенностью, никакой не саркофаг. Вырубили ее из местного желтого известняка - вы, наверное, заметили, что и дом наполовину сложен из того же материала, - так что, кто бы ни вытесал глыбу, сделал он это здесь. Вытащив камень из земли, на верхней его грани мы обнаружили надпись - инициалы "Т. В. С." и дату, со времен которой минуло двести девяносто шесть лет. Проще всего предположить, что куб заказал мистер Томас Вэйн Скарлетт. На всех четырех сторонах обнаружились еще надписи, и каждая состояла из одного-единственного слова - "NUNQUAM", что по-латыни, разумеется, означает "никогда".
Полагаю, мистер Скарлетт зарыл камень под деревом для того, чтобы впоследствии с легкостью отыскать нужное место; кроме того, так было проще надзирать за кладом, ведь если бы почву потревожили, это бы сразу бросилось в глаза. Скажу более: я склонен думать, что дерево посадили именно для того, чтобы обозначить местонахождение куба. Разумеется, мистер Скарлетт никак не мог предполагать, что спустя годы русло ручья будет искусственно изменено и вода размягчит землю и подмоет корни. Мы понятия не имели, зачем он закопал камень и каково его предназначение, и не оставил ли мистер Скарлетт каких-либо распоряжений на его счет; если и так, то до сих пор их не обнаружили.
- Возможно, учитывая характер латинской надписи, мистер Скарлетт вообще не желал, чтобы камень нашли, - предположил доктор Дэмп.
- Очень похоже на правду, - кивнул профессор.
- Да. И думается мне - после всего того, что случилось, скорее всего так оно и было, - мрачно отозвался Гарри Банистер. - Как выяснилось впоследствии, камень был полым изнутри. Никакой крышки взгляд не различал; искусная работа, что и говорить, рассчитанная на то, чтобы поставить в тупик грабителя и вора. В конце концов секрет механизма разгадал не кто иной, как Нед. В основании прятался незаметный маленький рычажок - он обнаружился, как только мы перевернули камень на бок, - так что доступ внутрь открывался снизу. Хотя, скажу я вам, нам пришлось изрядно повозиться, прежде чем мы наконец справились с устройством. Внутри мы нашли изящную шкатулку кедрового дерева, шириной примерно один фут, украшенную резными львиными головами и завернутую в холст. Даже на мой непросвещенный взгляд было ясно: это ценное произведение искусства. Разумеется, мы открыли шкатулку и заглянули внутрь.
Там, на потертой бархатной обивке, покоилась пара тонких, как папиросная бумага, табличек или листов, вдоль одного края соединенных рядом зажимов на манер страниц книги и покрытых странными, незнакомыми мне письменами. Отдельные знаки походили на буквы латинского и греческого алфавита, но не приходилось сомневаться: язык этот - не латынь и не греческий. Однако ж самое странное в них было не это, далеко не это!
- Но как же так? - переспросил доктор, сгорая от любопытства.
- Тогда что же? - осведомился профессор.
Целеустремленный мистер Киббл поднял глаза, на мгновение отвлекшись от своих записей.
- Сам металл, из которого они были сделаны. Ярко-золотистого цвета, хотя и не золото, он сиял бледным заревом, исходящим словно бы из глубины. Да-да, чистая правда, никакой ошибки. Поначалу мы и впрямь подумали, что это - отраженный свет, но вскорости убедились в обратном: мы внесли таблички в дом и положили их в темный угол - и они по-прежнему лучились мягким, ровным блеском. Я к ним просто прикоснуться боялся, честное слово!
- Изумительно! - воскликнул доктор.
- Да, в самом деле, - подхватил профессор звенящим от волнения голосом. - Нам бы очень хотелось осмотреть эти таблички.
- Ах, если бы я мог вам их показать! - удрученно отозвался Гарри Банистер. - Да только их здесь уже нет.
- Как же? - удивился доктор.
- Их у меня похитили.
- Похитили!..
- Будьте так добры, доктор, позвольте мне продолжать, и в свой срок вы все узнаете. При одном лишь взгляде на этот предмет становилось очевидно: в наших руках нечто весьма примечательное. Но как это все объяснить? Не понимая языка табличек, мы не могли прочесть того, что на них написано. А в каменном хранилище не обнаружилось ровным счетом никаких ключей к разгадке - никаких документов или писем, только сами таблички, шкатулка из кедрового дерева и холст, в который она была завернута.
Здесь надобно подчеркнуть, что, независимо от их происхождения или предназначения, таблички отличались изумительной красотой. Металл, сияющий внутренним светом, просто завораживал взгляд. Даже не подозревая, что нас всех ждет, я предположил, что мы нашли некое утраченное произведение искусства и что Том Скарлетт - а он славился своими коллекциями древностей и всевозможных шедевров художественного мастерства - спрятал сокровище, желая сохранить его лишь для себя одного, и умер, так и не сообщив правопреемникам о его существовании. Естественно, в голове моей возник вопрос: а зачем вообще его скрывать? Впрочем, в то время об этой подробности я не особо задумывался.
Я перенес таблички в мой личный кабинет; уходя из дома, я обычно его запираю, так что я рассудил, что сокровище будет в безопасности. Как я уже сказал, таблички и впрямь заключали в себе неизъяснимую прелесть, и немало вечеров подряд сиживал я там за работой, в то время как мысли мои и взгляд вновь и вновь возвращались к табличкам - таким лучезарным и необыкновенным! Металл, мерцающий опаловым блеском, переливался разными цветами радуги в зависимости от того, под каким углом на него смотреть, что само по себе было достойно удивления. А прибавьте ощущение тайны - ведь я по-прежнему не знал, что означают загадочные письмена!
Время от времени, однако ж, таблички пробуждали во мне некую смутную тревогу. То и дело по ночам, когда в очаге, потрескивая, пылал торф, я поднимал взгляд, уловив некий звук, вроде бы исходящий от табличек. Да, да! Негромкое, низкое, странно резонирующее гудение, ничего подобного я в жизни своей не слыхивал. Звучало оно лишь миг, после чего стихало. А я оставался во власти сомнений. Что, если у меня всего лишь разыгралось воображение при виде пляшущих по стенам теней? В конце концов, в нашей глуши царит такая тишина, что порою разум выделывает странные штуки.
А теперь я поведаю, каким образом таблички оказались утрачены. По сути дела, я сам виноват, и сейчас объясню почему. Спустя примерно месяц после того, как я нашел свое сокровище, мы с капитаном Фоггом устроили охоту на лис. Он - военно-морской офицер в отставке, живет как раз на окраине деревни; первоклассный охотник, а уж лучшего "хозяина гончих" <Хозяин гончих - титул главы охотничьего общества и владельца своры гончих; как правило, им бывает видный представитель земельной аристократии.> еще поискать! Как вы наверняка знаете, здесь, в провинции, охота - это нечто особенное, из ряда вон выходящее; и дело не только в том, чтобы наслаждаться головокружительной скачкой и с замирающим сердцем смотреть, на что способны твои псы. Это - еще и большое событие светской жизни: отличная возможность для видных семейств графства съехаться вместе, для джентльменов, молодых и старых, - шанс продемонстрировать собственную доблесть и красный камзол, а уж дамы - как юные, так и пожилые - выставляют напоказ самих себя! Надо ли говорить, что практически все веселятся от души... Боюсь, что именно охота послужила толчком для последующих тревожных событий.
Как вы можете себе вообразить, я не устоял перед искушением - ну как не похвастаться перед приятелями находкой, обнаруженной под дубом Скарлетта! Практически все, кому я показывал таблички, изумились до глубины души. Никто толком не знал, что о них и думать и почему металл сияет и лучится. Старик Пикрофт предположил, что надпись - это какая-то молитва, а таблички, возможно, позаимствованы из развалившейся церкви. Но мы указали ему на то, что язык - отнюдь не латынь. Мистер Ревеслей, возомнивший себя поэтом-юмористом, обозвал письмена панегириком в честь светляков. Том Хадсон даже побился об заклад, что это не что иное, как глупый розыгрыш трехсотлетней давности, а капитан Фогг заметил, что загадочные строки подозрительно напоминают ему женин почерк.
У каждого в запасе нашлось либо предположение, либо остроумное замечание - у всех, за исключением одного-единственного гостя, которого я, кстати говоря, видел впервые. Он приехал с поверенным из Солтхеда по имени Винч - вот уж скользкий жирдяй, скажу я вам! Его фирма довольно долго вела финансовые дела моей тетушки. Он, конечно, в наш круг не то чтобы вписывается, но дело в том, что он - единственный из партнеров, оставшийся в живых, и боюсь, что я поддерживал связь с этой фирмой просто в силу природной лени. Этот тип то и дело отыскивает предлог поучаствовать в наших выездах. У нас, видите ли, действует система взносов, а его счета давным-давно просрочены. Хотя у меня сложилось впечатление, что его больше привлекают обеды и шанс подольститься к сильным мира сего, нежели радости псовой охоты как таковой.
Старший партнер фирмы, мистер Баджер, ныне покойный, обслуживал мою тетушку лучше некуда на протяжении многих лет. До чего же занятный был прохвост!.. Боюсь, однако, что его преемник Винч - только прохвост и ничего более. В тот день Винча сопровождал некий спутник; мне его представили как мистера Хантера, обеспеченного молодого джентльмена, который не так давно прибыл в Солтхед и пользуется услугами фирмы в связи с некими имущественными вопросами. По всей видимости, Винч привез его с собой в силу нелепой прихоти, желая представить его кое-кому из представителей земельной аристократии.
- Хантер, вы сказали? - повторил профессор Тиггз.
- Да, сэр. Мистер Джон Хантер.
Профессор нахмурился и покачал седоватой, похожей на щетинистую щетку головой. Доктор и дамы также заверили, что этого человека не знают.
- Разглядывая таблички, мистер Хантер не произнес ни слова. Однако я видел, что он ими просто заворожен: он стоял там, не сводя зачарованного взгляда с сокровища, еще долго после того, как остальные разошлись. В тот раз я об этом как-то не задумался - как и о многом другом.
Спустя две недели имела место быть первая попытка украсть таблички. Очень неумелая, скажу я вам; в результате ничего не пострадало. Как я уже говорил, уходя из дома, кабинет я обычно запираю. В тот день я ускакал во Фридли с визитом. Кем бы этот взломщик ни был, он долго возился с запором, но попасть внутрь так и не сумел; на двери остались следы от его инструмента. Никто из слуг ничего подозрительного не заметил, и, должен признать, всех нас это отчасти вывело из равновесия.
На следующий же день, когда мы с егерем выехали в лес, была предпринята вторая попытка, на сей раз возмутительно дерзкая. Собираясь утром в ужасной спешке, я оставил дверь в кабинет открытой настежь. По счастью, в нужный момент подоспел Миттон - и поймал вора. Ну то есть попытался схватить его, однако удержать не сумел. Не приходилось сомневаться, что негодяю понадобилось: таблички были у него в руках! Когда Миттон вспугнул его, тот выронил добычу и рысцой умчался прочь - ни дать ни взять новенькая тачка со смазанными колесами! А убегая, еще и прихватил одни из моих серебряных карманных часов! Бродяга, судя по обличью, причем не из местных. Миттон видел его впервые, а Миттон знает в округе всех и каждого. Я предполагаю, что его прислали из Солтхеда с поручением украсть мои таблички.
- Экий наглец! - с жаром воскликнул доктор. - Вот уж кто заслужил хорошую взбучку!
- Еще две недели прошли безо всяких происшествий, и вот в охотничьем клубе объявили очередной сбор. Съехались почти все, кто обычно. К вящему своему изумлению, я обнаружил среди прочих и мистера Хантера. Он объяснил, что его другу Винчу неможется, так что он остался у себя в конторе, в Солтхеде, а вместо него приехал он, Хантер. Нелепейшая выдумка, что и говорить; я мог бы сразу догадаться. В тот вечер после ужина он, в свою очередь, пожаловался на нездоровье и попросил освободить его от участия в завтрашней охоте. Разумеется, я согласился, даже не подозревая о его истинных намерениях.
К несчастью, на следующий день мой славный гнедой по кличке Громовержец - один из наших лучших жеребцов! - сломал ногу, прыгая через изгородь. Я со всей мыслимой осторожностью отвел его в конюшню, и мы с конюхом тщательно осмотрели беднягу, в глубине души уже зная, что дела обстоят неважно. В тот день в числе охотников был и Блинкинс, деревенский ветеринар; едва заслышав новость, он поспешил к нам. И подтвердил, что Громовержцу уже ничем не поможешь. Мы его тотчас усыпили - нельзя же позволять животному так мучиться! И скажу вам - я был с ним до конца, и держался он храбро и мужественно - нога разбита и страшно распухла в месте перелома, а он кротко все сносит и смотрит на меня с таким благородным достоинством; такой доверчивый, такой храбрый, истинный паладин! - и тихонько ржет, словно окликает меня, несмотря на тяжкое увечье... Ах, бедный мой Громовержец! Такого коня еще поискать, друзья мои. Над нашей усадьбой в тот день словно солнце померкло.
- Чувствуя себя хуже некуда, я отправился в кабинет - и кого же, как вы думаете, так обнаружил? Мистер Джон Хантер - живехонек и здоровехонек, ибо его злосчастный недуг оказался чистой воды надувательством - выходил из моего кабинета на цыпочках, озираясь, точно вор - кем он, в сущности, и был, - с табличками и шкатулкой кедрового дерева в руках. У самой двери лежала его дорожная сумка, причем - что бы вы думали? - абсолютно пустая. Да-да! Из одежды он не привез с собой ничего или почти ничего, потому что долго гостить и не собирался. А рассчитывал, видите ли, спрятать таблички в сумку и удрать с ними вместе, пока все на охоте.
Я просто света не взвидел: сперва Громовержец, а теперь еще и это! Я был до глубины души расстроен из-за коня; ну и, надо думать, рефлексы одержали верх... Словом, мы сцепились, Хантер и я, и он так знатно заехал мне в челюсть, что из меня и дух вон. Придя в себя, я обнаружил, что лежу на полу, надо мной склоняются Миттон и прочие слуги, а мистер Хантер вместе с табличками исчез бесследно. Мы с Недом бросились в погоню и поскакали по тракту прямиком в деревню, но к тому времени было уже поздно. Хозяин "Коня в яблоках" сообщил, что видел, как личный экипаж мистера Хантера уезжал по главной улице в направлении солтхедской дороги.
- А вы наводили справки в городе? - осведомился профессор. - Не знает ли кто-нибудь этого вашего мистера Хантера? И как насчет его поверенного?
- Один из моих друзей связался в городе с Винчем, но тот клялся и божился, что касательно деятельности своего клиента пребывает в полном неведении. Мировой судья, в виде особого одолжения моему другу, послал одного из своих представителей в особняк мистера Хантера, но грубиян-слуга не пустил его на порог, уверяя, что хозяин уехал по важным делам на неопределенный срок. Боюсь, что больше ничего не предпримешь. Преступление совершено здесь, в Бродшире, и, конечно же, оно вне юрисдикции солтхедских властей. Судьи обычно не склонны сотрудничать там, где речь идет о делах вне их собственной сферы влияния. Так что - как есть, так есть.
- Но вам известно, где проживает Хантер, - указал доктор Дэмп. - По всей вероятности, таблички находятся там же, что бы уж там ни говорил обманщик-слуга.
- Да, доктор, я понимаю, к чему вы клоните. Но позвольте мне объяснить вам, почему я не особо стремлюсь вернуть таблички... По чести говоря, я даже рад, что они исчезли. Видите ли, мне кажется, что именно в них кроется причина всех тех пертурбаций, что начались вскорости после пропажи табличек - буквально на той же неделе.
- И какова же суть этих пертурбаций? - осведомился доктор, сгорая от любопытства.
- Все началось с крипты. За углом особняка высится древняя каменная часовня, построенная еще мистером Вэйном Итоном; отсюда, впрочем, ее не видно. Ею до сих пор пользуются время от времени, всякий раз, как нас навещает лицо духовное. С точки зрения архитектурного стиля, там немало всего любопытного: клинчатый камень над северным входом с изображениями гончих и всадников - для нашей части графства более чем уместно! - и декоративная кирпичная кладка, и терракотовые мемориальные доски с портретами и все такое прочее, и выложенные из обожженного кирпича зигзаги и ромбы в стиле эпохи Якова I. Однако ж крипта часовни не служит усыпальницей ни мистеру Тому Скарлетту, ни кому бы то ни было из членов семьи; их останки покоятся на деревенском церковном кладбище. Должен признать, меня это обстоятельство всегда слегка озадачивало.
В крипте находилась и одна в высшей степени загадочная скульптура. Довольно большая - и в высоту, и в ширину в два раза крупнее натуральной величины, - вырезанная из некоего пористого камня, как мне сказали, туфа вулканического происхождения. В окрестностях Пиз-Поттиджа таких месторождений нет, равно как и во всем Бродшире, насколько мне известно. Самое необычное в статуе - ее цвет: темно-синий, со стальным отливом, с тонкими прожилками серого или черного. На первый взгляд кажется, что камень просто-напросто покрашен; при ближайшем рассмотрении, однако ж, становится очевидным, что он синий по сути своей.
Статуя эта - всего лишь один из образчиков из внушительной сокровищницы Тома Скарлетта. Как я уже упоминал, он был завзятым собирателем подобных редкостей. Большая часть его коллекции - вазы, вотивные статуэтки прочие скульптуры, бронзовые зеркала, ритоны <Сосуды для возлияний с одной ручкой и отверстием в нижней части, которое при необходимости затыкалось пальцем.>, монеты, папирусы и все такое прочее, собранные по всему миру - за несколько веков до разъединения, конечно же, - представлена в музейных залах в северном крыле дома. Позже мы туда заглянем, если вы не против.
В документах, подтверждающих безусловное право собственности на "Итон-Вейферз", всегда наличествовало любопытное условие, сформулированное самим Томасом Скарлеттом, что всякий раз распространялось на каждое последующее семейство, когда усадьба переходила из рук в руки. А именно: данная скульптура должна оставаться в крипте; никому не позволялось извлечь ее оттуда. Собственно говоря, у меня тут есть подлинный текст мистера Скарлетта, я скопировал весь абзац дословно.
"Синего же цвета идол, пребывающий в Часовне, да останется в Божьем доме до Бесконечности, иначе говоря, навечно и навсегда, и не должно ему покидать стен, освященных присутствием святых Мощей".
- Святых мощей? - эхом отозвался доктор.
- Да, мощей одного малоизвестного святого, некоего Мальфиуса; они хранятся в алтаре вместе с кусочком, как предполагается, Святого Креста. Как вы знаете, верные христиане считают, что наличие в церкви подобных реликвий - надежная защита против зла.
- Все равно как амулет для язычников.
- Да. Но это не все. Мистер Скарлетт, по всей очевидности, не слишком полагался на Провидение, равно как и на благое влияние безвестного мученика. Статуя - а она, как я уже сказал, весьма велика - была уложена на пол в углу часовни и прикована к каменной плите крепкими железными звеньями. После чего крипту опечатали. Собственно говоря, склеп вновь открыли только одно-два поколения назад; вот тогда люди и увидели статую своими глазами.
На мгновение все примолкли.
- Прикована к полу! - воскликнул мистер Киббл, на секунду отрываясь от блокнота.
- А что именно изображает собой скульптура? - уточнил доктор Дэмп.
- Хороший вопрос, доктор. Толком ответить на него не в состоянии никто. Могу сказать лишь, что статуя напоминала птицу. Одни сплошные крылья - два гигантских крыла, если уж говорить точно, накрывали тело на манер савана; голова же, втянутая под крылья, оставалась невидима. У основания статуи, под крыльями, виднелась пара огромных и зловещих когтистых лап.
- Из всего того, что вы рассказали касательно скульптуры, - промолвил профессор, - я так понимаю, что в крипте ее больше нет.
Гарри Банистер ответил не сразу, а поднялся с кресла и подошел к ближайшему шкафу. Вернулся он с небольшой жестяной мисочкой, наполненной мелкой синей пылью, каковую и поставил перед своими гостями.
- Это - малая толика того, что осталось от статуи. Примерно неделю спустя после того, как таблички были украдены, посреди ночи раздался оглушительный грохот. В тот момент мы подумали, что это гром, поскольку вечером бушевала гроза. А утром Нед обнаружил, что дверь в крипту взломана. Нед, почему бы тебе самому не рассказать профессору и его друзьям, что именно ты там обнаружил?
Лесник, неслышно вошедший в гостиную во время последнего обсуждения, откашлялся и продолжил ясно и сжато:
- Ну так вот, как все было-то. Я поначалу грешил на хулиганов; в глуши вроде как у нас всякое порою случается. Однако ж вхожу в крипту и вижу: нет, тут не хулиганье поорудовало! Идолища нет как нет, только повсюду на полу пыль лежит грудами, а тяжелые железные кандалы, что статую сковывали, разлетелись на части! И ни кусочка-то от этой статуи не осталось - одна только пыль, вот вроде как здесь в миске, как если б она взорвалась изнутри и разлетелась на мелкое крошево!
- Можете себе вообразить, как озадачило нас помянутое происшествие, - продолжал мистер Банистер. - В тот же день, ближе к вечеру, в усадьбе воцарился леденящий холод - даже для Бродшира такие морозы нетипичны. Стылый, нездоровый воздух просачивался во все углы; от стужи не спасало даже пламя в каминах. Разумеется, мы списали все на странные перепады климата, но, съездив в Пиз-Поттидж, обнаружили, что там с погодой все в порядке: температура ровно такова, как и следует ожидать в это время года.
- Все это до крайности интересно, - молвил профессор. - Нечто похожее нам довелось пережить и в Солтхеде по меньшей мере дважды.
- Сами видите, одни и те же явления происходят и здесь, и в городе, в точности как я предполагал! - воскликнул владелец "Итон-Вейферз".
- Что было дальше? - нетерпеливо осведомился доктор.
- На протяжении последующих двух месяцев мы были свидетелями целого ряда странных явлений - одного за другим. Леденящий холод то возвращался, то вновь исчезал, причем совершенно непредсказуемо, и зачастую приход его означал, что вот-вот случится что-нибудь необычное: в ночи раздавались необъяснимые звуки, мебель двигалась сама собою, в то время как в комнате никого не было, внезапно гасла свеча, какой-нибудь из портретов вдруг начинал вращать глазами... Одна служанка увидела в зеркале чью-то злобную физиономию и услышала издевательский смех. В другой раз конюх шел в сумерках через парк и вдруг заметил на берегу ручья коленопреклоненную фигуру. Он было подумал, что это какой-нибудь зверь, но ошибся: существо расхохоталось над ним и шмыгнуло в кусты при его приближении. К тому времени мы уже собирались провозгласить усадьбу сумасшедшим домом и дать объявление о том, что принимаем к себе пациентов, - мы были свято уверены, что близки к помешательству.
- Инциденты такого рода зачастую свидетельствуют о том, что дом наводнен призраками, - проговорил профессор. - Ревнивые духи насмехаются над живыми, тщась облегчить собственные муки. А что, в усадьбе никогда не происходило ничего похожего?
- На моей памяти - нет; Нед тоже ничего подобного не припоминает. Равно как и от тетушки я отродясь об этом не слышал.
- И пертурбации продолжались?
- Да; более того, с каждым днем ситуация ухудшалась. Кое-что мне довелось наблюдать своими глазами. Однажды вечером, лежа в постели, я услышал издевательский смех. Взяв свечу, я вышел в коридор, откуда, как мне почудилось, и доносился звук. Но в коридоре никого не было; там царил холод - и только. Вдруг что-то прошмыгнуло мимо, задев меня по ноге; я, верно, футов на десять вверх подпрыгнул, скажу я вам! Оказалось, это один из моих котов. Промчавшись дальше по темному коридору, зверь остановился, глянул на меня - и на мгновение мне показалось, что вместо морды у него человеческое лицо!
- А что это был за кот? - уточнил доктор, опасливо оглядывая гостиную.
- Не тревожьтесь, доктор, сегодня утром он в полном порядке, разгуливает себе по дому, где хочет. Теперь я подхожу к самой фантастической части моего повествования. Однажды вечером - с тех пор прошло никак не больше месяца - я сидел в гостиной нижнего этажа, занимаясь корреспонденцией, как вдруг на меня повеяло ледяным холодом. Вскорости послышалось, будто скрежещет зубами конь. Я поднял взгляд: в окно ко мне заглядывал Громовержец. Я просто примерз к креслу. Говорю вам, всем, кто есть: жуткое это дело - увидеть восставшего из мертвых.
- Вы уверены, что это был именно Громовержец? - осведомился профессор.
- Абсолютно. Отметина в форме молнии на лбу - в честь нее он и получил свое имя, - посадка и форма головы... да, это был Громовержец. Опасаясь спугнуть его, я тихонько поднялся с кресла, подошел к черному ходу и осторожно приоткрыл дверь. Оттуда я смог разглядеть коня во всей его красе. Я узнавал его внешние стати, знакомые мне в подробностях: изящную, выгнутую шею, великолепную грудную клетку, мощный круп, белые чулки на трех ногах из четырех - включая и сломанную, на которую он, кстати, опирался вполне уверенно, как если бы плоть его сделалась нечувствительной к боли. Так я лишний раз имел возможность убедиться: это действительно мой конь.
А надо сказать, что я всегда призывал его с луга особым, хорошо ему известным свистом. Я рассудил, что если теперь издам этот свист и конь откликнется, это послужит мне неопровержимым доказательством. Первая моя попытка оказалась безуспешной: во рту настолько пересохло от страха и дурного предчувствия, что я не сумел воспроизвести ни единой ноты. У меня просто руки тряслись. Однако ж я поднес дрожащие пальцы к губам и просвистел-таки привычный сигнал.
Отклика я и впрямь добился, но не того, которого ждал. Конь стремительно развернулся ко мне, опустил голову, прижал уши и уставился на меня таким взглядом, что мне стало жутко. С трудом возьмусь описать: в глазах его светились ярость и ненависть, и неизъяснимая злоба, и надменное презрение. Я подумал, он хочет смять и затоптать меня. Да, это и впрямь был мой Громовержец, но Громовержец, кошмарным образом преобразившийся!
Я поспешно захлопнул дверь - уж можете мне поверить! - и побежал за саблей. Потом созвал слуг и велел им вооружиться: задача нам предстояла не из легких. Однако к тому времени, как мы высыпали наружу, конь исчез. Утром мы тщательно обыскали парк и окрестности, но никаких следов не обнаружили. Ни единой примятой травинки: как если бы никакого коня там вовеки не бывало.
- Фантом, - заключил профессор. - Он по всем признакам кажется настоящим, однако по сути своей иллюзорен.
- Мы осмотрели то место, где некогда зарыли Громовержца, и обнаружили, что никто его не тревожил. Вам придется поверить мне на слово: в ту ночь Громовержец стоял у меня под окном, и я его в самом деле видел, причем так же ясно, как вижу теперь вас.
- Конечно же, Гарри, мы вам верим. Ваш рассказ необыкновенно занимателен. Подозреваю, что нас ждет по крайней мере еще один сюрприз, - произнес профессор, явно завороженный услышанным.
- Следующее треволнение - уж простите мне игру слов - оказалось самым волнительным из всех, - произнес мистер Банистер, потирая подбородок. - И снова все произошло с наступлением темноты, но на сей раз - в ярком лунном свете. Я был у себя в кабинете, разбирал счета за последний месяц, когда вновь повеяло леденящим холодом. Я огляделся - никого. И ни звука. Во избежание неприятностей я задернул занавеску над окном и повернул зеркало к стене. Все это - исключительно предосторожности ради. В камине вовсю пылал огонь, но холод, как обычно, спадать и не думал. А мой кабинет, чтоб вы знали, находится в дальнем углу южного крыла, на самом верху, и вид оттуда открывается просто великолепный. Я вновь занялся счетами, пытаясь сосредоточиться на работе, как вдруг сверху донесся глухой стук, словно что-то приземлилось на крышу точнехонько у меня над головой.
Под лестницей я натолкнулся на Неда; вместе мы вышли за двери посмотреть, что происходит, причем оба предварительно вооружились: еще одна нелишняя предосторожность! На крыльце мы расстались, договорившись, что каждый осмотрит свою половину дома. Как я уже сказал, луна сияла ослепительно, и в результате залитый светом особняк был виден во всех подробностях. Если наверху и впрямь что-то происходило, наши и без того высокие шансы все разглядеть повышались вдвое, поскольку крыша очень крута и парапетная стена ее нимало не загораживает. На своей половине, включающей южное крыло, я ничего не обнаружил, но, обогнув угол и оказавшись на противоположной стороне, услышал отдаленный крик Неда.
Здесь мистер Банистер подал знак Неду Викери продолжать.
- Так вот, что я там увидел - и клянусь вам, это чистая правда, - рассудительно сообщил лесник. - Прям на самом краю крыши, между парапетными стенами, в потоке лунного света. И мне ничего такого не примерещилось, сэр, нет - я все видел ясно, как днем. Это был человек - или так мне показалось поначалу - с огромными мускулистыми руками, с бородой и с безобразной рожей. На этом сходство заканчивалось, потому что там, где полагается быть носу, у него был клюв вроде как у стервятника, и уши, как у осла, а уж волосы вообще стояли торчком и все шевелились да извивались, точно море гадюк! За спиной у него маячила пара гигантских крыльев, а на ногах-то - птичьи когти! И еще на руке что-то обвилось... Сперва мне подумалось, веревка, а потом вижу, оно живое и ползет - змеюка такая. Вот тогда-то я и понял: на парапетной стене "Итон-Вейферз" угнездился сам Нечистый!
- Что за удивительное видение! - воскликнул доктор.
Профессор, пораженный до глубины души, не сводил глаз с Неда. Мистер Киббл, слишком потрясенный, чтобы писать, отложил перо. Мисс Мона и ее сестра держались за руки. А позади всех, скрестив руки на груди, восседал мистер Хиллтоп; на его рябом лице застыло выражение мрачное и многозначительное.
- Я подумал было, что спятил, - проговорил Нед Викери, сглотнув. - Да только я еще и распалился не на шутку и как заору на эту тварь: "Эй ты, там! Что тебе надо, дьявол, на освященной христианской земле?" Потом-то я понял, что не совсем прав: стоял он вовсе ни на какой не на земле. Но я так раскипятился - ишь, поганец, вторгся в чужие владения, точно к себе домой! - что в мыслях у меня царил полный сумбур. Ну так вот, сэр, эта тварь оборотила ко мне свою гнусную рожу, и я уж подумал, сейчас она на меня и бросится. Но существо лишь запрокинуло голову, расхохоталось долгим, резким смехом и спрыгнуло с парапета. Я надеялся, что оно шею себе свернет на гравиевой дорожке, да куда там: оно взмыло в воздух, легко, точно перышко, и перелетело на другую сторону дома. Тут подоспел мистер Гарри. Сам он эту тварь так и не увидел - дьявол или кто бы это ни был к тому времени улетел восвояси.
- Ух ты, крылатый демон! - воскликнул доктор. - Надо же!
- Да, история - не приведи Боже! - проговорил мистер Банистер, со всей очевидностью потрясенный, как и все прочие, волнующим пересказом. - Сдается мне, одновременно с нашими последними пертурбациями в Солтхеде отметили ряд загадочных явлений. Едва узнав об этом от своих городских друзей, я взялся за перо и написал вам, профессор. Ничего из вышесказанного я не дерзнул упомянуть в своем послании; все это смахивало на чистой воды фантастику. Я хотел, чтобы вы приехали в "Итон-Вейферз", выслушали историю от начала и до конца и своими глазами увидели то, что еще осталось. Я непременно свожу вас в часовню и в крипту; кроме того, вы побеседуете со слугами и лично ознакомитесь со свидетельствами очевидцев.
- Какая жалость, что у нас нет возможности изучить надписи на табличках! - промолвил доктор, заново набивая трубку. - В них наверняка содержится немало ценных сведений.
- Ага! Здесь-то, доктор, вас и ждет сюрприз, - отозвался Гарри, с трудом сдерживая ликование. Он вскочил на ноги, направился к секретеру под окном эркера и извлек из него свиток белого пергамента. - Видите ли, еще до того как таблички были украдены, я позаботился о том, чтобы в точности скопировать письмена для собственного пользования.
- Великолепно! - восторженно закричал мистер Киббл и тут же смущенно огляделся по сторонам, словно устыдившись собственного порыва. Однако же он увидел, что и доктор Дэмп, и профессор словам мистера Банистера обрадовались ничуть не меньше.
- А можно нам взглянуть на копию? - осведомился профессор.
- Это, конечно, не шедевр, но, полагаю, для наших целей вполне сгодится, - отозвался мистер Банистер.
Он развернул свиток и положил его перед гостями. Все взгляды с любопытством обратились на невиданные письмена; в глазах у одних отразилось благоговейное изумление, у других - плохо скрытое недоумение, у третьих - ужас, в то время как в глазах на некоем рябом лице читался триумф - хозяин их словно поздравлял себя с одержанной победой.
- Да, да, - пробормотал про себя профессор, внимательно изучая надпись, первые строки которой приводятся ниже:

***

- Я надеялся, что вы распознаете письмена и сумеете перевести их, - сказал Гарри. - Я более чем уверен: если бы мы только прочли этот текст, мы бы поняли ситуацию куда лучше.
- Вне всякого сомнения, это италийский, - промолвил профессор. - Тем не менее я вижу отчетливые следы влияния греческого; как вы знаете, греки колонизировали значительную часть южной Италии в доклассические времена. И если только я не ошибаюсь, строки следует читать справа налево. К сожалению, лингвистика - не моя специальность.
- Профессор Гриншилдз! - воскликнул доктор, щелкнув пальцами. - Мой былой наставник в Антробус-колледже. Он - прославленный специалист по классическим языкам и античной филологии; ныне, собственно говоря, на пенсии. Вне всякого сомнения, он переведет для нас этот текст.
Профессор Тиггз тут же кивнул в знак согласия.
- Кристофер Гриншилдз - человек редкой эрудиции. В Солтхеде он и по сей день остается ведущим авторитетом в том, что касается цивилизаций античного мира и древней литературы. Да, он непременно разберется что к чему.
- Тогда нужно показать письмена ему, - объявил мистер Банистер. - Если надпись удастся прочесть, то при наличии подробного отчета о загадочных явлениях объяснение долго ждать себя не заставит.
- Целиком и полностью согласен. Более того, как и вы, считаю, что эти ваши пертурбации напрямую связаны с происшествиями в Солтхеде. События, о которых вы поведали, начались вскорости после того, как таблички были похищены, и первым из них стало уничтожение скульптуры в крипте. Я склонен думать, что табличками воспользовались, чтобы освободить нечто, сокрытое в статуе, что, в свою очередь, и вызвало всю свистопляску.
- Получается, мистер Том Скарлетт и впрямь знал, что делает, когда зарыл таблички в землю!
- Да, поскольку закопал их в таком месте, где мог при необходимости за ними приглядывать. Точно так же он поместил статую под охрану святых мощей - не для того, чтобы уберечь ее, но чтобы защитить от нее себя и других. Должно быть, он приобрел эти артефакты в ходе одного из своих путешествий и, распознав, что они собой представляют, надежно спрятал там, где они не смогли бы причинить вреда.
- Должно быть, вы правы. Говорю вам, профессор, если бы вы, подобно нам, в то утро в крипте своими глазами увидели то, что осталось от статуи...
- Могу себе вообразить, Гарри, что вы пережили. Статуя разлетелась на куски, поскольку нечто, что скрывалось в ней, обрело свободу. А вместе с этим нечто появились леденящий холод, фантомы мертвецов и крылатый демон. Кстати, любопытно, что и у статуи, и у демона - крылья и когтистые лапы.
- Именно!
- Все эти пертурбации - судя по тому, как события развиваются и здесь, и в городе - больше всего смахивают на злое озорство, - размышлял вслух доктор, лениво затягиваясь трубкой. - Каждое происшествие носит характер настолько случайный... Будто кто-то играет в игру - развлекается на свой лад или, может быть, пробует, на что способен.
- Или восстанавливает силы после очень долгого отсутствия, - предположила мисс Мона.
Наступила пауза, в течение которой каждый размышлял про себя. Наконец молчание нарушил владелец "Итон-Вейферз":
- Что ж, значит, так тому и быть! Кажется, план мы составили. Я проведу вас по тем местам, что так или иначе связаны с помянутыми треволнениями, и вы побеседуете с очевидцами из числа слуг. А завтра отправимся в Солтхед - проконсультироваться с профессором Гриншилдзом.
Профессор Тиггз и доктор подтвердили, что лучшего нельзя и желать.
- Кит Гриншилдз - именно тот, кто нам нужен, - кивнул доктор.
Снова воцарилась тишина; профессор еще раз внимательно пригляделся к письменам. Лицо его просияло.
- А знаете, кажется, мне и впрямь уже доводилось видеть нечто подобное. Вот эта буква, и эта, и еще эта... да, да, я знаю, что это! Теперь все ясно как день!
- Так что же это? - жадно переспросил мистер Киббл.
- Пожалуй, мне следует начать с того, чем эти письмена не являются. Как мы уже отметили, это не латынь и не греческий, хотя надпись содержит элементы и того, и другого. Вот, например, взгляните на этот значок, так похожий на греческую букву "тета", и еще вот на этот - стрелка, направленная вниз, несомненно, соотносится с буквой "хи", а вот и еще более знакомые буквы. Со всей определенностью не осканский диалект - один из основных языков древней Италии, распространенный на территории самнитских племен - и, сдается мне, никак не умбрийский, нет.
- Так что же это? - не отступался Гарри.
- Это язык древних этрусков, - ответствовал профессор.

Глава VII
Городские забавы

Мистер Иосия Таск, сей прижимистый и добросовестный человек дела, ощущая потребность заморить червячка после трудов праведных на закате дня, выныривает из темного дверного проема Биржи, точно призрак грозного рока - разумеется, все жители Солтхеда отлично знают, что так оно и есть. Высокомерной поступью шествует он по истертому камню внутреннего дворика; долговязая, сухопарая фигура рассекает вечерний воздух так же чисто и аккуратно, как плотничий топор - кровяную колбасу. От Биржи он направляет свои облаченные в штиблеты стопы в Сноуфилдз, к ближайшему трактиру, где порою подкрепляет силы, буде неотложные дела задержат его в городе. Там, добравшись до столика рядом с камином, в котором вовсю пылает огонь, скряга вешает шляпу, извлекает из кармана пальто городскую газету и, усевшись на стул, принимается постигать хроники жизни.
Подходит официант - совсем еще мальчишка, зеленый юнец, так сказать, и в профессии своей явно новичок. При виде того, кто восседает за столиком, удостоив заведение своим леденящим присутствием, глаза отрока делаются большими и круглыми. Откашлявшись, юнец вслух зачитывает для клиента меню и уже собирается отбыть, когда Иосия, сделав выбор, нараспев произносит:
- Официант.
- Да, сэр?
- Огонь. Тут слишком жарко.
Юнец не отвечает ни слова, так с лету и не сообразив, как это замечание воспринимать и что по этому поводу делать; затянувшееся молчание Иосия истолковывает как либо упрямство, либо дерзость, а скорее всего - и то, и другое
- Официант! Повторю: здесь слишком жарко.
Никогда прежде юнцу не доводилось слышать подобной жалобы; за время своей недолгой карьеры он привык к прямо противоположному: к тому, что в зале недостаточно жарко. Официант оглядывается на завсегдатаев заведения потом озирается по сторонам в поисках собратьев по ремеслу, да только никого рядом не случается, и, в качестве последнего средства, уныло пялится на графин с водой, возвышающийся на столе перед скрягой.
- Официант, - возглашает Иосия с видом весьма и весьма суровым. - Да что с вами творится? Вы что, оглохли? Или не слышите, что я сказал? Здесь слишком жарко.
- Да, сэр, я вас слышал, сэр, - отвечает юнец и дрожащей рукой указывает Иосии на другой столик, приглашая перебраться подальше от ненавистного камина.
В ответ массивная седая голова разворачивается на своей башне; угольно-черные брови сходятся; пронзительные ястребиные глаза обращаются на объект неудовольствия скряги.
- Официант, - произносит Иосия, подавшись вперед и внушительно хмурясь. - Остерегитесь. Вы знаете, кто я такой?
- Да, сэр, - отвечает юнец, дрожа мелкой дрожью всем своим существом, вплоть до кончиков пальцев. И с запозданием выпаливает, запинаясь на каждом слове, точно кудахтающая курица: - Кто... кто... кто же этого не знает, сэр?
- А если знаете, так исполняйте, - наставляет скряга, властно кивая в сторону камина.
- Но если я убавлю огонь, сэр, все в зале замерзнут, - протестует официант, и не без оснований. - Ночи нынче холодные, сэр, приходится поддерживать огонь уюта ради.
- Уют? Холод? Что еще за холод? Никакого холода. Покажите мне его; я ничего такого не ощущаю.
- Простите великодушно, сэр, не мне решать...
- А будь здесь и впрямь холодно, что тогда? Да все очень просто - пусть себе замерзают! Холод никому не повредит. А вот огонь - бич для бизнеса! Огонь губит недвижимость. Вот у вас, сэр, недвижимость есть? Так я и думал. Задам вам один вопрос. Что станется с этим домом, сэр, на исходе морозной зимней ночи?
Юнец, изрядно ошарашенный, так и не находится с ответом.
- А ничего, - ответствовал скряга, для вящего эффекта потрясая костлявым пальцем. - Ровным счетом ничего. А теперь отвечайте: какое воздействие окажет на тот же объект недвижимости огонь? Как долго, по-вашему, выстоит дом, сэр, если пламя вдруг перекинется на что-нибудь легковоспламеняющееся - скажем, вот на эту старинную скамью-ларь, или на шторы, или на коврик перед камином - и вырвется из пределов своей каменной тюрьмы? Отвечу за вас: недолго. А что в результате? Потеря бизнеса, потеря клиентов, потеря места. Мы с вами оба - люди деловые, сэр, невзирая на разницу в положении. И главный наш враг - огонь, а не холод. Всегда об этом помните.
- Да, сэр.
- Позвольте объяснить вам иначе; возможно, так будет понятнее. Как бы вы предпочли умереть, сэр: мирно и тихо, погожей, морозной зимней ночью или, проснувшись, обнаружить, что дом ваш объят огнем, легкие забиты дымом, горячие языки пламени лижут ваше тело, плоть шипит и потрескивает, сползая с костей, а сами кости рассыпаются золой?
- Прошу прощения, сэр, - лепечет охваченный ужасом юнец, бледнея. - Я бы предпочел вообще не умирать, сэр, если можно! - Сердце его уходит в пятки. Чем еще, гадает он, ох, чем еще одарит его скряга из своих запасов радостных, оптимистичных мыслей?
- Превосходная позиция. Так не забывайте, сэр: холод - ваш союзник. Но довольно! Пустая болтовня - это не для меня, и возражений я не потерплю, слышите? Я - человек деловой и привык, чтобы мне угождали. Так что либо вы, мой любезный, убавите огонь, либо я отправлюсь в иное заведение. А теперь скажите, порадуется ли ваш хозяин, владелец трактира, услышав это? Не позвать ли его и не задать ли ему этот вопрос напрямую?
Официант умоляюще взирает на прочих посетителей: одни наблюдают за происходящим непонимающе, другие - сочувственно, третьи - глазам своим не веря; одни непроизвольно подсказывают ему поступить так, как велено; другие подзуживают ослушаться; некоторые от ситуации явно не в восторге, но чувства свои сдерживают из страха перед скрягой.
- Нет, сэр! - отвечает юнец наконец решившись. Он идет прямиком к камину, тушит огонь, оставляя мерзнуть за решеткой лишь несколько сиротливых угольков, и возвращается к столику Иосии. - Так... так лучше, сэр?
- Со всей определенностью, - подтверждает Иосия, злобно торжествуя победу и сознавая про себя, что очень скоро прочим посетителям придется несладко. - Я наблюдаю существенное улучшение. Огонь пылал слишком жарко. И вообще, осень выдалась до отвращения теплая; говорят, зима грядет отменная!
- Да, сэр! - соглашается официант, уносясь прочь и бормоча себе под нос: - Отменная зима, так точно, сэр!
Пока на кухне для него стряпают ужин, скаредный любитель холода возвращается к газете. Так и сидит, примерзнув к стулу, и скользит взглядом по столбцам, жадно высматривая сообщения о неприятностях и бедствиях, постигших кого-нибудь из его знакомых. Вот он доходит до раздела "Сообщения о смерти", им особенно любимого, и его губы изгибаются в зловещей улыбочке. То и дело он весело посмеивается над судьбой какого-нибудь недавно опочившего бедолаги, поддерживая в себе нужный настрой такими рефренами, как:
- Вот и по заслугам!
- Тьфу! Заткнулся наконец-то!
- Жалость какая, этого следовало бы вздернуть!
- Вот наглая негодяйка! Оставила ему все до пенса - ох, кабы я знал заранее!
- Славный был олух, нечего сказать!
- Есть на свете справедливость: поделом ему!
- Вижу, у парня хватило здравого смысла свести расходы на похороны к десяти фунтам. (О, бережливый Иосия! Он не из тех, кто потратит шиллинг там, где хватит и пенни!)
- Ха-ха! "Покончил с собой, выбросившись из окна мансарды". Отлично, отлично, избавил нас всех от хлопот.
Дойдя до некоего имени, скряга резко мрачнеет. Зловещую улыбочку сменяет свирепый оскал, и Иосия тихо бурчит себе под нос:
- Он был мне должен!
В двери входит джентльмен в темно-фиолетовом костюме и, высмотрев столик Иосии, почтительно направляется к нему. Вновь вошедший весьма округл и тучен, с темными, узкими глазками; лысая голова его свернута на сторону под каким-то неестественным углом. Он благоговейно останавливается в нескольких шагах от стола и снимает шляпу, дожидаясь, пока Иосия соизволит его заметить; скряга, однако ж, не обращает на толстяка ни малейшего внимания. Тот вежливо откашливается, прикрыв рот ладонью и пытаясь таким образом привлечь к себе внимание, но и эта уловка ни к чему не приводит.
- Вот оно, - бормочет Иосия себе под нос; он давно уже заметил своего поверенного, мистера Джаспера Винча, и теперь злорадно и с наслаждением его игнорирует. - Вот оно. Жалкий фигляр потерял все, что имел! (Он уже дочитал "Сообщения о смерти" и перешел к новостям более общего плана.) Так ему и надо. Жил не по средствам, швырял деньги направо и налево! Вот и разорился, разорился окончательно, и я, например, этому только рад. Сам себе яму вырыл. Все очень просто: кто не в состоянии правильно распорядиться своими деньгами, вообще их иметь не должен.
Слыша эти трогательные изъявления участия, мистер Винч снова покашливает - на сей раз чуть более настойчиво, но по-прежнему с почтительной сдержанностью. И даже этого недостаточно, чтобы отвлечь мистера Таска от газетных столбцов. Поверенный напряженно размышляет, облизывая губы и закручивая шею в узел. Вот он чуть качнулся влево, затем - вправо, и снова - влево, и еще раз - вправо, надеясь, что движения привлекут взгляд скряги; однако преуспел лишь в том, что накликал на себя легкий приступ морской болезни. Ощутив ее симптомы, поверенный откашливается, ослабляет воротничок и принимается лихорадочно вытирать лысину - все тщетно.
В этот момент к столику подлетает мальчишка-официант, неся заказанный Иосией ужин. Скряга вынужден отложить газету. Подняв взгляд, он наконец-то замечает мистера Винча и, таким образом, вынужден признать присутствие сего выдающегося стража закона.
- А, Винч, вы здесь, - бурчит он, глядя на часы. - Опоздали, как всегда. Я так и знал.
"Опоздал! - негодует поверенный Винч, вновь принимаясь массировать голову, причем каждое движение его ладони исполнено глубокой тайной обиды. - Опоздал! Я был здесь точнехонько в срок, ты, страхолюдное пугало, если бы ты только удосужился меня заметить". Вслух он ничего из этого, разумеется, не произносит, а, напротив, выдает любопытный перевод:
- Кхе-кхе! К вашим услугам, мистер Таск. Можно мне присесть, сэр?
Хитро сощурившись, скряга указывает поверенному на стул, в то время как сам, вооружась ножом и вилкой, приступает к трапезе. Еще несколько минут он хранит молчание, сосредоточенно поглощая ужин. Кушанья превосходны: суп из мясной подливки, крекер со специями, ростбиф с овощами и горчицей, картошка, лук и хлеб, и в завершение - бокал отменного хереса. Мистер Винч с нездоровым любопытством наблюдает за скрягой, вдруг осознав, насколько долговязый Иосия смахивает на тераторна, расклевывающего добычу, причем эффект еще усиливается благодаря черному пальто и красному бархатному жилету.
Не находя, чем себя занять, поверенный оглядывает зал и замечает, что огонь в камине потух.
- Здесь адски холодно, - сообщает он, потирая руки. - Ленивые бездельники - кхе-кхе! - абсолютно некомпетентны, пристойного огня развести не способны. Я сейчас все улажу, сэр, не беспокойтесь.
Подоспевший официант осведомляется, не закажет ли мистер Винч чего-нибудь. Мистер Винч отвечает, нет, он уже поужинал, но вот огнем заняться попросил бы. При этих словах официант бледнеет и поднимает взгляд на Иосию, словно ожидая указаний, и, снова обернувшись к Винчу, уверяет, что посмотрит, нельзя ли чего сделать.
- Кхе-кхе! Ну что ж, сэр, - улыбается поверенный; он, как всегда, подобострастен, но ему уже не терпится перейти к делу. - Я получил ваше любезное приглашение... кхе-кхе... прямо в конторе и получил... приглашение встретиться с вами здесь сегодня вечером. Кхе-кхе. У вас, надо думать, есть некое предложение? Не могла бы фирма... кхе-кхе... оказать вам какую-нибудь услугу?
Мистер Таск кивает, с чавканьем вгрызаясь в кусок мяса.
- Именно так. У меня для вас хорошие новости, Винч!
- Хорошие новости? - эхом повторяет мистер Винч, нетерпеливо елозя пальцами по скатерти.
Скряга снова кивает, улыбаясь и не переставая жевать.
"Да уж, надеюсь, новости и впрямь хорошие, - отвечает мистер Винч. - Надеюсь, новости - первый класс, потому что, старый ты сморчок, мне отнюдь не улыбается убивать на тебя целый вечер!" (Разумеется, ничего из этого вслух он тоже не произносит, всего лишь несколько раз откашливается и принимается внимательно изучать дубовые потолочные балки.)
Иосия же, всласть поразвлекшись с поверенным, отхлебывает хереса и переходит к делам насущным.
- До моего сведения недавно дошло, Винч, - начинает он, - что некий молодой джентльмен, недавно прибывший в город, - с превосходными связями, обладатель самостоятельного дохода, - попал в неприятную ситуацию. Приехал он издалека; друзей у него здесь мало. По прибытии он поручил ведение своих дел некоему поверенному, но со временем решил отказаться от его услуг. Молодой джентльмен сообщил мне, что поверенный приставил к нему соглядатая. Чудовищно! Как вы относитесь к слежке, Винч? - И скряга на мгновение прекратил жевать, внимательно следя за реакцией собеседника.
Невзирая на то что в зале с каждой минутой становится холоднее, на лбу мистера Винча выступают капли испарины - как если бы прохудилась кадка для дождевой воды.
- Шпионить? Кхе-кхе! За клиентом? - откликается поверенный. Глаза его под тяжелыми веками воровато бегают туда-сюда: мистер Винч втайне взвешивает все "за" и "против". - Никогда о таком не слыхивал.
- Кстати, молодого джентльмена зовут Хантер. Джон Хантер. Вы его, часом, не знаете?
Поверенный цепенеет, точно накрахмаленный. Он быстро прикидывает в уме, как быть, и вновь прибегает к любимой уловке юриста: лжет, уверяя, что имя совершенно ему незнакомо. И, еще не договорив, чувствует, как пронзительный, ястребиный взгляд скряги пригвождает его к стулу.
Неужто страхолюдное пугало - вот ведь умилительное прозвище! - уже знает, что Джон Хантер - из числа его, Винча, клиентов, и, стало быть, разгадал в Винче обманщика и лжеца? Наверняка Хантер выдал его имя, ни минуты не колеблясь! А ежели так, то откуда, во имя всего святого, Хантер узнал правду?.. За краткую долю секунды в голове поверенного проносятся сотни миллионов мыслей, он лихорадочно пытается увязать воедино противоречивые факты. В первую очередь подозрение падает, разумеется, на самого соглядатая, на Самсона Хикса. Но от этой версии приходится отказаться: поверенный вспоминает, что его доверенное лицо - обладатель очков с дымчатыми стеклами и узких брюк в полосочку - вот уже некоторое время занят делом Хокема и, следовательно, со счетов сбрасывается. Тогда кто же и как? Как?
- Вот так я и думал, - продолжает Иосия, вонзая нож в упитанную картофелину. - В противном случае вы бы поставили меня в известность, я полагаю? Молодой джентльмен вроде Хантера, обладатель изрядного состояния, только что прибывший в город с намерением здесь обосноваться, нуждающийся в полезных знакомствах и связях... Уж вы бы позаботились меня проинформировать, верно, Винч?
- Да, разумеется, мистер Таск. Кхе-кхе.
- Будучи заверен в том, что я - человек добросовестный и хорошо знаком с областью судопроизводства, Хантер обратился ко мне с просьбой порекомендовать ему иного юриста. Какого-нибудь хорошо известного адвоката, пользующегося заслуженным уважением горожан, человека надежного и честного, который его не предаст, - человека, на которого можно положиться. Вот какие качества назвал мистер Хантер, описывая свои пожелания.
- А когда состоялся этот разговор? - осведомляется мистер Винч, все еще недоумевая, каким же образом его секрет оказался раскрыт. - Когда вы с ним беседовали... кхе-кхе... с этим мистером Хантером?
- Вчера вечером, в Шадвинкл-Олд-Хаус.
- А кто же этот поверенный, ныне представляющий его интересы? - не отступается мистер Винч, вознамерившись выяснить все, как есть. - Тот, от чьих услуг мистер Хантер решил... кхе-кхе... отказаться? - Он извлекает платок и утирает лоб и шею. Неужто скряга все знает? Знает или нет? Поверенный с ужасом думает о том, что официант вот-вот возвратится и примется раздувать пламя: в зале трактира вдруг стало невыносимо жарко.
Пауза грозит затянуться на неопределенный срок; Иосия размышляет над тарелкой, нервы мистера Винча на пределе. Наконец звучит ответ:
- Мистер Хантер отказался назвать мне его имя. Он считает себя человеком чести и полагает, что это - вопрос до какой-то степени конфиденциальный; жаль, нельзя сказать того же о двуличном поверенном! Тем не менее молодой джентльмен был глубоко огорчен - о да, весьма. Вы только вообразите себе, Винч - приставить соглядатая к собственному клиенту! Надо думать, подлый сутяга вознамерился выведать подробности частной жизни Хантера - видимо, чтобы пошантажировать его на предмет какой-нибудь былой опрометчивости. Стать жертвой вероломства собственного адвоката!.. Это бросает тень на профессию в целом, вы не находите? Человек, способный на такую низость, пойдет на что угодно. Ничуть не удивлюсь, если такой подлец не погнушается перехватить личное письмо клиента! Что вы на это скажете, Винч?
Этот колкий упрек скряга швыряет прямо в лицо поверенному, со вкусом предвкушая реакцию. В лице Винча, однако, отражается лишь недоумение. Да, на сей раз удар вроде бы не попал в цель, но Иосия нисколько не разочарован неудачей; напротив, ярость его вскипает с новой силой: он лишний раз убедился в том, что жирный поверенный водил его за нос.
- У молодого джентльмена, у этого Хантера, - продолжает Иосия, свирепо разламывая на части крекер: не иначе скряга воображает про себя, что расчленяет на части тело мистера Джаспера Винча, - голова на плечах что надо. Большая умница, бизнесмен до мозга костей. У него превосходные рекомендации, и сам он кажется мне человеком в высшей степени добросовестным. Более того, в ходе нашей беседы выяснилось, что у нас есть целый ряд взаимных интересов, которыми недурно бы заняться вплотную, причем с немалой выгодой. Честно говоря, все это явилось для меня сюрпризом, но сюрпризом весьма приятным и в высшей степени профессиональным.
Так что вот вам, Винч, хорошие новости. Закладываются основы сотрудничества между мистером Хантером и мною; требуется составить ряд документов - контракты и соглашения, и протоколы взаимных обязательств. Я дал понять молодому джентльмену, что мой собственный доверенный адвокат, услугами которого я пользуюсь вот уже много лет, собственноручно займется этим вопросом. Вы ведь возьметесь за это дело, Винч, не так ли? Более того, я намерен предложить мистеру Хантеру рассмотреть возможность удержать вас при себе в качестве личного поверенного. Вот так! И впрямь хорошие новости, Винч, вы не согласны?
Поверенный Винч громко откашливается и стискивает рукой лысину.
- Контракты... кхе-кхе... и соглашения? Лично? - охает он, до глубины души потрясенный. На данный момент он не в силах ничего больше к этому добавить.
- В понедельник я зайду к вам в контору. Мы составим проект учредительных документов для нашего с Хантером совместного предприятия; вы же представите их на одобрение мистеру Хантеру - собственной персоной, слышите? В настоящее время он проживает по адресу: Молт-Хаус, Вороний переулок, район вам наверняка хорошо знаком. Нет необходимости уточнять, что для меня это - вопрос первостепенной важности, Винч. Надеюсь, вы меня не разочаруете.
- Собственной персоной! - восклицает мистер Винч, и в сознании его роятся видения предстоящей встречи с мистером Джоном Хантером - лицом к лицу, глаза в глаза и скорее всего кулак к кулаку.
- Разумеется. Сдается мне, я именно так и сказал. Да что с вами такое, Винч? Вы что, не слушаете? В качестве моего поверенного вы выполняете целый ряд обязанностей, в том числе и такие - именно за это я вам плачу. Так что я рассчитываю, что вы встретитесь с мистером Хантером в Молт-Хаус в точности так, как я предписываю. Я предоставляю вам возможность обзавестись многообещающим молодым клиентом - чего вам еще желать? Мистер Хантер с удовольствием воспользуется вашими услугами. По крайней мере, в отличие от того злодея, вы не станете за ним шпионить!
- Шпионить? Нет-нет... кхе-кхе!.. конечно же, нет.
- Вот и отлично. И побольше вам подобных дней, Винч, - улыбается Иосия, давая понять, что собеседник волен уйти. На данный момент с поверенным он покончил, так что отшвыривает его прочь, точно использованную карту в пикете, а затем вновь берется за газету и возвращается к трапезе.
- Да... сэр, - мямлит поверенный Винч, поднимаясь со стула с видом приговоренного к казни. - И вам побольше... кхе-кхе... подобных дней, сэр.
Спотыкаясь, он добредает до двери, ныряет в темноту, кое-как добирается до стоянки кебов и уезжает домой; оглушенный, в состоянии близком к обмороку, он с трудом находит в себе силы запустить руку в кошелек и заплатить за проезд. Нетвердой походкой вступает он в дом, велит слуге принести джина с водой, да погорячее, после чего падает на диван и, отрешенно глядя в потолок, предвкушает неотвратимое свидание с Судьбой.
А мистер Таск, проследив, как обтянутая темно-фиолетовой тканью фигура поверенного растворилась в ночи, разражается резким смехом - этакой короткой ритурнелью к своей песне обмана, - восхищаясь затеянной интригой.
- Будешь знать, старый толстый коротышка! - ворчит лицемерный Иосия, грозя двери ложечкой для горчицы. - Да-да-да! Впредь будете знать, сэр!

Предыдущая страница 9 Следующая страница


Спящий во тьме 10

Глава VIII
Боги плывут в небесной лазури

Не так давно имя Самсона Хикса промелькнуло в уме поверенного Винча, пока сей светоч юриспруденции обливался потом в трактире; пришла пора и нам возобновить знакомство с бодрячком в полосатых брюках, с неуловимым агентом фирмы "Баджер и Винч", с большим человеком для большого-пребольшого начинания - а именно с мистером Самсоном Хиксом собственной персоной, живым-здоровым, целым и невредимым. Засим сцена событий переносится далеко на юг, к старой тропе через вырубки - так я начинаю стягивать воедино разрозненные нити моей истории. Знаю: время поджимает, а рассказ мой не из коротких; боюсь, кое-кто из вас сбежит еще до того, как я дойду до конца; однако заклинаю - потерпите еще немного! Подкрепите силы выставленными на стол напитками и послушайте еще несколько часов мою повесть о древнем городе Солтхеде, памятуя, что каждое слово в ней - чистая правда.
Часы летели. Над головой синели ясные небеса, так что окрестности отчетливо просматривались до самого горизонта: складчатые холмы, волнообразные луга, журчащие реки, виды, от которых дух захватывало, - все завораживало взгляд. Погода стояла отменная, хотя и прохладная; природа словно наслаждалась последним недолгим "Ура-а!", прежде чем неумолимая зима принесет с собой гибель и запустение. Но хотя местные ландшафты и впрямь были один живописнее другого, никакой пейзаж, на мой взгляд, не сравнился бы с тем эффектным зрелищем, что представляло собой бредущее по дороге тяжелой поступью стадо мастодонтов.
Впереди ехал трусцой Самсон Хикс в черном дорожном костюме, то и дело подстегивая своего буцефала; бок о бок с ним скакал Чугунный Билли, мрачно и настороженно поглядывая по сторонам. Каждый вез по длинному деревянному вымпельному шесту. Эти шесты или жерди с яркими красными флажками, что развевались по ветру, крепились к седлам посредством нескольких кожаных колец; в случае необходимости извлечь их не составляло труда. А сзади, тяжело раскачиваясь из стороны в сторону и кивая лохматыми головами, шли громотопы; их массивные ноги ступали по земле с глухим стуком - бум, бум, бум, словно отбивая торжественный ритм. Невзирая на монотонную однообразность путешествия, ласковые карие глаза животных бдительно посверкивали, ибо мастодонты - создания опасливые, и выживают благодаря не только гигантскому росту, но и сообразительности.
Седоватый Билли, обладатель стальных глаз и точно изваянной из камня челюсти, обернулся через плечо, проверяя, все ли на данный момент в порядке. Еще дальше, рядом с вожаком стада, скакал юнец на угольно-вороной кобыле: худощавый, подтянутый молодой джентльмен с тонкими усиками и живыми, острыми глазками. Билли смерил юнца угрюмым взглядом - с тех пор как отряд выехал в путь, он уже успел схлестнуться с мистером Джозефом Руком не раз и не два - и пробормотал себе под нос нечто нелестное.
Мистера Рука Билли не одобрял. Билли вообще не одобрял молодежи, считая всех юнцов никчемными пустышками, чуждыми знанию, здравому смыслу и рассудительности. С сопливыми малолетками он обращался насмешливо и презрительно. Молодого забияку, скакавшего рядом с вожаком, он про себя считал всезнайкой и задавакой, уж что есть, то есть, ничего тут не попишешь. Мистер Рук, и раньше остро ощущавший неприязненное отношение Билли, платил ему полной взаимностью. Так что мистер Рук держался от предводителей отряда чуть поодаль. Мрачный, замкнувшийся на себе самом, он целиком и полностью сосредоточился на своих обязанностях - в конце концов, подчиняется он Хиксу, а не пристрастному Билли - и предвкушал, как заберет честно заработанные денежки и ускачет себе восвояси, до тех пор пока услуги его не потребуются вновь.
Замыкал караван грузовой фургон, управлял которым долговязый Лью Пилчер. Вид у мистера Пилчера был неизменно самодовольный; теперь, в пути, это особенно бросалось в глаза. В фургон погрузили провиант на дорогу и всевозможное снаряжение, награбленное в стойбище мастодонтов и предназначенное для передачи в Вороний-Край. Жалкие остатки движимого имущества, оставленные мистером Хокемом - пассажирские возки, веревочные лестницы, грузовые платформы и все такое прочее, - предстояло продать на лом, поскольку в таких вещах уже давно никто не нуждался.
- Повторяю, это не наша забота, - проворчал Билли, подъезжая ближе к Самсону Хиксу, чтобы разговор между двумя джентльменами не достиг, часом, ушей мистера Рука. - В последний раз он с нами работает. Вот доставим зверей в Вороний-Край, в "Странные странности", и пусть убирается восвояси. Отделаемся от него раз и навсегда, говорю, и скатертью дорога. Он в нашу компанию не вписывается.
Дымчатые стекла Хиксовых очков были устремлены на дорогу впереди, но слух мистера Хикса безраздельно принадлежал Билли, ибо взгляды и мнения седоватого джентльмена для мистера Хикса имели немалый вес.
- Да ладно тебе, Уильям, - примирительно отозвался мистер Хикс. - Ты же не захочешь, чтобы молодой прохвост оказался на мели, ведь правда? Да, парнишка непоседливый, что есть, то есть, зато ремеслу своему оченно предан. Перфекционист, вот как это называется; и не любит, чтоб его приверженность делу ставили под сомнение, здесь ты мне поверь. На мой просвещенный взгляд, он оченно уж противится всякому там давлению свыше: видел я такое, и не раз. Так что потерпи ты его еще чуть-чуть, хотя бы пока мы не доберемся благополучно до "Странных странностей".
- С этим щенком шутки плохи. Здравого смысла у него ни на грош, и при этом бесчувственный, как пробка. Сущий ноль, если не считать рефлексов, да и те к мозгам абсолютно не подключены. Он тебе еще устроит, Самсон, помяни мое слово. Думает, что знает все на свете и что хорошо бы ему ходить в главных. А ведь только-только двадцать один стукнуло... Черт бы подрал наглого мальчишку, этого прохвоста, этого щенка! - И Билли с гордым презрением плюнул в воздух и в сторону. - Вот попомнишь еще мои слова.
- Да-да. Понимаю тебя, Уильям, отлично понимаю. От моего внимания не укрылось, что он злится да дуется. Видать, не по душе ему эта работа.
- Дуется? Ого-го! Он не просто дуется. Неблагодарный он тип, вот он кто. А ведь ты всегда подбрасывал ему работенку-другую, когда никто другой с ним дела иметь не желал, при его-то репутации. А репутация у него, знаешь, та еще; я бы такой не гордился.
- Верно, малый он горячий, да только со временем остепенится. Есть в нем что-то такое, знаешь ли. Задатки-то у него есть.
- А вот сердца и нету - вот что я тебе втолковываю! Ничего в нем нету, кроме скверного норова. Сердца у него нету, говорю, и вряд ли будет: с такими замашками он долго не проживет!
- Уж больно строго ты его судишь. И от него польза есть; он это уже несколько раз доказал. Помнишь тот оченно неприятный инцидент с двумя прохвостами, Тинсли и Граффом, в Кингз-Боттом? Молодая кровь порой бывает полезна, Уильям; хорошо, когда в отряде есть и такие. От него неприятностей не больше, чем от большинства других молодых прохвостов.
Чугунный Билли покачал головой и, недовольно заворчав, принялся изучать окрестности, словно навеки отказался от мысли убедить Самсона Хикса хоть в чем-нибудь.
Некоторое время всадники ехали в тишине. Впрочем, слово "тишина" здесь уместно только по отношению к разговорам, а вот в иных звуках недостатка не было: побрякивала упряжь, цокали копыта, звонко и чисто звякали уздечки, высоко над головой мягко шелестели флажки, а позади слышался ритмичный грохот и гул - это брели гиганты. Из пастей их струями горячего пара вырывался воздух. Мистер Хикс отпустил несколько замечаний насчет прекрасной погоды; Билли все слышал, но не счел нужным отвечать, с головой уйдя в мрачную задумчивость.
А мистер Самсон Хикс, напротив, в общем и целом на данный момент был вполне собою доволен. Он, пользуясь собственным его выражением, взял на себя крупное, очень крупное дело, каковое уже поглотило изрядную толику времени, - и благополучно с ним справился. Если при этом проблемы и возникли, то самые что ни на есть пустячные. До "Странных странностей" - зоосада в крупной метрополии под названием Вороний-Край, расположенного на вершине скального мыса, - уже не то чтобы далеко, а там они благополучно передадут зверей новым владельцам. По мнению Самсона, город назывался Вороний-Край потому, что ворон там водилось видимо-невидимо; не иначе как все птицы этой породы рано или поздно перебирались туда на вечное жительство. Как-то раз, еще мальчишкой, я видел в "Странных странностях" величественного мамонта, более двадцати футов в холке, с вздымающимися вверх клыками и массивной лохматой головой. Но он давным-давно скончался; думаю, что он был последним. Кое-кто, впрочем, утверждает, что стада величавых мамонтов и по сей день бродят по бескрайним ледовым пустошам севера, вдали от городов и за пределами досягаемости человека. Если есть в этом хоть малая толика правды, так я ее не вижу.
Как бы то ни было, на тот момент мистер Хикс весьма гордился собою и тем, как выполняется его последнее задание, и уже предвкушал щедрое вознаграждение из рук прохвостов-работодателей. При мысли о таковых глаза его за дымчатыми стеклами очков довольно сузились; он коротко, сдержанно улыбнулся. Вне всякого сомнения, колесики его интриги уже крутятся вовсю. Кто знает, что найдет он в Солтхеде по возвращении, покончив с крупным, очень крупным делом? Размышлять об этом доставляло Самсону неизъяснимое удовольствие. Теперь при воспоминании о том, как глаза пресловутого молодого джентльмена полыхнули желтым светом, мистер Хикс испытывал не ужас, а скорее умиротворение, ибо знал, что очень скоро сей свирепый взгляд обратится на оченно даже иную цель!
- А почему не Баскет? - осведомился Билли, чье дурное настроение отчасти развеялось, уступив место былой общительности.
- Баскет? - эхом откликнулся Самсон, не вполне понимая, при чем тут их тщедушный приятель из "Клювастой утки" - самодовольно ухмыляющийся джентльмен с кружкой размером с голову, согласно поддакивавший всем и каждому вокруг.
Билли кивнул, выставляя вперед припорошенный сединой подбородок.
- Баскет! - повторил он снова для вящего эффекта.
- Ты хочешь сказать - Баскет вместо Рука?
Билли снова кивнул и хитро завращал глазами цвета стали.
Мистер Хикс оглядел окрестности, словно ожидая, что какое-нибудь дерево или куст выскажутся по поводу этого нелепого предложения.
- Да ты шутишь!
Билли недобро ухмыльнулся и заговорщицки подмигнул. Что, в свою очередь, вызвало взрыв смеха, с каждой секундой набиравшего силу; оба джентльмена веселились от души, но вот Билли на беду угораздило обронить:
- Ого-го! С таким же успехом можно бы завербовать треклятого овцеголового болвана!
При этом замечании Самсон почему-то почувствовал себя неуютно; во всяком случае, резко помрачнел. Его одолевало некое странное, очень странное ощущение - кто-то когда-то, в незапамятные времена, объяснял ему, что оно называется совестью. "Ну, разве не мило", - пробормотал он, давя чувство в зародыше. Размышлять об овцеголовом прохвосте прямо теперь в планы мистера Хикса отнюдь не входило - нет, только не прямо теперь, в час своего триумфа. Все шло так замечательно; еще не хватало, чтобы случайное облачко затмевало солнце его успеха.
Бедняга Самсон! Недолго ему оставалось радоваться. В это самое мгновение нечто вроде вполне реального, осязаемого облака пронеслось над стадом мастодонтов. Тень пала на всадников; мистер Хикс и Билли подняли глаза к небу. Мелькнули черные крылья и кармазинно-красный хохолок: в вышине плыл тераторн.
- Не по душе мне он, - мрачно нахмурился Билли. - Увидеть эту тварь - не к добру. Значит, жди теперь неприятностей!
- Да ровным счетом ничего это не значит, разве что в глазах человека суеверного, - возразил Самсон, сам тем не менее не сводивший глаз с улетающего тераторна и изрядно встревоженный. - Это поверье ни на каких фактах не основано, знаешь ли. Тераторны держатся подальше от городов, потому что им там есть нечего, ясно как день. А здесь все оченно даже по-другому. Здесь их дом, так что может быть естественнее, чем встретить одного из них по дороге?
Его спутника эти объяснения нимало не убедили.
- Повторяю: недобрая это примета. Все так говорят!
Мистер Хикс пожал плечами и отвернулся. Синева небес потемнела до более глубокого оттенка; следовало вскоре задуматься о ночлеге. В лицо Самсону ударил порыв ветра. Температура воздуха резко упала, в одно мгновение воцарился ледяной холод, как если бы на окрестности нахлынул бескрайний студеный океан. Мистер Хикс озадаченно оглядел небеса, ожидая увидеть плотную завесу дождевых облаков или грозовой фронт, однако погода по-прежнему стояла на диво ясная. Он оглянулся на Билли; тот медленно закивал, подтверждая: назревает что-то скверное.
- В толк взять не могу, что происходит, - промолвил мистер Хикс, - только знаю, что быть такого не может...
Его спутник поднял затянутую в перчатку руку, приказывая всем остановиться. Мистер Хикс, не ожидавший этого, резко натянул повод и уронил вымпельный шест, подавая тем самым знак мистеру Руку. Кислолицый юнец послушно сдержал лошадь и хлестнул вожака ременной плетью по передней ноге. Постепенно остановился весь караван: движение прекращалось по цепочке, пока очередь не дошла до мистера Пилчера с его грузовым фургоном.
- Что там? - спросил мистер Хикс, подъезжая ближе. Седоватый ветеран напряженно прислушивался. Его взгляд скользил по окрестностям, точно луч маяка.
- Что там? - не отступался Самсон. - Что ты слышишь?
- А ты что слышишь? - хрипло отозвался Билли.
- Ничего.
- Ты уверен?
- Да.
- Тогда прислушайся!
Поначалу и впрямь ничего слышно не было; разве что вымпел Билли шелестел на ветру высоко над головой. Одной рукой удерживая шест, а второй схватившись за саблю, Билли внимательно всматривался вдаль.
Мистер Хикс, в свою очередь, придирчиво оглядел сквозь дымчатые стекла далекие багряные холмы. Волнообразные отроги блаженно дремали под вечереющим небом, однако ощущалась в них некая меланхолия, а теперь еще и скрытая угроза.
- Вот оно! - воскликнул Билли, выпрямляясь в седле. - Слышишь?
Вдали раздался смех - глухой и низкий, издевательский и надменный; эхом звеня в холмах, он распространялся повсюду, точно мор.
- Ага, - сдавленно прошептал мистер Хикс. Его застывшее лицо больше чем когда-либо походило на кирпич. - Отлично слышу. Ну и где же этот прохвост?
- Не знаю. Повсюду, черт его дери!
- Да кто ж он? Я никого не вижу. Здесь никого нет.
- Сам дьявол, - еле слышно прошептал Билли.
- Оченно даже необычно, - промолвил мистер Хикс. - Видать, какой-нибудь прохвост развлекается - вот и все.
- Нет же, ничего подобного.
Они снова прислушались, но на сей раз ничего не услышали; багряные холмы молчали. Самсон Хикс глянул на вожака мастодонтов: до сих пор тот послушно брел вперед, вполне довольный своей участью, а теперь вдруг забеспокоился и занервничал. Громотоп то и дело топал ногой и мотал головой вверх-вниз; в горле у него глухо клокотало, точно он собирался затрубить, да не получалось. Прочие животные выказывали те же симптомы, - симптомы, что в глазах мистера Хикса свидетельствовали скорее в пользу гипотезы Билла, нежели его собственной.
- Ого-го! Господи милосердный, да они себя не помнят от страха! Они все чуют! - воскликнул Билли.
- Мастодонтов почти невозможно вывести из равновесия, - проговорил мистер Хикс, замечая, что его собственная лошадь тоже не на шутку встревожена. - Что ж их так переполошило?
Ни он, ни его седоватый спутник не могли предложить разгадки, разве что...
- Ты ведь знаешь про эту штуковину в Солтхеде? - осведомился Билли, по-прежнему сосредоточенно озирая окрестности.
- Какую еще штуковину?
- Да про матроса. Помнишь, мы его видели: отплясывал себе, как безумный, посреди улицы. Ему еще Бейлльол кулаком погрозил.
- Ага, было дело.
- А когда тот тип, которого принесли в "Синий пеликан" - ну, торговец кошачьим кормом, - пришел в себя, он рассказал, будто слышал в глухой ночи "надменный смех" - как раз перед тем, как столкнулся с матросом. А смех, дескать, раздавался из тумана, точно зов из бездны ада. Можно подумать, это сам дьявол! А ведь были и другие, что не спали в этот час и тоже слышали хохот.
- Да, припоминаю, - отозвался мистер Хикс, ежась при одной мысли о госте из инфернальных пределов. - Так, пустая болтовня. О чем только люди не судачат!
- А как насчет того, что в городе видели тераторнов? Тераторны в Солтхеде!.. Кто, как не они, за всем этим стоит. Зло подает голос, вот что.
- Никаких голосов, - запротестовал Самсон в тщетной попытке опровергнуть собственные ощущения, - а чувствовал он примерно то же, что и Билли. В конце концов именно он стоял во главе всего предприятия. Он - большой человек, взявшийся за большое, очень большое дело. Ему полагается держаться властно и уверенно и полностью владеть ситуацией.
- Все дело в погоде, - решил мистер Хикс наконец, идя на компромисс. - Да-да. В погоде, и только. Оченно необычное природное явление.
И, по всей видимости, удовольствуясь этим странным диагнозом - каковой, разумеется, в корне противоречил его собственной убежденности, - мистер Хикс вновь воздел вымпельный шест и дал знак трогаться. Однако разговоры насчет дьявола мало способствовали его внутреннему спокойствию; настолько мало, что воспоминание о желтом свете в глазах мистера Джона Хантера - столь недавно подавленное, по крайней мере в теории - снова принялось терзать его и мучить.
Караван вновь двинулся в путь, хотя уже далеко не так быстро и споро, как прежде. Тревога вожака передалась остальным. Одни животные то и дело вставали на дыбы, упирались и артачились, точно норовистые лошади. То и дело раздавался трубный рев - громкие, жалобные стенания, говорящие: пожалуйста, ну пожалуйста, не заставляйте нас идти вперед! Другие метались туда-сюда, явно вознамерившись нарушить мерный ход кавалькады. Виной ли тому холод, или зловещая птица, или загадочный смех, или нечто иное, ведомое одним лишь мастодонтам, но только поддерживать порядок становилось все труднее и труднее.
Юный мистер Рук как безумный носился на лошади туда-сюда, восстанавливая дисциплину и проклиная упрямство своих подопечных. Гнев его, вскипающий по любому поводу и без повода, грозил выплеснуться наружу. Сочтя вожака главным подстрекателем к бунту, он галопом поскакал прямо на него с ременной плетью в руке.
- Эй! А ну пошел, ты! - негодующе рявкнул Рук. - Пошел! Пошел, говорю!
Вместо того чтобы послушаться, мастодонт удвоил сопротивление: чем больше ярился Джон Рук, тем упрямее становился вожак. Подобно Чугунному Билли, он, похоже, терпеть не мог вздорных юнцов с тонкими усиками.
- Я говорю, пошел! - прорычал мистер Рук, с силой хлестнув плетью. Удар пришелся вожаку по морде и по лопатке. Мастодонт оглушительно заревел, свернул к обочине - и словно прирос к месту, препятствуя продвижению каравана.
Чугунный Билли, до сих пор наблюдавший за выходками мистера Рука, обернулся к большому, очень большому человеку.
- Вот тебе твой Джозеф! - хмыкнул он, качнув головой в сторону вышеозначенного наглого мальчишки, прохвоста и щенка.
- Да простится старине Хиксу подобная вольность, но только, как ты изволил заметить, никакой он не мой Джозеф, - отвечал Самсон.
Всадники натянули поводья. Мистер Хикс предчувствовал, что вот-вот случится какая-то неприятность, предотвратить которую он не в силах.
- Ах не твой? - воскликнул Билли. - Ты его нанял, нет? Ты и эти твои треклятые законники - эти все Баджеры и Винчи!
- Да уж, - пробормотал мистер Хикс, поневоле смиряясь с неоспоримой истиной. - Я и нанял, верно.
А мистер Рук, видя, что вожак покоряться и не думает, окончательно вышел из себя. Он снова хлестнул мастодонта плетью, на сей раз по уху, а затем и еще раз. Мастодонт вздрагивал всем телом при каждом ударе.
- А ну, пошел, мерзкая тварь! - заорал мистер Рук, повелительно взмахнув рукой. Он уже собирался прибегнуть к очередному кроткому увещеванию, когда мастодонт развернулся и бросился на него.
Мистер Рук едва увернулся от клыков, таких длинных, широких и острых; эти смертоносные клинки пронеслись на волосок от его головы - на один-единственный волосок его тонких усиков. Каким-то образом ему удалось ускользнуть - хлестнув коня, юнец послал его в сторону и избежал того, что, по всей вероятности, оказалось бы финалом, с жизнью несовместимым.
Отголосок того самого свиста, с которым смертоносные клинки рассекли воздух, еще не угас, когда ток крови, порожденный неистово колотящимся сердцем, достиг мозга. Охваченный яростью молодой задира привстал в стременах и принялся хлестать мастодонта плетью по морде, не разбирая, куда бьет. Заревев от боли, животное отпрянуло; хлынула кровь - удары пришлись по чувствительным тканям глаз и уха.
- А ну, пошел, ты, вонючая, гнусная скотина! Пошел, говорю! И все вы пошли! Шевелите ногами!
Чугунный Билли, который с первого же дня всей душой привязался к громотопам и, как мы уже знаем, терпеть не мог мистера Рука, решил, что видел и слышал достаточно. Не задержавшись даже для того, чтобы посоветоваться с Самсоном Хиксом, он развернул коня и во весь дух поскакал к месту событий, бросив по пути вымпельный шест. Он спрыгнул на землю и зашагал к вороной кобыле и ее всаднику; в стальных глазах светилась холодная решимость.
- А ну, слезай с седла, - проговорил Билли медленно и выразительно; его лицо с припорошенным сединой подбородком раскраснелось от гнева. Пару раз он свирепо ткнул в воздух пальцем, указывая на землю у ног кобылы. - Говорю тебе: иди сюда!
Острые глазки мистера Рука злобно посверкивали на него с высоты. Юнец невозмутимо мял в руках плетку, словно уже подумывая, а не воспользоваться ли ею против кого-то еще, в его глазах не менее вонючего и гнусного.
- Ты не смеешь так со мною разговаривать, старый болван, - проговорил он грозно. - Ты не Хикс.
- Делай, как он велит, слезай с коня немедленно, - пришел на помощь другу Самсон, подъезжая вплотную; взгляд проницательных глаз за дымчатыми стеклами не сулил ничего доброго. - Уж для старины Хикса ты расстараешься - правда ведь, Джозеф?
- С какой бы стати? - осведомился молодой наглец.
- Да потому что я не могу вышибить тебе мозги, пока ты на лошади! - взревел Билли, нетерпеливо потрясая сжатыми кулаками. И в придачу осыпал мистера Рука оскорблениями если не действием, то словом, причем в выражениях, повторить которые здесь просто не представляется возможным.
Мистер Рук, не будучи уверен, как следует воспринимать эту тираду - раз в низвержении его готов поучаствовать и мистер Хикс, - дерзко фыркнул себе под нос.
- Вы на меня зуб держите. И всегда держали. Джо Рук вкалывает больше всех, все колотушки ему достаются, он вовсю выкладывается, а вы на него за это и взъелись. На дух его не переносите. Вот оно как, стало быть!
- Стало быть, так, черт подери! - выкрикнул Билли, не в силах более сдерживаться. - Слезай с треклятой кобылы, или я тебя сам сдерну за ногу!
Видя, что предстоит всерьез отстаивать свою честь, мистер Рук лихо спешился. И развернулся лицом к обидчику, одну руку положив на рукоять рапиры, а другой сжимая плеть.
- Ты не смеешь так обращаться с животным, - проговорил Билли. - Ты жалкий трус после этого, вот кто ты такой. Зверюга-то не виноват. Ты разве не видишь, как он напуган? С жалкой дворнягой так не обходятся, а уж с гордым громотопом - так тем паче.
- Как хочу, так с ними и обхожусь - равно как и с тобой, старый идиот, - парировал мстительный мистер Рук, внезапно выхватывая рапиру и бросаясь на Билли. Однако цепкие его глазки, прикованные к цели, каковую предстояло пронзить насквозь, сапога старого идиота как-то не заметили. Юнец направил рапиру прямо в тело Билли, но помянутое тело стремительно качнулось в сторону, точно рычаг. Ноги мистера Рука подогнулись; шляпа, рапира и плеть разлетелись в разные стороны. Билли, тихонько посмеиваясь себе под нос - как хорошо я помню эту его манеру! - подобрал арсенал поверженного героя, а на губах мистера Хикса заиграла сдержанная улыбка.
- Джозеф, - проговорил Самсон, глядя на юного ассистента, столь неизящно распростертого на земле. - Вставай, Джозеф, будь так добр. И впредь, уж пожалуйста, не вздумай наносить ущерб движимой собственности. Стадо полагается доставить в "Странные странности" в превосходном состоянии; это, видишь ли, одно из условий сделки. Да-да, увечить их я не позволю, так что не вздумайте снова пускать в ход плетку, сэр, - по крайней мере до тех пор, пока вы работаете на старину Хикса и его предприятие. И, я надеюсь, на сегодня выходок довольно, верно?
- А может статься, я на это ваше предприятие больше не работаю! - прорычал мистер Рук, вставая, вытирая грязь с лица и отряхивая одежду. - Скажу больше: так оно и есть. Это ваше предприятие - сущее посмешище, весь Солтхед знает. Весь Солтхед знает, что заправляет им мошенник и невежда. Говорю вам: Джо Рук от таких, как вы, стакана воды не примет, вот оно как. Джо Рук выбывает из дела - и скатертью вам дорога!
- Как любезно с вашей стороны. Ну что ж, коли ты нас бросаешь, - предостерег Самсон, разом рассвирепевший - его протеже обратился против него же, именно так, как предсказывал Билли, - так я с тобой в последний раз имею дело, так и знай. А старина Хикс, пожалуй, единственный во всем Солтхеде, кто тебя еще терпит, так-то.
Мистер Рук подобрал шляпу и нахлобучил ее на свою юную голову, точно накрывая крышкой шкворчащую на медленном огне сковородку.
- Вы всегда были против меня, - ухмыльнулся он. - Всегда против меня были, это точно, вы, оба. Я никогда ни о чем не просил и ничего вам обоим не сделал. И не жаловался никогда. Просто выполнял свою работу, причем получше всякого другого небось. И теперь вы злитесь - конечно, Джо Рук любому сто очков вперед даст! Ну что ж, ежели вас это не устраивает, так, значит, и вы для Джо Рука недостаточно хороши.
И, огласив эту скромную характеристику самому себе, мистер Рук прошествовал к кобыле. Билли, мрачно сдвинув брови, вручил ему рапиру и плеть, продемонстрировав тем самым немалую отвагу, должен я заметить - учитывая состояние мыслей и тела мистера Рука на тот момент. Но Билли отлично знал сего мужа, или скорее мальчишку; так что рапира была вложена в ножны, плеть убрана, и юный воитель вскочил в седло.
- Джо Рук вас больше не потревожит, - проговорил он вместо прощания. - Он вас ненавидит. Всех вас ненавидит, так и знайте.
Эти слова, по всей очевидности, задумывались своего рода обвинительным актом и подразумевали ненависть к Самсону Хиксу, к Билли и, вероятно, к Лью Пилчеру (будь он рядом, а не в грузовом фургоне), и к вонючим, мерзким тварям, и к самой земле у них под ногами, и к далеким багряным холмам, и к небу над головой. Сей в высшей степени беспристрастный молодой джентльмен ненавидел всех и вся в равной степени.
Мистер Рук ускакал прочь, мысленно обливая презрением все, что видел, и обратив взгляд цепких крохотных глазок к северу, в сторону города Солтхед.
- Ого-го! Скромник наш Джо Рук, - заметил Билли. Губы его изогнулись в саркастической ухмылке. - Ну все, теперь он - не наша забота. Без него оно куда как полегче будет.
Только теперь, вполне осознав серьезность ситуации, мистер Хикс задумался о том, чем обернется нехватка одного человека в свете ухода за стадом и успеха предприятия в целом. Закаленные красные кирпичи его физиономии на мгновение поблекли: перед дымчатыми стеклами возникла картина еще одного провала. Как им теперь прикажете справляться? Животные нервничают, Бог их знает почему, и Хикс понятия не имел, что по этому поводу делать. Невзирая на все заверения Билли, с двумя помощниками вместо трех стадо гнать непросто. Самсон поделился сомнениями со своим мрачнолицым спутником, но тот лишь презрительно отмахнулся.
- Я поеду погонщиком, - объявил Билли, вскакивая на коня. Он подхватил вымпельный шест и отъехал чуть назад, занимая место мистера Рука рядом с вожаком. Громотоп признал его и поздоровался: наклонил голову и пару раз ударил в землю массивной передней ногой. - Видишь? Звери меня знают - теперь уж они упираться не станут. Держу пари, это они из-за Джо Рука паниковали.
Мистер Хикс особой уверенности в том не испытывал - равно как и Билли, - однако ж промолчал. Он направил коня вперед, и к его изумлению и радости вожак мастодонтов послушно стронулся с места. Лицо Хикса озарилось лучом надежды: может статься, все не так уж и скверно. Видение очередного провала возникло слегка преждевременно.
При таком многообещающем начале караван снова двинулся в путь - с того самого места, на котором остановился. Однако невзирая на все героические усилия Билли, мастодонты по-прежнему нервничали. Седоватый ветеран пытался рассеять их тревогу, ласково с ними разговаривая, похлопывая и поглаживая, и даже попытался спеть. Впрочем, этот последний номер скорее напугал мастодонтов, нежели успокоил, и Билли поспешно умолк.
Впереди замаячил поворот; за ним дорога расширялась и со временем ныряла в широкую, относительно округлую, обильно орошаемую котловину, поросшую кустарником и благоуханным диким луком. Слева ее ограждала зубчатая стена известняка, мерцающая в янтарном свете. Справа отвесно уходил вверх склон холма, а позади него на отдаленном хребте угнездилось солнце. В этой местности леса почти не встречались; здесь царило ощущение неизбывного одиночества, растекаясь над окрестностями и заполняя все уголки.
Мистер Хикс дал знак остановиться. Уединенная долинка показалась ему идеальным местом для ночлега, как с точки зрения безопасности, так и охраны стада. Идеальным, если не считать холода; здесь стужа словно бы многократно усилилась. Хикс собирался было спешиться, как вдруг вновь послышался смех: сперва тихий, еле слышный, он стремительно набирал силу, эхом отражаясь от стены известняка. Вожак запрокинул голову и издал странный, исполненный ужаса звук - никто и никогда не слышал от мастодонтов ничего подобного.
Мистер Лью Пилчер, правильно оценив ситуацию, перегнал грузовой фургон в начало каравана и слез с козел. Самсон Хикс и Билли спешились одновременно с ним.
- Экая бестолковщина! - воскликнул мистер Пилчер, вложив в одно-единственное лаконичное восклицание и свой запоздалый отклик на дезертирство мистера Рука и свое восприятие здешнего загадочного феномена.
- Откуда это? - дрожа, вопросил мистер Хикс, засунув руки глубоко в карманы и исследуя дали сквозь дымчатые стекла.
- Да вон же! - воскликнул Билли, тыкая пальцем.
Мистер Хикс вгляделся в указанном направлении: на самом верху отвесного склона на фоне заката маячило что-то черное. Некий монумент, установленный непонятно кем в пустынном месте, - в месте, где его никто не потревожит, поскольку старой тропой через вырубки теперь почти не пользовались. И верно, памятник, подумал Самсон, да только кому? И зачем его ставить?
- Да это ж статуя, - вынес вердикт мистер Пилчер, лениво кивая. - Статуя - здесь, в Богом забытой глуши, где поглядеть-то на нее некому!.. И кому занадобилось ставить здесь эту штуку? Мозгов, видать, у парня не хватало, вот оно как. Экая смехотворщина!
- А там, за статуей, прячется какой-то треклятый прохвост, - заявил Билли, сжимая кулаки. - Это он хохочет, точно рехнувшись.
- И что бы ему там делать? Объясни-ка. Небось совсем ополоумел.
- И с какой бы ему стати смеяться над нами? - вслух осведомился изрядно озадаченный мистер Хикс. Он не верил ни ушам своим, ни глазам, взирающим на мир сквозь дымчатые стекла. - Не вижу в том ни смысла, ни логики. Что за прохвост? Как негодяя зовут?
Мистер Пилчер потеребил седые усы и покачал головой.
- Пойдемте-ка глянем! - предложил Билли, обнажая саблю. - Лью, оставайся здесь и приглядывай за животиной.
- Ага, - кивнул мистер Хикс. - И смотри, не теряй головы.
Мистер Пилчер, благодушно улыбнувшись, застыл на месте, сложив руки на груди и задумчиво щурясь, а двое его сподвижников двинулись вверх по склону.
Карабкаясь к вершине вслед за Билли, мистер Хикс раздумывал над необычностью ситуации. Что-то подсказывало ему: здесь какой-то подвох. Уж больно мало во всем этом смысла. Им овладело неуютное предчувствие - дескать, их с Билли затея к добру не приведет, - однако в силу непонятной причины он предпочел не останавливаться. До сих пор все шло так замечательно, и вдруг - леденящий холод, надменный смех... и животные разнервничались, и мистер Рук взбунтовался. А теперь вот еще это! Какому прохвосту придет в голову поставить памятник в таком безрадостном месте? - гадал мистер Хикс. И с какой стати за ним прятаться?
На вершине стужа царила такая, что зуб на зуб не попадал. Складывалось впечатление - ерунда, конечно, - что леденящий холод исходит от самого загадочного монумента, и впрямь смахивавшего на статую всем, если не считать непривычно синего цвета. При ближайшем рассмотрении оказалось, что сделан он не из камня и не из металла, а из абсолютно незнакомого материала, слегка напоминающего кожу. Ни Билл, ни Самсон так и не смогли понять, что статуя изображает: что-то вроде безголовой птицы, полускрытой под сложенными гигантскими крыльями. Из-под крыльев торчали уродливые лапы стервятника; за неимением постамента или пьедестала хищные острые когти покоились прямо на земле.
- Проклятие, что за чудище? - осведомился Чугунный Билли, выставив вперед челюсть и меряя статую взглядом.
На этот вопрос ответа у мистера Хикса не нашлось, о чем он и дал понять покачиванием головы. И тут же с ходу решил, что лучше подойти к делу прямо, без околичностей.
- Эй, там! - закричал он, обращаясь к незнакомцу, затаившемуся за монументом. - Эй! Что это ты, друг, затеял, зачем стадо перепугал?
- И что это тебя так насмешило, черт тебя дери, дурак ты набитый? - подхватил Билли, размахивая саблей.
Но на эти подкупающие авансы никакого ответа не последовало. Проворный Самсон вновь принялся придирчиво изучать статую, ее контуры и форму, когда снизу донесся голос мистера Пилчера.
- Ну, как - животное, растение, минерал? - с любопытством осведомился сей джентльмен. На лице его играла ленивая ухмылка.
- Ни то, ни другое, ни третье! - отозвался Билли.
Мистер Хикс, вознамерившись разом покончить с проблемой, храбро двинулся вперед, зашел за монумент сзади и схватил... увы, лишь разреженный холодный воздух! Он обошел памятник кругом - при том, что статуя была раза в два крупнее обычного человеческого роста - и появился с противоположной стороны, глядя на Билли озадаченно и угрюмо.
- Никаких прохвостов, - объявил Самсон, засовывая руки в карманы. Он окинул взором окрестности, снова проверил, нет ли чего позади статуи, но так и не обнаружил ни следа искомых прохвостов. - Ну, разве не мило.
Билли - теперь, когда угроза столкновения развеялась, воинственности у него поубавилось - убрал саблю в ножны, извлек на свет огниво и приготовился запалить трубку. Проверив остаток табака, он высек искру и поднес к чашечке пылающий трут.
Это невинное действие, само по себе ничем не примечательное, вызвало у статуи некоторый интерес. Кожистые крылья медленно разошлись в стороны - и показалась синяя голова. В голове обнаружились два вполне человеческих глаза, что открылись и мрачно и угрожающе уставились на джентльменов сверху вниз. А еще у статуи были вполне человеческий лоб, и подбородок, и бородка, и могучая человеческая грудь, закрытая туникой без рукавов, и огромные мускулистые руки и кисти... На этом сходство с человеком заканчивалось. Вместо человеческого носа на лице красовался птичий клюв, острый и изогнутый, как у стервятника. Уши у чудовища были ослиные, на голове вместо волос извивались, сплетались и корчились гадюки. Вокруг одной из мускулистых рук обвивалась змея; она злобно глянула на подошедших джентльменов, открыла пасть и зашипела на них.
Мистер Хикс и Билли в безмолвном ужасе рухнули на колени. Синий монстр запрокинул голову и издевательски захохотал: именно этот смех звенел ранее в пурпурных холмах.
Не желая слышать его снова - и не желая проверять, что за кошмарные слова могут за ним последовать, - друзья поспешно отступили к подножию горы и вместе с мистером Пилчером, потрясенным не меньше их, бросились к лошадям. На бегу мистер Хикс оглянулся через плечо и увидел, как синее чудовище взвилось в воздух, а в следующее мгновение кожистые крылья просвистели прямо у них над головой.
Точно хищная птица, порождение ночного кошмара, монстр, гогоча и жестикулируя, налетел на стадо мастодонтов. Лошади и громотопы заметались как безумные, в лагере воцарился хаос; чудовище описывало в небе круг за кругом, дразня животных надменным смехом. Охваченные паникой мастодонты бросились врассыпную. Даже неодушевленный грузовой фургон умудрился удрать с места событий: впряженные в него кони галопом помчались к старой тропе через вырубки. Мистер Хикс и его подручные беспомощно поглядели на происходящее - и обратились в бегство.
Змея, обвившаяся вокруг руки чудовища, приподняла голову. Из разверстой пасти вырвался сгусток желтого пламени и ударил в землю у ног обуянных страхом мастодонтов. Дважды, трижды, четырежды змея плевалась жидким огнем, образовывая в земле огромные воронки. Всякий раз крылатый демон разражался торжествующей тирадой на непонятном языке - во всяком случае, ни мистер Хикс, ни его подручные не могли разобрать ни слова.
Еще несколько мгновений - и все животные исчезли, скрылись одно за другим среди окрестных расселин и ущелий. Вскоре на месте событий не осталось ни мастодонтов, ни лошадей.
Чудовище на прощание описало круг над головой мистера Хикса и его спутников - все они к тому моменту спрятались за изрядных размеров валуном - и взмыло в небо. Вместе с ним исчез и неодолимый, леденящий холод, словно окутывающий монстра незримой пеленой.
Часы отмерили по меньшей мере десять минут - десять безмолвных, бессобытийных минут, - прежде чем мистер Хикс, мистер Пилчер и Чугунный Билли, посовещавшись друг с другом посредством мрачных взглядов и кивков, сочли возможным покинуть укрытие. Так они и поступили и принялись анализировать ситуацию. Вечереет; они застряли в глуши, причем, по сути дела, с пустыми руками - ни лошадей, ни громотопов, ни даже грузового фургона со всем провиантом. Ничегошеньки-то у них не осталось, только одежда, та, что на них, да два вымпельных шеста, причем по обоим изрядно прошлись убегающие громотопы.
Для Самсона Хикса все это означало полное поражение. Крушение надежд. Безусловный провал, фиаско. Окончательный разгром. Рассматривая сквозь дымчатые стекла пустынный ландшафт и гадая, что теперь делать, снова и снова прокручивал он в уме эти понятия, изучая их со всех сторон и пытаясь усмотреть в них хоть сколько-нибудь более яркие оттенки черного. Все шло так хорошо, твердил Хикс убито, все шло так хорошо. Уж слишком удачно все складывалось, чтобы быть правдой. Так он и знал, так и знал. Что-то должно было произойти и отнять у него триумф; оно и случилось. Он, Хикс, так и знал.
Чугунный Билли, чудом сохранивший при себе трубку, крепко зажал помянутый предмет в зубах и одарил спутников одним-единственным красноречивым взглядом. Он отлично сознавал, что отчасти причастен к происшедшему, и, вполне естественно, пытался переложить вину на чужие плечи.
- Скверно! - проворчал он, ткнув пальцем в сторону Самсона Хикса. - А ведь я тебя предупреждал: тераторн - чертовски плохая примета!
Следуя примеру Билли, мистер Пилчер тоже раскурил трубку, принял свою излюбленную позу и поцокал языком, комментируя "смехотворщину" ситуации.
Но что делать теперь? Разумеется, в первую очередь требовалось вернуть лошадей. А если это удастся, как быть с мастодонтами? Как отловить громотопов и собрать караван воедино? Правда, животные, следуя стадному инстинкту, скорее всего соберутся вместе сами собой. Но Билли, некогда имевший дело с секачами широкобивенными и хорошо изучивший норов такого рода существ, не исключал, что стадо направится домой.
А как бы самим джентльменам добраться до недосягаемой, такой желанной райской обители под названием дом? И что им прикажете делать, спрашивал себя мистер Хикс, что прикажете делать по прибытии? Как объяснить происшедшее корпулентному господину и повелителю, мистеру Джасперу Винчу? А как воспримет все это прохвост долговязый и гнусный? Пожалуй, райская обитель для мистера Самсона Хикса сейчас не самое гостеприимное из мест. Не лучше ли на время исчезнуть из поля зрения - скрыться в глуши, подобно мастодонтам? Просто-напросто уйти из мира (иначе говоря, сойти с тропы), чтобы никто так и не узнал о случившемся? Доставка товара в Вороний-Край просто-напросто не состоится - люди и звери сгинут бесследно, все спишут на некую катастрофу, сделку аннулируют. И на кого же солтхедские прохвосты выплеснут свою ярость, если объект ярости окажется недосягаем?
А как же крылатый демон, и змея, и вспышки желтого пламени? Какой ад породил эти кошмары? Как прикажете это все объяснить, что обо всем этом думать?
Учитывая вышеизложенное, мистеру Хиксу и впрямь стоило на время спрятаться понадежнее и не высовываться - по крайней мере до тех пор, пока положение дел не прояснится. Только сперва ему и его спутникам необходимо отыскать лошадей, а в темноте это невозможно; так что для начала надо найти убежище на ночь. Здесь им повезло: вскоре в дальнем конце долины в стене известняка обнаружилась небольшая пещерка.
В ореоле пурпурного света солнце опустилось за горы. Путешественники развели костер, чтобы согреться, пустив на растопку обломки вымпельных шестов, и теперь негромко беседовали промеж себя, покуривая трубочки. Со временем Билли и мистер Пилчер улеглись на свои каменные ложа и тотчас же заснули: этих счастливцев никакие заботы не одолевали. В данном случае мельницы тревог стояли без дела и зерна не мололи.
А вот мистер Хикс на протяжении многих часов так и не сомкнул глаз: он стоял у входа в пещерку, спиной к огню, засунув руки в карманы и вдыхая аромат дикого лука, размышляя о залитом луною пейзаже, и о превратностях судьбы, и о собственных невзгодах... И в его сознании пробуждался новый демон, вполне реальный.

Глава IX
Случайные встречи

- Вон он стоит, - промолвила Мэри Клинч, старшая горничная в трактире "Синий пеликан". - Вошел в гавань, на борту - ни души, а в боку-то - ужас какая здоровенная пробоина!
- И впрямь дело загадочное, - серьезно кивнула ее спутница. Спутницей этой была Бриджет Лик, обладательница золотых кудрей и глаз синих, точно полуденное небо, - именно она шагала рядом с Мэри, держась края оживленной улицы.
- Не к добру это. Тут уж сам Нечистый расстарался, вот и священник так говорит. Да это и видно. Какое тут пристойное объяснение можно подобрать, я вас спрашиваю?
Ее подруга покачала прелестной головкой и поудобнее перехватила сверток с тремя разделанными цыплятами из мясной лавки, предназначенными для "Пеликанской" кухни.
- Ла, в целом мире пристойного объяснения не подберешь.
- Кстати, вот как раз вспомнила, - промолвила Мэри, воюя с собственной громоздкой ношей - еще двумя цыплятами и прочими ценными приобретениями, закупленными по пути, - как сказал нам священник в прошлое воскресенье, будь в этом всем хоть что-то хорошее, хоть что-то доброе, так оно бы уже проявилось. Вместо того, болтается себе корабль на воде, точно дохлая птица - прям как этот куренок! Ни одной христианской душе не понять, зачем он там и с какой стати. Сразу видно: работа Нечистого!
- Да уж, - промолвила Бриджет. - Хотела б я, чтобы оно иначе было.
Две юные девы из "Пеликана", семенившие бок о бок по оживленной улице вдоль реки, шли не одни. Они поспешали со всех ног, стараясь не отстать от очень высокой и угловатой особы, - особы в узких очках, обрамляющих светлые глаза, и с избытком крахмально-белых волос, собранных на затылке в пучок.
- Наша Мисс, - доверительно сообщила Мэри, имея в виду мисс Хонивуд, по пятам за которой девицы и шли, - ни словечком об этом не обмолвилась: ни о танцующем матросе, ни о бедном хромоножке. Подумать только, привидение в "Пеликане"! А она вот молчит, точно воды в рот набрала. Думается мне, она знает больше, чем говорит, да только все в себе держит.
- Это еще что такое, Мэри Клинч? - раздался властный голос мисс Хонивуд. Владелица "Пеликана" стремительно развернулась кругом, оказавшись лицом к лицу со своими челядинками и преграждая им путь. - О чем это вы болтать изволите, милая?
- Прошу прощения, ничего важного, мисс! - пролепетала Мэри, трясущейся рукой прижимая к груди цыплят. - Я всего лишь рассказывала Бриджет... объясняла ей насчет корабля-призрака в гавани, и как священник сказал, что не к добру это все, и сплошная пагуба, и, дескать, стережет его не кто иной, как сам Нечистый... я знаю, что...
- Так вот, Мэри, - резко оборвала ее мисс Хонивуд. - Будьте так добры, перестаньте забивать Бриджет голову подобной чепухой. Нечистый, конечно, славится своими проделками, да только поднять корабль со дна океана не в его силах. И тому, что произошло, есть объяснение. Объяснение всегда существует. Тревожиться нечего - со временем ответ найдется. Я в этом абсолютно не сомневаюсь.
- Да, мисс!
- Бриджет, а вы будьте так добры пропускать россказни Мэри Клинч мимо ушей - уж о чем бы она там ни болтала. Об этом деле она ровным счетом ничего не знает. Вы меня слышите, Бриджет?
- Да, мисс, - неохотно согласилась дева.
- Вот и помалкивайте. И не вздумайте разносить по городу пустые сплетни - вас обеих касается. А то языки так и заходят ходуном, ни дать ни взять колокольцы на овечьем пастбище. Вы меня слышите?
- Да, мисс! - хором отозвались девы.
- Вот и отлично. Разговор окончен.
И они продолжили путь - две горничные, обремененные цыплятами, поспешали по пятам за величественной фигурой мисс Молл. Повсюду царили шум и суета одной из самых оживленных улиц по соседству с доками, в воздухе висела растекающаяся от реки стылая дымка - до тумана она еще не дотягивала. Все дальше и дальше шли эти трое - мимо витрин рыбных лавок, и изготовителей навигационных инструментов, и торговцев судовыми припасами, и торгующих оптом аптекарей и фармацевтов, мимо трактиров и специализирующихся на устрицах закусочных, мимо чайных и пивных, мимо ломбардов, обшарпанных пансионов, моряцких таверн и товарных складов. Повсюду толпились обитатели побережья: лоцманы и шкиперы, рядовые матросы с торговых судов и моряки, дожидающиеся на берегу очередного рейса на половинном жалованье; корабельщики и мастера, изготовляющие паруса; барочники и лодочники; разносчики рыбы с причудливыми головными уборами; тряпичники, носильщики и поденщики; торговец горячей сдобой вовсю трезвонил в колокольчик... Все они толкались по обе стороны грязной улицы, а над самой улицей стоял неумолчный гул: щелкали хлысты, звякала упряжь, громыхали и хлюпали кареты и кебы, поскрипывали телеги и грузовые фургоны, то и дело с грохотом проезжал омнибус.
- Еще раз прошу прощения, мисс, - проговорила Мэри Клинч, возвращаясь к теме спустя несколько минут - ибо Мэри подолгу молчать не умела, даже на шумной городской магистрали, - я всего лишь рассказывала Бриджет, что во всем этом нет ни капельки смысла. Ну, я про мертвого матроса, сами знаете... и про бедного ребятеночка из Саллиной каморки. А ведь с тех пор еще много кого видели: вон, например, голову осужденного, что торчала над Дингерскими воротами. Вы, мисс, наверняка поведали бы нам и еще кое-что, кабы захотели?..
- Разговор окончен, Мэри Клинч. Я знаю не больше, чем прочитываю в "Газетт". И хватит дурачить Бриджет своими бреднями. Бриджет Лик! - бросила через плечо мисс Хонивуд, не замедляя шага.
- Да, мисс?
- Вы - незаурядная молодая женщина, и голова у вас светлая, и вашей работой я в высшей степени довольна. Извольте продолжать в том же духе. Повторяю: не обращайте внимание на болтовню Мэри Клинч. Она во всех этих делах ничего ровным счетом не смыслит, равно как и я. Пусть с ситуацией справляются мировые судьи, начальник порта и прочие представители власти - это их обязанность. Будьте добры придерживаться моего распоряжения.
- Да, мисс, - ответствовала Бриджет, искоса поглядывая на Мэри. - Буду, мисс.
- Вот и отлично. Разговор окончен.
И они поспешили дальше.
- Вот право же, мисс, - спустя какое-то время дерзнула нарушить молчание Бриджет, подхватывая нить рассуждений товарки, - все это просто сил нет до чего загадочно. Как может покойник восстать из могилы, если только не в Судный день? Да только сперва должен наступить конец света. Или он как раз и наступает, мисс?
- И как, скажите на милость, возможно поднять затонувший корабль со дна океана, мисс? - эхом подхватила Мэри, не в состоянии долее сдерживаться. - Кому бы и совершить такую пакость, как не Нечистому?
- Говорят, это как раз и есть корабль танцующего матроса - ну, "Лебедь", то самое судно, на котором бедняга плыл, а тут разыгрался шторм, оно и затонуло.
- А бедный маленький хромоножка... Привидение в "Пеликане"! Я просто вся трясусь мелкой дрожью, мисс. А вам разве не страшно? Я теперь и приблизиться к Саллиной каморке не смею. Она небось проклята. Как может старушка в ней спать?
- И верно, мисс, как? Я бы ни за что не смогла.
- А как насчет Дингеровских ворот, мисс?
Невзирая на неумолчную болтовню своих челядинок, при новом упоминании всех этих явлений мисс Хонивуд, как ни странно, надолго умолкла. В кои-то веки она и не подумала отчитать провинившихся. Теперь наше трио шло вперед молча, прокладывая путь сквозь толпу и пытаясь не оступиться и не сорваться, часом, на оживленную проезжую часть.
В одном из дверных проемов показался высоченный мужчина с вытянутым лицом, огромными усами и огненно-красной косынкой на голове: он пятился наружу, продолжая бурно дискутировать с кем-то, находящимся внутри. Мисс Молл и ее спутницы как раз проходили мимо, когда он развернулся и свирепо уставился на них черными пылающими глазищами, что грозили в любую минуту выскочить из орбит.
- ПОВАРА! - заорал гигант во все горло, как если бы эта ссылка на объект недовольства все объясняла. - ТРЕКЛЯТЫЕ ПОВАРА, ЧЕРТ БЫ ИХ ПОДРАЛ!
Мэри сей же миг обернулась к Бриджет, а та, не мешкая, обернулась к Мэри; обе протестующе воззрились на разъяренного великана, давая понять, что ни одна к помянутой профессии не причастна.
- Жерве Бейлльол, - отрезала мисс Хонивуд, угловато подбочениваясь, - вы жалуетесь на поваров, сколько себя помните. Всем порядочным людям известно, что у вас с головой не в порядке. Это привычка у вас такая.
Владелец "Клювастой утки" истерически расхохотался.
- АГА, ОНИ МЕНЯ В МОГИЛУ СВЕДУТ! - взревел он. На шее его вздулись жилы; черные глазищи недоверчиво и подозрительно изучали улицу. - ПРЕДАТЕЛЬСТВО. ЧЕРНАЯ ИЗМЕНА. ТРЕКЛЯТЫЕ НЕГОДЯИ ШЕЮ БЫ МНЕ СВЕРНУЛИ, КАБЫ МОГЛИ. ЭТО МНЕ-ТО, ЖЕРВЕ БЕЙЛЛЬОЛУ, КОТОРЫЙ ИХ, МЕЖДУ ПРОЧИМ, НАНЯЛ, КОРМИТ ИХ И ПОИТ, НЕБЛАГОДАРНЫХ МЕРЗАВЦЕВ!
- Хватит болтать, Жерве. И прочь с дороги, да поживее! - парировала мисс Молл, вся - крахмал и ледяной холод. - Ваши повара, надо думать, по вам уже успели соскучиться. Так что возвращались бы лучше в свой продуваемый насквозь трактир на холме.
- АГА, НА ТО ПОХОЖЕ, ЧЕРТ ПОДЕРИ, - согласился мистер Бейлльол. - ЛЕНТЯИ И ПАЛЬЦЕМ НЕ ПОШЕВЕЛЬНУТ, ЕСЛИ ЖЕРВЕ БЕЙЛЛЬОЛА РЯДОМ НЕТ; ВЕЧНО ИХ НАДО ПИНАТЬ, И ПИНАТЬ, И ПИНАТЬ, И СТОЯТЬ НАД ДУШОЙ. ОФИЦИАНТЫ, БУФЕТЧИКИ, ПРИСЛУГА И ТРЕКЛЯТЫЕ ПОВАРА, ЧЕРТ БЫ ИХ ПОБРАЛ! ПРОСТО КРОВАВЫМ ПОТОМ С НИМИ ОБЛИВАЕШЬСЯ; ТОГО И ГЛЯДИ КОПЫТА ОТБРОСИШЬ. ДА ТУТ БЫ ЛЮБОЙ СПЯТИЛ!
- Он уже спятил. Как есть умом тронулся, - шепнула Мэри Клинч, постучав по лбу указательным пальцем.
- До чего печально, - сочувственно отозвалась Бриджет. - А ведь когда-то был вполне нормальным.
- Вы рехнулись, Жерве; впрочем, мне до этого ни малейшего дела нет. Отойдите! - повелительно бросила мисс Молл. И прошествовала мимо мистера Бейлльола, задев его плечом и оставляя хозяина "Клювастой утки" горько сокрушаться о том, что когда-то взял на службу поваров.
- Вот уж престранный тип, - заметила Мэри Клинч. - Люди говорят, глаза у него того и гляди из орбит вылезут. Так и покатятся себе по улице, пялясь да таращась в никуда!
- И впрямь неспокойный человек, - согласилась Бриджет.
- За таким нужен глаз да глаз!
- Вроде как за Джеком Хиллтопом?
- Что я такое слышу насчет Джека Хиллтопа? - зазвенел голос мисс Молл, отчетливо и резко, точно колокол.
- Я всего лишь спросила, мисс, - отозвалась Бриджет. - Мэри мне как-то сказала, что надо за ним приглядывать, ежели он снова в "Пеликане" объявится. Это ведь тот самый прохвост, что пытался стянуть медальон у бедняжки Салли. Да только я понятия не имею, как он выглядит - ну, если не считать пятен на лице.
- Я сама пригляжу за мистером Хиллтопом, - заверила ее мисс Хонивуд.
- Да теперь, мисс, это вряд ли понадобится, - вмешалась Мэри. - Говорят, мистер Хиллтоп отбыл из Солтхеда одним из пассажирских экипажей Тимсона не далее как утром в понедельник.
- А вам откуда знать, моя милая?
- Прошу прощения, мисс, - отвечала Мэри, зарумянившись, - мне мистер Бриттлбанк сказал. Вы ведь помните молодого мистера Бриттлбанка, мисс, он за мной вот уж несколько месяцев как ухлестывает, - мистер Фредерик Бриттлбанк, тимсоновский кассир. Так вот Фред и сообщил мне, что мистер Хиллтоп в карете укатил. В той же самой, что увезла профессора и доктора Дэмпа.
- И куда же они отправились? - полюбопытствовала Бриджет, пребывавшая насчет всего этого в полном неведении.
- В вересковые нагорья. Ежели повезет, так, может, он насовсем убрался - ну, то есть мистер Хиллтоп. Странный он, что и говорить. С какой стати ему покушаться на медальон Салли - вот уж загадка из загадок!
- Мэри Клинч, - проговорила мисс Хонивуд, - извольте запомнить, что мистер Хиллтоп объяснил свои действия...
- Гляньте-ка! - воскликнула Бриджет, едва не выронив цыплят, - так она спешила показать спутницам нечто примечательное.
На противоположной стороне дороги высокомерным шагом шествовала, прокладывая путь сквозь толпу, долговязая, сухощавая фигура. Встречные взирали на нее с благоговейным страхом. Черная фетровая шляпа, развевающиеся седые пряди, великолепное черное пальто со сверкающими пуговицами, роскошный жилет алого бархата и щедро лакированные штиблеты жителям Солтхеда были слишком хорошо знакомы. Высокомерной, самоуверенной поступью сей призрак двигался вперед, и, словно по волшебству, толпа раздавалась в стороны и уступала дорогу, как если бы одетая в черное фигура являлась воплощением некоей неназываемой чумы, с которой никто не желал соприкасаться. Неназываемой чумой он в определенном смысле и был, ибо самое его имя запрещалось произносить в "Синем пеликане" либо в присутствии мисс Молл, разве что сама мисс Молл считала нужным нарушить неписаное правило.
- О мисс, это... это... - зашептала Мэри, хорошо помня, что уточнять напрямую не рекомендуется.
- Долговязый гнусный прохвост, - докончила Бриджет, оказываясь ближе к истине и все-таки не нарушая инструкций. - Высматривает кого-нибудь. Вы только посмотрите, мисс! Кажется, уже наметил себе жертву. Это он так развлекается - здоровенный страхолюдный сморчок!
Две горничные и мисс Молл дали задний ход - поглядеть, кто стал очередной мишенью в Иосиевой игре в "финты": сие очаровательное развлечение скряга находил столь приятственным, что время от времени вовлекал в него и жителей города.
- Да это ж еще дите, - воскликнула Мэри, сдавленно охнув.
- Гнусный прохвост на ребеночка нацелился - на малютку-девочку! - поддержала Бриджет.
- Ох, бедная крохотулечка!
И девицы не ошиблись. Но разве не детей владелец фирмы "Таск и К" ненавидел больше всего на свете, не им ли отводилось наибольшее число очков в его системе счета? Разве не ликовал и не радовался сей высокомерный султан всякий раз, когда жертвой его ловкой ноги становился уличный мальчишка? Разве не забавлялся он, на полном ходу атакуя какого-нибудь из этих агнцев в толпе?
Мэри Клинч задрожала и с воплем выронила свою ношу: она узнала крохотную фигурку, обреченную на столкновение с высоким седовласым властелином.
- Мисс Литтлфилд, профессорская племянница! - задохнулась горничная. Сердце ее так и выпрыгивало из груди. - Ох, мисс, что делать-то? Если ужасный злодей опрокинет ее на улицу... а там такое движение... кареты... лошади... ох, мисс...
Словно зачарованные, беспомощно наблюдали они за тем, как ловкие ноги несли владельца "Тосканы" прямо на ребенка. Рядом с Фионой шла гувернантка, однако взгляд мисс Дейл сосредоточился на более обыденных опасностях оживленной улицы. Она отслеживала все то, что могло представлять угрозу для ее юной подопечной: колеса проезжающих телег и карет, копыта лошадей, напор людских тел повсюду вокруг - и надвигающегося Иосию пока что не замечала.
- Что ж делать-то? - восклицала Мэри. - Он такой проворный! Его не остановишь!
И как раз в тот момент, когда неотвратимо наступающий Иосия настиг свою жертву, мимо прогрохотал запряженный тройкой лошадей омнибус, заслонив происходящее от мисс Молл и ее спутниц. Уверенная, что ребенка сшибли на дорогу, Мэри Клинч взвизгнула от ужаса и закусила пальцы. Бриджет, закрыв лицо руками, дожидалась финала, ни капельки не сомневаясь в его трагичности.
Омнибус укатил прочь. Финал настал: но не тот, которого все ожидали. Ребенка вовсе не вытолкнули на мостовую; девочка твердо стояла на ногах, не сдавая позиций, и с видом самым воинственным взирала снизу вверх на долговязого скрягу. Лаура покровительственно обнимала Фиону за плечи. А по обе стороны от них людской поток тек себе и тек: горожане шли мимо, крались мимо, пробирались мимо, тащились мимо, брели мимо, все, что угодно, лишь бы мимо, держась на почтительном расстоянии от Иосии и совершенно равнодушные к судьбе ребенка. Опасались они лишь того, что пронзительные ястребиные глаза скряги в любой момент могут обратиться на них.
Мисс Хонивуд не выдержала.
- Стоять! Стоять! Стоять, я говорю! - приказала она, да так властно, что даже мистер Бейлльол не посмел бы ослушаться. И, предостерегающе замахав руками верховым всадникам и экипажам, храбро шагнула на дорогу. - Вы, там! Стойте! Прочь с дороги! Дайте пройти! Стойте!
Как ни странно, все и впрямь замерли. В стене телег и карет образовался извилистый коридор; по нему-то и прошествовала владелица "Пеликана" с одной стороны улицы на другую. В ее лице отражалось глубочайшее неудовольствие; руки уже непроизвольно тянулись к очкам. Воспользовавшись возможностью, прежде чем движение возобновилось, Мэри с Бриджет со всех ног бросились вдогонку за ней.
- Что я тебе говорила, Бриджет! - взволнованно воскликнула Мэри. - Уж такая у нас Мисс, второй такой в целом свете не сыщешь!
При виде них Лаура слегка удивилась. Скряга, стоявший спиной к мисс Хонивуд и ее спутницам, приближения их не заметил, будучи увлечен словесным поединком со своей крохотной, но очень решительной противницей.
- Ты задира, - услышал авангард "Синего пеликана", оказавшись на расстоянии слышимости. - Ты - гадкий, мерзкий старикашка, вот ты кто, да еще и урод в придачу.
- Я вовсе не стар, - возразил скряга.
- Еще как стар. Ты - архаический, вот ты какой!
- А ты, - произнес Иосия, наклоняясь с высоты своего немалого роста и глядя ребенку прямо в лицо, причем черные его брови угрожающе сошлись над переносицей, - ты - дерзкая девчонка, заслужившая хорошую порку.
- Я тебя не боюсь, - парировала Фиона, небрежно отметая угрозу и вызывающе сверкая глазками. - Я о тебе все знаю от моего друга мистера Скрибблера. А уж он-то тебя насквозь видит. Ты - дурной человек и мошенник. Я знаю, что мистер Скрибблер и весь Солтхед о тебе думают, и я тебя не боюсь.
- А ты, - отозвался скряга, улыбаясь своей зловещей улыбочкой, - нахальная маленькая сопливка, которой в присутствии старших лучше бы придержать язык. Я - человек дела; нахальные маленькие сопливки - это не для меня. Ясно как день: вам пора бы научиться знать свое место, мисс. Что до твоего приятеля, мистера Ричарда Скрибблера - а более никчемной и жалкой пародии на клерка юридической фирмы, да еще и тупицы в придачу, я в жизни своей не видел, - будь уверена, он за свои провинности сполна ответит.
- Будьте так добры, сэр, позвольте нам пройти, - проговорила Лаура, прерывая маленький "обмен любезностями". Невзирая на всю ее решимость, голос девушки явно дрожал. - Вы не имеете ни малейшего права нас здесь задерживать. И с какой стати вы вздумали обижать ребенка?
Суровый взгляд Иосии обратился на Лауру, и девушку окутал тошнотворный, исполненный злобы холод, как если бы ее облили ядовитым сиропом. Скряга качнулся на каблуках и выпрямился в полный рост. Он тяжело дышал, взгляд его цепких глаз заострился.
- Это кто еще обижает ребенка? - фальшиво возмутился Иосия. - Уж никак не я, маленькая мисс. Гувернантка, если я правильно оценил ваш статус. Со всей очевидностью, вам есть чему обучить вашу сопливку на предмет хороших манер. Я против вас ничего не имею. Собственно говоря, это вы стоите у меня на пути и шагу ступить не даете. А ну, отойдите в сторону и дайте мне пройти!
- Стыдитесь, - проговорила мисс Хонивуд.
Скряга резко развернулся, спеша узнать, кто посмел перебить его. Цепкий ястребиный взгляд так и впился во владелицу "Пеликана", что стояла там, скрестив на груди угловатые руки и сощурив светлые глаза за оправой очков. Черты лица скряги исказились в хитрой гримасе: он узнал собеседницу.
- Стыдитесь, - твердо повторила мисс Хонивуд. - Как вы смеете так разговаривать с достойными людьми? Они ничего дурного вам не сделали. И что это вы замышляете против ни в чем не повинного дитяти? Меня не провести: это вы злодей, а не они. Для меня, сэр, есть только черный цвет и белый, а серых тонов не существует, особенно в том, что касается вас. По моему мнению, душа ваша черна насквозь, чернее не бывает и быть не может.
- А-а, прославленная мисс Туповуд - вульгарная буфетчица! - парировал скряга, глумливо ухмыляясь во весь рот. - Не волнуйтесь, я узнал вас: трактирщица из "Синего канюка"! Вы мне отлично знакомы. Вы хорохоритесь да выпендриваетесь, но внутри этой вашей иссохшей скорлупы так же слабы и податливы, как и остальные. Я могу смять вас, точно никчемные отбросы.
- Вам ровным счетом ничего обо мне не ведомо, сэр, - ответствовала мисс Хонивуд, испепеляя собеседника негодующим взглядом. - Вы даже самых азов не знаете. Вы, верно, считаете, будто имеете надо мной власть, да только это не так, сэр.
- Понятно. Понятно. Очень уж вы о себе возомнили, мисс Кабатчица. Смотрите, как бы гордыня ваша не обернулась падением!
- Вы - невоспитанный, невыносимый тип, и дерзостей от таких, как вы, я не потерплю, - проговорила мисс Молл, притрагиваясь пальцами к оправе очков и многозначительно направляя стекла на собеседника. - Со мной, сэр, шутки плохи, предупреждаю вас. А то, чего доброго, и пожалеть придется.
- Мне угрожают, и кто же - заурядная трактирщица! Предостерегаю, не злите меня. Для вашего же блага говорю, мисс Тупица. Поберегитесь: вы ступили на опасную почву.
- Пустые слова, сэр.
Роскошное черное пальто встопорщилось, точно перья. Терпение скряги грозило вот-вот лопнуть: обуздывать ярость стоило ему величайших усилий. Однако ощущалась в этой высокой, худощавой, угловатой женщине некая необъяснимая властность, заставляющая Иосию сдерживаться, пусть и до поры до времени. Не успел он измыслить достойный ответ, как откуда-то снизу донесся тоненький голосок.
- L'oiseau noir! <Черная птица (фр.)> - воскликнула Фиона.
- Э? Это еще что такое? - подозрительно осведомился Иосия, ибо французский к тому времени изрядно подзабыл. А если уж совсем начистоту, то никогда его и не знал.
- Девочка назвала вас черной птицей, - пояснила мисс Молл. Мягко и ласково она подтолкнула Фиону в объятия мисс Дейл и вклинилась собственной угловатой фигурой между нею и скрягой. - Вы что-то там говорили про канюка, сэр. Девочка, сдается мне, имела в виду стервятника. Хотя тераторн, сдается мне, еще более уместен.
- Все ясно. Ну что ж, придется преподать вам урок. Если будете злить меня... - начал Иосия, брызжа слюной, с таким видом, будто аппендикс его вот-вот лопнет.
И умолк на полуслове, переводя цепкий взгляд с одного разгневанного женского лица на другое. Пять враждебно настроенных особ женского пола выстроились перед ним - нахальная девчонка, бесцветная гувернантка, две невежественные служанки со своими свертками и существенно более грозная владелица "Синего канюка". Все они застыли плечом к плечу, точно некий противостоящий ему монолит, или, может статься, просто-напросто оцепенели - ведь мистер Таск распространял вокруг себя холод и стужу. Скряга уже собирался что-то сказать в ответ, но по зрелом размышлении передумал: еще не хватало тратить силы на таких вздорных и никчемных созданий, как женщины. И однако ж мистер Таск был задет за живое. Подумать только, его любимая игра "в финты" не состоялась из-за какой-то там упрямой сопливки и вульгарной трактирщицы, так что ни единого очка не прибавилось к счету на воображаемом табло!
- Я - добросовестный человек дела, - объявил он. - И пустой болтовни терпеть не могу. Пустая болтовня - это не для меня...
- Хватит трепать языком, Иосия, и прочь с дороги! Вашими забавами мы сыты по горло. Разговор окончен. - Так изрекла мисс Хонивуд, воинственно скрещивая руки на груди, готовая любой ценой защищать себя и своих друзей.
- Вот еще! - фыркнул скряга, махнув рукой. - Доброго вам всем дня. У меня и без того мало времени, чтобы тратить его на таких... таких...
Чего бы уж там он ни имел в виду, нужное слово так и не нашлось; мистер Таск лишь поправил шляпу на массивной седовласой голове и с высокомерно-презрительным видом устремился в том самом направлении, в котором двигался изначально.
Прошло несколько секунд, прежде чем с губ Мэри Клинч сорвался тихий всхлип.
- Ох, наша Мисс! Заставила его отступить! И кого - скрягу! Что я тебе говорила, Бриджет, второй такой в целом свете не сыщешь! - восклицала она. В глазах ее стояло по огромной сверкающей слезинке - смесь изумления и радости, и свидетельство неизбывного благоговения, с каким старшая горничная взирала на свою работодательницу.
- Спасибо вам, спасибо огромное, мисс Хонивуд! - поблагодарила и Лаура, с облегчением трепля волосы и щеки Фионы дрожащей рукой. Похоже, девочка выдержала столкновение с Неназываемым куда успешнее своей наставницы.
- Дурной человек, - сказала Фиона.
- Гнусный прохвост, что и говорить, да только такой уж жестокий это мир, - промолвила Бриджет, выказывая еще больший интерес к ребенку теперь, когда девочка упомянула имя Ричарда Скрибблера.
Мисс Хонивуд наблюдала за происходящим с обычной для нее крахмальной чопорностью, однако же, обращаясь к Фионе, некоторую долю крахмала вроде бы с себя стряхнула:
- А как ты насчет чашки горячего пунша и булочки-другой, милая? В такой холодный денек недурно бы согреться! Маленький подарочек от "Синего пеликана"?
- Ох да, с удовольствием! - возликовала девочка.
- Тогда пойдем, - пригласила мисс Молл, завладевая ладошкой Фионы. - Мы побывали в мясной лавке - видишь, Мэри с Бриджет несут свежих курочек - и как раз возвращаемся в "Пеликан". Но сперва, конечно же, надо спросить разрешения у твоей воспитательницы. Мисс Дейл, может, и вы зайдете к нам отведать пунша? Или, скажем, чайку? С булочками?
Лаура с благодарностью приняла приглашение от своего имени и от имени Фионы, памятуя, однако, что вскоре им надо будет возвращаться на Пятничную улицу, или миссис Минидью начнет беспокоиться. Она взяла девочку за другую руку, так что Фиона оказалась в безопасности между своими двумя заступницами, и вся компания направилась в "Пеликан".
- А откуда вы знаете мистера Скрибблера? - спросила Бриджет застенчиво.
- Мистер Скрибблер - мой друг, самый лучший на свете! - отвечала Фиона. - С ним так весело! Мы играем в тысячу разных игр, и еще он мне подарочки дарит. Мисс Дейл, а когда мистер Скрибблер придет к нам снова?
- Не знаю, родная, - отозвалась Лаура после недолгой паузы. - Боюсь, в планы мистера Скрибблера я не посвящена.
- Ох, надеюсь, что скоро. Я ужасно по нему соскучилась.
С оживленной магистрали они свернули на тихую улочку, застроенную высокими, респектабельными деревянно-кирпичными домами с остроконечными крышами. Впереди уже показался поворот - оттуда дорога, полого поднимаясь вверх, уводила к более уединенным окрестностям "Пеликана", - как вдруг из-за угла тупика вынырнул щегольски одетый молодой джентльмен в бутылочно-зеленом сюртуке. Лицо его скрывала шляпа. Глядел он в землю и шел так стремительно, что дам заметил слишком поздно; в самый последний момент, чтобы не столкнуться с мисс Дейл, он отскочил в сторону, на проезжую часть, где проезжающая двуколка немедленно забрызгала грязью его сюртук, сапоги и брюки.
- Ох, извините, пожалуйста! - воскликнула Лаура, протягивая джентльмену руку и помогая ему вернуться на безопасный тротуар. - Простите меня, я такая неловкая. Не смотрю, куда иду. Вы не ранены, сэр? Ваша одежда безнадежно испорчена! Ох, мне так жаль, сэр!
- Нет-нет, уверяю вас, со мной абсолютно все в порядке. Более того, вина всецело моя. Умоляю вас, не беспокойтесь, - отозвался молодой джентльмен.
Мисс Хонивуд окинула незнакомца испытывающим взглядом и поправила очки - не угрожающе, нет; просто-напросто чтобы лучше видеть.
- Я вас знаю, сэр?
Молодой джентльмен поднял голову. Он оказался на редкость хорош собой: с пышными усами, длинным и тонким носом, безупречно изваянным подбородком и темным глазами, пылающими как угли под надменно изогнутыми арками бровей.
- Не думаю.
- Вы - тот самый джентльмен, - возразила мисс Молл, озаренная пришедшей в голову мыслью, - тот самый джентльмен, что нашел мистера Райма на дороге за доками. Это вы вместе с Генри Даффом принесли его в "Пеликан". Бедняга едва концы не отдал, но, в конце концов, был спасен, сдается мне, благодаря заботам доктора Дэмпа и моей молоденькой горничной Мэри Клинч - вот она, здесь, перед вами. Мы искали вас, чтобы поблагодарить за ваши труды, да только вы исчезли. Я права?
- Да, вполне. А теперь, простите великодушно, мне нужно забрать с конюшни кобылу...
- Можете называть меня Хонивуд. Я - единоличная владелица "Синего пеликана". А ваше имя?..
Молодой джентльмен заколебался было, но быстро осознал, что не в силах противостоять испытывающим взглядам стольких женских глаз.
- Хантер, - нехотя сообщил он. - Джон Хантер.
- Мистер Хантер, мы у вас в долгу. Вам, надо думать, будет приятно узнать, что мистер Райм вполне поправился. Бедный юноша вполне мог бы на тот свет отправиться, не подоспей вы к нему на помощь.
- Уверяю вас, это вышло по чистой случайности. Я проезжал мимо и заметил, что на дороге кто-то лежит. Я поначалу подумал, это разносчик, или бродяга, или, что более вероятно, пьяный. А тут и мистер Дафф подоспел со своей телегой. Он упомянул про ваше заведение - дескать, оно неподалеку, - так что мы привезли беднягу к вам. Я не ослышался, вы и впрямь мисс Хонивуд, владелица "Синего пеликана"?
- Да, именно, - отозвалась мисс Молл, всегда охотно подтверждающая сей факт. - А знаете, мистер Хантер, теперь, когда я вижу вас ясно, при свете дня, мне со всей отчетливостью кажется, что я гляжу на вас не в первый раз - причем я не имею в виду ту пресловутую ночь. Возможно ли такое?
- Нет, не думаю.
- И все-таки не могу избавиться от ощущения, что мы знакомы. А скажите-ка, - продолжала она, представив своих спутниц, - вы ведь не из Солтхеда?
- Да. В городе я поселился совсем недавно.
- Прямо как наш мистер Хиллтоп.
При звуках этого имени поведение мистера Хантера резко изменилось. Лицо его помрачнело.
- Что вы о нем знаете?
- Очень мало. И незачем так злиться, мистер Хантер. Я всего лишь отметила совпадение: два джентльмена не так давно прибыли в Солтхед, оба - чужие в городе, и обоих мы имели случай наблюдать в "Пеликане". Что до мистера Хиллтопа, он по крайней мере любезен и разговорчив. Иногда даже самую малость чересчур.
- Остерегайтесь этого человека, - выпалил мистер Хантер. И тут же прикусил язык, словно уже жалея о сказанном.
- Отчего бы, мистер Хантер? Он что, опасен?
- Это все, что я могу вам сообщить. Не слушайте его. Не принимайте всерьез его лживые россказни. И, более того, не доверяйте ему.
- Этот парень пытался стянуть медальон у бедняжки Салли, - закивала Мэри Клинч. - Я знала, что такому доверять нельзя, мисс!
- Похоже, вы знаете о мистере Хиллтопе куда больше нашего, - заметила мисс Хонивуд. - Он ваш знакомый?
Мистер Хантер глянул на часы.
- Как я уже сказал, ничего больше сообщить не могу. Мне очень жаль, мисс Хонивуд. Я всего лишь даю совет, основанный на собственном печальном опыте.
- Что ясно, то ясно, мистер Хантер. Тем не менее, мы вам признательны за помощь в отношении мистера Райма. Может статься, в один прекрасный день нам удастся оказать вам ответную услугу. Но мы уже почти на месте: до "Пеликана" рукой подать. Заходите, выпейте горячего пунша. День выдался не по-осеннему холодным, боюсь, зима наступит раньше обычного. А мы позаботимся о вашем платье.
- Благодарю вас, - отвечал молодой щеголь, к которому отчасти вернулось былое хладнокровие. - По правде говоря, есть одно небольшое дельце, в котором вы могли бы мне поспособствовать.
- Неужели? - переспросила мисс Молл, слегка удивившись. - И что же это за дело, мистер Хантер?
- Я ищу одного человека - одного парня из низов; в ту ночь он тоже был в трактире. Внешность у него весьма запоминающаяся. Неряшливый, дюжий головорез: усатый, волосы сальные, лоб низкий, глаза бегают и обведены в придачу темными кругами. Возможно, вы его знаете. Кто он и где его найти?
При этих словах Мэри Клинч еле сдержала изумленный вздох и быстро оглянулась на мисс Молл.
- Вам он, часом, не известен? - осведомился мистер Хантер, оглядывая всех дам по очереди. - Как его имя?
- Несомненно, - ответствовала мисс Хонивуд. К тому времени она уже передоверила Фиону мисс Дейл и теперь величественно шествовала впереди маленького отряда, не сводя светлых глаз с дороги. - Этот человек нам отлично знаком - даже слишком. Он на веки вечные изгнан из окрестностей "Пеликана" в силу своих черных деяний. В ту ночь, когда вы его видели, он был выдворен вон.
- Я надеялся, вы скажете мне, кто он такой и где его можно отыскать. Мне необходимо обсудить с ним один немаловажный вопрос.
- Что у вас за дела с этим человеком, меня абсолютно не интересует. А интересует меня совсем другое: с какой стати вообще вести дела с таким, как он?
Мистер Хантер помялся минуту-другую, пытаясь облечь свой ответ в наиболее презентабельную форму.
- В руках у него - нечто, принадлежащее мне; он забрал эту вещь из моего дома под покровом ночи и без моего на то согласия.
- А! Я ничуть не удивлена, мистер Хантер. Этот человек - гнусный вор и грабитель; закоренелый преступник, вот он кто. Ни минуты не сомневаюсь в том, что в тюрьме ему самое место. К сожалению, осудить этого скользкого типа не так-то просто. Думается мне, хозяин негодяя всячески выгораживает: он человек влиятельный.
- Как я в общем-то и предположил, столкнувшись со взломщиком ночью в моем собственном доме. Я застиг его, что называется, на месте преступления и хорошо разглядел физиономию, запомнившуюся мне еще по "Синему пеликану". Так что позвольте мне повторить мой вопрос, мисс Хонивуд: как его имя и где я могу его отыскать, чтобы вернуть свою собственность?
- Зовут его, - ответствовала мисс Молл, - Роберт Найтингейл. Живет он на Догпоул-лейн с женой и детьми, да только там вы его не найдете. Он предпочитает проводить досуг в сомнительных питейных заведениях в районе доков: на Уотер-стрит, или на Турбот-Гарденз, или в трактире "Корабль". Поспрашивайте о нем там.
- А кто этот упомянутый вами хозяин? - не отступался мистер Хантер. - У меня сложилось впечатление, что он-то и послал ко мне домой преступника. На кого Найтингейл работает?
Настал черед замяться мисс Хонивуд.
- Да, хозяин у него есть, - выговорила она, помолчав. - Это мистер Иосия Таск.
При упоминании того, кого упоминать не полагалось, Мэри выронила свою ношу.
- Известный в городе финансист и весьма добросовестный бизнесмен. Мы, к несчастью, только что с ним столкнулись. Он проживает в Шадвинкл-Олд-Хаус: навестите его там. Он, и только он, обладает властью над Бобом Найтингейлом, - сообщила мисс Молл и, вновь обретая всю свою крахмальную чопорность и угловатость, обернулась к Мэри Клинч и повелела ей подобрать цыплят и не распускать нюни.
- Ох, я такая растяпа, мисс! - возопила покорная дева. Мистер Хантер казался слегка озадаченным и сбитым с толку, как если бы ждал от мисс Хонивуд иного ответа.
- Вы в этом уверены? - строго осведомился он. - Вы уверены, что мистер Найтингейл работает именно на Иосию Таска?
- Разумеется, - ответствовала мисс Молл.
- Вы не ошиблись?
- Никакой ошибки, мистер Хантер. Ни одной.
Джентльмен покачал головой.
- О добросовестном финансисте я слышу впервые. Откуда бы ему знать меня? Откуда ему знать, что я здесь? Может, и его, в свою очередь, направляет чья-то рука?
- Я бы сочла такую возможность крайне маловероятной. Скряга - сам себе хозяин. Боюсь, эту тайну вам придется разгадывать самостоятельно. Что до сути соперничества между вами и мистером Хиллтопом - а я так понимаю, что вы соперники, - это не моя забота. Я не из тех любителей совать нос в чужие дела, что личную жизнь ближних воспринимают как свою. Но пойдемте же! Нас ждет горячий пунш.
- И булочки? - пискнула Фиона, решив на всякий случай напомнить об этой важной составляющей трапезы.
- И булочки, милая! А потом мы усядемся у огня, и мистер Хантер расскажет нам, как собирается возвращать свою собственность. Мистер Хантер, а ведь вы так и не объяснили, что именно у вас похитили.
К тому времени они уже дошли до скромной ограды церкви святого Барнакла. Едва они поравнялись с домом священника, открылась дверь, и на пороге появился сам хозяин.
- День добрый, преподобный отец, - окликнула его мисс Молл.
- Чудесная погодка, мисс Хонивуд, - ответствовал славный мистер Нэш не без иронии, приподнимая шляпу навстречу туманной серой дымке, что на тот момент служила заменой небу. - А я как раз собирался в ваше замечательное заведение повидать мисс Спринкл. Не против, если я пойду в вами?
- Разумеется. Позвольте мне представить вам мистера Джона Хантера. Мистер Хантер, это наш священник, мистер Нэш. Мистер Хантер прибыл в Солтхед совсем недавно, пастор.
- Добро пожаловать, мистер Хантер, добро пожаловать, - проговорил мистер Нэш, протягивая руку. - А откуда вы?
- Из Лая, там я жил последнее время, - отвечал мистер Хантер.
- Мистер Хантер тоже направляется в "Пеликан", - сообщила мисс Хонивуд, тем самым окончательно утверждая маршрут молодого джентльмена.
Мистер Хантер - судя по его виду, он предпочел бы оказаться где угодно, лишь бы не там - сдался на милость мисс Молл, она же принялась объяснять преподобному отцу, почему одежда мистера Хантера в таком состоянии.
- Что за счастливое совпадение, - улыбнулся мистер Нэш. - Подумать только: вы и ваши спутники проходили мимо церкви как раз в тот момент, как я выходил из дому. Чудесная случайность, мисс Хонивуд!
- Случайностей не бывает, мой дорогой мистер Нэш, - обронил мистер Хантер как бы между делом.
- Неужто? А я бы заключил, исходя из собственного весьма ограниченного опыта, что случайность играет в нашей повседневной жизни роль весьма значительную.
- Все, что случается, предопределено свыше. Любое событие возможно предсказать, но невозможно изменить.
- Так вы сторонник доктрины предопределения, мистер Хантер? - с добродушным любопытством осведомился священник. - Увлекательнейшая тема, скажу я вам, хотя по сути своей представляется мне нелогичной.
- Надо помнить, что логика - изобретение людей, но не богов.
- Богов? Вы имеете в виду тайну Святой Троицы, я так понимаю - триединую сущность Господа?
Мистер Хантер промолчал; направление разговора явно его не радовало.
- Предопределение, - любезно продолжал между тем священник, - это, я боюсь, один из тех раздражающих маленьких шипов, коими украшена роза Веры. Да-да. Если довести этот аргумент до его логического завершения, придется заключить, что наш Господь - существо довольно бессердечное: он уже выбрал в вечности тех, кого спасет, и тех, кого спасать не будет, вне зависимости от их достоинств и недостатков. Я так понимаю, что все ответы, разумеется, сводятся к понятию благодати. Увы, в столь сложных материях я не то чтобы силен. Я всей душой люблю простую жизнь нашего маленького прихода, а всяческими тонкостями Веры пусть себе занимаются знатоки. Вы, судя по всему, эту доктрину изучили досконально, так, мистер Хантер? Вы считаете, предопределение связывает нас по рукам и ногам?
- Считаю, но не так, как это представляете себе вы, христиане.
При этих словах все присутствующие так и впились глазами в мистера Хантера. Все, кроме Фионы, которая увлеченно насвистывала про себя разнообразные мелодии и следила за мельканием своих туфелек.
В лице мисс Хонивуд промелькнуло нечто странное.
- О-о, - проговорил пастор, слегка замявшись в поисках подобающего ответа. - Верно, в широком смысле, я так понимаю, доктрину предопределения можно обнаружить и в языческих мифах. Вот, скажем, в Древней Греции представлены Клото, Лахезис и Атропос - три мойры, или богини Судьбы. В высшей степени загадочное трио: ткачихи и прядильщицы, предопределяющие последовательность событий человеческой жизни. И созданное ими изменить невозможно, как вы абсолютно правильно заметили. Ну что ж, надеюсь, мы с вами еще всласть потолкуем, мистер Хантер. Эта тема всегда меня до крайности интриговала.
Что до мистера Хантера, он, похоже, уже сожалел о своих необдуманных словах, которыми едва себя не выдал.
- Мне больше сказать нечего. Впрочем, я уже опаздываю. Нужно забрать лошадь...
- Право же, зачем спешить, - настойчиво возразила мисс Хонивуд, касаясь плеча молодого джентльмена. Они стояли перед дверью "Пеликана", под массивной дубовой вывеской с живописным изображением понурой морской птицы. - Видите, мы уже на месте.

Предыдущая страница 10 Следующая страница


11 Джеффри Барлоу

Глава X
В тумане

Унылый промозглый туман, клубясь, поднимается над рекой, и над гаванью, и над бескрайней гладью океана за волноломами, обтекает верфи и излюбленные моряцкие пристанища, а уж оттуда, подобно угрю, вползает в самое сердце города. Просочившись по цепному мосту, он заполняет узкие извилистые улочки и переулки, густея по мере того, как угасает день. Незримо пробирается туман по хитросплетениям аллей и дорог, ощупывает дымчато-серыми пальцами стены зданий, сложенные из камня коттеджи и их кирпичную облицовку, и деревянно-кирпичные дома с черепичными крышами, тянется мимо окон со средниками, с освинцованными решетками и ромбовидными стеклами, обвивается вокруг изящных фронтонов и ажурных узорчатых досок, закрывающих фронтонные стропила.
С приходом ночи туман окончательно загустевает, превращаясь в пропитанную солью белую хмарь, что обволакивает строения, деревья и даже случившихся по пути животных и людей. Веет от нее стылым холодом - зябким, пробирающим до костей; у того, кто вдохнет ненароком этого тумана, начинает характерно пощипывать в носу, а все теплые, отрадные воспоминания мигом развеиваются, уступая место жестокой, неумолимой реальности.
Над окрестностями сгущается тьма; шум и суета затихают, и вскоре город натягивает на себя одно совокупное одеяло, водружает на совокупную голову совокупный же ночной колпак и засыпает до утра совокупным сном. Однако сон этот тревожен, ибо события последних недель - зловещие феномены, заявляющие о себе один за другим посредством ночных злодеяний, а также и то, что на улицах маячат очертания и лица людей давно умерших - заставляют всерьез задуматься (цитируя Бриджет Лик), уж не настал ли Судный день и не близок ли конец света.
Со всех концов города священнику и олдермену, судье, ночному сторожу и домовладельцу поступают сообщения о видениях и звуках, в равной степени кошмарных и возмутительных. Красочные рассказы о фантомах на кладбище, о потусторонних голосах, хохочущих в ночи; шумы, производимые незримыми животными, что пьют из корыта или, принюхиваясь, сопят в окна; загадочные постукивания и шорохи в пустых помещениях, причем утром составляется целый каталог ночных безобразий; зловещая тень тераторна; истории про чудовищного мастифа, что вышагивает на задних лапах, точно человек... Словом, в примерах недостатка нет. А вот и самые свежие, самые жуткие новости: шестеро перепуганных горожан, персоны весьма почтенные, однажды ночью видели, как на шпиле церкви святого Скиффина восседало смахивающее на человека существо с гигантскими кожистыми крыльями. Разразившись издевательским смехом, оно взмыло в воздух и скрылось во тьме, - так что был это, как охотно засвидетельствовал бы Нед Викери, не иначе как сам Нечистый.
Вот какие тревожные мысли занимают умы и волнуют сердца достойных жителей Солтхеда, когда они сворачиваются калачиком в своих постелях, в то время как от реки и моря поднимается густой туман и, подобно левиафану, заглатывает их город.
Один ум, однако, эти тревожные мысли не занимают - ум некоего джентльмена, что пробирается ныне по некоей резко уводящей вверх улице в некоей весьма унылой части города. Настала ночь и соответственно сгустилась тьма, а этому джентльмену и дела нет. Клубится туман, холодно - а джентльмену по-прежнему нет дела. Темно, по городу рыщут мертвецы - а ему все равно дела нет. Отчасти безразличие это вызвано тем, что ему ничего не известно ни про мертвецов, ни про кладбища, ни про крылатых демонов, но главная причина все-таки в ином: ему ни до чего нет дела лишь потому, что в жизни у бедняги ничего не осталось.
Нетвердым шагом, не говоря ни слова, поднимается он все выше и выше по крутой улице к вершине Свистящего холма. Этот джентльмен не разговаривает сам с собою, не бормочет себе под нос, не напевает, даже не насвистывает, хотя и поглотил устрашающее количество грога в ближайшей пивной - именно там потратил он последние несколько часов и почти всю наличность. Пошатываясь, вяло бредет он вперед: кажется, это дорога домой, но, по правде-то говоря, какая разница! На нем старое коричневое пальто и темный жилет, синяя рубашка с розовыми якорьками, грязноватые желто-коричневые штаны до колен и гетры. Одет джентльмен явно не по погоде, да только в нынешнем своем занятном состоянии холода не чувствует. Вот он останавливается и стягивает шляпу, чтобы почесать голову, являя взгляду буйную шевелюру каштановых волос.
На мрачноватом углу улицы тускло мерцает в тумане масляный фонарь. Мистер Ричард Скрибблер, покачиваясь, минует эту веху и вдруг застывает на месте, услышав прямо у себя под ухом чей-то резкий голос:
- Эй, приятель, ты доволен своим положением?
Из темноты выныривает высокая худая фигура - матрос с торгового судна, судя по его одежде, кстати говоря, видавшей лучшие дни. Мистер Скрибблер щурится на любопытного незнакомца, вглядываясь в туман, сотканный из мглистой хмари и винных паров.
- Ну же? Отвечай, приятель! Да что с тобой такое? - свирепо рычит вопрошающий. - Или у тебя нет мыслей? Нет чувств? Нет желаний? И сожалений тоже никаких нет? Неужто в твоей расфуфыренной башке одна лишь стоячая водица?
В ответ клерк лишь самую малость меняется в лице. "Расфуфыренная башка"! Это выражение ему не то чтобы по душе. Кажется, его попытались оскорбить; хотя опять же в нынешнем его состоянии с определенностью судить трудно. Он чешет в голове, сурово сводит брови и нечеловеческим усилием воли удерживает себя на краю провала в бессознательное. Воспоминание о недавней попойке выброшено из головы, настоящее властно заявляет о своих правах: мистер Скрибблер убежден, что когда-то, где-то, бог весть в каком качестве, но этого морского волка он знал. Вот если бы еще вспомнить подробности...
- А жизнью своей ты доволен, приятель? Сбылось ли все то, на что ты рассчитывал? Счастлив ли ты? Или несчастлив? Проклятие, либо одно, либо другое - а иначе ты не живешь!
Мистер Скрибблер остро осознает тот факт, что глубоко несчастлив; да только кто такой этот невежа, чтобы напоминать ему, Ричарду Скрибблеру, о его горестях? Разве он не спустил в грязной таверне все до последней монеты не далее как сегодня ночью в тщетной попытке забыться? Что этот грубиян о себе возомнил, с какой стати лезет не в свое дело?
- Ты ни о чем не сожалеешь? Не хочешь вернуть назад сказанные слова, не хочешь переиграть содеянное? Изменить что-нибудь в своей жизни? Неужто тебе не хотелось бы переделать хоть что-нибудь заново, будь у тебя шанс? Да говори же, приятель! Ты, часом, никого не предал и не бросил!
При этих словах мистер Скрибблер заметно мрачнеет: в сознание властно врываются голоса и видения из далекого прошлого. Горькое пиво ненадолго избавило его от кошмаров, но вот они вернулись и накинулись на него с небывалой свирепостью. В глазах у клерка юридической фирмы вскипают соленые слезы; он вытаскивает платок и зарывается в него лицом.
- Ага, вот оно! - победоносно восклицает незнакомец. В следующий миг торжествующее выражение на его лице сменяется дьявольской ухмылкой, во рту поблескивает золотой зуб. - Отлично, лучше некуда. Для начальной школы в самый раз. Сейчас еще и заревем в три ручья, если я правильно рассуждаю. Да где твоя сила воли, приятель? Где твоя гордость? Ты уже не в школе, мальчик мой. Так уж мир устроен, приятель, так уж устроен мир!
Увещевания моряка явно производят должное впечатление. Горячие слезы мистера Скрибблера мгновенно высыхают. Платок отнят от лица; мистер Скрибблер пару раз шмыгает носом, сморкается, чешет в затылке, хмурится... Незнакомец явно предстает перед ним в новом свете. Школяр, размышляет клерк. Школа. Да! Начальная школа. Да, да, о да! Он робко тянет руку к вопрошающему, и, если бы он только мог говорить, сдается мне, с ответом он бы не замедлил.
- А умеешь ли ты выделывать антраша, приятель? Юные школяры вроде тебя должны бы их освоить. Ну, антраша, антраша! Кстати, страх какая полезная штука, если, скажем, за девчонкой ухлестываешь. Я сам этим увлекался в школьные годы. Антраша, понимаешь? Вот так!
Незнакомец уже собирается исполнить свой жуткий хорнпайп, но в последний момент, скользнув взглядом по лицу клерка, почему-то воздерживается. Он надолго замолкает, нервно зыркает по сторонам, однако его глаза то и дело останавливаются на мистере Скрибблере, как если бы и матрос заметил нечто смутно знакомое.
Клерк дружелюбным жестом протягивает руку, а затем несколько раз быстро ударяет себя в грудь ладонью, словно желая сказать: "Разве ты меня не помнишь?"
Матрос размахивает длинными, нескладными ручищами, что ходят в суставах как-то уж больно одеревенело, и, вместо того чтобы сплясать хорнпайп, несколько раз "волчком" прокручивается на каблуках.
- Ну-с, приятель, так как же тебя звать? Имя твое чем-нибудь да примечательно, я надеюсь? Потому что, видишь ли, необходимо сделать хоть что-нибудь примечательное со своей жизнью, пока можешь. Сделай что-нибудь - ну хоть что-нибудь - ближнему во благо. А без того сходить в могилу и не вздумай! Ты меня слушай, слушай внимательно, уж я-то знаю, что говорю. Да...
Не договорив, матрос взвивается в воздух и прыгает к мистеру Скрибблеру, вытянув вперед руку и наставив указательный палец точнехонько на оторопевшего клерка.
- Да это же... это же Дик Скрибблер, разве нет? - произносит он едва ли не обвиняюще.
Мистер Скрибблер, заулыбавшись во весь рот, энергично кивает.
- Дик Скрибблер! Малыш Дик Скрибблер, сынишка торговца писчебумажными принадлежностями, тот самый, что изо дня в день сидел со мной за одной партой в нашей старой начальной школе в Манкс-Минстере. Мой былой однокашник! Дик, ты меня помнишь? Узнаешь меня, правда? Хэм Пикеринг, приятель!
Мистер Скрибблер продолжает улыбаться и кивать, радуясь, что его вспомнили, что и Хэм наконец-то его признал. Сколько ж лет прошло с тех пор, как он видел своего старого друга в последний раз, - друга, который однажды ушел в море и навсегда исчез из его жизни?
- Ну, как поживаешь, Дик? Небось приехал в Солтхед счастья искать? И что, нашел ли? А как поживает твоя прелестная сестренка? Небось, потрясающей красавицей выросла. Сколько ж лет прошло, Дик, сколько ж лет со времен тех счастливых дней на зеленой лужайке!.. И сосчитать нельзя. Счастливые деньки во Фридли - бесконечные темные зимы, напичканные латынью, логикой и учебой, и погожие летние месяцы, до краев заполненные веселыми проделками! А наши старые приятели - Уилл Поплар и Боб Симпкинс, Тони Спарк, Хью Клоптон... то-то славные были ребята! А ты, Дик! Эти твои вечные шутки... помнишь, как мы повесничали да потешались над убогими горемыками из богадельни! Экие мы были озорники, экие проказники - во всем Бродшире таких больше не сыщешь! - Уголки губ матроса приподнимаются под усами вверх в жутковатой ухмылке. - А посмотри на нас теперешних, Дик, - добавляет он с ехидной гримасой. - Только взгляни на нас теперешних!
Мистер Скрибблер по-прежнему сияет радостью, иронии явно не замечая.
- Так что ты здесь поделываешь, а, Дик? Что вообще происходит? И что мы, бедолаги, здесь делаем? Можешь ответить, нет? Потому что если можешь, так тебе повезло больше, чем Хэму!
Мистер Скрибблер вскидывает голову и пожимает плечами. Пожимает как-то неуверенно, словно и у него в отношении данного вопроса полной ясности нет.
- А-а, я так и думал. - Мистер Пикеринг нервно глядит на масляный фонарь, на дальний конец темной улицы, на деревянные фасады лавок через дорогу и вновь на мистера Скрибблера. - Ответ на этот вопрос ты не сыщешь ни в учебнике по риторике, ни в латинской грамматике. Никто ответа не знает, Дик, - потому что ответа-то и нет. Но по крайней мере тебе дано отдыхать, приятель. Ты можешь уснуть - и забыться. Можешь все выбросить из головы на благословенные несколько часов. Сон! Чего бы Хэм Пике-ринг ни отдал за одно-единственное мгновение сна, одно мгновение покоя!.. Видишь ли, Дик, таким, как я, отдых заказан. Нет, нет, приятель. Для таких, как я, отдыха нет.
Клерк одаривает его сочувственным взглядом, в котором отражается также и любопытство, и немалая доля страха.
- Что с нами сталось, Дик? Что сталось со мной? А! Отличный вопрос. Дик, ты ведь видишь меня перед собою? Ну конечно же, видишь. Так вот, как же такое может быть, приятель? Ты разве не знаешь, что я покойник?
Нет, мистер Скрибблер об этом не знал. Как следствие, нижняя губа его начинает дрожать, глаза вылезают из орбит; он явно не на шутку перепуган.
- То-то, приятель! - восклицает мистер Пикеринг, чуть картинно размахивая руками. - Ты видишь перед собою смерть, - смерть, чуждую покоя. Но что это, Дик? Прислушайся! Это грохочет шторм среди моря. Слышишь? Видишь? Ощущаешь его мощь, приятель? Ветер и дождь, сплошная завеса дождя! Палуба раскачивается, шпангоуты трещат. Тебя с ног до головы окатывает соленая вода. Соль у тебя в ноздрях, соль в горле, соль в легких - соленая вода, она повсюду. Крики утопающих. Кошмар, приятель, сущий кошмар! Тьма... парализующий холод... парализующий страх... а вот настал черед и Хэму идти на дно...
Мистер Скрибблер потрясен и устрашен. Сердце его неистово колотится о ребра.
- Вот и конец. Непроглядная тьма. А в следующее мгновение я - раз, и внезапно оказываюсь в Солтхеде - безо всяких объяснений. Ха-ха! Может, ты мне растолкуешь, что это все значит, приятель? В чем шутка-то? Потому что, черт меня подери, сам я ничегошеньки не понимаю!
Матрос разражается безумным хохотом и снова крутится на каблуках. Словно по волшебству, в руках его возникает смятое, забрызганное водой письмо.
- Можно тебя попросить о дружеской услуге, Дик?
Мистер Скрибблер с замирающим сердцем отвечает согласием, опасаясь, что отказ повлечет за собою самые жуткие последствия.
- Возьми вот это письмо и доставь его по назначению, будь так добр. Оно адресовано юной леди, за которой я некогда ухаживал. Ты ее знаешь, приятель?
Скользнув взглядом по имени, начертанном на послании, клерк дает понять, что эта дама ему незнакома.
- Чудесная девушка, Дик, просто чудесная! Мы могли бы быть счастливы - да только я сам виноват! Жизнь преподала мне суровый урок. Слишком поздно; я уже ничего не поправлю, а вот ты сможешь. Отдай ей письмо; пусть она хотя бы узнает, как я жалею о том, что стал источником стольких бед. Ей не за что себя винить. Видишь ли, Дик, она любила меня, вправду любила, любила всем сердцем.
Бедный мистер Пикеринг! Что мертвые знают о любви? А если уж на то пошло, много ли знают о любви живые?
- Я вбил себе в голову, будто она мне изменила, и моя гордыня разлучила меня с ней. Она умоляла меня ее выслушать. Умоляла меня, приятель!.. А я вместо того завербовался на треклятый корабль - и только Хэма Пикеринга и видели! А она горюет обо мне и по сей день - Дик, я это знаю. Я ее видел! Отдай ей это письмо от моего имени. Это все, что у меня осталось.
Мистер Скрибблер дает понять, что все исполнит как должно, и прячет письмо в карман пальто.
- Спасибо тебе, Дик, - благодарит матрос, еще несколько раз крутнувшись на каблуках, - ни дать ни взять нескладный фигурист, забавляющийся на льду. - Спасибо тебе, Дик Скрибблер, Дик-Писака, ибо писакой ты был и останешься. С таким именем особо не соврешь. Тут уж чистая правда - и только. Лишь факт как таковой. В конце-то концов, - объявляет мистер Пикеринг уже совсем другим голосом, - факты это ФАКТЫ.
От резкого перехода мистеру Скрибблеру становится еще неуютнее.
- Такой уж это мир, Дик. Что ты о нем знаешь? Я-то, пока странствовал, мир сполна повидал - точнее, то, что от него осталось. А ты как думаешь? Везде одно и то же: одни и те же места, одни и те же люди. Ничего нового!
Мистер Скрибблер допускает, что так оно и есть, хотя сам он своими глазами не видел.
- Сделай же со своей жизнью хоть что-нибудь примечательное, приятель, пока у тебя есть шанс. Не уподобляйся этим всем и каждым повсюду вокруг. Мужайся! Сделай что-нибудь примечательное со своей жизнью, пока не поздно! Поверь мне, Дик, я знаю что говорю. Сделай, как я советую, и тебя будут помнить долго после того, как твоим уделом станут немота и прах.
Мистер Скрибблер, несколько волнуясь, соглашается последовать этому наставлению.
- Что ж, приятель, - продолжает матрос, украдкой потирая руки; его отталкивающая улыбка отбрасывает на землю слабый блик. - Что ж, Дик, все это очень даже хорошо и славно, но, думается мне, настала пора преподнести тебе нечто примечательное. Вот, возьми-ка это, приятель, и давай жарь!
В руке мистера Пикеринга материализуется зажженная спичка, точно так же, как совсем недавно - письмо. Клерк снова боится ослушаться - и тем не менее колеблется.
- Что? Отчего ты так напуган, Дик? Неужто никогда не видел пламени? А ну, бери!
Собравшись с духом, мистер Скрибблер принимает подношение. Головка спички ярко накалена: сине-желтая слезинка, пылая, трепещет на ветру. На глазах у клерка мистер Пикеринг проносит сквозь пламя сперва ладони, а потом и руки до самого плеча, и конечности его сей же миг вспыхивают, точно сухое дерево.
- Глянь-ка на меня, Дик, - говорит он, невозмутимо поднимая руки и демонстрируя их мистеру Скрибблеру со всех сторон. - Глянь-ка на меня! Разве не примечательно? Ха-ха! Да ты, никак, озадачен, приятель? Никакой тайны здесь нет. Ни покоя, ни отдыха. Огонь ничем уже не повредит старине Хэму. Как можно причинить ему вред, если он и без того покойник?
Клерк роняет спичку. Вытаращив глаза, разинув рот, он в слепом ужасе шарахается от жаркого, жадного пламени.
- Да это только начало, Дик. Мы же только почин положили, приятель! А погляди-ка еще вот на это!
Хохоча, матрос дотрагивается руками до груди и ног. В следующее мгновение все его тело объято пламенем: дымится и потрескивает, точно горящее на поле чучело.
- В чем дело, Дик? Всегда был трусишкой, а? Всегда ноги в руки - и бежать! А чтоб смело взглянуть в лицо миру - так это нет, ни за что! Твоя вечная беда, приятель, - ты не в силах примириться с миром и бежишь от него. Не в силах перенести собственного позора. Ты совсем не изменился, приятель, ну вот нисколечко! Потому ты больше и не разговариваешь, верно? Взглянул на мир - и лишился дара речи? Ну-ка, посмотри на меня, Дик!
Сжавшись от страха, мистер Скрибблер повинуется. Мистер Пикеринг одаривает его прощальным салютом на самый что ни на есть морской лад.
- Смотри на меня, Дик!
Матрос подносит руку к виску, и голова его взрывается каскадом пламени.
- Смотри на меня! - доносится откуда-то голос Хэма. - Уж таков этот мир, приятель, уж таков этот мир!
Не в силах более выносить кошмар, мистер Скрибблер падает на колени прямо посреди улицы. Охваченный пламенем матрос освещает улицу, точно праздничный костер. Шум и жар, удушливая вонь дыма и горящей плоти, туман, доносящиеся непонятно откуда крики мистера Пикеринга - все детали складываются в одно грандиозное видение Апокалипсиса.
Уж таков этот мир, Дик!
Со временем кошмар развеивается, и клерк приходит в себя уже в совсем ином месте.
Здесь куда тише, куда спокойнее и совсем не так холодно, хотя и не тепло. Вот - еловый стол, а вот - несколько обтрепанных стульев, и еще покосившийся комод. А еще здесь есть камин - на каминной полке изнывают несколько фарфоровых безделушек, а вот огонь, по счастью, не пылает; нет-нет, он догорел сам собою какое-то время назад. Есть и окно, за ним унылый серый пейзаж. У каминной решетки на ножках притулился низкий диванчик; на нем-то и полулежит сейчас мистер Скрибблер. Знакомое место, уютное место. Его собственная каморка на чердаке.
Дрожа, клерк поднимается на ноги, тело слушается плохо. В животе, в самом центре его существа, угнездилось что-то нездоровое. Он вспоминает вчерашнюю ночь, веселую попойку в таверне, встречу с мистером Пикерингом и удивляется, как это ему удалось добраться до дома. Он трет щеки и лоб и, плеснув на руку воды из кувшина, брызгает себе в лицо. За спиной у него раздается резкий свист: между досками рамы просачивается сквозняк. Мистер Скрибблер оборачивается, подходит к окну. Печальным, нездешним взглядом всматривается он в туман, но не различает ничего более примечательного, нежели хорошо знакомый вид на Свистящий холм.
Мистер Скрибблер запускает руку в карман пальто и нащупывает кошелек, отлично зная, что денег в нем не осталось. Однако, к вящему изумлению владельца, обнаруживается, что все на месте, - все, вплоть до последней монеты. Кошелек не пуст, но, напротив, пухл. И на мистера Скрибблера снисходит озарение: никаких денег он не растратил, потому что вообще не ходил в пивную, и, стало быть, не было никакой попойки, и никакого мистера Пикеринга, и никакого костра. Вон на диване валяется открытая книга, а в камине - ни следов огня... И он понимает, что вчерашняя ночь - это ночь сегодняшняя; он всего лишь крепко уснул за чтением какие-то несколько часов назад, так что сейчас на исходе тот же самый день.
На мистера Скрибблера накатывает приступ неодолимой тошноты. Слова мистера Пикеринга звучат у него в ушах с новой силой, а вместе с ними возвращается и ужас самосожжения мистера Пикеринга. Вслед за первым позывом к рвоте тут же следуют второй и третий. Лицо клерка становится белее морской пены. Он несколько раз судорожно сглатывает, однако исторгающей силе, пробудившейся в его желудке, противостоять невозможно.
Он бросается к окну. Поднимает раму. Мистеру Скрибблеру сейчас не до холодного ветра. Он высовывается из окна по пояс, вознамерившись раз и навсегда избавиться от страданий. Свешивается с подоконника - ни дать ни взять салфеточка на ручке кресла, - опустив голову, вытянув вниз руки и упираясь ладонями в стену здания.
Он еще успевает обвести взглядом окутанные туманом соседние дома и крутую улочку далеко внизу. По-хорошему, ему полагалось бы не на шутку испугаться, но, учитывая состояние его мыслей - да простится нам ссылка на мистера Иосию Таска, - страх - это не для него. Сейчас мистера Скрибблера занимает только его сон, поскольку приступы тошноты - не более чем отголоски его презрения к самому себе и кошмарной правды, доведенной до его сознания бывшим однокашником.
Уж таков этот мир, Дик. Для Ричарда Скрибблера мир значит больше, чем когда-либо - теперь, когда клерк раскачивается над ним, повиснув на подоконнике чердачного окна в "Домах Фурниваля". До чего легко, размышляет бедняга, оторвать ноги от пола и броситься вниз головой в огромный мир, раскинувшийся внизу, - мир, от которого он столько времени держался в стороне и на который глядел сверху вниз не только в прямом смысле, но и в метафорическом. Ну, давай же! Давай! Просто-напросто оттолкнись от пола и соскользни с подоконника вниз. Так будет лучше для всех. Наконец-то настанет конец угрызениям совести и самобичеванию! Срывайся, давай же, приятель, срывайся - и снова станешь частью мира.
Гравитация тяжелыми толчками вгоняет кровь все дальше и дальше в мозг. Поток горячих слез струится по лбу и впитывается в волосы. Мистер Скрибблер зажмуривается и словно отгораживается от всего земного, готовясь к тому, что его ждет. Но в это самое мгновение, когда он уже готов исполнить свой замысел, в сознание врывается невнятный шепот многих голосов.
А как же Лаура и малютка Фиона? И в самом деле, как же они? Ведь со временем они непременно узнают о его смерти - и о ее обстоятельствах. Да, стоит ему оторваться от пола, и вот он - быстрый, долгожданный конец. Но что будет с ними? Сколько боли причинит им его уход, едва станет известно, что именно он сделал? И как же маленькая Фиона? Как прикажете сообщить девочке, что ее лучший друг, мистер Ричард Скрибблер, покончил с собой? Что ей сказать? Как объяснить столь кошмарное происшествие - ребенку?
И как же Лаура? Справившись с горем, она непременно скажет про себя: ох, Ричард, Ричард, ты себе верен - взял да и поставил точку в летописи своего бытия. Выбрал легкий путь - самоубийство. Ричард Скрибблер, ты всегда был трусом, ты им и остался!
Сделай что-нибудь примечательное со своей жизнью, пока не поздно.
Клерк резко открывает глаза. Глядит вниз - и видит перед собой совсем иной мир; кстати, до него куда дальше, нежели казалось раньше. Исторгающие позывы в желудке затихают, сменяются безумной тревогой: вдруг он уже соскользнул слишком далеко и теперь возврата нет? На одно лихорадочное мгновение подошвы отрываются от пола. Он резко отводит назад руки; он уже чувствует, что соскальзывает вниз - и тут его пальцы вцепляются в подоконник. Лишь благодаря отчаянным, неуклюжим усилиям - и, конечно же, ослеплению паники - клерку удается вернуться в первоначальное положение.
Он с грохотом захлопывает кошмарное окно. Уязвленная в лучших чувствах рама не медлит с ответом: сквозь щели между досками прорывается струя ледяного воздуха. Мистер Скрибблер ежится, вдруг осознав, какой в комнате холод. Отгоняя воспоминание об ужасном сне, он разводит в камине небольшой огонь. В каморке становится теплее; Ричард Скрибблер падает на диванчик и вновь пытается заинтересоваться книгой, без особого, впрочем, успеха. Спустя какое-то время он отбрасывает книгу, чувствуя, как неодолимо притягивает к себе пламя: он неотрывно смотрит на огонь, блаженно, умиротворенно, задумчиво, причем ни разу не отвлекшись на тревожные мысли о мистере Хэме Пикеринге.
Пока вдруг не вспоминает нечто, что нащупал в кармане пальто, изучая содержимое кошелька. Слегка озадаченный, мистер Скрибблер запускает руку в карман и извлекает на свет смятое письмо, надписанное явно не его рукой. На конверте расплылись водяные потеки. Поднеся послание к самым глазам, мистер Скрибблер читает адрес:
Мисс Нине Джекс
Боринг-лейн, Ки-стрит.

Глава XI
Профессор Гриншилдз выносит вердикт

Послышался шорох дамских юбок, а в следующее мгновение появилась и сама дама. Заглянув предварительно в дверь, она вошла в гостиную, присоединившись тем самым к престарелому джентльмену, слегка смахивающему на некое зеленоватое создание юрского периода. Устроившись в кресле на колесах, он глядел в окно - высокое, от пола до потолка, выходящее на безлюдный садик за домом - и не сразу заметил вошедшую.
- Кристофер?
Престарелый джентльмен обернулся. В минувшие годы он со всей очевидностью производил впечатление весьма импозантное, однако теперь некогда внушительные габариты изрядно умалились - я бы сказал, иссохли и съежились, - не осталось ни следа упругой гибкости и силы, отличавших его в молодости. Невзирая на возраст и дряхлость, одет он был весьма щегольски - в черный сюртук с невысоким воротничком, парадный жилет, широкий шейный платок и брюки в клеточку. Ноги укутывал полосатый твидовый плед, морщинистые руки покоились на коленях. Впрочем, хотя тело и истаяло, глаза на некогда красивом лице в обрамлении седых прядей, и по сей день не слишком-то поредевших, по-прежнему светились живым умом.
- Да? Да? Что такое, Амелия? - вопросил джентльмен голосом, некогда выразительным и властным, как и подобает ученому эрудиту, но с годами изрядно осипшим.
- У нас гости, Даниэль Дэмп и Тайтус Тиггз, а с ними несколько друзей, - отвечала дама, спутница жизни престарелого джентльмена, как вы, возможно, уже догадались.
В глазах старика вспыхнул живой интерес. Он бодро закивал и, руками приведя в движение деревянные колеса, выкатил кресло вперед.
- Где же Хоббз? Прикажи Хоббзу немедленно их впустить. Даниэль и Тиггз - здесь! Вот-те на, что за нежданный сюрприз! Да-да, конечно, Амелия, всенепременно - вели Хоббзу проводить их сюда!
Благодушно улыбаясь, супруга профессора выплыла за дверь. Сама комната, подобно окну, выходившему в сад, отличалась немалыми размерами в том, что касалось высоты потолков, однако казалась довольно сумрачной, если не считать того места, куда падал свет из помянутого окна. Вдоль стен тянулись книжные шкафы, насквозь пропыленные; на них выстроились ряды гипсовых бюстов с суровыми, незрячими взглядами, неизменно обращенными в вечность. Невзирая на все это, комната была уютная, комфортабельная - необыкновенно приятная, предположил бы я, в самые холодные из зимних ночей - с ее-то роскошным каменным камином, затейливыми дверями красного дерева, широкими полосами коврового покрытия, блестящими столиками из древесины тропических пород и мягкими диванами и креслами!
Вскоре в дверях появились доктор Дэмп и профессор Тиггз в сопровождении вышеупомянутого слуги - очень чопорного и исполнительного, с лицом, смахивающим на крохотную выдавленную изюмину, и с промасленными, зачесанными к затылку волосами. За ними следовали сестры Джекc, мистер Киббл и мистер Банистер. Замыкали шествие хозяйка дома и мистер Джек Хиллтоп - тот самый мистер Хиллтоп, что некогда бежал в Бродшир, якобы для поправки здоровья; заключив, что нынешняя тайна слишком уж любопытна, чтобы так просто ею пренебречь, он отбросил всякую мысль о "былой энергии и мужестве" и возвратился в Солтхед вместе с прочими.
- Да-да, приятнейший из сюрпризов! Даниэль! Тайтус! Как вы оба поживаете?
- Отлично выглядите, Кит! - воскликнул профессор Тиггз, тепло пожимая руку престарелого джентльмена. - Без вас университет уже не тот. Сколько ж это лет минуло с тех пор, как вы ушли на пенсию? Два года? Или все три?
- Боюсь, что четыре. Четыре, да уж и пятый пошел... убавляться они и не думают. Даниэль, до чего славно вас снова повидать! А вы ничуть не изменились. Практика процветает, я полагаю?
- Я сам просто диву даюсь, - отозвался доктор с видом весьма довольным, как всегда, когда разговор заходил о нем. - "Процветает" - не то слово. Вы просто не поверите. Для занятий философией времени абсолютно не остается. Пациенты так и ломятся!.. Но позвольте представить вас и очаровательную Амелию нашим спутникам.
Как только церемония знакомства завершилась и исполнительный Хоббз с лицом, похожим на изюмину, обнес гостей напитками и закусками, профессор Гриншилдз и его супруга устроились под высоким окном, сквозь которое в комнату просачивался сумеречный вечерний свет, а гости расселись перед ними полукругом.
- Мы только что приехали из Бродшира, - начал доктор с чрезвычайно важным видом. - Собственно говоря, в Солтхед мы прибыли не больше часу назад, сразу же взяли наемный экипаж и помчались сюда. Просто-таки прямиком из конторы Тимсона... Видите ли, нам необходимо обсудить с вами одно неотложное дело.
- Ага! - воскликнул профессор Гриншилдз, приятно удивленный тем, что вдруг оказался в фокусе пристального внимания, и притом немало польщенный: ведь столько людей проделали изрядный путь, дабы проконсультироваться с ним по серьезному делу! Удалившийся от дел профессор классической филологии уже давно считался авторитетом разве что в глазах прекрасной Амелии.
- Нам необходимо ваше содействие, Кит, ваши обширные познания касательно древнего мира и его обитателей, - проговорил профессор Тиггз. Его лучезарное благодушие в кои-то веки сменилось суровой решимостью. - Мы приехали узнать ваше мнение, мнение выдающегося специалиста, как сказал Даниэль, по вопросу величайшей значимости для всех жителей Солтхеда.
- Ага! - снова воскликнул профессор Гриншилдз, украдкой оглядываясь на жену. Слова профессора, похоже, еще больше его заинтриговали. - Но, Тайтус, все это так необычно. Право же, боюсь, я не понимаю, как именно могу вам всем помочь. Объект моих изысканий - далекое, темное прошлое, утраченные миры железа и бронзы, давным-давно канувшие в небытие. Кому это в наши дни может понадобиться?
Не откладывая дела в долгий ящик, гости совместными усилиями набросали общую последовательность событий - начиная от обнаружения реликвии в "Итон-Вейферз" и кончая появлением зловещих призраков в усадьбе и среди жителей Солтхеда, причем каждый или каждая из рассказчиков расцвечивали дискуссию собственными живописными подробностями. С каждым новым откровением взгляд живых глаз профессора Гриншилдза становился все более цепким; с каждой минутой увлекаясь все сильнее, ученый просто-таки искрился энтузиазмом. Особенно заинтересовали его кубическая каменная глыба, обнаруженная в "Итон-Вейферз" ("Это был cippus <Надгробная колонна, обычно с надписями (арх.)>?" - осведомился старик у мистера Банистера; мистер Банистер же ответил, что понятия не имеет, что такое cippus, если только не "столб" по-латыни.), и синяя статуя, рассыпавшаяся пылью в часовне. Он забросал гостей вопросами насчет мистера Томаса Скарлетта и его коллекции редкостей, и в общем и целом пришел от всей истории в полный восторг - с академической точки зрения. Профессор всерьез недоумевал, как так вышло, что вокруг него происходит столько всего необычного, притом, что сам он до сих пор пребывал в полнейшем неведении.
- Мы, видите ли, живем очень уединенно, - объяснила Амелия: она сидела рядом с мужем и слушала не менее внимательно, чем он. Эта исключительно умная, сердечная, любезная дама, сама весьма образованная, и по сей день сохранила немалую толику того обаяния и красоты, что много лет назад лишили некоего университетского преподавателя сна и покоя. - Сейчас мы почти не выезжаем. Хотя дом наш стоит в какой-нибудь миле от солтхедской дороги, с таким же успехом он мог бы находиться и на краю света! Родственников у нас немного, видимся мы с ними редко, а учитывая состояние Кристофера, путешествовать нам непросто. Что до друзей, у них у всех свои семьи и свои заботы, так что гостей у нас почти что и не бывает.
- А если и бывают, то, уж конечно, не в таком количестве, как сегодня! - воскликнул ее супруг, радуясь возможности принять подобных визитеров. - Это напоминает мне наши добрые старые семинары в Антробус-колледже, а, Даниэль? Да уж, бывало, что на мои лекции народу собиралось меньше, чем нынче!
Рассмеявшись, доктор выпустил из трубки струйку дыма. Невзирая на серьезность ситуации, они с профессором Гриншилдзом воспользовались моментом, чтобы обменяться воспоминаниями о давних университетских деньках. Поначалу доктор искренне радовался, вновь оказавшись в обществе старого наставника, однако вскоре почувствовал себя слегка неуютно. Он настолько привык к своему новому образу жизни, к своей практике и профессиональному статусу, он так долго был сам себе хозяином, что вернуться - пусть ненадолго, на самом деле или только в воображении - к зависимой роли и вновь оказаться под надзором человека гораздо более старшего, что некогда обладал над ним такой властью, оказалось не слишком-то приятно. В отличие от Гарри Банистера, которого, похоже, присутствие профессора Тиггза нимало не смущало, доктор был слишком стар для того, чтобы вновь перевоплощаться в студента. Думаю, многие со мной согласятся: былые связи и былые отношения должны оставаться в прошлом; воскресить их невозможно - да и незачем.
- Сдается мне, о солтхедских событиях мы кое-что слышали, - проговорил профессор Гриншилдз, возвращая разговор в прежнее русло. - Корабль-призрак в гавани... "Лебедь", кажется? Да, о нем мы точно слышали, ведь так, Амелия? Бог ты мой, до чего загадочно! Но и все прочие события, о которых вы поведали, - и это тоже в высшей степени интересно!
- Мы считаем, - подхватил профессор Тиггз, - что все происшествия каким-то образом связаны с синей статуей и с табличками, обнаруженными в "Итон-Вейферз". Все так или иначе проистекает от них. Зловещие пертурбации начались только после того, как таблички были похищены субъектом по имени Хантер. Он вроде бы проживает в Солтхеде и втерся в дом к мистеру Банистеру с единственной целью их украсть.
- Понятно. Вы говорите, что привезли мне копию надписи на табличках?
- Вот она, сэр, - промолвил Гарри, поспешно вручая документ профессору Гриншилдзу. Профессор водрузил на нос золотое пенсне и принялся внимательно изучать письмена. Почти сразу же его брови поползли вверх, а с губ сорвалось изумленное восклицание. В лице его отражалось нечто, весьма похожее на пылкую страсть, - страсть, известную лишь служителю науки, случайно натолкнувшемуся на некое редкое, сокрытое сокровище ученой премудрости.
- Кит, а вы можете это прочесть? - осведомился профессор. Даже спустя столько лет степень учености бывшего коллеги производила на него глубочайшее впечатление.
- Письмена смахивают на латынь и на греческий, - вставил мистер Банистер. - Профессор Тиггз предположил, что они, возможно, этрусского происхождения.
Профессор Гриншилдз оторвался от надписи и посмотрел своему академическому другу в глаза.
- А ведь вы правы, знаете ли, это и впрямь этрусский язык, причем вне всякого сомнения. Ну, надо же, надо же! - Он ликующе закивал и вновь принялся изучать документ. - Ага, изумительно, просто изумительно! Амелия, глянь-ка сюда. Приблизительно третий век до нашей эры, ты не согласна?
- Некоторые из этих значков очень похожи на наши, - заметил профессор Тиггз. - Они греческого происхождения, верно?
- Безусловно. Их заимствовали из более раннего алфавита - этруски переняли его у греческих торговцев, что в незапамятные времена начали колонизировать южную часть Италии. Этруски, в свою очередь, передали свой новый алфавит римлянам, а уж через римлян он дошел до нас. Так что, сами видите, если бы не влияние этрусков, возможно, сегодня мы пользовались бы греческими буквами! Сам этрусский язык, однако, нечто уникальное: он не соотносится ни с одним известным языком и не принадлежит ни одной языковой семье мира. Так, например, он не включен в огромную индоевропейскую семью, куда входят греческий, латынь, французский, немецкий и наш собственный добрый старый английский. Происхождение этрусского языка, равно как и самих этрусков, остается загадкой, и разрешить ее возможным не представляется. "Древний народ, несхожий с другими ни языком, ни обычаями, весьма надменный и недоверчивый к чужим", - такова была их репутация в античном мире.
- Как же все-таки насчет надписи? - напомнил доктор Дэмп, не в силах долее сдерживать любопытства. - Что в ней говорится?
- Это инвокация: молитва, обращенная к божеству. А еще точнее, молитва к могущественному богу Аполлону, или Аплу, как называли его древние этруски - вот так его имя здесь и записано, - с просьбой дозволить его слуге - слуге Аплу, я имею в виду, предположительно тому, кто это читает - призвать из подземного мира Тухулку.
- Тухулка, - повторил профессор Тиггз. - Где-то я уже слышал это имя. Не помню только, в связи с чем.
- Тухулка, - произнес профессор Гриншилдз, - это этрусский демон смерти. Привратник, приветствующий души расенов по прибытии их в подземный мир.
- Расены? - переспросила мисс Мона, недоуменно сведя брови. - Кто такие расены?
- Этим собирательным словом этруски именовали себя как народ, мисс Джекc. Греки называли их Tyrrhenoi, тиррены, а римские завоеватели - Tusci или Etrusci. Термин "расены" - название очень обобщенное и имеет скорее культурно-религиозный смысл, нежели политический, потому что, насколько нам известно, объединенной этрусской "нации" никогда не существовало. Этруски создали союз крайне независимых городов-государств: он занимал центральную часть Италии в те времена, когда Рим представлял собой лишь несколько крытых соломой хижин на реке Тибр. Собственно говоря, на протяжении ста лет династия этрусских царей правила в Риме. В истории этрусков доминируют двенадцать таких городов-государств: их называли священным двенадцатиградьем расенов, причем состав двенадцатиградья менялся с годами. В него входили Цере - Цисра по-этрусски, Вейи или Вейя, главный соперник Рима, возведенный на другом берегу реки Тибр, и Волатерры или Велатри - богатейшие колонии древнего мира.
Отличные мореходы, этруски в пору своего расцвета единовластно контролировали побережье. А еще им принадлежали огромные железные и медные копи Италии. Эти два фактора в совокупности и стали источником их могущества и богатства на раннем этапе. Невзирая на столь многообещающее начало, звезда этрусков клонилась к закату. Города-государства ревниво пеклись о собственной независимости и ставили ее куда выше, нежели единство народа. Двенадцатиградье расенов никоим образом не представляло собой объединенное государство или империю; именно это, как мне кажется, и привело к его падению, когда впереди замаячила угроза вторжения. Каждый год на пышном празднестве правители городов-государств выбирали из своего числа номинального главу народа этрусков, но должность эта носила исключительно ритуальный и религиозный характер; политического влияния глава, как я понимаю, практически не имел. Этруски, видите ли, либо не могли, либо не хотели признавать общих целей, а стало быть, не сумели бы объединиться и против захватчиков. Каждый город-государство стоял сам за себя в прямом смысле этого слова. Разумеется, такой неустойчивый, шаткий союз перед лицом жестокой агрессии был обречен.
- Со временем города-государства одно за одним подпали под власть римлян, своих соперников и бывших подданных в южных областях; так в конце концов этруски стали гражданами Римской республики, - докончил профессор Тиггз.
- Именно. Но прервемся же ненадолго. Как насчет самих табличек и необыкновенного материала, из которого они сделаны? Вы сказали, это некая металлическая субстанция, напоминающая золото. Не могли бы вы охарактеризовать ее подробнее?
На сей раз слово взял Гарри Банистер и во всех деталях описал загадочные свойства табличек: их удивительное внутреннее свечение, радугу оттенков, из которых складывалось сияние, и низкое, странно резонирующее гудение, временами издаваемое металлом. По мере того как он рассказывал, живые глаза старого преподавателя разгорались лихорадочным возбуждением.
- То, что вы говорите, просто-таки невероятно, - возопил профессор Гриншилдз, словно к его порогу только что принесли величайшее из чудес света. - Бесценное, бесценное сокровище, мистер Банистер, вот что это такое. Сокровище, которое вплоть до сего дня считалось лишь мифическим вымыслом. Никто не верил, что оно существует на самом деле. Таблички, соединенные в диптих, представляют собой образчик редчайшего из редких минералов Земли - этрусский электр, ни больше ни меньше!
- А что это такое, сэр? - осведомился мистер Киббл, спеша занести в блокнот все до последнего слова. - И, простите, как это пишется?
- Этрусский электр, вне всякого сомнения, мистер Киббл! Легенда об электре - больше не легенда! Древние авторы, его описавшие, отлично знали, о чем говорят.
- Но что он собой представляет? Что, этот материал обладает некими особыми свойствами или ценностью, помимо несказанной красоты? - полюбопытствовал доктор Дэмп.
- Еще бы, Даниэль, еще бы - и слово "бесценный" здесь просто бледнеет и меркнет! Согласно легенде, этрусский электр - дар самого Аполлона. Опаловое сияние и низкий гул считались эманациями потустороннего мира, таблички же служили своего рода инструментом, посредством которого живущие на земле могли общаться с запредельными сферами. Это и в самом деле совершенно особая разновидность электра - не сплав серебра и золота, но сплав этого мира и мира иного! Если верить летописям, этрусский электр был доверен расенам, чтобы немногие избранные из их числа, могущественные цари-жрецы, именуемые лукумонами - слово laucum, как расены называли своих владык, по-латыни транслитерируется как lucumo, - так вот, чтобы эти великие правители могли обратиться к Аполлону за помощью в час нужды.
Этруски, видите ли, были народом исключительно религиозным; они верили, что всевозможные явления природы на самом деле - знамения и приметы, посылаемые им богами. Ливий писал, что они "более всех прочих народов привержены к религиозным обрядам". Жизнь, считали этруски, это мимолетный сон, всякий день приводящий их в тесный контакт с божествами. На предсказателей - в их число входили и лукумоны - возлагалась обязанность истолковывать знамения и приметы и таким образом угадывать волю богов. Природа и направление молнии, изменения печени принесенных в жертву животных, полет птиц - все в глазах этрусских провидцев было исполнено особого смысла.
При этих словах доктор Дэмп и мисс Мона с трудом совладали с искушением оглянуться на мистера Джека Хиллтопа, сидевшего чуть позади: оба чувствовали на себе - или воображали, что чувствуют - его пристальный взгляд.
- Исключительно суеверный народ, - подтвердил профессор Тиггз, приглаживая седоватую щетинистую шевелюру. - Многие античные авторы, помимо Ливия, это отмечали. Даже среди самых глубоко религиозных культур тех времен этруски заметно выделялись. Необыкновенный народ, что и говорить.
- Именно. Их религии присущ исключительный для античного мира фатализм. Видите ли, этруски считали, что противиться судьбе бесполезно: все, что уже произошло или произойдет в будущем, предрешено dii involuti <Окутанными тьмой богами (лат.)> - их расены называли "сокрытыми", или "тайными", богами. Весьма загадочные силы, скажу я вам, существующие в иной плоскости, над теми, кого мы назвали бы божествами более "обыденными", как, например, Аполлон, или Юпитер (этруски именовали его Тин или Тиния), или Вакх, известный им под именем Фуфлунс. Перефразируя Сенеку: этруски не считали, что события исполнены смысла, поскольку уже произошли; напротив, события происходили потому, что заключали в себе некий смысл. Во всех аспектах природы расены усматривали божественное вмешательство.
- Стало быть, этот сияющий металл, этот ваш этрусский электр, эти таблички - что-то вроде личного почтового набора богов? - сострил доктор Дэмп.
- Все происшествия, все явления природы не объяснялись логически, но воспринимались как прямое вмешательство некоего божества. Повторю пример, приведенный у Сенеки: этрусский предсказатель, увидев молнию, усматривал в ней некое подлежащее истолкованию послание. Во многих случаях считалось, будто природные явления могут предсказать события будущего. В конце концов именно этрусский прорицатель, некто Спуринна, посоветовал Гаю Юлию Цезарю опасаться мартовских ид - хотя на пользу Цезарю это, конечно, не пошло, поскольку его судьба уже была предрешена.
- Но, сэр, если этрусский электр и впрямь существует, - гнул свое мистер Киббл, - получается, что существует и бог Аполлон. А из этого, в свою очередь, следует, что боги античного мира - вовсе не порождение вымысла, а реальные существа из плоти и крови... или что бы у них там ни было... ни есть... так сказать...
- Ага! Да, это - один из возможных выводов, мистер Киббл. Однако кому судить, какие боги настоящие, а какие - ложные? Уж эту-то истину-то за целую жизнь ученых занятий я усвоил! Так вот, подаренный Аполлоном электр служил инструментом, при помощи которого избранные владыки расенов могли общаться с богом Солнца, узнавать его волю или просить его о заступничестве. Однако ж мне не верится, что любой лукумон Этрурии мог просто-напросто прочесть заклинание, начертанное на табличках, и обрести необходимую силу. Нет-нет, вряд ли это высокое право распространялось на всех и каждого. Дерзну предположить, что этим редкостным, совершенно особым дарованием Аполлон наделял немногих избранных лукумонов.
Разумеется, для богов античного мира более чем свойственно взыскивать своей милостью отдельных смертных превыше всех прочих. Достаточно заглянуть в Гомера и Вергилия, чтобы найти тому подтверждения. Ах, перед моим мысленным взором уже рождается величественная картина: один из могущественных царей-жрецов Этрурии, возлюбленных Аполлоном, облаченный в ритуальную пурпурную тунику, стоит перед табличками из электра и призывает всевластное божество внять его молитве и исполнить пожелание...
- Да, но что именно гласит надпись? - перебил доктор Дэмп.
- Сейчас... сейчас... я переведу, как смогу, - проговорил профессор Гриншилдз, снова берясь за пергаментный свиток, и принялся водить морщинистым пальцем по строкам, комментируя различные особенности текста. - Читать его, конечно же, следует справа налево. Вот... вот здесь, сверху, первые несколько строк служат своего рода кратким предисловием. Вот, видите... я скопирую текст в обратной последовательности, чтобы читать было проще... будь так добра, передай мне перо и чернила, Амелия, и чистый лист бумаги, и еще пюпитр... спасибо, дорогая... так вот, я перепишу текст в обратной последовательности, а затем снабжу знаки этрусского языка переводом. Двоеточия тут и там всего лишь отделяют одно слово от другого. Вот так. И вот так. А-га! Вот что у нас получилось...
И профессор продемонстрировал лист бумаги своим гостям. Значилось на нем следующее:

Предыдущая страница 11 Следующая страница


Спящий во тьме 12

***

Еще несколько минут потребовалось профессору для того, чтобы завершить перевод. И наконец взглядам всех присутствующих предстали давно позабытые слова канувшего в небытие народа. Будто некий торжественный голос, далекий и таинственный, обращался к ним через головокружительную пропасть лет из тьмы незапамятных времен задолго до разъединения:
ЦИЗ : ЦЕН : УТ : УНЕ : СВАЛУНЕ : ТУХУЛКА
Трижды сие исполни, и тогда оживет Тухулка
- Вот! Понимаете, что это значит? "Прочтите трижды, и тогда Тухулка оживет". Далее следует пространное заклинание - кое-какие слова я, к сожалению, разобрать не могу, они совершенно непонятны, но, со всей очевидностью, это инвокация. Лукумону полагалось трижды произнести текст инвокации от начала до конца - после чего появлялся демон Тухулка.
- Расскажите нам подробнее про Тухулку, - попросил доктор Дэмп, уминая в трубке табак. - Кто такой этот парень и на что способен?
- Он хранитель врат Акрума, огромного города, огражденного рядом башен, - у этрусков это своего рода аналог загробного царства. Души умерших прибывали туда на колеснице или верхом, в сопровождении Харуна, вооруженного могучим молотом. Тухулка приветствовал их у ворот.
Детали, впрочем, не вполне ясны; столько всего приходится домысливать, ведь этрусских текстов почти не сохранилось! Судя по всему, демон отвечал за церемонию встречи, решал, пропустить душу в подземный мир или нет, а может, просто-напросто их пугал. На этот счет древнегреческие и древнеримские авторы ничего определенного не говорят. Возможно, они сами ничего не понимали.
Видите ли, мы куда больше знали бы о расенах и их верованиях, если бы не пожар, уничтоживший знаменитую Александрийскую библиотеку. Подлинных памятников этрусской литературы до нас не дошло, если не считать нескольких немногочисленных надписей на бронзовых табличках и ручных зеркалах, на монетах и керамической посуде, на вотивных статуэтках и на уникальных этрусских каменных саркофагах и погребальных урнах. По сути дела, все, что мы знаем об этом языке, составлено из разрозненных кусочков. Образчики этрусской литературы, записанные на сложенном в несколько раз холсте, давным-давно погибли; и труды эти больше не переписывались - с тех пор как язык вышел из употребления. В Александрийской библиотеке, помимо многих других бесценных рукописей, ныне утраченных, хранилась двадцатитомная история этрусского народа, написанная римским императором Клавдием. Его первая жена, некая Плавтия Ургуланилла - весьма своенравная особа, натура страстная и необузданная, - была этрусского происхождения; кстати, как и поэт Вергилий с материнской стороны. В определенных кругах имперского Рима считалось модным козырять родством с этим древним народом.
- А как выглядел демон подземного мира - этот ваш Тухулка? - осведомился мистер Банистер, подавшись вперед. Его примеру последовала мисс Нина Джекc - она с самого начала постаралась занять кресло рядом с Гарри и то и дело искоса постреливала глазками в сторону пригожего владельца "Итон-Вейферз".
- Известны лишь одно-два его изображения, они фигурируют среди настенной росписи этрусских гробниц. Разумеется, оригиналы погибли при разъединении, но, по счастью, у нас остались копии, сделанные нашими предшественниками. Амелия, будь добра, принеси мне книгу миссис Стэндиш Уайт... Ах нет, извини, дорогая, набросок, о котором я вспомнил, содержится вовсе не там, а в первом томе превосходного издания мистера Оттли, как мне кажется... Спасибо большое... там, на полке...
- Вот, нашла! - отозвалась его супруга, возвращаясь с древним фолиантом, изрядно обтрепанным по корешку и краям, и осторожно передавая книгу мужу.
- Спасибо, дорогая. Посмотрим, посмотрим... А-га! Вот и он. Демон Тухулка, в сопровождении Тезея и Пирифоя, фрагмент настенной росписи гробницы в Корнето. Вы только гляньте на его лицо! Ну и ну! Как видите, Тухулку изображали получеловеком, полуптицей, с чудовищной бородатой головой, острым клювом, вроде как у стервятника, ослиными ушами, а в волосах его кишат гадюки. За спиной - два огромных кожистых крыла, а вокруг руки кольцами обвилась змея, изрыгающая жидкое пламя.
Гости уставились в книгу. Глазам их предстало нечто довольно жуткое.

***

- Это он! - воскликнул Гарри Банистер, не на шутку разволновавшись. - Именно эту тварь видел мой старший лесник. Крылатый демон!
И, теперь уже во всех подробностях, описал профессору Гриншилдзу события той ночи: шум на крыше, и то, как Нед Викери разглядел в лунном свете угнездившееся на зубчатой стене существо, и как тварь издевательски расхохоталась над Недом и, расправив крылья, взмыла к небесам.
Профессор Гриншилдз, явно всерьез обеспокоенный, отпил чая. Прекрасная Амелия тоже заметно встревожилась. Она взяла с соседнего столика газету и передала ее мужу.
- Вот утренний выпуск "Газетт". Кажется, ты его еще не видел, дорогой. Там есть кое-что важное: тебе и твоим гостям просто необходимо прочесть эту статью.
Живые глаза профессора Гриншилдза скользнули по указанным столбцам. Лицо его омрачилось, газета выскользнула из пальцев.
- Ну и ну! - только и сказал он.
Доктор Дэмп, чье любопытство разгорелось до лихорадочного жара, подобрал упавшую газету, быстро проглядел ее и передал ученому собрату.
- Что там такое? - осведомилась мисс Мона.
- Прошлой ночью, - отвечал профессор Тиггз, пересказывая статью, - группой горожан был замечен летающий человек: они видели, как это существо взмыло в воздух со шпиля церкви святого Скиффина на Мостовой улице, неподалеку от конторы пассажирских карет Тимсона.
- А мы ведь и сами только что из конторы, - напомнила мисс Нина.
- Итак, демон здесь, в Солтхеде! - подвел итог мистер Банистер.
- Это еще спорный вопрос, - запротестовал мистер Киббл. - Никаких древних богов не существует. Не существует никакого Аполлона. Нет на свете царства Акрум, и бесовских лукумонов - тоже. Этруски исчезли с лица земли две тысячи лет назад!
Профессор Гриншилдз снисходительно покачал головой.
- Их могущественные города-государства, возможно, и пали, возможно, этруски перестали существовать в качестве самостоятельного народа и как политическая общность были поглощены Римом, но сами расены никуда не исчезали. Напротив! Правда, часть их смешалась с населением Италии, однако во многих глухих уголках Древней Этрурии, в краю холмов, рода этрусков жили себе по-прежнему: поклонялись древним богам и передавали из поколения в поколение свои обычаи и ритуалы. Говорится, что еще в пятом веке нашей эры Папа христианской церкви заручился помощью этрусских предсказателей, чтобы обрушить молнии на наступающих вестготов. Возможно, Рим и победил расенов, но уничтожить не уничтожил. Не исключено, что кое-кто из них пережил даже разъединение. В самом деле, не удивлюсь, если потомки древних этрусков обретаются среди нас и по сей день.
- А как же заклинание на табличках? Ради чего призывать демона? - осведомилась мисс Мона.
- И как именно все это связано с треволнениями в "Итон-Вейферз" и разгулом призраков здесь, в Солтхеде? - подхватил мистер Банистер. - Как насчет фантомов тех, кто давно умер? И как насчет черного корабля в солтхедской гавани? I
- Вы говорите, что потомки этрусков обитают и в Солтхеде, - заметил доктор Дэмп. - Но вряд ли среди них сыщется хоть один из ваших хваленых королей-жрецов! Этрусских городов-государств больше не существует, а значит, не осталось и лукумонов. Тогда кто же призвал в мир Тухулку? Кто, по вашему мнению, обладает подобной властью?
- Как я уже упоминал, - отвечал профессор Гриншилдз, - о функциях и способностях демона Тухулки возможно судить главным образом по сведениям, полученным из вторых и даже третьих рук. Не имея прямого доступа к этрусской литературе, мы вынуждены довольствоваться лишь этими сомнительными рассказами. Да и таких сохранилось крайне мало. Отвечая на ваш вопрос, Даниэль... боюсь, я понятия не имею, кто мог призвать демона. Подобной силой наделены лишь могущественнейшие из лукумонов Этрурии.
- Получается, что единственный, кто обладает этой силой, - личность заведомо несуществующая, - заметил мистер Киббл, поправляя старомодные зеленые очки.
- В одном сомневаться не приходится: крылатый демон - не важно, Тухулка он или не Тухулка - прилетел в Солтхед, - сказал профессор Тиггз. - Будем исходить из предположения, что призван он не просто так, а ради некоей цели. Более того, по всему судя, глупо было бы надеяться, что он не имеет ни малейшего отношения к странным событиям здесь и в Бродшире. Все это, согласно выдвинутой нами гипотезе, наверняка связано воедино. Вы не согласны, Кит?
- Совершенно согласен, - кивнул его бывший коллега.
- А как бы нам отправить крылатого надоеду назад? - осведомился доктор Дэмп в самой своей практичной эскулаповской манере. - Пожалуй, для этого нам тоже потребуется вымерший лукумон?
- Причем исключительно одаренный и могущественный, - подтвердил профессор Гриншилдз. - Однако как он с этим делом управится, я понятия не имею. Это вам не детские игры; древние - равно как и ваш мистер Скарлетт, сдается мне, это отлично понимали. Хранитель врат Акрума вторгся в наш мир, но что у него за намерения, остается только гадать.
- Очевидно, наши поиски должны сосредоточиться на пресловутом мистере Хантере, - проговорил профессор Тиггз. - Если дома его не окажется, мы поговорим с его поверенным, с Винчем. Сомневаюсь, что он причастен ко всей этой катавасии. Как только мы объясним законнику, что вытворяет его клиент, он наверняка согласится нам помочь. Не может быть, что он так уж плох. Допустим, за всеми этими событиями и впрямь стоит мистер Хантер. Чего бы он там ни затевал, вне всякого сомнения, он уже далеко продвинулся на пути к своей цели. Мы знаем доподлинно, что он похитил электровые таблички из кабинета Гарри; вскорости после того потусторонние силы разбушевались не на шутку. По-моему, доказательства говорят сами за себя. Кем бы мистер Хантер ни был, что бы он собой ни представлял, мы неизбежно приходим к заключению, что именно он демона и вызвал.
- Но зачем? - проговорила мисс Мона. Во взгляде ее отражалось недоумение, и присутствующие полностью его разделяли. - Что ему здесь нужно? Чего он хочет?
Ответом ей были озадаченные взгляды и затянувшаяся пауза. Затем из-за спин раздался голос:
- Я могу объяснить вам, чего он хочет.

Глава XII
Кто-то вернулся

У мистера Джорджа Гусика, расторопнейшего из трактирных слуг, выдался не самый удачный день.
Все началось с крушения - в прямом смысле этого слова. В разгар суматошных приготовлений к дневному наплыву хонивудских завсегдатаев он без посторонней помощи умудрился расколотить несколько здоровенных кувшинов с портером, а ведь не портер ли - один из вкуснейших даров "Пеликана" и главный продукт в меню! Вдохновленный сим героическим деянием, следующим номером мистер Гусик добавил багрянца поварихиной физиономии - что в общем-то было несложно, - случайно опрокинув с полки свежеиспеченный пирог с гусятиной, а затем и наступив на него. Вскоре мистеру Гусику не преминули напомнить, что он так и не заручился содействием мистера Дринкстоуна, местного пивовара, в деле пополнения погребов "Пеликана" лучшим горьким пивом, так что ресурсы заведения пугающе на исходе. К тому же принесенный из подвала бочонок с клюквой выбрал именно этот момент в истории человечества для того, дабы украдкой дать течь, и оставил за собою длинный кроваво-алый след, как если бы через заведение протащили свежеубиенного покойничка. Так что из кухни, со стопкой столового белья, выбежал не самый благодушный из мальчиков-слуг, когда из коридора, ведущего к черному ходу, раздался приглушенный шепот:
- Джорджи! Джорджи!
- Ну что еще? - недовольно рявкнул Джордж.
Шептунья вышла на свет, оказавшись мисс Люси Энкерс, одной из двух довольно пригожих горничных второго этажа, отданных под начало Мэри Клинч. В ее прелестных чертах, вопреки обыкновению, ясно читалась тревога; когда же она заговорила вновь, голос девушки звучал едва ли громче недавнего шепота:
- Джорджи!
- Что такое? - отозвался Джордж громче, чем следовало - возможно, в отместку за то, что его отвлекли от исполнения служебных обязанностей.
- Ш-ш-ш-ш!
- Да что стряслось?
- Ох, Джорджи... я его видела! Я его видела, говорю!
- Чего видела-то?
- Да не "чего", а "кого"! Знал бы ты, жуть какая! До сих пор трясусь от страха!
Исполнительный мистер Гусик отложил свою ношу и с видом весьма профессиональным и решительным принялся закатывать рукава белой рубашки. А затем скрестил руки на груди, смело вскинул голову и нахмурился в высшей степени снисходительно: дескать, ни за что не поверю ни единому вашему слову, но, будучи человеком зрелым и склонным к умозрительным рассуждениям, так и быть, задержусь на минутку и все-таки вас выслушаю.
- Да чего ты несешь-то? - осведомился он. - Чего ты такое увидела? И пугаться-то так чего?
- Я его видела - бедного хромого ребятеночка... того самого, что навещал Салли Спринкл... да ты помнишь, Джорджи, ее "маленького постреленка" - пацана с рыжими вихрами и зеленым лицом, у которого голова растаяла!
Джордж почувствовал, как собственные его волосы встают дыбом на загривке. Тем не менее он продолжал изображать из себя невозмутимого скептика - не только затем, чтобы прибавить себе уверенности, но и чтобы поддержать свою репутацию в глазах очаровательной горничной.
- Это как же это ты его видела? И где, хотел бы я знать?
- Джорджи, я его видела. Это он, правда, и сейчас он как раз в комнате Салли! Я шла себе, завернула за угол - да ты знаешь это место в коридоре, там темно, хоть глаз выколи, - а дверь в Саллину каморку была приоткрыта, вот я его и углядела: медленно так плывет мимо кровати, ножки болтаются в шести дюймах над ковром, точно он на облаке едет, а в зеленом личике уж такая грусть!..
Этому сообщению суждено было испытать силу характера мистера Гусика.
- Старая леди там? - уточнил достойный юноша, опасливо бросив взгляд-другой через плечо Люси, словно ожидая, что маленький хромоножка в любую минуту выплывет из-за поворота.
- Не-а. Она сидит в общем зале у камина, с Мускатом на коленях. Небось уж и задремала.
Джордж задумчиво умолк, гадая, что предпринять. И что, спрашивается, понадобилось привидению в пустой спаленке Салли?
- Мисс уже вернулась? - осведомился он.
Мисс Люси покачала головой. Даже для горничной второго этажа девушка отличалась редкой красотой. Чего стоили очаровательные огромные темные глаза, и прелестные черные локоны, и маленький вздернутый носик, вроде как у лепрехона, и изящные алые губки!.. Ко всем этим достоинствам юный Джордж отнюдь не остался слеп.
- А где Мэри Клинч?
- Ушла с Мисс и Бриджет. В мясную лавку, Джордж - за цыплятами для кухни.
Ах да, теперь Джордж и сам об этом вспомнил. Целиком и полностью поглощенный своими обязанностями, он потерял из виду и Мэри, и Бриджет, носясь по трактиру туда и сюда и пытаясь разобраться с бесчисленными мелкими, но чертовски досадными неполадками, преследовавшими его весь день. Он глянул на часы и подивился про себя, с какой стати Мисс и ее челядинки еще не вернулись. От скольких неудобств это бы его избавило, появись они в срок!
- А как насчет Джейн?
- Джейн отправилась в сумасшедший дом навестить мать. У нее сегодня выходной, сам знаешь. У Джейн, не у матери. Так что ты намерен предпринять, Джорджи?
Затрудняясь с ответом, усердный мальчик-слуга прибег к одной из испытанных уловок.
- Старушка совсем спятила, - протянул он, обескураживающе покачав головой. - Вечно болтает сама с собою. Разве не она то с котом разговаривает, то нашептывает что-то в этот свой медальончик? Она и со стеной пустится в рассуждения, только позвольте! Головой повредилась, точно. Сбрендила, вот оно как.
- Но я его видела, Джорджи! - запротестовала Люси - само воплощение трогательной беспомощности, - так что у Джорджа недостало духа заподозрить ее во лжи. Более того, невзирая на свой якобы скромный статус мальчика-слуги, он тем не менее числился помощником владелицы трактира, а в данный момент - еще и по факту Хозяином Дома. В отсутствие своей внушительной нанимательницы он, Джордж Гусик, отвечал за "Пеликан" и за все, что случалось в его владениях. Следовательно, он обязан выяснить, что именно происходит. И уж конечно, ему никоим образом не хотелось пасть в глазах восхитительной мисс Люси Энкерс - нет-нет, ни за что!
- Ладно, - проворчал Джордж. Он заглянул в общий зал, проверить, не ошиблась ли Люси, и сразу же углядел седовласую, точно присыпанную инеем голову: Салли Спринкл и впрямь клевала носом у огня.
Так что Джордж вознамерился сделать хоть что-нибудь, хотя и не вполне знал, что именно.
- Ладно, - повторил он, еще выше закатывая рукава, точно это незамысловатое действие само по себе могло как-то поспособствовать выходу из кризиса.
- Да что с тобой такое, Джордж Гусик? - возмутилась Люси, подбоченившись под стать чопорной владелице заведения. - Ты разве не собираешься заглянуть в Саллину каморку? Это ж твоя работа. Что с тобой, Джорджи? Как? Неужто ты боишься?
- Это кто тут боится? - презрительно парировал Джордж.
- Ты и боишься.
- Да чего ж бояться-то, скажите на милость? Если там кто и есть, так никчемный мальчишка. А кому придет в голову такого пугаться, я тебя спрашиваю?.. С дороги!
С этими словами мальчик-слуга гордо прошествовал мимо мисс Люси, что не сводила с него глаз и как-то загадочно усмехалась. Прямо перед ним разверзся коридор, точно оскаленная пасть саблезубого кота. Впереди маячил темный поворот, затем еще один коридор, а в конце него находилась угловая каморка Салли, где, предположительно, рыскал бессмертный призрак маленького огненно-рыжего хромоножки, который некогда жил здесь и здесь же умер, и, похоже, так скучал по родным пенатам, что решил заглянуть с визитом.
"Вот ведь эгоистичная малявка!" - подумал про себя Джордж, возмущаясь подобным невниманием к чувствам других.
Он опасливо двинулся вперед по коридору, всей душой уповая, что лица его не коснется ничья жуткая незримая рука и светящееся привидение не набросится из темноты. Ничего особенно кошмарного и не произошло, так что он благополучно добрался до поворота и заглянул за угол. Там начинался следующий отрезок коридора, а в конце его находилась комната Салли: дверь была открыта, и в проеме мерцал слабый сумеречный вечерний свет.
Юный Джордж беззвучно крался по коридору; в белой форменной одежде выглядел он весьма профессионально и решительно, однако пульс его участился до безумного ритма, а сердце колотилось, точно тяжелый гонг. Он уже различал небольшую часть внутреннего убранства комнаты, но ничего необычного там не усматривал. Юноша подобрался поближе, едва осмеливаясь дышать. Если по Саллиной каморке и впрямь разгуливает призрак, недурно бы застать его врасплох.
На пороге он помедлил, собираясь с духом. Кажется, с тех пор как он в последний раз утолял жажду, прошли бессчетные века. Джордж наклонился вперед, пытаясь со своего места разглядеть кровать. Он понятия не имел, что именно ожидает увидеть: ну, разве обезглавленное тело маленького призрака и зеленую лужицу слякоти, что прежде была головой.
Джордж неслышно переступил порог. Один шаг, два, три - и вот он в комнате. Сердце застучало еще громче; в ушах стоял звон. Он затаил дыхание. Теперь осторожно... осторожненько...
Ну и где же бедный маленький хромоножка? Где угодно, только не здесь!
За спиной послышался легкий шорох. Сей же миг нечто холодное и тонкое ткнулось ему в спину, и голос мисс Люси Энкерс возвестил:
- Я тебя вижу, Джорджи!
Перепуганный Джордж подскочил фута на три в воздух и, развернувшись в полете, неуклюже приземлился на пятки - лицом к лицу с хохочущей и хихикающей горничной второго этажа.
- Я тебя вижу, Джорджи! - радостно закричала она.
А Джордж, в свою очередь, увидел, что в комнате нет ровным счетом ничего из ряда вон выходящего - ничего сверхъестественного, никаких призраков и никакой слизи, ничего похожего на маленькое привиденьице, - словом, ничего и никого, кроме мисс Люси Энкерс. И прелестная проказница явно находила, что "Пеликан" уже давно не мог похвастаться зрелищем примечательнее, нежели выражение лица Джорджа в данный момент.
- Я вижу тебя, Джорджи! - ликующе повторила она между двумя затяжными приступами смеха, И помахала у него под носом холодным тонким пальчиком. - Будешь теперь знать! Будешь знать, Джордж Гусик, как шутки шутить над бедняжкой Люси! Кто запугал меня бешеным псом, расхаживающим на задних лапах, точно человек? Я чуть с ума не сошла от страха, когда ты принялся рычать да царапаться под дверью - так бы и макнула тебя в кадку с водой, право слово!
- Агх! - рвал и метал Джордж. Его лицо горело от возбуждения и негодования, а может, и от стыда при воспоминании о помянутой проделке, каковую он сыграл над прелестной мисс Энкерс не далее как позапрошлой ночью и которая, по всей видимости, и повлекла за собой суровое возмездие.
- Ты ведь не огорчился, правда, милый? - захихикала Люси. Горничная пыталась успокоиться, только задача эта оказалась не из простых. - Господи, видел бы ты себя со стороны! Сам весь красный, как рак, и таращится во все глаза, прям как обезьяна! А уж уши-то, уши - так и торчат! Ты такого небось и не видел никогда!
При упоминании об ушах Джордж снова залился румянцем - эти большие хлопающие привески хозяйка заведения находила весьма удобными для трепки всякий раз, когда считала нужным наложить дисциплинарное взыскание, а в последние дни это происходило весьма часто. Совладав со смущением, мальчик-слуга расправил плечи, одернул свое белое форменное платье, придающее ему столь профессиональный вид, собрал остатки достоинства и изготовился отступить. Мисс Люси молча наблюдала за ним от двери, прислонившись головкой к косяку: в глазах ее еще посверкивали озорные искорки.
- Старуха совсем с катушек съехала, - возвестил Джордж, ни к кому конкретно не обращаясь, словно это вполне объясняло происшедшее.
И повернулся идти... как вдруг где-то в доме раздался слабый, но от того ничуть не менее тревожный крик - по тембру и тону весьма похожий на голос престарелой дамы, о коей только что отозвались с таким пренебрежением.
Мистер Гусик испуганно оглянулся на мисс Люси Энкерс; та одарила его взглядом не менее смятенным. Оба молчали. На краткое мгновение Джордж едва не поддался порыву поцеловать прелестную горничную - возможно, полагая, что приключилась катастрофа и скорее всего это его последний и единственный шанс. К счастью, наваждение тут же развеялось. Оба опрометью бросились по коридору в общую залу, где глазам их представилось в высшей степени любопытное зрелище.
В дверях возвышалась мисс Хонивуд - в первых, так сказать, рядах; за ее спиной маячили Мэри Клинч и Бриджет, нагруженные цыплятами. За этим трио стояли мисс Лаура Дейл с Фионой. А замыкали шествие священник и надменный незнакомец в бутылочно-зеленом сюртуке - в нем Джордж Гусик с первого взгляда опознал молодого джентльмена, обнаружившего мистера Райма, или, цитируя изящный оборот самого Джорджа, "джентльмена, который нашел мертвого джентльмена".
По всей видимости, мисс Салли Спринкл вскрикнула при виде вошедшей мисс Молл и ее спутников; более того, с трудом поднялась на ноги, стряхнув с колен Муската. Теперь она стояла, опираясь на палочку с рукоятью, как у костыля, и неотрывно глядела на новоприбывших. Ее глаза, столь огромные за стеклами очков, грозили вот-вот выскочить из орбит и вышибить линзы.
Свободную руку - иссохшую, похожую на птичью лапку кисть - она протянула к вошедшим, точно приветствуя их. Губы ее беззвучно двигались, как если бы старушка нашептывала что-то себе под нос, - или, может быть, пережитое потрясение лишило ее голоса?
- Ну же, Салли, успокойтесь, - проговорила мисс Хонивуд, осторожно приближаясь к ней и стараясь не испугать старушку, чтобы та, не дай Бог, не упала. На ногах Салли стояла нетвердо и способностью непринужденно порхать туда-сюда не могла похвастаться уже давно. - Не тревожьтесь. Что случилось, Салли?
И вновь Салли несказанно изумила мисс Молл и весь белый свет. Опираясь на палочку, она медленно и целеустремленно заковыляла к вновь вошедшим. Ее глаза, столь огромные за стеклами очков, неотрывно глядели на кого-то или что-то; определить, на что именно, пока не представлялось возможным.
Никто из присутствующих не проронил ни слова. Даже добросердечный священник, заглянувший, как обычно, навестить мисс Спринкл, от изумления утратил дар речи. Обычно на то, чтобы поднять Салли с кровати и довести до кухни или общего зала, требовалось немало усилий. И вот вам, пожалуйста - Салли не только идет по своей воле, но шаг за шагом будто обретает новые силы. С каждым ударом палочки об пол она словно сбрасывала с плеч еще несколько лет. Лицо ее сияло светом неизъяснимого блаженства. Что же, что стало причиной такого счастья?
Владелица "Пеликана" посторонилась, пропуская старушку: было очевидно, что интерес Салли сосредоточен отнюдь не на мисс Молл. Мэри и Бриджет тоже расступились, не сводя глаз с ковыляющей старческой фигурки. Лаура Дейл, незнакомая с Салли и ее повадками, наблюдала за происходящим слегка встревоженно, а маленькая Фиона выразительно хмурилась, изрядно разобиженная тем, что столько внимания уделяется особе "архаичной" и невразумительной. Тишину нарушило лишь размеренное постукивание палочки об пол, еще более усиливающее ощущение странности происходящего.
Салли миновала и священника; оставался только светский молодой щеголь, чья одежда была щедро забрызгана грязью в результате недавнего столкновения с двуколкой. Здесь-то стук палочки и смолк. Остановившись перед мистером Хантером, старушка заглянула в его глаза - словно во власти любовного экстаза.
Рука, похожая на иссохшую птичью лапку, легла ему на грудь. Мистер Хантер инстинктивно отпрянул, тем не менее руку не стряхнул, и она осталась где есть - у самого воротничка. Недовольно хмурясь, джентльмен завороженно разглядывал старуху - ее глаза, кажущиеся такими огромными за стеклами очков, и лицо, представляющее собой густую сеть морщин, и волосы, будто припорошенные снежным крошевом, ныне такие жидкие, а некогда темные и пышные, и улыбку, растянувшую поблекшие губы. Много ли разумности и здравого смысла скрывалось за этой абсурдной гримасой, мистер Хантер не смог бы определить с точностью.
Рука Салли коснулась его щеки. Молодой человек снова отшатнулся, но старуха словно не заметила: со всей очевидностью, она пребывала в некоем вымышленном мире, не имеющем отношения к нашему. Она самозабвенно вглядывалась в лицо мистера Хантера: так душа человеческая поглощена созерцанием рая.
Узловатый палец погладил джентльмена по щеке, описал небольшую окружность, после чего к нему присоединились и остальные. Все вместе по-крабьи переползли они по щеке к подбородку - и любовно исследовали его во всех подробностях. Что за разительный контраст составляли они: иссохшая старушечья рука и молодой, лучащийся жизненной силой лик мистера Хантера!
- Что с вами, Салли? - осведомилась мисс Хонивуд. - Вы знаете этого джентльмена? Это мистер Джон Хантер.
- И вовсе нет, - отозвалась Салли. Теперь в ее голосе звучали игривое лукавство и ребячливые интонации семнадцатилетней девушки.
- Тогда кто же?
- Она небось думает, это ее мамочка! - хихикнул Джордж Гусик. Мисс Хонивуд, от слуха которой этот комментарий не укрылся, одарила мальчугана взглядом, заключающим в себе всю силу рывка за ухо.
- Вовсе нет, - настойчиво повторила Салли. - Это мой Джейми.
С тихим стоном Мэри Клинч выронила цыплят и закусила пальцы. Глаза горничной наполнились слезами сочувствия, - сочувствия к одинокой старой женщине, занесенной снегами жизни.
- Это вовсе не ваш Джейми, милая Салли, - проговорила мисс Хонивуд, касаясь ее плеча. - Это мистер Хантер.
- Ох, да зовите его, как хотите, - рассмеялась старушка, - а я стану звать его Джейми, ведь это его имя и есть. Милый Джейми, как долго ты не приезжал! Но я знала, что ты ко мне вернешься. Они мне не верили - никто не верил, но я-то знала. Я всегда знала. Дай-ка я погляжу на тебя.
Иссохшая кисть переместилась с лица на плечо. Клешнястые пальцы пробежали по всей длине руки, разглаживая и теребя ткань сюртука. Как до того эти глаза, столь огромные за линзами очков, пристально вглядывались в лицо гостя, так и теперь скрюченные персты с той же ласковой заботливостью изучали его одежду.
- Сдается мне, она приняла мистера Хантера за своего жениха, - шепнула Бриджет в ответ на вопрос мисс Дейл о том, кто таков Джейми. - Этот парень, ее ухажер, сбежал неведомо куда и бросил ее одну - в ту пору она была еще совсем молоденькой и жила в Ричфорде. А ведь уже и помолвку заключили.
- До чего печально.
- А уж странно-то как!
- Что вы имеете в виду?
- Да он просто исчез, понимаете ли, и с тех пор не объявлялся - даже письма ей не прислал с объяснениями, чтобы успокоить бедняжку! Из-за этого всего Салли так и не вышла замуж. Ла!.. Вы бы ее слышали. Целыми днями напролет болтает о том, как ее Джейми сделает то, сделает се...
- А как давно это было? - осведомилась Лаура.
- В точности не знаю. Смотря сколько Салли на самом деле лет. Мэри Клинч уверяет, ей уж под девяносто.
- И она думает, что мистер Хантер - тот самый Джейми, который покинул ее... семьдесят лет назад?
Бриджет вздохнула.
- Ужасно трагично, вы не находите, мисс Дейл? До чего странные у любви пути, просто ужас до чего странные. То, чего бы нам больше всего в жизни хотелось, мы получить не можем. А то, чем владеем, нам и не мило вовсе. Просто недуг какой-то! Где во всем этом смысл, я вас спрашиваю? Наверно, так уж устроен мир.
- Да она влюблена без памяти! - воскликнула Фиона, во власти простодушного удивления забывая о необходимости хмуриться.
Исполнительный Джордж Гусик не смог скрыть отвращения.
- Ах! - фыркнул он и отвернулся от, по его мнению, омерзительнейшего из зрелищ, состроив гримасу и зажимая нос большим пальцем и указательным.
Выходки эксцентричной старухи, при всей их занятности, мистеру Хантеру явно прискучили. Он попытался возмутиться. Однако счастливая Салли, не обратив ни малейшего внимания на протесты молодого джентльмена, продолжала во всех подробностях изучать его подбородок и руки, щеки и одежду. В глазах ее подрагивали и искрились слезы радости.
- Джейми... экий ты у меня щеголь, экий красавчик! Я знала, что ты ко мне вернешься. Теперь весь Ричфорд узнает, что ты здесь - мы с доктором Дженкинсом об этом позаботимся! Теперь мы и пожениться можем! Ненаглядный мой Джейми, ты возвратился из путешествия - я знала, я знала! А где ты побывал, милый Джейми? Изволь-ка рассказать мне все, как есть! Ох, Джейми, Джейми Галливан, плутишка ты этакий - вот ты наконец и дома! Но в чем дело, что-то не так? Отчего ты молчишь? Ты разве меня не помнишь, Джейми, любимый? Как? Ты позабыл свою маленькую Салли Спринкл?
При упоминании каждого нового имени лицо мистера Хантера преображалось точно по волшебству. Первоначальное изумление сменилось замешательством, замешательство омрачилось подозрением, подозрение уступило место безудержному, недоброму любопытству; затем в глазах мистера Хантера последовательно отразились узнавание - недоверие - ужас - непереносимое отвращение. Ни одна из этих перемен не укрылась от внимания мисс Хонивуд: хозяйка трактира не произнесла ни слова, но про себя глубоко задумалась над увиденным.
Салли обернулась и, заметив, что на всех лицах написано сомнение, несколько раз ударила в пол палочкой. Из кармана платья она извлекла медальон шагреневой кожи, открыла замочек и в неожиданном порыве откровенности - учитывая, как ревниво оберегала она свой талисман до сих пор - выставила побрякушку на всеобщее обозрение, демонстрируя всем и каждому находящиеся внутри портреты.
- Вот! Вот он, мой Джейми! - проговорила она, возвышая голос. - Разве вы не видите: вот он, стоит перед вами! Вы только взгляните на него! Отчего вы мне не верите?
- Боюсь, что эта женщина ошибается, - холодно проговорил мистер Хантер. Он уже вполне пришел в себя и теперь свирепо взирал на остальных взглядом, не сулящим ничего хорошего. И, сдается мне, в глазах этих на мгновение промелькнул желтый огонь.
- Разумеется, Салли, мы вам верим, - улыбнулась мисс Хонивуд, и в ее голосе не ощущалось ни унции крахмала. Причем сия достойная женщина нисколько не кривила душой; похоже, она и впрямь верила собеседнице, насколько такое возможно. Вот уж и впрямь диво дивное!
- Вы мне не верите, - всхлипнула Салли. Смятение и горе обрушились на старую даму подобно параличу. Она пошатнулась, выпустила из рук палочку, качнулась назад и упала бы на пол, если бы Мэри Клинч не извлекла вовремя пальцы изо рта и не подхватила ее на лету. С помощью мисс Хонивуд она отвела Салли обратно к креслу; старушка уселась на привычное место; глаза ее, столь огромные за стеклами очков, уставились в одну точку, как если бы она вновь погрузилась в созерцание некоего эпизода или предмета из далекого, смутного прошлого.
Мэри подобрала с пола медальон, выпавший у Салли из рук. Он был открыт, так что горничная не могла не заметить двух миниатюрок внутри: нарисованных маслом портретов юной девушки и молодого джентльмена в костюме минувшего века. Мэри внимательно изучила портреты, в частности один из них, и в результате на лбу ее пролегла складка озабоченности.
- Прошу прощения, мисс, не могли бы вы глянуть одним глазком на картинку? Вот на эту, мисс, на портрет молодого щеголя. Вы только на лицо его посмотрите! Вы небось решите, что я спятила, мисс... но разве он не похож как две капли воды на мистера Хантера?
Мисс Хонивуд взяла в руки медальон и пристально вгляделась в портрет.
- А где же сам мистер Хантер? - осведомилась Бриджет, оглядываясь по сторонам.
Все голоса примолкли. Это и послужило для нее ответом: мистер Хантер исчез. Как и в ту ночь, когда в трактир принесли мистера Райма, светский молодой щеголь спешно скрылся. Лишь открытая дверь "Пеликана" стала немым свидетелем его бегства.
Вот теперь мисс Хонивуд стало ясно, почему при первой встрече с мистером Хантером он показался ей смутно знакомым. Ей уже пару раз доводилось видеть портреты в Саллином медальоне - по чистой случайности, разумеется. Теперь не приходилось удивляться, почему лицо пригожего джентльмена в бутылочно-зеленом сюртуке не давало ей покоя.
- Да, Мэри, - проговорила она, снова глядя на портрет Саллиного жениха: обладателя усов, пылающих глаз и надменно изогнутых бровей. - Он и впрямь похож на мистера Хантера. Чрезвычайно похож!

ЧАСТЬ ТРЕТЬЯ
ПОСЛЕДНИЙ ИЗ ЛУКУМОНОВ

Глава I
Сквозь века

В гостиной профессора Гриншилдза и его жены все головы повернулись в одном направлении, а вместе с ними, разумеется, и глаза. Глаза жадно высматривали владельца голоса, что с такой уверенной категоричностью прозвучал откуда-то сзади.
- Да? Да? Простите, как ваше имя, сэр? - осведомился профессор Гриншилдз из инвалидного кресла. - И откуда вы знаете, к чему стремится мистер Хантер?
Владелец голоса, не желая долее скрываться, поднялся на ноги и прижал раскрытую ладонь к груди.
- Зовут меня Джек Хиллтоп, ваш покорный слуга, сэр. Что до мистера Хантера... я знаком с этим субъектом очень близко. Причем, собственно говоря, с незапамятных времен.
Доктор Дэмп одарил джентльмена с рябым лицом изумленно-негодующим взглядом.
- Эгей! Как же так, сэр? Мы тут сообща ломаем головы над мотивами и методами мистера Джона Хантера с того самого времени, как побеседовали с мистером Банистером в "Итон-Вейферз", - и все это время у вас были ответы на наши вопросы, а вы себе помалкивали? Это еще что за мошенничество? Как вы посмели нас дурачить?
- Что, собственно, обо всем этом вам известно? - осведомился профессор Тиггз, сурово сдвинув брови.
- Держу пари, куда больше, чем он счел нужным поведать до сих пор, - предположил Гарри Банистер.
- Джентльмены, джентльмены, честное слово, никто никого не дурачил! Дайте же мне сказать, - отозвался мистер Хиллтоп со странной усмешкой. - Одно дело - неопределенность, другое дело - дознание... а ведь речь именно об этом. Понимаете, я уже очень давно выслеживаю мистера Джона Хантера, так что мне понятно, чего он добивается. Но что до достижения его цели... это своего рода игра в выжидание. Поверьте, я и в мыслях не держал вас обманывать, однако необходимо было прояснить некоторые подробности. И, прошу прощения, мистер Банистер, но одна из них касалась лично вас, сами понимаете, так что мне пришлось нанести визит в вашу замечательную усадьбу. Я, видите ли, не первый год гоняюсь за мистером Хантером: наблюдаю и жду, жду и наблюдаю... жду, чтобы он сделал ход, и надеюсь, что изыщу средства помешать ему прежде, чем это произойдет. Он - джентльмен весьма загадочный и не особо склонен откровенничать со своими преследователями.
- Помешать ему - в чем? - осведомился доктор.
- А вот это, сэр, как я уже упоминал, одна из тех подробностей, что требовалось прояснить. И благодаря детальному рассказу мистера Гарри Банистера мне это вполне удалось.
- Да позволено мне будет заметить, что вы и сами - джентльмен весьма загадочный, мистер Хиллтоп, - произнес профессор Тиггз, слегка зарумянившись. Ему не давала покоя мысль о том, что этот человек, обретавшийся среди них и пользующийся безоговорочным доверием, на самом деле оказался шарлатаном, актером, играющим роль ради своих собственных целей. А еще больше досаждало ему то, что этот актеришка с легкостью обвел его вокруг пальца; да что там, обвел вокруг пальца их всех. - С вашей стороны очень-то благородно так с нами поступить. Пожалуй, вам следует объясниться.
Мистер Хиллтоп охотно согласился.
- С радостью воспользуюсь такой возможностью. Профессор Гриншилдз, сэр, вы абсолютно верно идентифицировали письмена как этрусские. Я сам могу поручиться за подлинность табличек. Более того, вы абсолютно правы, предполагая, что люди Этрурии есть среди нас и по сей день.
- Вы, конечно же, имеете в виду мистера Хантера, - предположил старый университетский преподаватель.
- Главным образом его.
- Ага! Значит, правда. Он и впрямь потомок этого благородного народа?
Джентльмен с рябым лицом замялся, и на его губах промелькнула все та же странная улыбка.
- Верно, хотя не совсем в том смысле, как вы это себе представляете. Когда я говорю, что мистер Хантер - из Этрурии, я не имею в виду происхождение. Я просто-напросто говорю то, что говорю. Он - этруск.
- Боюсь, что не вполне вас понимаю.
Мистер Хиллтоп снова умолк, тщательно подбирая слова, способные выразить суть происходящего.
- Зовут его вовсе не Джон Хантер, - произнес мистер Хиллтоп наконец. - Да, этим именем он пользуется, под этим именем его уже какое-то время знают. Но до того, видите ли, он звался мистер Оливер Блэквуд, а до того - мистер Джеймс Галливан, а еще раньше - мистер Фредерик Чандос. А задолго до того - за бессчетное множество лет до того - он был известен под именем Вел Сатиэс. Собственно говоря, так его нарекли при рождении.
- Вел Сатиэс? Что еще за имя такое? - удивился доктор. - Что-то вроде прозвища?
- Вел Сатиэс! - воскликнул профессор Гриншилдз. Его живые глаза вспыхнули научным энтузиазмом. Он отрывисто закивал головой. - Просто изумительно! Да, да! "Сатиэс" - так звался прославленный и весьма древний аристократический род в этрусском городе Вольцы.
- Или Велка - так называли этот город и он, и все прочие, жившие под сенью его неохватных стен, - проговорил Джек Хиллтоп.
Мистер Киббл оторвался от блокнота.
- Что вы подразумеваете, мистер Хиллтоп?
- Что я подразумеваю, мистер Киббл, это как раз не важно. А вот говорю я следующее - ваш коллега профессор Гриншилдз уже обо всем догадался! - мистер Джон Хантер и впрямь благородный сын Этрурии и числится таковым с тех самых пор, как родился в священном городе Велка двадцать три века назад.
Эффект был сногсшибательный. По гостиной словно пронесся вихрь смятения и недоверчивого изумления, затягивая в себя всех и вся. Если бы один из угрюмых гипсовых бюстов, расставленных поверху книжных полок, выбрал это мгновение для того, чтобы заговорить, собравшиеся ничуть бы не удивились.
Что до мистера Хиллтопа, он, по всей видимости, остался вполне доволен произведенным впечатлением. Негодование доктора Дэмпа капля за каплей утекло в никуда, и в кои-то веки высокоученый эскулап не нашел что сказать. В определенном смысле заявление мистера Хиллтопа потрясло славного доктора почти так же, как столкновение с саблезубым котом.
- Эта мысль просто подавляет, - прошептала прелестная Амелия, когда первое волнение улеглось.
- Потрясающе, ничего не скажешь! - признал Гарри Банистер, массируя подбородок.
- Вел Сатиэс, - продолжал мистер Хиллтоп, - был лукумоном (этот термин, как я вижу, известен вам в испорченной латинской транслитерации) священного города Велка. Любимец народа, он был мужем мудрым и благородным; исключительно мудрым, не премину заметить, для своих юных лет. Он, видите ли, очень рано унаследовал отцовский титул. Отец его, Ахле Сатиэс - тоже человек высоких достоинств, - скончался от жестокой лихорадки, не пробыв у кормила власти и двенадцати месяцев. Жители города Велка оплакали владыку - и передали бразды правления его сыну, ибо с самого начала было ясно: ему предначертана блестящая будущность. Он заключил немало выгодных соглашений с расенскими городами-соперниками; как само собой разумеющееся, предполагалось, что со временем его изберут "лукумоном среди лукумонов", зилат-мехл-раснал, символическим главой этрусского народа. В те блаженные времена до возвышения Рима, видите ли, лукумоны двенадцати священных городов каждый год сходились в священной роще, в святилище бога Вольтумна близ города Вольсиния. Там, в разгар великого празднества, они избирали из своего числа духовного вождя. Первое, что он делал, это, совершая ежегодный ритуал, вбивал гвоздь в стену храма Нортии, богини судьбы, признавая тем самым, что смиряется с неизбежностью божественной воли.
Вышло так, что Вел Сатиэс и впрямь был избран главой Этрурии. Но вслед за этим знаменательным отличием его ждали почести еще более великие. Лучезарный бог Аплу - вам он известен как Аполлон, божество Солнца - одарил его своей милостью. Через своего посланника, демона Тухулку, могущественный Аполлон наделил Вела Сатиэса редчайшим и ценнейшим из даров, что за всю историю этрусков вручался лишь трижды, - и это был дар жизни.
- Вы хотите сказать, дар вечной жизни, - уточнил профессор Тиггз, изогнув бровь. - То есть получается, что мистер Хантер не может умереть?
- Именно так. Подобно лучам света, из которых соткан сверкающий дух Аплу, Вел Сатиэс стал бессмертен в пределах мира. Ничто не в силах повредить ему, ничто и никогда. Он не страдает болезнями, не стареет и внешне не меняется: он таков, каким выглядел на момент вручения дара. С мужеством и энергией у него все в порядке, сами понимаете! Он - избранник Аплу. Как я уже сказал, этим даром были награждены лишь три лукумона из всех расенских священных городов вместе взятых.
- Правы ли мы, предполагая, что один из этих трех счастливцев в данный момент находится среди нас?
Прижав раскрытую ладонь к груди, мистер Хиллтоп грациозно наклонил голову, подтверждая сей факт.
- Точно! - воскликнул доктор. - На моих глазах саблезубый кот полоснул вас по руке. Кровь забила струей; но, когда вы сняли перчатку, от раны не осталось и следа. С медицинской точки зрения такое невозможно, уверяю: мы, врачи, в таких вещах разбираемся. Поразительно! Все объясняется ясно и просто. А ведь я бы в такое ни за что не поверил.
- Так вот почему вы с такой готовностью бросились защищать кучера и охранника, - проговорил профессор Тиггз. - Вы ввязались в "смертный" бой - да простится мне этот каламбур - и попытались отогнать котов, поскольку знали, что ничем не рискуете.
- Именно, - улыбнулся мистер Хиллтоп.
По комнате вновь пронесся благоговейный вздох. Профессор Гриншилдз, доблестно сражающийся с креслом на колесиках, понял, что не в силах более сдерживаться.
- Боже мой, Боже мой! Сколько же всего мы можем от вас узнать, мистер Хиллтоп, от вас и от вашего коллеги мистера Хантера! Секреты древних! Вы - здесь, у нас! В этой самой комнате, под нашим собственным кровом, Амелия, настоящий, живой этруск! Да еще и лукумон в придачу! Какими познаниями, надо думать, вы обладаете, мистер Хиллтоп! Чего вы только не насмотрелись за свою долгую жизнь! Скольких исторических событий стали свидетелем! Какие тайны вы нам раскроете! То, на что у меня ушла целая жизнь упорных занятий, - жизнь, потраченная на изучение пыльных свитков и полустертых письмен, то, что я разгадывал целую жизнь, вы рассказали бы мне за краткое мгновение. Столько всего непостижимого! Ваша история, ваша литература, ваши традиции - все считалось утраченным, вплоть до сегодняшнего дня! Столько вопросов необходимо вам задать, о, сколько вопросов! Боюсь, мне надо немного прийти в себя: сразу мне столько всего не охватить!
- Для начала, как насчет вашего настоящего имени, мистер Хиллтоп? - осведомился доктор Дэмп, не без вызова скрещивая руки на вишневом жилете. - Боюсь, "Хиллтоп" звучит как-то не вполне по-этрусски.
- При рождении меня нарекли Авле Матунас; я сын Сетре Матунаса и его второй жены Велии Велиунас, наречен лукумоном священного города Цисра, - прозвучало в ответ. - Когда я получил дар жизни от Аполлона, мне уже было за сорок.
- Лукумон, но обладающий также и талантом предсказателя! Ага, вижу, вам тоже пришел в голову тот давний эпизод! Мы с мисс Моной Джекс застали мистера Хиллтопа за ритуалом прорицания. Он стоял во дворе нашего славного, гостеприимного трактира в горах, наблюдая за полетом стаи птиц. Дело было утром того дня, когда мы выехали в "Итон-Вейферз", Тайтус. Мы побеседовали о людях, обладающих способностями предрекать будущее и толковать волю богов, наблюдая за явлениями природы. "Они давным-давно ушли в небытие", - мудро заметили вы в тот раз. Помните, мисс Джекс?.. Похоже, небытие поглотило не всех, нет!
- Многие лукумоны обладали даром прорицания, сами понимаете, - отозвался мистер Хиллтоп. - Ничего необычного в этом нет.
- И что такого вы узнали по полету птиц?
- Что вскорости пойдет дождь.
- Так и вышло! - воскликнула мисс Мона, оглядываясь на остальных в поисках поддержки. - Ясное синее небо... чудесный погожий день... и все-таки вечером полило как из ведра. Да вы наверняка все помните.
- А что, мистер Хантер... Вел Сатиэс... он тоже предсказатель? - осведомился профессор Гриншилдз.
- И весьма могущественный, - отвечал мистер Хиллтоп. - Он - фульгуриатор, то есть гадает по молниям и грому, приверженец учения нимфы Вегойи, что открыла людям науку толкования молний. Но, что еще важнее, Вел Сатиэс некогда был мне близким другом.
- А теперь уже не друг? - удивился профессор Тиггз. И снова рябое лицо мистера Хиллтопа озарилось странной усмешкой.
- Вел Сатиэс вскорости обнаружил, что могущество и власть, ему доверенные - сперва его собственным народом, а затем и лучезарным богом, - заключают в себе немалую опасность. Великая ответственность неизменно чревата великими искушениями, сами понимаете. И, как в случае многих других в печальной истории мира, искушение одержало верх. Порча разъедала его душу, точно соленая вода - железо, пока сущность его не проржавела насквозь. Он сделался вероломен и лжив, и развлекался тем, что натравливал собратьев-лукумонов друг на друга. Тем самым он нарушил священные обеты, принесенные Вольтумну. Он воображал, будто повсюду вокруг него плетутся интриги и заговоры, подавлял любые попытки противостоять своей воле и между тем становился все богаче. Когда кое-кто из нас пытался образумить деспота, он угрожал причинить вред тем, кто был нам дорог. В ряде случаев, насколько мне известно, одними угрозами он не ограничился.
В это самое время города Этрурии сражались не на жизнь, а на смерть с заносчивыми выскочками, дикарями Румы (вы называете его Римом), вознамерившимися захватить богатства священных земель. В таких обстоятельствах мириться с деяниями Вела Сатиэса возможным не представлялось. Общим постановлением собратьев-лукумонов он был лишен титула главы Этрурии, и на его место избрали меня, лукумона города Цисра. Так наша дружба трагически оборвалась. Пожалуй, оно оказалось и к лучшему: с велениями сокрытых богов не поспоришь, сами понимаете. В свете истории все это ни малейшего значения не имело. Враг, угрожающий священным городам, был слишком могуч, наш народ - слишком разобщен и погружен в мелкие дрязги, чтобы оказать должное сопротивление. Город за городом пали; Рим обложил данью земли, где некогда правили могущественные лукумоны Этрурии.
Мой бывший друг и собрат-лукумон бесследно исчез в этом хаосе, и я надолго потерял его из виду. Сперва, как я понимаю, он бежал в северные города, стойко сопротивлявшиеся заносчивым выскочкам. За несколько веков он побывал во многих далеких землях, становясь все более жестоким, холодным и целеустремленным. Он, видите ли, отказался смириться с суровым приговором собратьев и решил, что в будущем восстановит на земле власть и величие расенов. Именно этого, леди и джентльмены, мистер Хантер пытается добиться с помощью Тухулки.
- Как же он намерен осуществить свой замысел? - скептически осведомился доктор Дэмп.
- При помощи электровых табличек, доктор, дающих доступ к запредельному миру. Таблички завещаны расенам, так что в час великой нужды бессмертные лукумоны могут воззвать к Аплу о помощи. Расены, видите ли, избранники и любимцы Аплу: он был и остается тайным хранителем этрусского духа. Так что сверкающий блеск табличек - своего рода связующая нить с самим лучезарным богом. Демон Тухулка, один из привратников подземного мира - его назначенный посланец. А в подземном мире, видите ли, в многобашенном царстве Акрум правит владыка Мантус; именно там пребывают ныне души всех этрусков - всех за исключением троих бессмертных. Закат расенов на земле Аплу весьма удручил, но даже он не в силах отменить велений судьбы и сокрытых богов, решающих судьбу человечества. Так что Аплу вручил расенам электр - своего рода средство смягчить жестокий приговор.
- В чем же именно состоит цель мистера Хантера? - осведомился профессор Тиггз. - Боюсь, вы так и не прояснили этой загадки.
- Его цель, господа, ни больше ни меньше, как установить власть этрусков в оставшихся городах мира.
Судя по лицу мистера Хиллтопа, он нисколько не шутил и меньше всего ожидал, что слова его будут встречены взрывом смеха. Во власти бурного веселья доктор Дэмп даже выронил трубку и осыпал пеплом вишневый жилет.
- По-вашему, это утверждение содержит в себе что-то комичное, доктор Дэмп? - надменно осведомился мистер Хиллтоп.
- Нет-нет... оно всего лишь абсурдно, - отвечал доктор. Он отложил в сторону трубку, стряхнул с себя пепел и приготовился внимательно слушать дальше.
- Эту мысль следует серьезно обдумать, Даниэль, - укорил профессор Гриншилдз своего бывшего ученика.
- Вы говорите, мистер Хиллтоп, - подал голос мистер Киббл, по всем признакам настроенный не менее скептически, чем доктор, - будто бессмертный царь-жрец из Этрурии нацелился воскресить орду этрусских покойничков и поставить их над нами правителями?
- С поправкой на неуклюжую формулировку, мистер Киббл, так оно и есть, - усмехнулся Джек Хиллтоп. - Он намерен вернуть на землю своих союзников и соратников и возродить сияние славы расенов. Но позвольте мне вернуться к рассказу. Электровые таблички, видите ли, хранились в святилище Вольтумна и считались ценнейшим сокровищем расенов. Однако римляне осадили и разграбили святилище, так что и таблички, и много других реликвий были перенесены в их собственные храмы в городе на реке Тибр. Распознав истинную природу и предназначение электра, жрецы римлян приказали захоронить таблички на Капитолийском холме, не обозначив при этом точного места. Уничтожить святыню они, конечно же, не могли: электр вечен и неуничтожим, так что иного выбора, кроме как спрятать заклинание, у жрецов не оставалось. Сами по себе таблички вполне безобидны и никакой опасности для Рима не представляли - пока не попадут в руки бессмертного лукумона. Повелевать ими не может никто, кроме бессмертного; только бессмертный обладает властью произносить священные слова и призывать хранителя врат Акрума. Да позволено мне будет указать, леди и джентльмены, что вы уже наблюдали своими глазами силу Тухулки. Достаточно вспомнить про треволнения в "Итон-Вейферз", про фантомы в городе, сами понимаете, и про черный корабль в солтхедской гавани...
- Итак, мистер Хантер - он же Вел Сатиэс - пустился на поиски табличек, дабы исполнить свою миссию, - подвел итог профессор Тиггз.
- Не сразу, - отвечал мистер Хиллтоп. Лицо его посерьезнело, задумчивый взгляд обратился в прошлое: нетрудно было ошибиться и приписать мысли и чувства, о которых рассказчик собирался поведать, ему же самому. - Долгое время, как я понимаю, он мрачно размышлял про себя и, переезжая от места к месту, упорно боролся со своими убеждениями и пытался заглушить голос совести. В глубине души он отлично знал, что упрямиться и сражаться с судьбой - бесполезно, не говоря уже о том, что просто опасно. Видите ли, все на свете циклично: за обретением следует утрата; мир движется вперед, непрестанно и безжалостно, и все в нем - даже величие и слава расенов - преходяще. Великий закон перемен и преемственности неизменно оказывает свое действие, везде и всегда. Оспаривать волю сокрытых богов - значит навлекать на себя кару. Но в конце концов желания его сердца одержали над ним верх.
Находясь в изгнании, он наблюдал медленное, неотвратимое угасание своего народа и его обычаев, расхищение его земель, триумф свирепой, безжалостной цивилизации с другого берега Тибра. Он видел, как накопленная мудрость расенов капля по капле утекает прочь, как исчезает сама память о народе этрусков - пока слово "этрусский" не утратило всякое значение, превратившись в символ чего-то таинственного и непостижимого. Повсюду вокруг него и союзники, и сотоварищи, будучи смертными, превращались в прах - а он все жил. И наконец, пробил час перейти от размышлений к действию; он решился бросить вызов судьбе, отмеренной его народу владычицей Нортией и сокрытыми богами.
Вернемся к табличкам из электра. Ценность их, конечно же, бросалась в глаза каждому, так что, как любое другое похищенное сокровище, их надежно прятали, держали подальше от посторонних глаз. Так на протяжении многих веков они тайно передавались из рук в руки. При разграблении Рима таблички попали к победителям-варварам, и те увезли реликвию в восточные города. На много лет таблички исчезли со страниц истории; в то время я так и не сумел проследить их путь. Вел Сатиэс, утвердившись в своем замысле, тоже взялся за поиски, однако отыскать святыню не смог даже он. Со времен тех темных дней пытаясь напасть на след табличек, он сорил деньгами направо и налево, хватался за любую подсказку, любой намек, любую мало-мальски убедительную цепочку свидетельств.
- И все это время вы шли за ним по пятам? - осведомился Гарри Банистер.
- Не всегда. Какое-то время мы путешествовали вместе. Досадные обстоятельства, видите ли, вновь свели нас, так что мы решили позабыть о старых разногласиях. Он сказал мне, будто разыскивает огромную терракотовую статую Аплу, некогда украшавшую храм божества в городе Велка. В ту пору я ему поверил. Я понятия не имел о его истинной цели до тех пор, пока в Дамаске мы не столкнулись с неким торговцем антиквариатом. Слуга старика по ошибке обратился ко мне, приняв меня за Вела Сатиэса, и сообщил, что его хозяин не далее как в тот день приобрел "блестящие таблички", которые я так долго разыскивал. Итак, мы почти получили их, реликвия была, можно сказать, у нас в руках - а я так ничего и не узнал бы об этом, если бы не случайность! Я призвал Вела Сатиэса к ответу; тот разбушевался не на шутку. Мы побранились, и он в запале выложил мне весь свой замысел. А пока мы выясняли отношения, другой джентльмен - некий поверенный, проезжавший через город и выступавший в качестве посредника от имени одного баснословно богатого коллекционера, пожелавшего остаться неизвестным - посулил за таблички немалую сумму наличными. С одной стороны - денежки коллекционера, с другой - всего лишь мое обещание; как вы думаете, леди и джентльмены, к какому решению пришел торговец?
- Это более чем очевидно, - отозвался доктор.
- Вот именно. Теперь, когда я узнал об истинных мотивах моего так называемого друга, я не видел иного выхода, кроме как разорвать наш союз. Вскорости я выследил поверенного, однако вновь потерял его из виду в Нидерландах, так и не узнав имени коллекционера. С тех пор Вел Сатиэс и я держимся на почтительном расстоянии друг от друга, и каждый ищет таблички во имя собственных целей, сами понимаете. По ходу дела мы, по чести говоря, не раз расстраивали планы друг друга, а результат предугадать несложно: таблички из электра оставались в чужих руках. Ну, то есть вплоть до недавнего времени. Кстати, коллекционер, от имени которого действовал поверенный - купивший таблички джентльмен, пожелавший остаться неизвестным, - как я теперь выяснил, проживал в графстве Бродшир. Сдается мне, все мы с этим джентльменом уже знакомы: а вы, мистер Банистер, сэр, чуть ближе, чем остальные.
- Разумеется! - отозвался Гарри Банистер, сжимая кулак. - Мистер Томас Скарлетт!
- Изумительно! - воскликнул профессор Гриншилдз. - Просто изумительно, Амелия, ты не находишь? Умоляю, продолжайте, мистер Хиллтоп... ах, то есть мистер Матунас, продолжайте, пожалуйста!
- Да-да, продолжайте, будьте так добры, - поддержала мужа прелестная Амелия. - Хоббс, не принесете ли вы еще чаю?
- Долгое время все мои усилия ни к чему не приводили, так что я уже готов был отказаться от погони. Тут-то и произошла величайшая из катастроф, трагедия необъятнейших масштабов. На момент разъединения я, видите ли, жил в городе Медлоу близ Чеддера. Слепящая огненная смерть с ревом вырвалась из ночной тьмы - это Силенс-громовержец швырнул молнию; раздался оглушительный грохот - молот Харуна по повелению сокрытых богов обрушился на мир орудием небывало жестокого приговора. Того, что я наблюдал своими глазами, в словах не опишешь. Моря вскипели; земля, опаленная и расколотая кометой, превратилась в безжизненную пустошь. В тропических широтах комету можно было различить в небесах за какое-то время до столкновения, так что нельзя сказать, что род людской застали врасплох. Что до последствий, леди и джентльмены, здесь нет нужды вдаваться в подробности. В результате катастрофы с лица земли исчезло едва ли не все, обозначенное в ваших учебниках по географии. Я своими глазами наблюдал разрушения и готов подтвердить: так оно и есть.
- Значит, ничего не осталось? - проговорила мисс Мона. - Совсем ничего?
- Ровным счетом ничего, представляющего интерес, мисс, - за исключением нескольких узких полосок земли в дальнем конце континента. Нам повезло, что у нас тут леса, а за ними - высокие нагорья и могучие горы. Думаю, они-то нас и спасли. Все, что за пределами Ричфорда, все, что за горами, превратилось в бесплодную пустыню.
Ожившие картины крушения и гибели, наводящие ужас свидетельства мистера Хиллтопа и, превыше прочего, мысль том сколько ни в чем не повинных людей погибло за одно-единственное мгновение, - все это соткалось в атмосферу глубокой задумчивости, столь гармонирующую с печальным сумеречным светом, струящимся из сада. Неужто и впрямь больше ничего не осталось? Ничего, кроме узких пограничных полосок земли от заледеневшего Саксбриджа на севере до островов на юге и угасающего Ричфорда на востоке!.. Всех присутствующих, надо думать, одолевали размышления: сколь бесценна жизнь и сколь непредсказуем даритель жизни. Слов ни у кого не нашлось, так что мистер Хиллтоп взял на себя смелость продолжить рассказ.
- Когда я наконец приехал в Солтхед, то перезнакомился с большинством трактирщиков и их превосходными заведениями. Люди этого круга и подобного рода места - просто сокровищницы секретных сведений, сами понимаете; если я и узнавал в своих путешествиях что-то новое, то главным образом из этих источников. Более того, говорите что хотите, но джентльмену и впрямь необходимо время от времени пропустить стаканчик. В одном из заведений мне попался портрет Вела Сатиэса - миниатюра, спрятанная в медальоне некоей старушки. Выяснив по возможности обстоятельства жизни старой леди, я обнаружил, что на заре молодости она была знакома с этим джентльменом в Ричфорде. Все сходилось: я знал, что давным-давно Вел Сатиэс и впрямь жил в этом городе под именем Джеймса Галливана; к сожалению, ничего больше это мне не дало. Однако я навел справки по городу и выяснил, что светский молодой щеголь, соответствующий описанию, недавно объявился в Солтхеде. В сходных ситуациях я уже не раз бывал разочарован, так что особых надежд не питал. Тем не менее я решил задержаться в Солтхеде: вдруг что-нибудь да обнаружится!
- Однажды вечером, в заведении под названием "Синий пеликан" - вы и сами там были, доктор, вместе с вашим другом профессором Тиггзом, - тем самым вечером когда принесли полумертвого торговца кошачьим кормом, кого же углядел я в дверях, как не Вела Сатиэса в щегольском бутылочно-зеленом сюртуке? На краткое мгновение наши глаза встретились; по лицу его пробежала тень, и, не сказав ни слова, он исчез - вскочил на коня и галопом ускакал в туман. Так я узнал доподлинно, что он в Солтхеде. Затем продавец кошачьего корма поведал, что с ним случилось, и повесть разошлась по всему городу, а вскоре, один за другим, поползли новые слухи: в ночном небе раздавался зловещий смех, в гавань вошел затонувший корабль... И я понял: Вел Сатиэс нашел-таки таблички! Он, видите ли, произнес священные слова, ибо не приходилось сомневаться, что Тухулка здесь.
Тогда-то, одним холодным утром, я и подслушал ваш разговор с мисс Моной Джекс, доктор Дэмп. Я случайно проходил по переулку мимо вашего дома, мисс, а тут подкатил доктор в своем догкарте. Я запомнил его по "Синему пеликану", а из вашей беседы следовало, что, возможно, среди вересковых нагорий хранится столь необходимое мне сокровище. Я решил последовать за вами - простите мне эту дерзость, но вы сами понимаете, что меня к тому подвигло, - и зарезервировал себе место на империале в карете на Пиз-Поттидж. Вот поэтому я и принял приглашение в "Итон-Вейферз": мистер Банистер сообщил о странных пертурбациях, и я подумал, что, может быть, таблички как раз там. Я выслушал его рассказ и узнал, что реликвия и впрямь находилась в его руках, но Вел Сатиэс - иначе Джон Хантер - приехал в усадьбу и похитил сокровище. Однако я не слишком встревожился; по крайней мере я выяснил, что за имя носит теперь Вел Сатиэс, и ныне мог поискать таблички там, где они скорее всего хранятся - в его солтхедской резиденции.
- Выходит, мистер Скарлетт отлично понимал, что именно приобрел через своего посредника в Дамаске, - произнес профессор Тиггз. - Так мы и думали. Он зарыл таблички под дубом, чтобы никто никогда больше ими не воспользовался. Этим и объясняется слово "NUNQUAM", начертанное на каменном вместилище табличек.
- А как насчет синей статуи в часовне? - осведомился мистер Киббл.
- Это отдельная история, - отозвался мистер Хиллтоп. - Лучезарный бог Аплу и владыка Мантус, князь подземного мира, тоже, понимаете ли, слегка повздорили. Обуянный гордыней, владыка Мантус был возмущен тем, что Аплу избрал Тухулку своим посланником, - ведь демон принадлежал к числу его собственных подданных. Тухулка же, этот заносчивый хитрец, так допек владыку Мантуса своими насмешками и издевками, что в отместку князь подземного мира заключил его в глыбу вулканического туфа. Некогда этот монумент украшал роскошное святилище Аплу в городе Вейи, а потом попал в руки надменных выскочек-римлян. Шли годы; статуя оказалась в Кампании и несколько лет стояла на вилле в Геркулануме. После того след ее теряется; гораздо позже ее якобы видели на кладбище во Франции. Видимо, там на нее и наткнулся предприимчивый мистер Скарлетт. Скорее всего он распорядился перевезти монумент в "Итон-Вейферз", еще не зная о его истинной сути. Должно быть, статуя внушала ему немалый страх, ибо мистер Скарлетт поместил ее в крипту маленькой часовенки, под охрану мощей христианского святого, а крипту запечатал. Там демон и оставался, пока Вел Сатиэс не пробудил его от долгого сна.
- Но как же насчет пертурбаций в "Итон-Вейферз" и привидений в Солтхеде? - осведомился профессор Тиггз. - Вряд ли это вызванные к жизни души этрусков?
- Конечно, нет. Все это, понимаете ли, манифестации самого Тухулки. Освободившись из глыбы туфа, я так понимаю, он захотел испытать свою мощь, проверить, на что способен, да и просто насладиться свободой после многих веков вынужденного покоя. Теперь, когда благодаря силе электра он вырвался из темницы, он сам решает, предпринять ли что-либо или воздержаться и как именно действовать. Он, видите ли, изрядный плут и весьма проказлив в придачу. Человеку - пусть даже лукумону - не дано повелевать богом или любимцем богов; ни принудить, ни удержать существо высшего порядка человек не может. А может лишь смиренно просить, молить, заклинать, взывать, приносить подобающие жертвы. И после - ждать и надеяться. Бог или любимец богов сам решает, когда и как оказать помощь. А демон Тухулка, рад вам сообщить, не слишком-то услужлив. Он по природе своей озорник и бедокур, что вполне соответствует его роли. И еще невероятно капризен и своенравен - эта черта присуща всем богам и их свите, сами понимаете. Сдается мне, на данный момент он Вела Сатиэса намеренно игнорирует, и это замечательно, поскольку мой былой друг не может пока осуществить свой замысел. Тухулка, знаете ли, весьма смышлен, и наверняка раздосадован своим положением; впрочем, это только мои догадки. А демон, будь он умен или глуп, способен на многое. Так, например, он может вселиться и вдохнуть свою волю в любой предмет, в животное или в человека.
- Пес старого скряги! - прошептал мистер Киббл, оглянувшись на своего работодателя.
- Может он также воссоздать образ покойного или поднять со дна океана затонувший корабль. Оживляемые им мертвецы - матрос, ребенок, конь - это, разумеется, не физические тела как таковые, ведь плоть их давно обратилась в прах. Точнее было бы назвать их "впечатлениями" - это своего рода видения или отражения, так сказать; жизненная энергия Тухулки возвращает им некоторые качества из числа тех, коими они отличались при жизни. Словом, это фантомы. Да, они живут, они обладают некоей субстанцией и все-таки они - не более чем слепки, часть самого Тухулки; именно он наделяет призраки обличьем и свойствами тех существ, которым они уподоблены.
Итак, как я понимаю, до поры до времени демон развлекается пустячными трюками, набирая силу и радуясь освобождению из глыбы туфа. Однако не приходится сомневаться, что вскорости он возьмется за дело более серьезное, ради которого и был призван. И если миссия придется ему по вкусу, он отправится к вратам Акрума, соберет души расенов и уведет их в наш мир, где они смогут обрести новые тела, выдворив души, ныне в этих телах пребывающие. А мертвецы, знаете ли, жадны до жизни и яростно завидуют живущим, свирепы и злобны... О, в результате сомневаться не приходится! Так что, сами понимаете, леди и джентльмены, произойдет великая битва, и боюсь я, что всем вам придется несладко. Очевидно, Вел Сатиэс уже предпринял несколько попыток воззвать к Тухулке. Не сомневаюсь, что со временем он преуспеет.
- Вы говорите, дар жизни был вручен трем избранным лукумонам, в число которых входили вы и мистер Хантер, - проговорил доктор Дэмп с видом весьма умудренным.
- Так гласит легенда, сэр, - избраны были трое.
- А кто же тогда третий?
- Мне он неизвестен, - покачал головой мистер Хиллтоп.
- А мистеру Хантеру?
- Такой возможности я не исключаю.
- Третий лукумон, часом, сейчас не в Солтхеде?
- Он может быть где угодно, сами понимаете, - махнул рукой мистер Хиллтоп.
- А зачем, как вы думаете, лучезарному богу понадобилось наделять вас бессмертием? На чем основаны его предпочтения? С какой стати он избрал мистера Хантера? Или вас? - осведомился доктор, не сводя карих глаз с лукумона города Цисра.
- Кто знает, доктор? На эти вопросы ответа нет. Человек не может даже надеяться постичь замыслы Аплу или любого другого бога. То, что постановили непознаваемые силы, непременно исполнится; и помешать этому невозможно. Если событие должно случиться, оно случится. Благословенным даром жизни бог наделяет во имя своих целей, сами понимаете, и у меня нет ни малейшего желания вникать в суть.
- То, что вы называете благословением, сэр, я назову проклятием, - проговорила мисс Мона. В сумеречной неподвижности гостиной ее чирикающий голосок прозвучал до странности глухо. - Не уверена, что мне хотелось бы прожить двадцать три века. Представьте себе, сколько горя испытываешь, наблюдая, как умирает семья и друзья, один за другим, раз за разом, век за веком. Бесконечно повторяющийся цикл потерь... ох, что за кошмар! В вашем присутствии любой почувствует себя неуютно, зная о вашем превосходстве. Как вы только выносите?
- Но это же сплошная мифология! - запротестовал мистер Киббл, в сердцах ероша апельсинно-рыжую шевелюру. Он упорно не желал смиряться с тем, что подобные легенды заключают в себе зерно истины. - То, о чем вы нам поведали, с реальностью просто несовместимо! Откуда нам знать, что вы сказали нам правду?
- Вы не верите собственным глазам и ушам, мистер Киббл? - слегка раздраженно парировал мистер Хиллтоп. - Вы слышали рассказ мистера Банистера о событиях в "Итон-Вейферз". Вы видели и слышали подтверждения тому, что Солтхед кишит привидениями. Вы и профессор Тиггз сами побывали на корабле-призраке, стоящем в гавани, и лично столкнулись с мастиффом. Вы видели и слышали подтверждения тому, что Тухулка вполне реален. И все-таки вы дерзаете оспаривать мои слова и спрашивать, что есть правда и что - вымысел?
- Боюсь, я вдруг перестал понимать, что такое реальность, - пожаловался мистер Киббл. Он снял старомодные очки и протер глаза. Бедный, несгибаемый мистер Киббл! Повсюду вокруг него знакомый мир искажался и менял очертания; более того, грозил разлететься на куски!
- Леди и джентльмены, все смертные и все цивилизации проходят через определенные возраста или эпохи; именно столько и не больше отведено им судьбой и сокрытыми богами. Достигнув конца отведенного срока, все сущее - даже слава расенов - должно угаснуть и уйти в небытие. Мертвым возвращаться не дозволено, сами понимаете. Если Вел Сатиэс преуспеет, известный вам мир преобразится до неузнаваемости. Уж в этом я вас уверяю.
- А к какой выгоде стремитесь вы, мистер Хиллтоп? - рассудительно осведомился доктор Дэмп. - Вы же этруск - лукумон, и бессмертный в придачу! Вы сами числитесь среди расенов! Сдается мне, кто-кто, а вы как раз должны встретить "смену режима" с распростертыми объятиями! Разве вы не обрадуетесь встрече с былыми коллегами? Или, может быть, ваша собственная участь окажется не столь завидной, как только ваш соперник мистер Сатиэс возьмет власть в свои руки?
Мистер Хиллтоп неспешно покачал головой, улыбаясь, точно снисходительный родитель в ответ на наивное замечание ребенка, ничего не знающего о большом мире. Не удостоив доктора иным ответом, он сосредоточил внимание на мисс Моне.
- Вы правы; более того, весьма близки к истине, мисс, упоминая о проклятии, - о проклятии жизни. Как и мой друг Вел Сатиэс, я не в силах более мириться с судьбой. В присутствии бессмертного, как вы верно подметили, любой вскорости почувствует себя неуютно, поневоле остро осознав собственный смертный удел. Страх, зависть, ярость - вот какие чувства неизбежно овладеют моим собеседником: уж такова природа человеческая! Я такое наблюдал не раз и не два; даже вспоминать неприятно! В результате приходится умалчивать о том, кто ты и что собой представляешь. Приходится лгать. А солгав в одном, ты вынужден лгать и в остальном; очень скоро оказывается, что лжешь ты на каждом шагу. Ты скрываешь свою истинную суть и ведешь некую иллюзорную жизнь, прикидываясь самым обычным человеком. Ты живешь и живешь, пока не обнаруживается, что вокруг тебя все стареют.
А знаете, каково это, леди и джентльмены, видеть, как собственное твое ненаглядное дитя стареет, дряхлеет и умирает прямо у тебя на глазах, в то время как сам ты нисколько не меняешься - и помочь бессилен? Можете вообразить себе такое, хотя бы во сне? Вот так оно и выходит: если ты мудр, ты ничего не говоришь никому с самого начала, а когда подходит срок, бесследно исчезаешь, перебираешься в другие края, даже не попрощавшись с теми, кто тебе дорог. Ты скрываешься, примеряешь на себя новую личность - все равно что одежду меняешь - и начинаешь, так сказать, новую жизнь. Но ныне я решил, что такое существование, как и все прочее, должно иметь свой предел.
Видите ли, доктор, я и впрямь надеюсь извлечь из происходящего некую выгоду - ну, помимо предотвращения величайшей из катастроф. Отрицать это было бы нечестным. Я намерен воззвать к Тухулке и лучезарному богу от своего имени с просьбой забрать дар жизни, нежданно-негаданно свалившийся на мою голову много лет назад. Ныне я не хочу ничего иного, кроме как прожить до конца отведенный мне срок, подобно любому другому смертному. Это правильно и это справедливо, сами понимаете. Выбора-то мне не дали; я не смог бы покончить с собой, даже если бы попытался. Удар клинком в сердце повредит мне не больше, чем вам - царапина на руке: рана затянется в два счета. Я намерен воспользоваться табличками, чтобы попытаться избавиться от "благословенного" злосчастья, вот оно как.
Где-то тикали часы. Никто не проронил ни слова, даже на доктора исповедь мистера Хиллтопа произвела глубочайшее впечатление. Спустя какое-то время достойный эскулап обвел взглядом комнату и, заметив потупленные взгляды и задумчивые лица слушателей, решил, что необходимо что-то предпринять.
- Знавал я одного джентльмена, искренне убежденного в том, что он бессмертен, - весело начал доктор, пытаясь оживить разговор. - Собственно, это был один из моих пациентов. А чтобы друзья не сомневались на его счет, он однажды хватил три пинты грога и четверть пинты виски и выбросился из окна на улицу. С сожалением вынужден признать, что более он не бессмертен. Да и в пациентах больше не числится!
Сей врачебный анекдот прозвучал до крайности неуместно; по чести говоря, так же плоско, как выглядел злосчастный пациент после соприкосновения с булыжной мостовой. Однако, учитывая атмосферу в комнате, иного, пожалуй, ожидать не приходилось.
- Любопытный случай, ничего не скажешь. Итак, мы твердо решились отыскать мистера Хантера и таблички? - подвел итог профессор Тиггз при полном согласии остальных. Да, решение было принято. Но даже если они преуспеют, как потом избавиться от демона Тухулки? Как отослать его назад? Вернется ли он по своей воле - и, желательно, навсегда? Мистер Хиллтоп поскреб подбородок и честно признался, что не знает; даже обладай он необходимыми средствами, не факт, что у него достало бы сил, а затем пожал плечами и объявил, что все в руках Аплу.
Было постановлено, что сестры Джекс вернутся домой в наемном экипаже Тимсона, причем Гарри Банистер верхом на сером гунтере проводит их до крыльца. Сам мистер Банистер на время снимет номер в своем бывшем клубе. Оставалось развезти по домам остальных; профессор Гриншилдз любезно предложил друзьям собственный догкарт; один из слуг тотчас же выкатил его во двор. Этому обстоятельству доктор Дэмп, пылкий поборник догкартов, весьма порадовался.
Между тем мистер Хиллтоп - он же Авле Матунас, лукумон города Цисра - согласился задержаться под кровом профессора Гриншилдза и его супруги еще на несколько часов, дабы вполне удовлетворить любопытство почтенных хозяев.
- Сколько всего вы можете нам рассказать! - ликовал старик-профессор, в предвкушении потирая руки. - Столько всего об истории вашей жизни, о вашей цивилизации, о вашей культуре, об искусстве! Вот, например, всегда ли ваш народ жил в Италии или переселился туда из других земель? Как именно выбирали преемника лукумона? Кто были ваши великие художники? Что представляла собой ваша литература? А музыка? Была ли у вас своя поэзия, своя драматургия? Столько всего предстоит узнать, мистер Матунас, столько всего - и, как всегда, времени так мало!
- Хоббс, будьте так добры, принесите еще чаю! - бодро крикнула прекрасная Амелия.
Мистер Хиллтоп великодушно пошел навстречу пожеланиям хозяев и ответил на их расспросы во всех подробностях. С миссис Гриншилдз он держался неизменно любезно и обходительно, то и дело осыпая ее комплиментами по тому или иному поводу, и превозносил до небес ее гостеприимство и ее редкое обаяние, сопоставляя ее бесчисленные совершенства с достоинствами прочих дам, коих знал на протяжении своей долгой жизни, причем неизменно в пользу миссис Гриншилдз.
Все эти похвалы наконец вынудили супруга заметить:
- Ты конечно, помнишь, Амелия, сколь неограниченной свободой пользовались женщины в этрусском обществе наравне с мужчинами и сколь большим почетом окружали женский пол. Как тут не сослаться на эскизы из книги мистера Оттли, на восхитительные настенные фрески этрусских гробниц: элегантные юные дамы возлежат на пиршественных ложах рядом со своими мужьями в окружении музыкантов, танцоров и бесчисленных слуг, подносящих напитки и яства! Боже мой, Боже мой! Высокое общественное положение женщин Этрурии и их независимый статус - это и впрямь нечто исключительное! Чтобы жена да обедала со своим мужем? Да весь древний мир Средиземноморья был бы возмущен и шокирован! Мистер Матунас, я прав?
- Абсолютно, - ответствовал мистер Хиллтоп, с улыбкой глядя в чашку.

Предыдущая страница 12 Следующая страница


13 Джеффри Барлоу

Глава II
Лови-хватай!

- Так, значит, мы еще увидимся, мистер Банистер? - осведомилась мисс Нина Джекс с крыльца своего дома на Боринг-лейн. Ее прелестное личико так и лучилось надеждой. Сестра стояла рядом, в разговор не вмешиваясь.
- Всенепременно, - заверил Гарри Банистер и проехал чуть вперед, пропуская пустой экипаж. Слуги уже выгрузили принадлежащий сестрам багаж; кучер хлестнул лошадей - и карета покатила назад, к конторе Тимсона, громыхая и лязгая, вниз по узкому переулку, выходящему на Ки-стрит.
Молодой сквайр задержался на мгновение, поправляя вьючное седло, - а в следующий миг уже взлетел в него птицей. Смотрелся он просто великолепно (особенно в глазах Нины) - в элегантной темной куртке для верховой езды, кожаных бриджах и высоких сапогах с отворотами. Он подобрал поводья и весело улыбнулся стоящим на крыльце дамам.
- Я остановлюсь в "Лонгстейпле" - это мой клуб. Всегда к вашим услугам, мисс Джекс... и к вашим, мисс Джекс. Как только профессор Тиггз и мистер Хиллтоп все обдумают и взвесят и выработают план действий, мы вас известим. Так что причин для беспокойства нет - просто-таки ни малейших. Уж если эти джентльмены сообща возьмутся за дело, готов поспорить на пятьдесят гиней, они придумают потрясающую стратегию на предмет того, как добраться до мистера Джона Хантера и моих табличек!
- Ваших табличек, мистер Банистер? Как, однако, по-собственнически это звучит! Вы, наверное, имеете в виду таблички мистера Скарлетта! Кроме того, я вроде бы припоминаю, будто вы говорили, что испытали настоящее облегчение, когда их похитили!
- Боже правый, боюсь, здесь вы меня поймали на слове, мисс Джекс! Неужто я и впрямь говорил что-то подобное? Под влиянием момента, не иначе. Поверьте, как только вы увидите этрусский электр своими глазами, вы его уже не забудете - потрясающая штука! Что до мистера Томаса Скарлетта, сдается мне, на самом деле таблички не принадлежат и ему, хотя он и выложил за них кругленькую сумму. По чести говоря, полагаю, что они - достояние этрусков. Или собственность Аполлона? Должен признаться, для меня все это чересчур сложно. Ну, как есть, так есть. А теперь мне пора, - проговорил Гарри, заставляя коня танцевать на месте и словно не будучи уверен, уехать ему или остаться. Наконец, приняв решение в пользу последнего варианта, молодой человек приподнял шляпу и направил серого гунтера к дороге.
- Как скажете, сэр, - крикнула мисс Нина ему вслед. - С нетерпением будем ждать от вас известий. С величайшим нетерпением!
Рука мистера Банистера вымпелом взлетела вверх в знак подтверждения; конь пошел резвой рысью и скрылся за углом Ки-стрит.
Сестры уже собирались войти в дом, когда заметили престарелого джентльмена, что неуклюже выбирался из экипажа, затормозившего у крыльца через один особняк от них. В осуществлении этого тяжеловесного маневра ему содействовал длинноногий старик-слуга, с виду столь же дряхлый, как и его хозяин, и на роль помощника подходящий с большой натяжкой. Престарелый джентльмен был не кто иной, как неизменный, просто-таки "хронический" ухажер мисс Нины, любезный мистер Джордж Керл. Очутившись наконец на твердой земле, он пошевелил дрожащими пальцами, приветствуя свою даму, и игриво подмигнул здоровым глазом.
Мисс Нина улыбнулась и изящно помахала в ответ.
- Чудесная стоит погодка, мисс Джекс, - радостно сообщил мистер Керл голосом, скрипящим, точно несмазанные дверные петли.
Мисс Нина, отлично видевшая, что хмурое серое небо проясняться и не думает, тем не менее сделала вид, будто целиком и полностью согласна с его оценкой.
- Замечательный денек, мистер Керл, - мило заметила она.
- Лицемерка! - прошептала сестра ей на ухо, прежде чем скрыться в доме.
- Право же, Мона... - возмутилась мисс Нина, но, поскольку к тому времени сестра уже исчезла из виду, на ее бессвязный протест внимания никто не обратил.
В доме царили шум и суматоха: домочадцы с распростертыми объятиями встречали сестер, вернувшихся из дальнего путешествия. Бросалось в глаза отсутствие хозяина дома, джентльмена старого закала; он все еще пребывал в Фишмуте, радея о делах избирательного округа, хотя домой ожидался не позже следующей недели. Поскольку отец отсутствовал, мисс Нина прямиком поднялась наверх и направилась в спальню. Мона поспешила ей вслед: ей было и любопытно, и забавно послушать, каким окажется следующий ход сестры в отношении мистера Банистера. Войдя в комнату, девушки обнаружили, что горничная Сюзанна уже взяла дело в свои руки и хлопотливо раскладывает дорожную одежду сестер по местам.
Мисс Нина уселась за туалетный столик и принялась совершенствовать свое отражение в зеркале. В процессе она доверительно сообщила двум своим спутницам, что получила от мистера Банистера самые что ни на есть обнадеживающие свидетельства его заинтересованности; она, дескать, готова поручиться, что мистер Банистер заметил ее к нему расположение и что с его стороны ответное чувство более чем вероятно, а то и, пожалуй, стопроцентно гарантировано.
- Итак, теперь ты строишь глазки ему, - проговорила мисс Мона, скрестив руки на груди. - Надеюсь, тебя не постигнет жестокое разочарование.
- Запомни хорошенько, Мона: в любви все средства хороши. Тут в ходу принцип "лови-хватай", сестреночка! Все это - азартная игра, не более того, и даме полагается в ней участвовать, если только она намерена преуспеть. Что до мистера Банистера, держу пари, не одна девушка закидывает удочку в его сторону. Так что, сама понимаешь, если я не поймаю его в сети, так поймает кто-нибудь еще. Ну, разве можно такое допустить? Надо ведь и о будущем подумать, верно, Мона? Хозяйка "Итон-Вейферз"!.. Ты же видела его бродширскую усадьбу: блеск, одно слово! Он баснословно богат, так что и отец возражать не будет. Если уж пробиваться в жизни... А ты видела, как мистер Банистер посмотрел на меня, прежде чем уехать?.. Кстати, глаза у него на редкость красивые...
- Да я уж видела, мой цыпленочек, - воскликнула Сюзанна, улыбаясь и кивая. - О-о-о! Бог ты мой! Многообещающе, что и говорить!
- Спасибо, плутовка. Вот так-то, Мона. Понимаешь?
- По-твоему, любовь - это игра, словно речь идет о партии в триктрак или пикет, - парировала сестра. - И тебя это устраивает? Это - твой идеал? Поведение мистера Банистера по отношению к тебе, как мне кажется, диктуется его врожденной учтивостью и хорошими манерами; точно так же он держался и с миссис Гриншилдз, да, кстати, и с профессором Гриншилдзом тоже, если на то пошло, - добавила она холодно.
- Возможно, именно так выглядит происходящее в твоих глазах, но не в моих. Вот, например, разве ты не заметила, что сегодня у профессора Гриншилдза он весь вечер просидел со мною рядом?
- Только потому, что ты поспешила занять кресло рядом с ним - даже меня оттеснила!
- Опять ты навоображала себе невесть что. Это один из недостатков твоего характера, Мона. Воображение, знаешь ли, иногда так мешает жить! А ведь хорошо известно, что неуемная фантазия - плод чрезмерного чтения! Мне продолжать? Ты всегда была слишком привержена к книгам, с самого детства!
- А мне порою кажется, что ты из детского возраста так и не вышла!
На это мисс Нина слегка обиделась, а Сюзанна - так и не слегка. Горничная тихонько буркнула: "Бог ты мой!" - и неодобрительно воззрилась на младшую сестру. Какое-то мгновение мисс Нина вроде бы размышляла над словами Моны, наматывая и навивая на палец каштановый локон; но миг сомнения тотчас же миновал, и красавица небрежно отмахнулась.
- Удивляюсь, Мона, как ты можешь так говорить; ты меня бесконечно огорчаешь. Впрочем, не хватит ли нам на сегодня препираться? Я очень, очень устала. До чего утомительно: носиться туда-сюда из города в провинцию и обратно, да еще через горы. Пойду прилягу; пусть глаза отдохнут.
Целиком и полностью согласившись с этим предложением, мисс Мона собиралась уйти к себе. Уже в дверях она столкнулась с прибавлением к их маленькой группке в лице угрюмого слуги с резко очерченными, припорошенными сединой щеками, чопорно поджатыми губами и сонными веками под несимметричными, густо разросшимися бровями.
- Что такое, Эпсом? - осведомилась мисс Нина, глядя в зеркало на отражение своего челядинца. - Что-то случилось?
- Да, что такое? - подхватила Мона, мгновенно насторожившись. Нежданное появление слуги вызвало в ней безотчетную тревогу, бог весть почему. Она вглядывалась в лицо слуги, пытаясь рассмотреть в суровых чертах хоть что-нибудь - тень, мимолетный проблеск, - способное рассеять ее страхи.
Слуга же не преминул донести информацию о том, что внизу дожидается некий индивидуум, мадам, человек, изъявивший самое горячее желание увидеться с мисс Ниной. Визитер дал понять, что у него послание для мисс Нины, мадам, каковое надлежит доставить лично в руки.
- А что это за человек, Эпсом, как бы вы его описали? Хорошо ли он одет? Красив ли? С таким можно показаться в свете? Он, часом, не дал вам визитки?
- Он... не то чтобы красавец, мадам. И хорошо одетым его со всей определенностью не назовешь... нет, никоим образом; настолько, что платье его, мадам, я бы, напротив, охарактеризовал как неопрятное. Визитер скорее сродни попрошайке, мадам, или неотесанной деревенщине, или, может даже бродяге, хотя и не вполне. Он кажется человеком образованным, хотя бы поверхностно, при том, что он не произнес ни слова и всем своим видом смахивает на душевнобольного. Нет, визитки он не дал, мадам, зато при нем была краткая записка, начертанная его собственной рукой, в которой и излагается цель посещения. Желает ли мадам лично переговорить с индивидуумом, или мне отослать его прочь?
- Мадам не желает! - воскликнула Мона с внезапным жаром. И порывисто добавила, обращаясь к сестре: - Нина, здесь что-то не так, я чувствую. Тебе не следует видеться с этим человеком. Не делай этого, умоляю.
- Я буду рядом с вами, мадам, - заверил героический Эпсом, чуть дернув бровью, - на случай, если джентльмен неуравновешен.
Мисс Нина задумалась, прикидывая, как ей лучше поступить, внимательно изучила себя в зеркале, состроила гримаску, а затем встала и направилась к двери, не обращая внимания на протесты сестры.
- Нет-нет, Мона, я должна с ним повидаться. А вдруг это знакомый мистера Банистера. Там, в провинции, народ, знаешь ли, довольно неотесанный. Да-да, возможно, это и впрямь кто-нибудь из бродширских друзей мистера Банистера пытается отыскать его в городе. Что за удача для меня! Мне ведь еще предстоит привыкать к провинциалам и их повадкам!
Не веря своим ушам, Мона уставилась на сестру с открытым ртом. Мисс Нина устремилась мимо нее в коридор, самоуверенно улыбаясь, сошла по лестнице и вступила в вестибюль, выложенный черно-белым ромбоидальным кафелем. Там, заложив руки за спину и вцепившись в шляпу, улыбался и таращил глаза молодой человек в старом коричневом пальто, темном жилете, штанах до колен и гетрах. Но более всего в госте изумляла его необыкновенно густая шевелюра: жесткие волосы торчали во все стороны, точно лучи солнца, пробившиеся сквозь пелену туч. Из-за правого уха выглядывало что-то вроде пера. Это был - впрочем, я мог бы и не уточнять - не кто иной, как мистер Ричард Скрибблер; выглядел он чуть более ошарашенно чем обычно, ибо еще не вполне пришел в себя от кошмарного сна, пригрезившегося несколькими часами раньше.
Мисс Нина оторопела. Ей пришло в голову, что, возможно, насчет бродяг и нищих Эпсом был совершенно прав. Однако открыто признать свою ошибку она, конечно же, не могла.
- Да? Вам поручено передать письмо кому-то из обитателей этого дома, сэр?
Мистер Скрибблер сосредоточил внимание сперва на мисс Нине, затем на ее миниатюрной сестре, не будучи уверен, которой из двух юных леди послание предназначается. Мисс Мона, нервно чирикнув, жестом дала понять, что адресат - более высокая из двух. Мистер Скрибблер поблагодарил ее улыбкой и вручил мисс Нине письмо, покрытое водяными разводами, что не так давно обнаружил в кармане своего пальто. И, завершая церемонию передачи, любезно раскланялся и картинно взмахнул шляпой.
Мисс Нина взяла послание и глянула на адрес. Лицо ее окаменело; она еле слышно охнула и побелела как полотно.
- Сэр, где вы это взяли? - с трудом выговорила девушка. Голос ее звучал не громче шепота. - По-вашему, это смешно? Кто вы? Кто вам это дал?
Мистер Скрибблер изумлен, сбит с толку, испуган и обижен. Глаза его расширяются; он сдвигает брови и энергично трясет головой, опровергая все обвинения. Он несколько раз указывает на письмо; в смысл этого жеста мисс Нина вникает не сразу. Поясняя, что имеется в виду, он тыкает пальцем в буквы и кивает. Вот теперь его поняли. Ужас точно незримая пелена, обволакивает мисс Нину с головы до ног.
- Что это? - справила мисс Мона, пытаясь рассмотреть почерк.
- Ничего, Мона. Ровным счетом ничего. Я переживу. - И, обращаясь к мистеру Скрибблеру, голосом холодным и безжизненным, точно ледяные торосы, она произнесла: - Благодарю вас, сэр, за доставку письма. Поручение вы выполнили. Эпсом, будьте так добры, вознаградите мистера... мистера... вознаградите джентльмена за его хлопоты.
Это все мисс Нина выговорила, точно в трансе; как если бы чувства, переполняющие ее, были слишком сильны, чтобы найти выход в словах.
- Да, мадам.
Несколько блестящих монет перешли в ладонь мистера Скрибблера. Однако ж он словно не заметил - в отличие от предыдущего раза, когда ему случилось исполнять обязанности письмоносца. Он не сводил глаз с лица мисс Нины, что ныне напоминало фарфор, ослепительно белый и хрупкий, такой хрупкий, что вот-вот разобьется вдребезги... Эпсом решительно и настойчиво увлек гостя к выходу.
Мисс Нина поднялась по лестнице, отрешенно глядя прямо перед собой и пропуская мимо ушей расспросы сестры. Она направилась к себе и захлопнула дверь. Минуту спустя из комнаты вылетела Сюзанна - ни дать ни взять муха, отброшенная ударом лошадиного хвоста. Горничная встревоженно воззрилась на Мону, пару раз хмыкнула, восстанавливая душевное равновесие, и удалилась по коридору.
Оставшись одна, мисс Нина швырнула письмо на пол, словно имела дело с предметом настолько гадким и омерзительным, что до него и дотронуться невозможно. И принялась расхаживать взад и вперед, скрестив руки и на каждом повороте боязливо поглядывая на бумажный квадратик, как если бы перед ней лежал хладный труп и девушка опасалась, что он в любую минуту оживет. Двадцать раз, тридцать раз, и сорок прошлась она по ковру туда и сюда, словно продираясь сквозь трясину нерешительности. Ее так и тянуло узнать, что содержится в письме - это мисс Нина признавала, - и в то же время так хотелось остаться в неведении.
Наконец, справедливо заключив, что таким образом покоя не обрести, мисс Нина подошла к проблеме напрямую: подобрала с пола гнусный предмет и дрожащими пальчиками развернула бумагу. Там, у туалетного столика, не сходя с места, она прочла письмо. Лоб ее прочертили складки, рот открылся, веки затрепетали. Дыхание участилось, сделалось коротким и прерывистым. Она нервно сглотнула, заморгала, сглотнула снова, поднесла руку к губам, затем ко лбу: так потрясли ее написанные на бумаге строки.
Мисс Нина подняла взгляд; письмо выскользнуло у нее из пальцев. Комната словно озарилась новым, чудесным светом. Она всмотрелась в зеркало - никогда еще глаза ее не видели столь ясно. Взгляд пробуравил самую душу, словно впервые разглядев ее такой, какая она есть. В лице девушки отразилась целая буря чувств: то, что предстало ее взору, пришлось ей явно не по вкусу.
Она поспешно подобрала письмо и спрятала его в складках платья. Мертвенно-бледное лицо исказилось, к горлу подступила тошнота. Ноги вдруг сделались ватными; девушка направилась к постели. Накатившее на нее беспамятство не шло ни в какое сравнение с теми ужасными мгновениями, когда перестук матросских башмаков по мостовой под окном вогнал бедняжку в страх и панику. Нина склонила голову на подушку - и чудесный новый свет растаял в облаке тьмы.
В дверь постучали - очень деликатно, просто-таки искательно. Ответа не последовало; стук повторился. Это горничная, собравшись с духом, возвратилась к местам, откуда была изгнана, дабы справиться о здоровье своей госпожи.
- Мисс? Цыпленочек мой, вы, никак, прихворнули? - Так и не дождавшись ответа, она храбро переступила порог. - Простите, мисс...
С первого же взгляда Сюзанна оценила бедственное состояние госпожи. Горестно охнув, она выбежала в коридор, громко призывая мисс Мону. Где же, ох, где же хозяин дома, когда он позарез нужен-то?
Примчавшись к месту событий, мисс Мона побледнела под стать сестре. Не теряя ни секунды, она послала слугу за доктором Стратлайдом, семейным лечащим врачом. И тут же, повинуясь внезапному порыву, вернула гонца и вместо этого направила его к доктору Даниэлю Дэмпу, проживающему по адресу Сойерз-грин-кресент. Доктор едва-едва переступил порог своей квартирки и взялся за трубку, предвкушая заслуженный отдых, когда прибыл посланник. Вытащив на свет медицинский саквояж, Даниэль Дэмп незамедлительно отправился к пациентке и приступил к осмотру.
Мисс Мона стояла здесь же, напряженно наблюдая за происходящим; на ее лице отражалась неописуемая тревога. Рядом всхлипывала в платок Сюзанна. Позабыв на время о своих несогласиях, обе не сводили глаз с распростертого на постели безжизненного тела.
- Так что вы думаете, доктор? - осведомилась Мона спустя какое-то время, не в силах более ждать. Ведь сестра у нее единственная, и другой не будет. Да, Нина поверхностна; да, порой ведет себя по-детски, но Мона любила ее всей душой, невзирая на все ее недостатки, и жизни без сестры не мыслила.
- Я не вполне уверен, - ответствовал доктор, отходя от кровати и задумчиво оглаживая бородку. - В высшей степени загадочный феномен, мисс Джекс. Говорите, она получила письмо? Ну что ж, подозреваю, что содержание этого письма, уж в чем бы оно ни заключалось, вызвало у нее глубокий шок. Просто-таки до глубины души потрясло, как сами видите. Экстраординарный случай, скажу я вам. Это не синкопе - не обморок, стало быть, и не кома. И все-таки привести ее в себя никак не удается. Такое впечатление, будто она решила немного поспать - и пробуждаться категорически отказывается. Скорее всего на конституции бедняжки отрицательно сказались тяготы путешествия. Притом нельзя забывать, что со времен визита мистера Пикеринга она отказалась от ваших привычных утренних прогулок вдвоем. А я вам скажу, мисс Джекс, что отсутствие должного моциона подорвет ваши силы еще скорее, чем недостаток калорий. Общеизвестный факт. Если не упражнять сердце, легкие и магистральные сосуды посредством физических нагрузок, они сделаются дряблыми и вялыми и не будут функционировать как должно, так что спустя какое-то время вы - раз! - и преставитесь!
Завершая торжественную речь, доктор для вящего эффекта щелкнул пальцами. Мисс Мона зажмурилась и закрыла лицо руками. Сюзанна застонала и разразилась бурными рыданиями, в промежутках между которыми время от времени удавалось разобрать слово "цыпленочек".
Доктор Дэмп, осознав, что вновь допустил типично врачебную бестактность, неловко умолк. Сей достойный эскулап не привык деликатничать и чиниться; медикам это как-то несвойственно. Совершая обходы, он всякий день сталкивался со всевозможными разновидностями человеческих слабостей и недугов, имел дело с жестоким страданием, мором и смертью. В результате он зачастую казался бесчувственным - не столько намеренно, сколько по необходимости - в вопросах, на которые профаны порой реагировали весьма болезненно. Доктор в словах не церемонился, будь то существительные или прилагательные, и, как правило, выкладывал все начистоту, без обиняков, не щадя чувств собеседников. Здесь, однако, ситуация была совсем иной. Он наблюдал, как миниатюрная мисс Джекс вытирает заплаканные глаза платочком, всхлипывает и трепещет, тем не менее изо всех сил пытаясь сдержаться перед лицом серьезного бедствия. И при виде того, сколь девушка уязвима и беспомощна, в сердце доктора пробудилось что-то похожее на сострадание.
- Пожалуйста, примите мои глубочайшие извинения, мисс Джекс. - Я уверен: все будет хорошо, - проговорил он, хотя надеяться на лучшее не было ни малейших оснований.
Мисс Мона подняла к нему умоляющий взгляд.
- Ох, доктор Дэмп... я не могу потерять сестру, просто не могу!
В тиши отведенной ему комнаты - порешили, что врач останется на ночь, чтобы быть рядом с пациенткой, - доктор Дэмп докурил трубку и сосредоточенно уставился на огонь. Вечер выдался жутко холодный, из тех, что так хороши для философских размышлений, а уж в материале, способном занять его высокий интеллект, у доктора недостатка не было. В течение последующего часа он со всех сторон обдумал события, приключившиеся за последние несколько бурных недель. Спустя какое-то время он прилег поверх одеяла, не снимая рубашки и жилета и будучи уверен, что глаз сомкнуть не сможет. Однако ж одеяло оказалось таким комфортным, а под ним вдобавок ощущался не менее комфортный матрас, что, как оно зачастую и бывает, доктор мгновенно погрузился в сон.
Его дремотные мысли какое-то время лениво блуждали непонятно где, а потом вдруг сфокусировались с удивительной четкостью. Взору доктора предстала яркая картина. В картине этой был догкарт, а в догкарте сидел он сам - на заднем сиденье, лицом назад, поставив ноги на откидной борт. Это не был догкарт профессора Гриншилдза, тот, что благополучно доставил его домой; не был это и его собственный надежный экипаж. Этот догкарт принадлежал непонятно кому; более того, катился по узкой, ухабистой проселочной дороге, совершенно доктору незнакомой. Доктор заметил, что догкарт - превосходной конструкции, на трех рессорах, с отделением для собак; оглобли, правда, были из древесины оксандра, а вовсе не гикори. Кучер весьма ловко управлялся с лошадьми посредством вожжей и кнута. От пронизывающей стужи - а во сне царил жуткий холод - возницу защищали несколько теплых пальто, надетых одно поверх другого, и шляпа с конусообразной тульей, полностью закрывавшая голову.
Доктор, снедаемый нетерпением и понятия не имеющий, где находится, развернулся на сиденье и окликнул человека с вожжами:
- Кучер! Где мы? Куда вы меня везете?
В ответ - ничего.
- Эй, кучер! Меня зовут Дэмп. Доктор Даниэль Дэмп. Я врач по профессии. Не будете ли вы так добры сообщить мне, куда мы едем?
И опять - никакого отклика.
- Послушайте, - проговорил доктор, вознамерившись похлопать возницу по плечу. Он потянулся вперед - но рука прошла сквозь тело кучера, точно сквозь воздух. Доктор в смятении отпрянул. Кучер обернулся, снял свою огромную шляпу и одарил доктора хитрой ухмылкой и косым взглядом. Только теперь доктор заметил, что на плечах у возницы - голова ребенка, рыжеволосого мальчика с зеленым лицом. А в следующий миг, даже не спросив разрешения, голова растаяла, растеклась липкой лужей и закапала на спинку сиденья.
Ничуть не удрученный потерей лица, обезглавленный кучер хлестнул четвероногих кнутом, и догкарт стремительно покатил вперед. Все быстрее и быстрее мчался он, подскакивая на ухабах и рытвинах, на такой скорости, что грозила побить все рекорды догкартов, в истории зарегистрированные. Доктору, опасающемуся, что экипаж вот-вот перевернется, ничего не оставалось делать, кроме как ухватить поручень и с жаром помолиться о том, чтобы выйти из переделки живым и невредимым.
Раздался глухой стук, и еще раз, и еще, на взгляд доктора, явно свидетельствующий о какой-то поломке. Бум-бум-бум! Пожалуй, это ось, или колесо, или оксандровые оглобли. Того и гляди окончательно сломается; просто-таки никаких сомнений в том не оставалось. И что б мастеру не использовать гикори? Бум-бум-бум!
Доктор вздрогнул - и резко проснулся. В дверь стучали. Это подоспел верный Эпсом, обладатель тяжелых сонных век и буйно разросшихся бровей. Доктор окликнул слугу, справляясь о здоровье пациентки; Эпсом ответствовал, что мисс Нина вроде бы приходит в себя. Доктор протер слипающиеся глаза и осознал, что уже утро. Он соскользнул с кровати, дабы совершить омовение, и заверил слугу, что сей же миг будет у постели больной.
Эпсом не ошибся. После весьма и весьма тяжелой ночи пациентка явно пошла на поправку. Склонившись над кроватью, врач произвел быстрый осмотр и пришел к выводу, что девушке лучше - на данный момент. В ходе своей многолетней практики доктор Дэмп повидал достаточно ложных выздоровлений, чтобы позволить себе прогноз более оптимистичный.
В ту ночь мисс Мона тоже спала урывками. Измученная, встревоженная, слегка раздраженная - всего поровну, - она встала у изголовья постели и спросила:
- Что такое, Нина? Что с тобой приключилось? Что было в том письме?
При звуке чирикающего голоса пациентка словно бы оживилась. Ресницы Нины дрогнули, глаза открылись; некоторое время ее взгляд блуждал по комнате и, наконец, остановился на Моне. Больная улыбнулась - что все, включая доктора, сочли воистину добрым знаком. Рука неловко пошарила под одеялом.
- В чем дело, родная? - не отступалась Мона. - Что ты ищешь?
В ответ мисс Нина извлекла на свет письмо в водяных разводах и вручила его Моне. Спеша положить конец тревогам и страхам, развеять сомнения и наконец-то понять, что ввергло сестру в подобное состояние, мисс Мона развернула лист бумаги. И тут же нахмурилась.
- Что там такое? - осведомился доктор. - Дурные вести? Надеюсь, не отца вашего касается?..
- Не могу сказать, - отвечала Мона с видом весьма озадаченным и в свой черед передала письмо доктору. - Здесь ничего нет.
- Что?
Доктор недоуменно уставился на чистые листы. Перевернул их другой стороной, и еще раз, и еще. Посмотрел на адрес - или, точнее, на то место, где полагалось быть адресу, где он, собственно, некогда и был. Пусто.
- Еще вчера здесь значилось ее имя... и адрес... мы все это видели, - проговорила мисс Мона. - А сегодня - ничего. Надпись исчезла, а с нею и содержание письма.
- Невероятно! Ваша сестра была права. Похоже, это чья-то злая проделка.
- Просто кошмарная, доктор.
На время поручив пациентку заботам Сюзанны, доктор и мисс Мона спустились в гостиную, где их ждал накрытый к завтраку стол. Гостиная радовала глаз: настоящий храм света, несмотря на мрачные, зловещие тучи, затянувшие небо. Огромные нарядные окна выходили на огород за домом, так что вид открывался весьма отрадный.
Подали завтрак. За трапезой доктор и мисс Мона едва ли обменялись двумя словами. Внезапность постигшего кризиса, природа и серьезность бедствия, не вполне развеявшиеся опасения за жизнь Нины, недосыпание мисс Моны и воспоминания о страшном сне доктора - все это сводило на нет любую попытку поддержать разговор. В какой-то момент достойный эскулап рискнул сострить в типично медицинском ключе, однако тут же прикусил язык. В миниатюрной девушке, сидящей рядом, ощущалось нечто интригующее, что доктор Дэмп не сумел бы ни описать, ни истолковать. Это со всей определенностью странно, это загадочно и даже необъяснимо, но только в последнее время в ее присутствии он вечно говорит и делает всевозможные глупости! А может статься, так было всегда - лишь благодаря ее присутствию он научился замечать за собою подобные вещи?
Доктор Дэмп воздал должное щедрому угощению, попробовав каждое из предложенных блюд. Как ни странно, ничто его не радовало. Свежие яйца, тонкие ломтики жареной ветчины, горячие, намазанные маслом гренки, пшеничные оладьи, кусковой сахар, апельсины и сухое печенье, чай и всякая всячина, черный кофе в кофейнике - ничто не возбуждало его аппетита. Он отведывал понемногу и того, и другого, и третьего... все без удовольствия. Обыкновенно, как, скажем, на Пятничной улице, он бы накинулся на этакое пиршество, точно изголодавшийся обжора; сегодня и здесь он ощущал себя до странности не в ладах с возникшими неладами, будь им неладно!
Они уже почти покончили с завтраком - насколько возможно для такого утра, молча дожевав ту ничтожную малость, что оказалась у них на тарелках, - когда в гостиную влетела Сюзанна. Доктор как раз дохрустел треугольным кусочком тоста и пригубил кофе - превосходного кофе, к слову сказать.
- О-о-о, мисс... доктор... мисс Нина... я... она вроде бы воспряла духом, да так, что диву даешься... Порывается встать с постели, требует одежду и... и... зовет вас, мисс!
Мона и доктор вскочили на ноги. Но не успели они дойти до двери, как в проеме показалась мисс Нина. Со всей очевидностью, она была еще очень слаба, однако во всем остальном наблюдалось существенное улучшение; на щеки вернулся румянец, мертвенная бледность исчезла. Ясные глаза блестели и искрились жизнью. Все ее существо лучилось бодростью.
- По-моему, цель достигнута, - прошептал доктор, уверенно улыбаясь.
Мона облегченно просияла в ответ.
В это самое мгновение мисс Нина открыла рот, и ее слова поразили всех до глубины души.
- Мое решение твердо и бесповоротно, - объявила она, переводя взгляд с сестры на Сюзанну, с Сюзанны на доктора а затем глядя на всех троих сразу. - Я не желаю больше растрачивать жизнь попусту... ни одного дня. Я хочу делать добро. Сегодня я отправлюсь к священнику, и он мне поможет.
- Что же именно ты будешь делать? - мягко переспросила Мона.
- То, что полезно. То, что возвышенно и благородно. Я хочу помогать простым людям, Мона. Хочу быть щедрой и отзывчивой, чтобы в будущем меня запомнили по моей доброте и по моим благодеяниям. - Нина окинула взором стол, отмечая, сколько еды осталось на тарелках. - Вы уже покончили с завтраком?
- Э-э, по чести говоря, да, - подтвердил доктор, изумленно откашливаясь. - Вы проголодались? Ну, конечно же, мисс Джекс, и неудивительно. Вам просто необходимо подкрепиться...
- Нет-нет, доктор, это не для меня, однако ж все равно спасибо. Замечательно, просто замечательно. Это и будет моим первым благим деянием. Эпсом!
- Мадам! - ответствовал сей преданный вассал, материализуясь из воздуха.
- Распорядитесь, чтобы со стола собрали всю еду. Сложите ее в красивую плетеную корзинку, добавьте свежих цветов, веточку мяты, немножко миндальной карамели, оплетенную бутыль с молочным пуншем, еще всякой всячины - Мег вам поможет - и отошлите корзинку священнику. Он наверняка знает какую-нибудь достойную семью в стесненных обстоятельствах, что нынешним ясным утром весьма обрадовалась бы такому завтраку.
- Сию минуту, мадам!
Мисс Нина с улыбкой обернулась к остальным.
- Видите? Мое решение твердо. А утро и впрямь ясное, просто великолепное утро! - добавила она, словно бросая вызов пасмурному, унылому небу.
- Нина, - проговорила ее сестра, - от кого ты получила вчера письмо?
Мисс Нина на краткий миг потупилась, словно смутившись, но тут же взяла себя в руки.
- Если тебе угодно знать, Мона, письмо было от мистера Пикеринга, - да, от него! - и оно открыло мне глаза.
Не произнеся более ни слова, мисс Нина вышла из комнаты и двинулась вверх по лестнице. Сюзанна поспешила вслед за ней, то и дело оглядываясь через плечо на Мону и доктора, и на лице у нее было ясно написано: "Бог ты мой!"
Что до мисс Нины и доктора Дэмпа, в тот момент эти двое ни в чем уверены не были; напротив, пребывали в глубоком замешательстве. Впрочем, они знали, что священник останется весьма доволен.

Глава III
В которой мистера Киббла постигают новые неприятности

Пока на Боринг-лейн имела место быть вышеописанная утренняя трапеза, в некоем уютном доме на Пятничной улице тоже накрывали завтрак - и уж на него-то доктор набросился бы при первой возможности! В доме с черепичной многощипцовой крышей и многочисленными трубами; в доме с драночными оштукатуренными стенами, сияющими белизной на фоне черного бревенчатого каркаса; в доме, так и пестрившем крохотными решетчатыми оконцами; в доме, укрывшемся под уютной сенью дерев; короче говоря, в доме профессора Тайтуса Веспасиана Тиггза.
В этот тенистый приют профессор Тиггз возвратился с победой днем раньше. Встречала его экономка, вдова Минидью, обладательница блестящей, с земляничным отливом шевелюры, таких же щек и избытка ямочек. Встречал его и конюх с лицом, точно вырезанным из векового самшита - его плечо царственный мистер Плюшкин Джем с некоторых пор утвердил своим троном. Вот мистер Джем понюхал воздух, сперва слегка недоверчиво, затем, осознав, кто именно переступил порог комнаты, сиганул с плеча Тома прямо в объятия хозяина. В числе встречающих были также и Ханна, румяная деревенская девушка, частенько помогавшая миссис Минидью на кухне, и мисс Лаура Дейл - кто бы не залюбовался ее золотисто-каштановыми волосами, ее ласковыми серыми глазами и прелестным челом? А рядом с Лаурой стояла ее маленькая воспитанница - ценнейшее из профессорских сокровищ.
- Добро пожаловать домой, дядя Тиггз! - воскликнула Фиона, со всего размаха бросаясь в объятия дяди, так что мистер Джем кинулся наутек. - Как долго тебя не было!
- Здравствуй, родная, здравствуй, - по своему обыкновению бодро отозвался профессор, целуя племянницу в обе щеки дважды, а то и трижды. - А вела ли ты себя, как подобает юной леди, пока я был в отъезде?
- Почти да, дядя Тиггз, - отвечала Фиона. Впрочем, умоляющий взгляд, брошенный девочкой в сторону Лауры, заставлял усомниться в точности данной формулировки.
- Деточка вела себя лучше лучшего, - заверил старый Том, что в подобных ситуациях неизменно вставал на защиту Фионы. Он покачал головой и потеребил бакенбарды. - Не ребенок, а чистое золото, вот что я вам скажу. На этой неделе пособляла мне двуколку начищать, и Мэггину упряжь тоже, серебряные пряжечки и трензель и все такое. Я вот замечаю, у нее к уздечке особая слабость, у мисс Фионы-то.
- А уж мне-то как помогала! - подхватила миссис Минидью. - Девочка вполне овладела многими чрезвычайно полезными навыками, как-то: накрывание на стол, расстановка чайных приборов, выжимание лимонов, приготовление макарон, а недавно еще терку для мускатных орехов освоила. И не далее как вчера приняла на свои плечи полную ответственность за уход и кормление Джема.
- И на уроках в высшей степени усидчива и прилежна, - вступила Лаура. - Все на лету схватывает. Любой предмет, любую тему осваивает с легкостью и готовностью. Необыкновенный ребенок, что и говорить. А ее познания во французском языке совершенствуются с каждым днем. Думаю, нам всем пора перейти на francais <французский (фр.).>, чтобы девочка чувствовала себя как дома.
- Звучит обнадеживающе! - воскликнул профессор; он отлично знал, что ему заговаривают зубы и самую малость водят за нос, и наслаждался от души. Он запустил руку в карман сюртука и извлек небольшой, завернутый в коричневую бумагу предмет. - Вот, родная, тебе. Маленький приз за прилежание. Это от нас с доктором Дэмпом.
- Спасибо, дядя Тиггз! - закричала Фиона, сжимая подарок крохотными ручонками. - Я так и знала, что ты что-нибудь мне привезешь. Но для медведя с горных лугов какой-то он слишком махонький!
- Конечно, это не медведь, - рассмеялся профессор. - Хотя вещица эта принадлежала зверю не менее огромному и великолепному.
Фиона торопливо развернула обертку. На ладошке у нее лежал гигантский блестящий коготь - тот самый, что доктор Дэмп отрезал у ленивца.
- Что это? - изумилась девочка, разглядывая загадочный предмет со всех сторон.
- Коготь с передней лапы мегатерия, - возвестил ее дядя не без самодовольства.
- А что такое мегатерий?
- А это, - с улыбкой отозвался профессор, - тебе предстоит узнать и выяснить самой. Я более чем уверен, что в твоих книжках ответ отыщется. Вот тебе домашнее задание! Мисс Дейл, могу я вас попросить взять на себя руководство юной студенткой в ее изысканиях?
- Конечно, сэр, - отвечала Лаура.
- Мегатерий, - задумчиво повторила девочка. Между ее бровками пролегла складочка, очень похожая на ту, что столь часто прочерчивала лоб ее дяди. - Я уверена, что где-то о нем слышала, только вспомнить никак не могу. Мегатерий... Мисс Дейл, а в книжках про него правда что-нибудь есть?
- Думаю, да. Не тревожься, милая. Я уверена, ты все найдешь.
- А мегатерий такой же большой, как медведь?
- Мегатерий, - заверил Том Спайк, откашливаясь и встряхивая головой, - зверь могучий!
- Да, могучий зверь, и притом весьма своеобразный. Мне доводилось их видеть, - обронила Лаура.
- Как здорово! - закричала Фиона. - А где вы их видели, мисс Дейл?
- В Бродшире; я там родилась.
- А медведей тоже видели?
- Да.
- И страшных волков?
- Да.
- И саблезубых котов?
По лицу Лауры пробежала тень. Профессор тоже помрачнел - он еще не придумал, как лучше поведать домочадцам о некоторых малоприятных подробностях путешествия. Однако, как он знал, реакция мисс Дейл объяснялась отнюдь не этим: но чем же, чем? - размышлял слегка заинтригованный профессор. Что до самой гувернантки, то на последний вопрос она так и не ответила, предпочтя сменить направление разговора; злополучная тема тут же забылась и канула в никуда.
На следующий день профессор Тиггз поднялся спозаранку, еще до первого света, вознамерившись провести несколько часов за корреспонденцией. Однако его деятельный ум, даже сосредоточившись на письмах, постоянно отвлекался на мысли о рассказе мистера Хиллтопа и о надвигающейся опасности. Тем не менее профессор заставил себя на время позабыть о страхах, полагаясь на то, что он и его коллеги придумают какой-нибудь выход.
Со временем он покинул кабинет и вернулся в гостиную, где обнаружил только что прибывшего мистера Киббла: секретарь был приглашен к завтраку вместе с доктором Дэмпом и мистером Банистером. Вскоре появился и сам мистер Банистер. Выглядел он еще ослепительнее, чем всегда, в нарядной темной куртке для верховой езды, с подкупающим блеском в глазах и пружинистой походкой. Профессор представил гостя миссис Минидью и Тому Спайку. На экономку статный владелец "Итон-Вейферз" произвел впечатление самое что ни на есть благоприятное, и в результате ямочки на ее щеках многократно умножились. Что до старины Тома, ему пришлись куда как по душе непринужденные манеры молодого сквайра, его веселый, великодушный характер и страсть к лошадям и псарне.
В этот момент в комнату вошли Лаура с Фионой. Почти сразу же глаза гувернантки и Гарри Банистера встретились - и в них отразилось узнавание. Этот обмен взглядами не укрылся от внимания мистера Киббла; секретарь в который раз ощутил, что теряет самообладание в присутствии этой молодой девушки, которой так восхищается. Ему тут же вспомнился разговор в карете по пути к "Итон-Вейферз" когда профессор вскользь обронил, будто мисс Лаура Дейл и мистер Гарри Банистер когда-то были знакомы.
- Эгей, честное слово, да это же мисс Дейл! - воскликнул изумленный Гарри, вопросительно глядя на профессора. Появление Лауры в этом доме удивило сквайра ничуть не меньше, чем если бы здесь вдруг отыскались таблички из электра.
- В настоящее время мисс Дейл состоит в гувернантках при моей маленькой племяннице Фионе. Она с нами вот уже несколько месяцев.
- Право, сэр, ну и сюрприз вы мне приготовили! Чрезвычайно приятный, смею вас уверить. До чего славно вновь с вами увидеться, мисс Дейл! Надеюсь, у вас все благополучно. Сколько лет, сколько зим!..
Лаура протянула руку, несколько нерешительно, однако воспаленному воображению мистера Киббла померещилось, что вместе с рукою девушка вручает и всю себя. Создавалось впечатление, будто присутствие мистера Банистера взволновало Лауру не меньше, чем ее общество - мистера Киббла. Что бы это значило? Когда взгляд мисс Дейл обращался на сквайра, в серых глазах, как подметил секретарь, отражалась причудливая гамма чувств: застенчивость, радость, самоуничижение в сочетании с чем-то очень похожим на признательность, сдобренную, возможно, толикой гордости; однако ж все эти эмоции контролировались посредством ее удивительной сдержанности. Никогда прежде не видел он на лице девушки подобного выражения.
- Да, сдается мне, вы знакомы, - проговорил профессор. - Мисс Дейл упоминала об этом не далее как на той неделе.
- Конечно, знакомы, - отвечал мистер Банистер с видом весьма счастливым. - Потрясающе! Я понятия не имел, что вы живете здесь, на Пятничной улице, мисс Дейл. Просто-таки ни малейшего понятия! Поверьте мне, мисс Дейл.
- Разумеется, сэр, я вам верю. Я, как всегда, бесконечно вам признательна, - ответствовала Лаура. Теперь и она почувствовала себя неуютно: щеки ее вспыхнули румянцем, и девушка попросила позволения ненадолго удалиться, поскольку им с Фионой необходимо закончить до завтрака некие неотложные дела.
- Вы поступили превосходно, сэр, заручившись услугами мисс Дейл, - проговорил Гарри, едва Лаура и ее подопечная скрылись за дверью. Взгляд молодого джентльмена мечтательно затуманился: теперь эти глаза походили на два блестящих камушка на берегу, вспоминающие о волнах былых времен. - Я имел представление о том, что она здесь, в Солтхеде, хотя в последний раз получал о ней достоверные известия несколько лет назад. Превосходная девушка, просто превосходная, настоящее сокровище: умная, рассудительная, здравомыслящая, и всей душой предана своему делу. Просто экстра-класс. Вам и вашей племяннице с нею очень повезло, сэр.
- И это, дорогой мой Гарри, далеко не полный список ее достоинств, - подхватил профессор, просто-таки сияя. - Мисс Дейл - в высшей степени любезная и эрудированная юная леди, на удивление самоотверженная и бескорыстная, и в результате в нашем доме пользуется большим уважением. Как вы верно заметили, она все свои силы и все свои помыслы отдает моей племяннице. Мы ею просто очарованы. Ее бабушка, как мисс Дейл мне сообщила, состояла в услужении у вашей покойной тетушки?
- Именно так. Мисс Дейл и я знаем друг друга почитай что с рождения. Она жила неподалеку, во Фридли, и частенько заглядывала в "Итон-Вейферз" навестить бабушку: чудесная была старушка, обшивала мою тетю. Детьми мы частенько играли вместе - Лаура, ее брат с сестрой и я.
Профессор несколько оторопел.
- Я понятия не имел, что у нее есть братья и сестры. Нам казалось... ну, то есть исходя из того немногого, что она нам поведала... и в каких выражениях... словом, создавалось впечатление, будто она - единственный ребенок в семье.
- В самом деле? Что за притча, - отозвался мистер Банистер, глядя на профессора как-то странно. Он уже собирался что-то добавить, но тут миссис Минидью возвестила из кухни о том, что завтрак готов. Профессор глянул на часы. Час был поздний, а доктор Дэмп так и не появился. Однако, учитывая некое неотложное дело, ожидающее его в городе, профессор заключил, что разумнее всего приступить к трапезе, не откладывая.
За завтраком профессор, при содействии мистера Киббла и Гарри Банистера, поведал о событиях недавнего путешествия. По взаимному согласию инцидент с саблезубыми котами был опущен; вместо того профессор в подробностях поведал о том, как на дороге обнаружилась туша мертвого мегатерия и как доктор Дэмп отрезал у зверя коготь. Доктор Дэмп, к слову сказать, так и не появился; видимо, его спозаранку вызвали к пациенту.
Когда речь зашла о мистере Хантере, Лаура воспользовалась случаем, чтобы поведать о приключениях предыдущего дня: о походе на Солтхедский рынок, о столкновении с мистером Иосией Таском, о храбрости маленькой Фионы, дерзнувшей бросить ему вызов, о перепалке между скрягой и внушительной мисс Хонивуд; о встрече с мистером Хантером; о том, как они все вместе отправились в "Пеликан"; о странных расспросах и замечаниях мистера Хантера по пути; и о происшествии еще более странном, в каковом оказались задействованы престарелая мисс Спринкл, мистер Хантер и портреты в медальоне. Эти сведения, в придачу к тем, которыми поделились мистер Банистер и профессор Гриншилдз, помогли прояснить целый ряд загадок. Стало очевидным, что Салли Спринкл, себе на горе, была помолвлена с мистером Хантером, прежде известным под именем Джеймса Галливана, в ту пору, когда оба жили в Ричфорде; так что она и в самом деле хранила в медальоне портрет рядом с собственным изображением времен девичества. Не приходилось сомневаться и в том, почему брак так и не состоялся и с какой стати мистер Джон Хантер неожиданно покинул Ричфорд и свою нареченную безо всяких объяснений. Видимо, он получил свежие вести о табличках из электра.
- И все-таки некоторые подробности касательно мистера Хантера представляются мне весьма сомнительными, - проговорила Лаура, воскрешая в памяти образ пригожего молодого джентльмена в бутылочно-зеленом сюртуке. - Я его, конечно же, практически не знаю, говорю лишь, исходя из первых впечатлений. Он кажется таким волевым и сильным, он просто-таки лучится энергией и бодростью... возможно ли, чтобы этот человек был так невообразимо стар? Что до его манеры поведения... да, он до некоторой степени угрюм и суров, но на мой взгляд, это скорее следствие врожденной сдержанности. Кроме того, он, возможно, досадовал на то, что его оторвали от дел насущных. Едва не сбив меня с ног, он долго и пространно извинялся; более того, чтобы избежать столкновения, даже на дорогу бросился. И разве не он спас бедного мистера Райма в ту туманную ночь? Будет ли так поступать кошмарное существо, описанное вашим мистером Хиллтопом?
- В-вот и я о том же, - проговорил мистер Киббл, храбро поднимая глаза на мисс Дейл. - Как мы можем быть уверены, что рассказ мистера Хиллтопа - чистая правда?
- Во всяком случае, в достоверности того, что мистер Хиллтоп поведал нам о себе, сомневаться не приходится, - ответствовал профессор. - В конце концов, доктор Дэмп - и мистер Хэтч Хокем, как я припоминаю - своими глазами видели, как из раны на руке мистера Хиллтопа... - И профессор прикусил язык.
- Что за рана? - переспросила Лаура.
Профессор, проклиная себя за то, что едва не проговорился о саблезубых котах, беспомощно мялся в поисках ответа. Впрочем, замешательство его длилось недолго. Из неловкой ситуации выручил кот совсем иной породы: у самого стола, словно из ниоткуда, возникла рыжая морда. Мистер Плюшкин Джем, коему прискучило его повседневное меню, заглянул в гостиную - посмотреть, не удастся ли выпросить у хозяина и его гостей лакомств более изысканных.
- Как, это вы, молодой человек? - осведомился профессор, радуясь столь своевременному вмешательству. - Ну и что вам угодно, сэр?.. Стоит ему заслышать звон тарелок, и он тут как тут, видите ли. А, миссис Минидью, получил ли мистер Джем нынче утром причитающийся ему завтрак?
- Дважды, сэр, - ответствовала достойная дама, заглядывая в дверь.
- Понятно. И в достаточном ли количестве... э-э-э, то есть количествах... чтобы удовлетворить его аппетит?
- В более чем достаточных. Как явился из конюшни вместе с Томом, так с тех пор и наворачивает, просто-таки не переводя духа.
- Стало быть, можно со всей определенностью утверждать, что сегодня наш молодой джентльмен в пище недостатка не испытывает?
- Вот уж чего нет, того нет! - донесся из кухни голос Тома Спайка. В следующее мгновение его добродушная физиономия уже замаячила рядом с миссис Минидью. - Паренек нынче утром всяких вкусностей от пуза наелся.
- Понятно. - Профессор пригладил седоватую щетинистую шевелюру и сурово воззрился на "паренька", что, насторожив уши, уже предвкушал, не перепадет ли ему какая-нибудь "вкусность" со стола. Профессор, к чести его сказать, баловать кота не собирался; в конце концов дисциплина - прежде всего! - Мне очень жаль, молодой человек, но вам вполне достаточно, - строго пожурил он. - Сегодня никакого попрошайничества. От меня ты ничего не получишь.
- Иди-ка сюда, Джемчик, вот тебе! - позвала Фиона, роняя на пол кусочек ветчины. Кот метнулся к ее стулу и внимательно изучил подачку. Ноздри его трепетали. Вполне удовлетворенный осмотром, он опустился на задние лапы, наклонил голову - чавк! - хрусть! - ням! - и лакомого кусочка как не бывало. Кот не без лукавства обвел взглядом комнату и облизнулся. Затем сел прямо и принялся вертеть головой туда-сюда, высматривая добавку манны небесной.
- Фиона, так нельзя, - зашептала мисс Дейл. - Ты разве не слышала, что сказал твой дядя?
- Но дядя Тиггз вовсе не говорил, что мне нельзя покормить мистера Джема, - запротестовала Фиона.
- Это подразумевалось, родная, - улыбнулся профессор.
- Боюсь, что претензия вашей племянницы вполне обоснованна, - прыснул мистер Банистер. - Мой здешний поверенный Глиттерз выиграл бы ее дело на суде квартальных сессий, хоть посреди ночи его разбуди. А можно и не будить, если на то пошло, все равно бы выиграл!
- Уж не сомневаюсь, - пропыхтел старина Том. - Законники - народ хваткий. А вы что скажете, миссис Минидью?
- Полагаю, - ответствовала экономка, - мистер Банистер, выпускник университета и владелец огромной усадьбы, джентльмен весьма образованный и в мирских делах искушенный, знает что говорит.
- Неужто никто, кроме мисс Дейл, меня так и не поддержит? - воскликнул профессор с искусно разыгранным негодованием. - Сперва родная племянница, затем мой юный друг, мой конюх и теперь моя собственная экономка! Мистер Киббл, хоть вы-то на моей стороне?
- Разумеется, сэр, - ответствовал секретарь.
- Вот и замечательно. Спасибо вам, мистер Киббл.
- Зануда мистер Киббл, - пробурчала себе под нос Фиона, заработав тем самым очередной выговор от Лауры и предостерегающий взгляд от дяди. Сам секретарь не отозвался никак. По всему судя, он пропустил замечание мимо ушей, с головой уйдя в восхищенное созерцание мисс Дейл.
- Не пора ли запрячь Мэгги в двуколку, сэр? - осведомился Том.
- Всенепременно, - отвечал профессор, сверившись с часами. - До встречи осталось всего ничего.
- Да, сэр. Сию минуту, сэр. Бедная девочка сама не своя с тех пор, как вы в провинцию укатили. А ну-ка, Джемчик, пошли!
Со стола сняли скатерть, и, прежде чем отправиться на встречу с мистером Хиллтопом, профессор, мистер Банистер и мистер Киббл обсудили предварительную стратегию. Сошлись на том, что кратчайший путь к мистеру Хантеру и табличкам из электра одновременно является и самым прямым: атаковать в лоб особняк мистера Хантера в Вороньем переулке. Какой эффективный, какой неожиданный и сбивающий с толку подход: просто-напросто взять да и собраться всем скопом - en masse <всем скопом (фр.).>, так сказать - у дверей молодого джентльмена!
- А что, если дверь откроет тот же грубиян-слуга? - осведомился мистер Киббл, вспоминая рассказ мистера Банистера о безрезультатном визите от имени мирового судьи. - Что, если он вновь прибегнет ко лжи - хозяина, дескать, дома нет! - и откажется нас впускать?
- Не думаю, что он осмелится, тем паче что с нами будет мистер Хиллтоп, - отвечал профессор. - Я нисколько не сомневаюсь, что, если мы хотим переговорить с мистером Хантером, присутствие мистера Хиллтопа в наших рядах - ключ к успеху. Благодаря одному лишь численному перевесу мы заставим мистера Хантера открыть свои карты: хотя, конечно, недосчитавшись доктора Дэмпа, мы изрядно проигрываем.
Однако час был поздний, следовало поторапливаться. Все двинулись к выходу - при том, что доктор так и не появился. Мистер Банистер и Лаура расстались довольно любопытным образом, что, разумеется, не укрылось от глаз зоркого мистера Киббла. Гарри по большей части держался столь же сердечно, как всегда, а вот Лаура распрощалась с ним церемонно и неловко, как если бы между молодыми людьми существовала некая тайная связь и Лаура признавала ее, однако ж стремилась сохранить в секрете от остальных. Сердце мистера Киббла заныло от ревности: в Гарри Банистере он почуял еще одного соперника, претендующего на расположение Лауры. И какого могущественного, какого опасного соперника! Возможно, против того нечесаного растрепы со Свистящего холма у секретаря и был шанс-другой, но что же, что он мог против богатого красавца-сквайра из "Итон-Вейферз"? Сколь безотрадные перспективы замаячили ныне перед мистером Кибблом! Охваченный отчаянием, он гадал, с какой бы стати человеку, занимающему положение столь высокое, как мистер Банистер, выказывать интерес к простой гувернантке? И что можно сказать о характере Лауры, если она платит ему взаимностью?
Профессор Тиггз облачился в пальто и уселся в двуколку, поджидающую во дворе перед конюшней. Мэгги уже стояла в оглоблях. Крапчатой кобылке не терпелось пуститься в путь, не терпелось устремиться в большой мир и продемонстрировать всем и каждому, на что способны ее проворные ноги. Похоже, на пробежку ее тянуло больше обычного: она нетерпеливо постукивала копытом, фыркала и встряхивала темной гривой. Мистер Банистер вскочил на серого гунтера, мистер Киббл - на вороного Нестора, и все помчались вперед по усыпанной гравием подъездной дорожке, выходящей на Пятничную улицу.
Мистер Джем, удобно угнездившийся на заднем крыльце, проводил их взглядом. Моргнул пару раз зеленым глазом, возможно, прикидывая, что недурно было бы и ему отправиться вместе с отъезжающими и расширить свой кругозор. Зевнул, потянулся и решил, что, пожалуй, проще вернуться в дом, где тепло и уютно, и поразмыслить над предметами действительно важными: огнем и миской.
Мэгги бежала резвой рысью, и очень скоро, взбодрившись на свежем воздухе, профессор и его спутники прибыли в кофейню, что располагалась в лабиринте внутренних двориков в Сноуфилдз: мистер Хиллтоп рекомендовал ее как удобное место встречи. Друзьям отвели столик в просторном зале для коммерсантов; профессор уселся на стул с высокой спинкой, мистер Банистер и мистер Киббл устроились на точно таких же. Стены зала были богато отделаны дубом, украшены картами соседних графств и картинами с изображением сцен охоты, что создавало средь городской суеты некую иллюзию сельской жизни (разумеется, Гарри это пришлось весьма по душе).
Джентльмены сообщили официанту, что ожидают прибытия еще двоих друзей, один из которых зовется мистером Джеком Хиллтопом. Знают ли его здесь? Нет, сэр, отвечал официант, это имя здесь неизвестно. Кстати, а не знаком ли ему мистер Джон Хантер из Вороньего переулка? На этот вопрос ответ последовал опять-таки отрицательный.
Джентльмены ждали; назначенный час настал, а затем и минул. Каждый вновь вошедший становился объектом самого пристального внимания: лицо его и фигура подвергались тщательному осмотру. Мистер Хиллтоп так и не появился; равно как и доктор Дэмп. Профессор ощутил смутное беспокойство. Спустя какое-то время к столику приблизился официант с письмом: его доставил человек, пожелавший остаться неизвестным. Адресовано оно было профессору Тиггзу. Профессор торопливо развернул послание и пробежал его глазами.
Письмо было от мистера Хиллтопа: тот умолял простить его и понять во имя всего святого и т.д. и т.п., но с сожалением сообщал, что к отряду не присоединится. По должном размышлении он пришел к выводу, что профессору и его друзьям не следует с ним общаться в связи с данным предприятием, ибо у него есть все причины опасаться за их безопасность, буде об этом союзе прознает мистер Хантер. Если мистер Хантер прослышит, что они коллеги, профессору и его близким придется несладко. Куда разумнее, исходя из пересмотренного мнения мистера Хиллтопа, идти к общей цели по отдельности. Мистер Хиллтоп также обронил несколько намеков на предмет существования определенных методов, каковыми он в полной мере собирается воспользоваться, и поощрял профессора и его сподвижников пустить в ход собственные средства. Трудясь независимо друг от друга, они достигнут куда большего, не подвергая себя столь грозной опасности, нежели усердствуя сообща.
Так писал мистер Хиллтоп.
Профессор был глубоко разочарован, мистер Банистер - тоже. Мистер Киббл что-то пробормотал себе под нос - дескать, на обещания мистера Хиллтопа вообще полагаться не стоит, но тут же умолк на полуслове. Мимо скользнула дама, чем-то напоминающая мисс Лауру Дейл, секретарь проводил ее глазами - и вновь вспомнил о своем положении и, в частности, о мистере Гарри Банистере и растрепанном типе со Свистящего холма. Сгустились холодные тени, надежды его развеялись. Так мистер Киббл вновь погрузился в мрачные раздумья, гадая, как же, как же, ну, как же во имя всего святого на что-то рассчитывать. Холодные тени разбередили тоску, терзающую его сердце, - тоску по юной девушке, которая внушала мистеру Кибблу глубокое восхищение и при этом, по всей видимости, вообще его не замечала. А вместе с приступом горя пришло осознание того, что израненное сердце исцелить совсем не так просто, как царапину на руке мистера Хиллтопа.

Предыдущая страница 13 Следующая страница


Спящий во тьме 14

Глава IV
Заздравная чаша

Нечесаный растрепа со Свистящего холма в настоящий момент находился отнюдь не на Свистящем холме, но занимал вершину не менее величественную, утвердившись на высоком табурете среди царства пропыленных книжных полок, уходящих к небу вулканов юридической дребедени и мерцающих тут и там восковых свечей в необъятном море тьмы, известном также как контора поверенных Баджера и Винча. Там восседал он, нацарапывая на пергаменте протокол взаимных обязательств между главным клиентом фирмы - Иосией Таском, описывать которого нужды нет, - и неким молодым джентльменом, чье появление в конторе с таким жаром откомментировал однажды мистеру Скрибблеру его друг Самсон Хикс. Протокол взаимных обязательств между почтенным филантропом, представителем славного мира коммерции, и пресловутым молодым джентльменом по имени Джон Хантер.
Мистер Ричард Скрибблер трудился не покладая рук - и отнюдь не в одиночестве. Да, ныне здравствующий партнер фирмы, тучный лысый поверенный в темно-фиолетовом костюме обретался хотя и не в самой комнате, зато неподалеку: скорчился в своем внутреннем святилище, точно злосчастный узник на тюремном дворе, зная, что в эту самую минуту во внешнем помещении сама судьба ставит свою печать на пергамент рукой простофили-клерка. Недвижно восседал он за письменным столом, как если бы прирос к месту, искривив шею и устремив взгляд не иначе как в крайне безотрадное будущее. Все вышеописанное, в сочетании с общей бледностью и несчастным выражением лица, делало его похожим на труп, только что снятый с виселицы. Словно чтобы развеять это заблуждение, труп облизнул губы, промокнул лысину и забарабанил пальцами по столу. Винч знал - как только протокол взаимных обязательств будет готов, ему по долгу службы придется, следуя прямому указанию Иосии Таска, скрепить его подписями обеих сторон. Подпись первой стороны - а именно высокого седовласого властелина - можно получить без проблем. А вот что до второй подписи... из-за нее-то поверенный Винч и ощущал себя крайне неуютно, с ужасом предвкушая персональную встречу с Джоном Хантером - лицом к лицу, нос к носу и скорее всего кулак к кулаку.
Откуда мистер Хантер проведал, что мистер Винч - его собственный поверенный! - приставил к нему соглядатая, для помянутого поверенного по-прежнему оставалось неразрешимой загадкой: а ведь сколько часов подряд в отчаянии ломал он голову, и покрывался испариной, и вытирал лысину! Сначала он заподозрил, что, возможно, его слуга Самсон Хикс обманул доверие хозяина и открыл мистеру Хантеру истинную цель своих тайных прогулок в окрестностях Молт-хаус и Вороньего переулка. Но, поразмыслив как следует, эту версию он отмел как несостоятельную в силу целого ряда причин, большинство которых сводились к следующему: его наймит в темных очках никогда бы на такое не осмелился. (Эта мысль поверенного особенно радовала, поскольку из нее следовало: поменяйся они ролями, у него, Джаспера Винча, храбрости, безусловно, хватило бы.) К этому прибавлялась уверенность, порожденная не чем иным, как фантазией мистера Винча, что наймит его, Хикс, при всех его промахах и грешках, тем не менее бесконечно благодарен судьбе за нынешнюю свою работу и почитает ее достаточно выгодной, чтобы стойко противостоять искушению. "Под занавес" поверенный Винч напомнил себе, что помянутый наймит, конечно же, сейчас на пути к Вороньему-Краю, надзирает за доставкой некоего личного движимого имущества, и, следовательно, из города временно удален.
Так что покров тайны лишь сгустился.
Я уже упомянул, что мистер Ричард Скрибблер предавался трудам праведным отнюдь не в одиночестве, но имел я в виду отнюдь не поверенного Винча. Ибо в тот день в просторном внешнем помещении пребывал еще один субъект весьма зловещего вида, прибывший минут десять назад. Невзирая на свои внушительные габариты, он вполне успешно пробирался между вулканов и маяков, точно уродливый фрегат, что плывет, форсируя парусами. Такое занятие ему весьма подходило: в своих повседневных промыслах ему частенько доводилось то пробираться, то красться, и талантами своими он славился повсеместно (городские судьи по крайней мере с трудом находили, к чему придраться). Индивид вид имел насквозь просоленный - видимо, в силу давней своей близости к докам, или, может статься, оттого, что его инстинкты в отношении личной гигиены, как некий рудиментарный орган, отставали в развитии. Это был дюжий, тупой, огрубевший здоровяк с косматыми усами и низким лбом; сальные темные волосы спутанными прядями выбивались из-под фетровой шляпы с широкими, низко опущенными полями. Глаза его - большие, навыкате, обведенные черными кругами - кошмарно косили. Каждая черточка физиономии свидетельствовала о дурном расположении духа; возможно, отчасти виновны в том жуткая наседка и злобный выводок омерзительных птенчиков, разделяющие его гнездышко.
Этот головорез - по имени мистер Роберт Найтингейл, - ворвавшись в контору Баджера и Винча, волей-неволей отвлек мистера Скрибблера от его изысканий. Секунд десять клерк пепелил гостя взглядом с высоты своего табурета, а затем снова взялся за перо. Дюжий Боб, как я уже поведал, ничуть не возражал против того, чтобы подождать завершения трудов. Уродливый фрегат шел себе на всех парусах; то и дело он украдкой запускал руку в юридические бумаги или тыкал в них проворным пальцем, а вороватые глаза, как всегда, молча высматривали хоть что-нибудь, представляющее интерес для него самого или его хозяина. Никто не знает что за ценности могут подвернуться в местах самых неожиданных, тем паче в юридической конторе, а поскольку мистер Найтингейл, по его собственному признанию, был человеком не компанейским, это уединенное времяпрепровождение отлично ему подходило.
Наконец мистер Скрибблер закончил порученное ему дело: составленный протокол лежал перед ним во всем своем великолепии. Клерк почесал в голове пером и принялся просматривать листы - беззаботно, словно играючи. Не успел он начать, как тут же отвлекся на крошечный объект, пронесшийся мимо его щеки. Нахмурившись, клерк отложил в сторону промокашку и коробочку с облатками, закрыл крышкой чернильницу и несколько раз замахнулся на муху, описывающую круги вокруг свечи, линейкой - впрочем, без особого успеха.
- Эй, ты, там, послушай-ка! Я эту штуковину заберу, - угрюмо пробасил снизу Боб Найтингейл.
Мистер Скрибблер оторвался от своего занятия, сощурился и вопросительно постучал пальцем по пергаменту, не будучи уверен, требуют ли от него протокол или линейку.
- Вестимо, я про бумаженции, ты, обезьяна! Надо, чтоб старик на них расписался. Подпись нужна, а иначе в них силы законной нет. Неужто сам не знаешь? Он сейчас в трактире, прямо через дорогу; вот и послал меня, чтоб я их забрал, как только будут готовы. Хочет проглядеть их, прежде чем подписывать.
Мистер Скрибблер выслушал эту речь, с деланным равнодушием изогнув бровь. Глянув на пустую строчку, дожидающуюся подписи мистера Таска - не сам ли клерк прочертил эту линию лишь несколько минут назад? - письмоводитель вынужден был признать неопровержимую логику аргументов мистера Найтингейла. Засим он вложил протокол в конверт и, свесившись с высокого табурета, уронил требуемое в потную ладонь Боба.
- Вот и ладно, - удовлетворенно хрюкнул мистер Найтингейл. - Вот и отличненько. Я отлучусь ненадолго, но тут же вернусь. Ты смотри, из этой норы никуда не девайся.
Мистер Скрибблер покачал головой, заверяя Боба, что нора ни в коем случае не опустеет, и проводил глазами плод дневных трудов своих. В лице его отразилось что-то очень похожее на усталость, прежде чем смениться привычным выражением беззаботности, да только и беззаботность эта была не та, что прежде, ибо за последнее время мистера Скрибблера постигли многие беды. Смятение и глубокая подавленность - следствие уже известных вам тревожных событий - грозили подчинить его себе и достигли такого размаха, что казались теперь неотъемлемой частью его бытия. Он уже и не помнил, когда было иначе.
Покинув древнее строение из красного кирпича с огромными окнами со средниками и гнездами фантастических дымовых труб, мистер Найтингейл направил свои стопы не в трактир, но в некое питейное заведение, где примерно с полчаса воздавал должное лучшему грогу, что только можно купить за деньги. Затем извлек на свет протокол взаимных обязательств, вкратце ознакомился с их содержанием и смял бумагу в кулаке. Из того же кармана достал другие пергаментные листы - незадолго до того врученные ему хозяином - и вложил их в конверт вместо протокола. Запечатал конверт воском, отставив стакан, вышел из пивной и возвратился в Коббз-Корт, где и вручил конверт дожидающемуся там мистеру Скрибблеру.
- Ты смотри, чтобы Винч всенепременно свое получил, - наказал Боб, кося сильнее обычного в восхищении от этого, по его мнению, необыкновенно удачного каламбура. - Ему полагается лично доставить бумаги чертову джентльмену. Так старик распорядился, и Винч отлично это знает. Чтоб заключить договор, требуются две стороны, а не одна.
Мистер Скрибблер кивнул с высоты своего табурета - чуть надменно, сказал бы я, ибо данный вопрос принадлежал к сфере юриспруденции, а уж он изучил юриспруденцию вдоль и поперек, ибо не он ли числился клерком в юридической фирме? В конце концов, что дюжему головорезу знать о вывертах и уловках закона? Так что мистер Скрибблер нахмурился и указал в направлении двери, дабы поскорее выпроводить бесцеремонного гостя восвояси. Боб послушно выпроводился: он негромко прыснул себе под нос - и скрылся за дверью.
Если бы кто-нибудь взял за труд проследить скользкий путь мистера Найтингейла, он бы вскоре обнаружил, что тот, как и следовало ожидать, направил стопы в доки солтхедской гавани. Вниз по грязному переулку между пакгаузами и судостроительными заводами несли его ноги, мимо разводного моста, мимо шлюпочных мастерских и продовольственных лавок к таверне, что отличалась от своих бесчисленных окрестных собратьев вывеской с изображением корабля. Здесь, в отдельном зале, благоухающем ромом и сахаром, мистер Найтингейл присоединился к компании компатриотов - субъектов столь же скользких, с сомнительной репутацией, премерзких ловкачей и проныр, подонков и отбросов прибрежных трущоб. Все они встретили вновь прибывшего выпивкой и изъявлениями дружеских чувств на свой собственный лад: гнусным смехом, скабрезными шутками, грубыми нападками, издевками и подначками, притворными перепалками и потоком грязных ругательств.
Спустя какое-то время буйный кутеж бражников прервало появление трактирщика - тучного джентльмена со шрамом через всю щеку, каковой попросил известить мистера Роберта Найтингейла: к нему, дескать, явился некий гость.
- Гость? Что еще за гость такой? - осведомился Боб. Надо сказать, что уродливый фрегат к тому времени изрядно набрался.
- Да вроде на джентльмена смахивает, - отозвался трактирщик, качнув головой в сторону двери. - Имя называть отказался.
- Ага, джентльмен! - завопил напоминающий опоссума тип в зюйдвестке, устроившийся за столом рядом с Бобом. - Что-то тут нечисто!
- Боб с джентльменами не якшается, - заявил второй собутыльник с того же столика.
- Может, он из бла-ародных, - предположил третий.
- Я бла-ародных за мили чую, - ответствовал Боб, с важным и умудренным видом похлопывая себя по носу. И картинно вдохнул, словно просеивая молекулы воздуха в попытке унюхать гостя. - Нос у меня - что надо!
- А что, уделишь ли ты бла-ародному джентльмену минутку-другую? - полюбопытствовал субъект в зюйдвестке. - Не найдется ли в твоей книжечке ангажементов свободного местечка?
- Ангажементов у меня - не продохнуть, но я с ним повидаюсь, это уж как пить дать, - заверил Боб, прищуриваясь. - Пусть меня повесят, если я разочарую парня, раз уж обезьяна взяла на себя труд меня разыскать. Подавайте-ка его сюда!
Владелец питейного заведения послушно удалился. И в должный срок в дверях возникла фигура мистера Джона Хантера.
Едва взгляд Боба упал на гостя, мозг тотчас же подсказал нашему герою, кто это, и рука с чашей застыла в воздухе на полпути к губам. Он пьяно рассмеялся - коротко, себе под нос.
- Эге, вот-те пожалуйста! - пробормотал Боб и отсалютовал гостю чашей. - За нашего кровавого джентльмена, черт его подери!
Ну и дерзким же наглецом был этот Боб, скажу я вам, раз осмелился приветствовать подобным образом того самого человека, собственность которого прибрал к рукам буквально на днях! Однако хотя держался мистер Найтингейл нахально, за внешней бравадой ощущалась явная скованность: видимо, сказывались воспоминания о некоем окровавленном лице и кошмарном желтом пламени, полыхающем, точно раскаленные угли.
Мистер Хантер шагнул вперед и обвел надменным взглядом зал со всем его содержимым.
- Итак, молодой джентльмен, - проговорил мистер Найтингейл, тщательно изучив вновь вошедшего, - что вам занадобилось в этом первоклассном заведении?
- Вы-то мне и нужны, - сказал мистер Хантер так прозаично, как если бы выбирал на сельской ярмарке овцу. - Грубый мужлан с бегающим взглядом. Вы вор, сэр.
- И еще какой! - подтвердил Опоссум. И сочувственно покачал головой, словно подтверждая, что слова эти - чистейшая правда.
- Ворюга первостатейный; как говорится, звезда первой величины, - восхищенно заверил второй собутыльник. - Ис-тин-ный ко-ри-фей по части воровства!
- Первой величины? Да полно! Так, обычная себе звездочка, - фыркнул третий.
Мистер Найтингейл оглядел мистера Хантера с ног до головы, отмечая его модный наряд - от бутылочно-зеленого сюртука с черным бархатным воротником до белой рубашки, светло-желтого кашемирового жилета и безупречных черных брюк, от начищенных сапог для верховой езды до перчаток из телячьей кожи и шляпы с загнутыми полями, что гость держал в руке, - и прикинул в уме размер прибыли, каковую возможно выручить за все вышеперечисленное.
- Воровство, - парировал Боб возмущенно, - это жуть какое серьезное обвинение, молодой вы наш кровавый джентльмен, черт вас подери.
- Вы возвратите все, что у меня взяли, - проговорил мистер Хантер уверенно и властно - ни дать ни взять директор школы.
- А что ж это такое-то? - осведомился Боб, свирепо скосив глаза.
- Вы отлично знаете что. Мне нет нужды перечислять. Я даю вам возможность исправить ошибку.
- Ну и заносит же вас, молодой джентльмен, ну и заносит! Врываетесь сюда на всех парусах и требуете Боба Найтингейла, точно он какой-нибудь преступный элемент, право! Так вот, молодой джентльмен, черт вас подери, никогда я среди преступных элементов не числился, еще чего!
- Что-то наш молодой джентльмен так и прет против ветра! - обронил владелец зюйдвестки.
- Ага, в крутой бейдевинд идет! - подтвердил третий.
Грозный Боб пожал плечами и мягко покачал головой, давая понять, что понятия не имеет, о чем говорит собеседник.
- У меня никаких таких ваших вещей нет.
Вместо ответа взгляд мистера Хантера задержался на некоем объекте в руке у мистера Найтингейла. Это была чаша, черная керамическая чаша в форме головы. Гротескное лицо завораживало своим уродством: клюв как у стервятника, ослиные уши, густая борода, широко раскрытые глаза навыкате, а в волосах кишмя кишат змеи. Губы неприятно изгибались в хитрой ухмылке, открывая взгляду ряды острых зубов.
Мистер Найтингейл проследил направление взгляда мистера Хантера. Но ни тени стыда не омрачило Бобова чела, несмотря на столь явное свидетельство его вероломства! Что за отпетый прохвост! Ведь в руке своей он сжимал ту самую чашу, что, в придачу к прочим вещицам, похитил из дома мистера Хантера в ту памятную ночь и в числе прочих подобных предметов решил оставить для личного употребления.
- Вижу, вижу, на что вы пялитесь, молодой джентльмен, да только это не считается, - проворчал Боб, тем не менее слегка раздосадованный допущенной оплошностью. А вот мистер Джон Хантер пока ни одного промаха не совершил: он стоял перед головорезами, скрестив руки на груди, великолепно владея собой и не задумываясь об опасности - живое воплощение самонадеянности и силы.
- Не лгите мне, любезный. Если не вернете таблички из электра, что похитили у меня из дома, последствия окажутся для вас крайне неблагоприятны.
- Крайне не-бла-го-при-ят-ны! - воскликнул Опоссум. - Это что еще такое, Боб? К чему он клонит-то?
- Неблагоприятные последствия, - пояснил второй собутыльник, - это, стало быть, что бы ни случилось, добра не жди.
Комментарий вызвал очередной всплеск бурного веселья; впрочем, Боб присоединился к собутыльникам без особого энтузиазма. Хотя признать это про себя оказалось непросто, было что-то такое в светском молодом щеголе, помимо желтого света, что сильнейшим образом его затрагивало: ощущение чего-то столь далеко превосходящего, столь могущественного, столь необычного, присущего одному лишь этому человеку, что пониманию просто не поддавалось. Немногое в этом мире - за исключением разве что вредоносной миссис Найтингейл - могло оказать на Боба такой эффект.
- А что, коли нет у меня этих табличек или как их там, о которых вы талдычите? - осведомился Боб. - Как я могу вернуть то, что мне не принадлежит?
- Я знаю, кто ваш хозяин. Если понадобится, я получу то, что мне нужно, от него.
Раздался новый взрыв смеха: бражники прикидывали велики ли шансы у молодого светского щеголя отвоевать что бы то ни было ценное у солтхедского скряги.
- Короче говоря, нет у меня ваших табличек, и вся недолга, - проговорил мистер Найтингейл. - И ничего про них я не знаю. В толк взять не могу, какого дьявола вы тут несете всякую чушь. Что до этой вот чаши - моя она, и весь сказ.
- Вот и весь сказ, - эхом подхватил обладатель зюйдвестки.
- Конечно, это Бобова чаша, - поддержал второй собутыльник. - Не видите разве, на ней его рожа красуется?
- Ага, - возликовал третий. - Его портрет как вылитый!
Юмора этих замечаний мистер Найтингейл не оценил и потому к последующему взрыву смеха не присоединился. Он уже твердо решил, что кое-кто из его сотоварищей - а именно двое - заслужил серьезное взыскание, и собирался лично о том порадеть - но позже.
Мистер Хантер невозмутимо расцепил скрещенные руки и отложил в сторону перчатки и шляпу. На губах его промелькнуло некое подобие улыбки - холодной и мимолетной. Он небрежно подбоченился и устремил на Боба и собутыльников в высшей степени странный, исполненный саркастической радости взгляд.
- Все понятно. Ну что ж, шанс у вас был. Все в этой жизни предрешено заранее и изменению не подлежит. Воистину, не стоило мне тратить время на низкого плута.
- Это да, это вы в самую точку попали: низкий плут, как есть, - подхватил второй из бражников. - А я и позабыл грешным делом, какой он низкий.
- Чистая правда, - закивал третий. - Он у нас низенький, зато широкий; ростом не вышел, стало быть.
- Ага, сущий коротышка, - поддержал Опоссум.
- Вы меня убедили; вижу, что до сих пор я пребывал в плену ложных допущений, - проговорил мистер Хантер, внезапно делаясь само великодушие. - Со всей очевидностью вы сказали мне правду, и того, что мне нужно, у вас нет. Более того, теперь понятно, в чьих руках эта вещь. Благодарю вас за то, что подтвердили мои подозрения. Не сдвинуть ли нам кружки, ребята, и не выпить ли за здоровье услужливого мистера Найтингейла?
- Тост, тост! - завопил Опоссум, размахивая пустой посудиной. - А монету-то кто выложит?
- Хозяин! - закричал мистер Хантер. - Еще грогу на всех! Я плачу.
- Выходит, мы, никак, подружились, а, молодой вы наш кровавый джентльмен, черт вас дери? - пробормотал услужливый Боб, слишком предусмотрительный, чтобы забыть об осторожности, пока на сцене событий - мистер Джон Хантер. Он злобно скосил глаза, пытаясь распознать мотивы и методы светского щеголя. Что-то в манере мистера Хантера, внезапно столь примирительной, внушало ему смутную тревогу. Боб выругал себя за то, что нечаянно выложил всю правду как есть: дескать, странные таблички, похищенные из дома мистера Хантера, уже не в его руках. Но с какой стати джентльмен так приободрился при этом известии? В конце концов, если имеешь дело с Иосией Таском, на успех надежды мало. Чего доброго, мистер Джон Хантер и впрямь спятил!.. От размышлений столь напряженных череп Боба раскалывался; однако в конце концов он вынужден был признать, что особых признаков сумасшествия мистер Хантер не проявляет. И уж конечно, сумасшествие с желтым светом даже сравнивать нечего!
Тут подоспел официант с заказанным напитком. Кружки наполнили, сдвинули в направлении мистера Найтингейла - и мистер Хантер провозгласил тост:
- За здоровье, за долгую жизнь и за великодушие мистера Найтингейла!
- Ага! Ага! - взревели приятели Боба.
- Так осушим же чаши и докажем тем самым, что вражда позабыта!
- Вот именно, - воскликнул обладатель зюйдвестки. - Давай, Боб, пей до дна. Не на твои же деньги гуляем! Он тебе заздравную чашу предлагает, в знак примирения, в конце-то концов!
- Ну, скажу я вам... - промолвил Боб, принюхиваясь к грогу, прежде чем пригубить, - ему вдруг пришло в голову, что с мистера Хантера станется подсыпать туда яда. В уродливом лице его отразилось удивление. - Мой любимый сорт!
- Ага, нос у него - что надо! - рассмеялся третий собутыльник.
- Никаких обид, - повторил Джон Хантер, доканчивая свою кружку. - Поскольку у вас для меня ничего нет, я отправлюсь за своей собственностью в Шадвинкл-Олд-Хаус. Она ведь там, да? Еще раз спасибо за ценные сведения.
Мистер Джон Хантер подобрал шляпу и перчатки и, напоследок окинув взглядом зал, распрощался и ушел.
Все так и покатились со смеху: бражникам рисовалось в воображении, как мистер Хантер предстанет перед скрягой - этим султаном высокомерия, этим высоким седовласым властелином - и потребует возвращения своего сокровища. Хохотали все, кроме Боба: тот, погрузившись в мрачную задумчивость, потягивал грог и не сводил бегающих глаз с двери, за которой исчез мистер Хантер. Хотя говорил тот вроде бы беспечно, мистер Найтингейл не сомневался: молодой кровавый джентльмен, черт подери, абсолютно серьезен.
Собутыльники приметили его настрой и сурово отчитали приятеля. Однако с ходом времени они все больше клевали носами над кружками - по мере того как спиртной дух все глубже просачивался в их мозг. А Боб все сидел, не говоря ни слова и тихонько постукивая по столу опустевшей чашей. Послышался чей-то смех - резкий, циничный, издевательский. Невесть с какой стати мистер Найтингейл глянул на чашу, внимательно присмотрелся к ней... ему вдруг показалось, что резное лицо ожило.
Он поморгал и посмотрел еще раз. Нет, это не иллюзия. Ухмыляющаяся физиономия ухмылялась по-прежнему, вот только губы разошлись сильнее, обнажив еще больше острых зубов. По мере того как усмешка делалась шире, круглые глаза сощурились, превратившись в хитрющие щелочки.
- Это еще что за обезьяньи штучки? - проворчал оторопевший Боб, почесывая в немытой голове.
Он поднес чашу к самым глазам, чтобы изучить ее повнимательнее: теперь страхолюдную рожу от его собственной физиономии отделяли какие-то несколько дюймов. Жутко кося глазом, он пытался понять, не изменились ли остальные черты резного лица. Издевательский смех прозвучал снова, и Боб потрясенно осознал, что звук доносится от чаши. Но не успел он что-либо предпринять, как чаша задвигалась в его руке... челюсти вцепились ему в нос, и остро заточенные зубы впились глубоко в кожу.
Вопли боли разбудили Бобовых сотоварищей; невзирая на свое состояние, они тут же встревоженно повскакивали на ноги. Испуганно оглядываясь по сторонам, однако не видя ровным счетом ничего, кроме мистера Найтингейла, уткнувшегося в чашу, они потребовали сообщить им, что происходит и кто в опасности. Но вот они заметили, что Боб выпустил чашу из рук, а она осталась в прежнем положении, прицепившись к носу точно этакий керамический нарост. Что еще хуже, чаша чуть заметно завибрировала: не иначе как от напряжения, ведь, чтобы удержаться на Бобовой физиономии, ей требовались немалые силы.
Тем временем на крики в отдельный зал сбежались хозяин заведения и официанты, а заодно и нескольких любопытных посетителей.
- Снимите ее с меня! - вопил Боб. Он вскочил на ноги и затанцевал вокруг стула, подпрыгивая то на одной ноге, то на другой и встряхиваясь, точно ломовая лошадь. Никакого результата. Он завертелся волчком, как одержимый, и замолотил руками, словно, избавляясь от лишней энергии, мог хоть сколько-нибудь облегчить боль. Напрасно!..
- Уберите ее с моего лица! - ревел он.
Хозяин заведения храбро выступил вперед, ухватил мистера Найтингейла за плечи, выпрямляя беднягу, а затем вцепился в ручку чаши и яростно рванул ее на себя. Невзирая на все усилия, ему удалось лишь притянуть чашу к себе, а вместе с нею и измученного Боба.
- Нет! Нет! Нет! - заорал возмущенный страдалец. Из его глаз текли слезы, из носа - кровь. - Назад! Назад! Так не выйдет, ты, обезьяна!
Потрясенный трактирщик отступил на шаг-другой. Поначалу-то он счел все это озорной проделкой, как и Бобовы сотоварищи, - и факта этого не сокрыл.
- Никакая это не проделка! - завопил мистер Найтингейл, перескакивая с одной ноги на другую, как если бы по полу были рассыпаны раскаленные угли. - Ох, Боже мой, Боже мой, Боже мой... сжальтесь надо мной хоть кто-нибудь! - Он выдернул из кармана засаленный платок и попытался остановить им кровь. - Ох, Боже мой, Боже мой, Боже мой!
- Бога-то зачем призывать? - удивился один из зрителей: он, как и многие другие присутствующие, до сих пор не верил глазам своим и взять не мог в толк, что происходит. - Смел парень, ничего не скажешь! Вот уж не знал, что Боб Найтингейл в религиозность ударился! Неужто и впрямь рассчитывает на помощь с небес?
Собутыльники Боба были бессильны что-либо сделать: им оставалось лишь расступиться и наблюдать. Раза четыре или пять перепуганный Боб хватался за чашу, порываясь сдернуть ее с носа. Но едва пальцы его смыкались на ручке, боль многократно усиливалась. Чаша находилась в каком-то дюйме от его лица, так что Боб отлично видел, как один из сощуренных глаз приоткрылся и озорно ему подмигнул.
- Да что за шутки такие?.. Ох, Боже мой, Боже мой... молодой кровавый джентльмен, черт его дери... что за шутки-то? Это, никак, фокусы ваших богов с копытами? - выкрикнул он, обращаясь к давно ушедшему Джону Хантеру.
Спасения ждать было неоткуда: и не только потому, что помочь бедняге возможным не представлялось, но еще и потому, что никто не собирался ради него и пальцем пошевелить. Единственное исключение составлял трактирщик; впрочем, он заботился не столько о благополучии Боба, сколько о благоденствии и репутации своего заведения. Проблема Боба, посмею заметить, состояла в том, что окружали его и компатриоты, и знакомые, и деловые партнеры, - но вот, будучи человеком некомпанейским, друзьями он так и не обзавелся.
Боб попытался унять кровь, промакивая платком вокруг носа и под носом. Ну и зрелище же предстало взорам сторонних наблюдателей! Охваченный паникой Боб, с чашей на носу и смятым, пропитанным кровью носовым платком под нею, завывая, выделывал курбеты по всему залу.
По улице как раз проходил практикующий врач, некто доктор Суитман, и трактирщик зазвал его внутрь для консультации. Осмотрев пациента, доктор Суитман не задержался с диагнозом:
- У больного на носу чаша.
После чего он закурил сигару и покинул трактир "Корабль", не забыв сперва подробно проинструктировать пациента, куда доставить гонорар, причитающийся к выплате до тридцатого числа текущего месяца.
Хозяин заведения выбежал на улицу вслед за доктором, протестуя против вынесенного вердикта. Эскулап стремительно развернулся: в лице его читалось неприкрытое изумление.
- Доктор, а снять-то ее как? - воскликнул трактирщик. - Чашу, стало быть?
- О, я для этого не нужен. Я - врач общей практики, и только. А ему нужен человек с ножом - их хирургами называют. Пусть обратится к доктору Сэмюэлю Крокеру, проживающему в Дартинг-Хилл. Он ему мигом эту штуку откромсает - нос, стало быть, - чик, и готово! Вот моя визитная карточка; не забудьте сказать Крокеру, что это я его порекомендовал. Лучшего хирурга, чем Крокер, в целом свете не сыщешь, так что гонорары у него довольно высокие. Доброго вам дня, трактирщик.
И с этими словами доктор зашагал прочь, с сигарой в зубах, заложив руки за спину, явно очень собою довольный.
- Чума на тебя! - выругался трактирщик. Он постоял еще немного, провожая медика потрясенным взглядом, а затем бегом кинулся обратно в "Корабль", дабы оказать страдающей душе какую-никакую помощь и содействие.

Глава V
Гость за окном

Молт-Хаус, Вороний переулок, вторая половина дня. Мистер Хантер уже вернулся в родные пенаты, разыграв свой маленький спектакль в трактире "Корабль", и направился прямиком в кабинет - в просторный, обширный покой, с которым не так давно знакомился мистер Роберт Найтингейл. Вручив сюртук слуге, он устроился за массивным, старомодным бюро - за тем самым бюро, в ящиках которого мистер Найтингейл обнаружил несколько разрозненных монет, письма и пергаменты, покрытые причудливыми письменами, и карту двенадцати городов. Разумеется, предметы эти теперь находились не здесь - благодаря любопытству мистера Найтингейла и его холщовому мешку. Вспомнив об этом, мистер Хантер задумался ненадолго, во власти мрачной решимости. Однако же вскоре перед глазами его заклубился туман воспоминаний; под влиянием необъяснимого порыва он подошел к окну и, отдернув занавеску, выглянул наружу.
В общем и целом зрелище было унылое. Пока конь нес мистера Хантера домой, в воздухе похолодало - постепенно, шаг за шагом, причем в буквальном смысле: чем ближе дом, тем ниже температура. Теперь же в Вороньем переулке бушевал, раскачивая ветви деревьев, ледяной ветер. Низкие, темные, истрепанные тучи явно не находили себе места, ища, куда бы вывалить запасы снега. Однако мистера Хантера все это мало затрагивало, разве что он еще острее ощутил собственную отчужденность и то, насколько он далек от всего знакомого и привычного.
Он обернулся и обвел взглядом покой - этот необыкновенный кабинет, вместилище удивительной коллекции сокровищ, каждое из которых было немым и загадочным свидетелем прошлого. Мистеру Найтингейлу комната показалась музеем, усыпальницей, где чтят память мертвых, но для мистера Хантера это был живой, осязаемый мир. На стенах висело оружие и доспехи, добытые им на заре юности: дротики и копья, мечи и небольшие круглые щиты, все из чистой бронзы. На столе громоздились артефакты, уцелевшие при посещении дюжего Боба: остатки коллекции сосудов для возлияний и терракотовых статуэток, и черного блестящего фаянса, столь характерного для культуры расенов. В центре комнаты возвышался алтарь из вулканического туфа, внутри которого некогда хранились таблички из этрусского электра, а теперь не было ничего, кроме спертого воздуха. Мистер Хантер скользнул глазами по расписным ширмам у камина, покрытым яркими изображениями колесничных гонок, атлетических состязаний, пиров и празднеств. Ныряльщики прыгали в воду, борцы сходились в поединке, всадники скакали верхом; сцены охоты и танцев перемежались картинами рыбалки и трапез. Счастливые времена... о, счастливые, трижды счастливые времена! И на фоне всего этого выделялась фигура шагающего флейтиста, гибкого и юного, выписанная художником столь живо и изящно, что казалось, будто в комнате еще звенит отголосок музыки.
Поддавшись внезапному порыву, мистер Хантер исчез за ширмами и тут же вернулся с флейтой удивительно тонкой работы: она состояла из двух одинаковых трубочек из золотистой древесины - длинных, хрупких, сужающихся к концу. Молодой джентльмен уселся на край бюро и поднес инструмент к губам.
Где-то с четверть часа он играл: его пальцы проворно порхали по боковым отверстиям двойной флейты, искусно варьируя высоту и тембр нот. Растекаясь в безмолвном воздухе, протяжная мелодия словно заполняла собою все укромные уголки и ниши. Судя по мастерству исполнения, было очевидно, что мистер Хантер не только прорицатель, но и талантливый музыкант. Играл он увлеченно, не замечая ничего вокруг: глаза его закрылись сами собою, брови двигались в лад напеву; и лицо, и весь облик светского щеголя словно растворились, и на смену им проступили лицо и обличия Вела Сатиэса, лукумона города Велка.
В противоположном конце комнаты высилась фигура юноши с гипнотическим взглядом и загадочной улыбкой, юноши, который, казалось, того и гляди пустится в пляс под музыку, - смотрелся он совсем как живой. Однако сей молодой человек, как всегда, довольствовался обличьем терракотовой статуи: то была земная инкарнация Аплу, лучезарного бога Солнца. А мистер Хантер все играл; мелодия звучала то нежно, то радостно, то печально, на грани отчаяния - как своего рода чествование, гимн памяти могущественного, одаренного народа, давным-давно исчезнувшего с лица земли.
Так прошло еще какое-то время. Но вот в дверях появился слуга, мистер Хантер отнял от губ флейту, и музыка оборвалась.
- Ну, в чем дело, Салоп? - осведомляется мистер Хантер, откладывая двойную флейту в сторону: он уже дал выход сердечной тоске, по крайней мере на время. - Что-то не так?
Престарелый челядинец в пропыленном фраке пытается отдышаться: видимо, даже столь незначительное усилие для изъеденных табаком легких оказалось чересчур тяжким.
- К вам гость, - скрипит он.
- Кто таков?
- Винч, - кратко отвечает Салоп. Два-три слога - вот и все, что ему под силу выговорить за раз.
Мистер Хантер недоумевает про себя: и что же могло выманить изнеженного поверенного в Вороний переулок в такой день? Пока ответ неясен.
- Хорошо. Я его приму.
Слуга кивает и, шаркая, удаляется в коридор. Спустя какое-то время в дверном проеме возникает тучная фигура поверенного, затянутая в темно-сиреневый костюм.
- Заходите, Винч, заходите. Какой, однако, сюрприз! Боюсь, цель вашего визита ставит меня в тупик. Просветите меня, будьте так добры.
Поверенный Винч раболепно семенит в комнату, усиленно пряча глаза от мистера Хантера. Похоже, он необычайно взволнован или во власти нерешительности, или, может быть, смущен, или слегка робеет; или все это одновременно: он облизывает губы, он елейно улыбается, он не поднимает головы, словно опасаясь, как отреагирует мистер Хантер на одно только его присутствие. Шляпу он снимает едва ли не подобострастно и неловко кланяется, точно школьник, заслуживший порку.
К вящему удивлению поверенного, мистер Хантер, похоже, воспринял его визит как само собой разумеющееся. Ни в голосе его, ни в лице не ощущается ни следа недовольства; так что поверенный Винч всерьез обеспокоен. Что-то здесь не так, заключает он. Где праведный гнев? Ни тени праведного гнева! Где ярость при мысли о том, что собственный поверенный приставил к нему соглядатая? Никакой ярости! И что же за каверзу такую затевает его светский молодой клиент? - гадает мистер Винч.
- Вы... кхе-кхе!.. вы уверены, что... гм... вас, часом... гм... ничего не удручает, сэр?.. Кхе-кхе!
- Удручает? Вы о чем? Боюсь, я вас не вполне понимаю. Право же, Винч, да не стойте вы столбом и не тряситесь так! Что за дело вас привело? Или вы вздумали нанести мне светский визит?
Мистер Винч, окончательно уверившись, что каверзы не миновать, опасливо вручает мистеру Хантеру конверт, сообщая, что в нем - учредительные документы, а именно протокол взаимных обязательств относительно совместного предприятия, в котором мистер Хантер намерен поучаствовать наряду с мистером Иосией Таском из фирмы "Таск и К°". Мистеру Хантеру отлично известно о взаимоотношениях между скрягой и мистером Бобом Найтингейлом и о настоящем положении дел в том, что касается мистера Таска и табличек из электра, однако о протоколе взаимных обязательств мистер Хантер слышит в первый раз - и теперь, в свою очередь, озадачен и подозревает какую-то каверзу.
- Совместное предприятие? "Таск и К°"? О чем вы, Винч? Что еще за чушь?
Постреливая глазами туда-сюда, поверенный кивает на конверт, давая понять, что вложенный в него документ содержит в себе ответы на все вопросы. Мистер Хантер извлекает на свет содержимое. В его лице отражается глубокое недоумение, что мало-помалу сменяется яростным гневом - по мере того как он проглядывал следующие любопытные строки:
Досточтимый сэр!
Я вас знаю. Да-да. Я знаю вашу историю, знаю, откуда вы родом. Я знаю, кто вы. Знаю и то, с какой целью вы прибыли в Солтхед и что ищете. Вот уже несколько недель за вами следит мой человек, сэр; выполняя мою волю, он представил мне разнообразные сведения, которые, не сомневаюсь, окажутся для вас небезынтересны; в частности, информацию такого рода, какую человек чести не захотел бы открывать неблагодарной публике.
Давайте же обсудим это дело подробнее и придем к полюбовному соглашению, выгодному для обеих сторон. За известную компенсацию я лично позабочусь о том, чтобы компрометирующие предметы были быстро и незаметно изъяты из обращения и более никогда не всплывали. Ваша тайна, сэр, в надежных руках; можете на меня положиться.
Мой лозунг - деликатность и осмотрительность.
Остаюсь, сэр, как всегда, ваш покорный слуга и т. д. и т. п.
Дж. Винч
Мистер Хантер медленно поднял голову.
- Это ваша работа? - осведомился он негромко, превосходно владея собой.
В ответ мистер Винч отводит глаза, вновь демонстрируя весьма характерное нежелание взглянуть собеседнику в лицо.
- Кхе-кхе! Разумеется, - заверяет он, глядя в пол. - Документ в полном порядке, не так ли, сэр? Если обнаружатся недостатки, мой клерк головой ответит!.. Кхе-кхе. Ленивый бездельник. Вертопрах. Кхе-кхе!
- О нет, документ в безупречном порядке, - ответствует мистер Хантер. Он присаживается к бюро и внимательно вчитывается в послание, разглаживая указательным пальцем пышные усы. Надо подумать, хорошенько подумать и понять, что происходит. Откуда бы мистеру Джасперу Винчу из Солтхеда знать, кто он, мистер Хантер, такой и откуда, и с какой стати поверенный предъявляет ему подобный ультиматум? Кто же этот шпион, этот соглядатай, на которого Винч ссылается? Откуда кому бы то ни было стало известно о его, Джона Хантера, мотивах? Как кому бы то ни было докопаться до его истории? Не найдется и одного человека на миллион, кто бы...
Минуточку! Что, если Авле Матунас...
- Скажите-ка, Винч, - произносит мистер Хантер, - вы, часом, не знакомы с человеком, который называет себя Джек Хиллтоп?
- Как? Хиллтоп? Кхе-кхе!
- Я так и думал. А как насчет этого мистера Иосии Таска, финансиста? Уж с ним-то вы знакомы, я полагаю?
- А, мистер Таск! Ну, конечно. Кхе-кхе! Знаком, и очень близко. Я - его поверенный, сэр. Да-да, именно. Кхе-кхе. Мистер Иосия Таск - один из крупнейших и наиболее уважаемых клиентов фирмы. Промышленный магнат, я бы сказал. Что там - корифей!
- Понятно. Вот теперь все стало на свои места, - произносит мистер Хантер. - Вы, как я понимаю, действуете с полного ведома и с согласия мистера Таска? Вы с ним вполне солидарны?
- Разумеется, - отвечает мистер Винч, подобострастно улыбаясь и слегка наклоняя лысую голову. За разговором о финансистах и корифеях он почувствовал себя куда увереннее. Пожалуй, насчет мистера Хантера он заблуждался. Пожалуй, то, что наговорил ему мистер Иосия Таск, было чистой воды умозрительными домыслами, удачной догадкой или просто-напросто ложью. Что, если светский молодой джентльмен о деятельности Самсона Хикса даже не подозревает? Что, если он, Джаспер Винч, вне подозрений!
Однако радость поверенного Винча оказывается преждевременной.
- В таком случае мне потребуется время, чтобы все обдумать... обдумать этот протокол, как вы выражаетесь, - объявляет мистер Хантер, внезапно посуровев. Гневным движением он швыряет документ на бюро. - Вот уж не ждал от вас такого, Винч, положа руку на сердце! Приехав в Солтхед, я поручил вам свои дела, назначил вас своим доверенным представителем. Ваши услуги, по чести говоря, оказались для меня небесполезны: вы ввели меня в круг обитателей "Итон-Вейферз", дав мне тем самым возможность вернуть один предмет, некогда принадлежавший моему... словом, мне. Однако теперь мне открылась вся правда как есть! Вы меня предали. Не просто так стали вы моим представителем; на самом деле вы вынашивали хитрый план: узнать обо мне как можно больше, выведать слабости и уязвимые места, определить рычаги, на которые можно давить себе во благо. Вы с самого начала задались целью обмануть меня, человека, в вашем городе чужого! Ну вы и фрукт, Винч, просто-таки "украшение" своей профессии! Вы - вероломный подлец и негодяй! Вы - человек, начисто лишенный чести.
"Ну-и-фрукт" тут же выдает себя с головой. Веки его непроизвольно подрагивают, язык скользит по губам, рука вытирает лысину.
- Ч-что вы такое имеете в виду, сэр? - восклицает он, задерживая подозрительный взгляд на отброшенном в сторону листе. - Ч-что вы такое говорите? Кхе-кхе! Что такое содержится в этом документе?
- Кому и знать, как не вам, - презрительно бросает мистер Хантер.
Мистер Винч вкладывает в глаз монокль и принимается внимательно изучать мнимый "протокол". Поверенный ошеломленно продирается через незнакомый ему текст - строчка за строчкой, слово за словом, слог за слогом. Да уж, такого протокола о взаимном обязательстве сторон он в жизни своей не видел!.. Винч снова читает послание от начала и до конца и недоуменно пялится на собственное имя внизу. Его лицо покрывается пепельной бледностью, на фоне которой, точно оспины, поблескивают капли испарины.
- "Ваш человек", как вы выражаетесь, приставленный ко мне соглядатаем, - продолжает мистер Хантер, - работает на Таска. Этот низкий мужлан по имени Найтингейл вломился в мой дом и похитил то, что принадлежало мне. Вот теперь все сходится! В придачу к прочим вашим талантам вы еще и мошенник, сэр. Надо ли говорить, что услугами вашей дискредитированной фирмы я более пользоваться не намерен.
Монокль выскакивает из глаза мистера Винча, точно пробка из бутылки. Под испытывающим взглядом мистера Хантера поверенный трепещет от ужаса: что, если дело дойдет до "кулак к кулаку"? Но... но при чем тут этот скользкий тип Боб Найтингейл?
- Я этого документа не составлял, - восклицает мистер Винч. - Где же протокол? Его здесь нет! А это не мое! Кхе-кхе! Кто же меня так подставил? Скрибблер... вечно он в облаках витает... неблагодарная тварь... это злодейский заговор мне на погибель... - Поверенный лихорадочно шарит в конверте, ища бумагу, которой там нет, переворачивает тот единственный лист, что был обнаружен, то так, то этак, то на другую сторону, то вверх ногами, скатывает его в трубочку и вглядывается в нее, точно в телескоп, ища хоть обрывок, хоть клочок чего-то похожего на протокол взаимных обязательств. Ну должен же он где-то быть, право слово!
- Не трудитесь оправдываться, Винч. Вашу вину подтверждает каждое написанное здесь слово...
Внезапно мистер Хантер замолкает. Он хмурится, оборачивается, напряженно прислушивается. Во французские окна ударяет порыв ветра. По комнате внезапно распространяется ледяной холод. Словно не замечая, мистер Хантер вновь оглядывается на поверенного, и на губах у него играет еле заметная улыбка.
- Похоже, - произносит он, - похоже, мы здесь не одни.
Страшась гнева мистера Хантера и, возможно, нового заговора, поверенный Винч нервно оглядывается по сторонам, мысленно отмечая зловещие, таинственные артефакты и гадая, что за всем этим последует. Его бьет дрожь.
- Н-н-не одни? Кхе-кхе! А кто же тут еще есть?
Мистер Хантер подходит к французскому окну, останавливается на мгновение и смотрит сквозь стекло.
- Так я и думал, - произносит он. Отдергивает штору, открывает створки - в комнату тут же потоком врывается свежий воздух - и, не убирая руки со шпингалета, оборачивается к "ну-и-фрукту". - Смотрите-ка, Винч. Да к вам гости!
Поверенный - ошарашенный, смущенный, перепуганный, встревоженный - робко смотрит в указанном направлении. Сперва в окно, взметнув занавеску, задувает новый порыв ветра. А вслед за ним появляется престарелый, изможденного вида джентльмен с лицом белее снежной поземки и с серыми, в молочных разводах, глазами. Одет он на старинный манер: такой наряд был в моде лет этак пятьдесят назад. Старый джентльмен не столько входит, сколько вплывает в комнату, словно оседлавши ветер. Нижнюю часть его туловища окутывает клубящийся туман, оставляя открытыми для обозрения лишь торс выше пояса, руки и голову. Само его тело плавно покачивается вверх-вниз, вверх-вниз, повисая в воздухе, точно боги гравитации не имеют над ним власти.
Сей "бюст" беззвучно скользит к мистеру Винчу, распространяя вокруг себя пронизывающий холод. По мере приближения благодушное выражение его лица сменяется отвратительно злобной гримасой. Молочные глаза свирепо расширяются, обращаются на поверенного... будь на мистере Винче парик, он непременно сполз бы и упал на пол! Визитер не произносит ни слова, просто поднимает руку - можно подумать, одного его кошмарного присутствия недостаточно, чтобы привлечь внимание поверенного Винча! На краткую долю секунды взгляды их встречаются, но многострадальный мистер Винч находит-таки в себе силы отвести глаза. Лицо поверенного, в свою очередь, искажается в гримасе, отражающей душевную муку, и Винч наконец восклицает:
- Что еще за чушь? Кхе-кхе! Что за чушь, говорю? Т-т-таким, как он, здесь не место! - И поверенный в немой мольбе обращается к мистеру Хантеру.
Владелец дома стоит в стороне с видом крайне равнодушным.
- Тебя удивляет появление таких, как я, Винч? - восклицает призрак. - Что ты имеешь в виду? А ну-ка, объяснись!
- Очень... кхе-кхе... очень удивляет, Эфраим! - лепечет мистер Винч. Он ослабляет воротничок и поворачивает голову из стороны в сторону. - Очень... удивляет... - И снова поверенный взывает к бесстрастному Джону Хантеру. - Этот человек... мертв! - сообщает Винч, тыкая жирным пальцем в сторону призрачного торса. - Мертвее мертвого... апоплексический удар... церковное кладбище... вот уже одиннадцать лет как. Кхе-кхе!
- Такие, как я? - повторяет мистер Баджер, недобро улыбаясь. Ибо это и впрямь мистер Эфраим Баджер, или по крайней мере его тень. - Ты не ответил на мой вопрос, Винч. Что ты имеешь в виду?
Поверенный дергает головой туда-сюда, пытается встряхнуть ею в знак того, что не верит в реальность видения. Но голова словно застряла в гнезде и проворачиваться упорно не хочет.
- Это потому, что я не принадлежу к живым? Это потому что я уже не такой, как ты, то есть не своекорыстен и не поглощен земными заботами? Ты это хочешь сказать?
Отпрянув назад, мистер Винч придушенно откашливается в ответ.
- Вот так я и думал. Как на тебя похоже! Но придет и твой срок, Винч, как однажды пришел мой. Сейчас ты вполне здоров и бодр, а в следующее мгновение нагрянет болезнь, раз! - и тебя нет; точно кран завернули. Вот и все, и ничего-то от тебя не остается, кроме доброго имени. А что ты сделал с моим добрым именем, а, Винч? Что ты сделал со мной? Со всем, ради чего я жил, со всем, чего я достиг? Как ты смеешь позорить репутацию фирмы - моей фирмы! - своими расчетливыми махинациями, своими грязными плутнями, своими злоухищрениями, своим тщеславием, своим эгоизмом! Что, думаешь, я ничего не вижу, ты, твердолобый болван? Так вот, изволь запомнить: я вижу все!
Мистер Винч находит в себе силы кивнуть твердолобой головой в знак подтверждения.
- Ты поступил ко мне на службу еще юнцом, чье будущее оставалось под большим, просто-таки огромным вопросом. Я дал тебе шанс, поступил с тобой так же, как некогда мой благодетель - со мной. Я почтил тебя своим доверием. Со временем я назначил тебя младшим партнером фирмы и тем самым вверил тебе свое доброе имя. И чем же ты отплатил мне, Винч! Шпионишь за нашими собственными клиентами! Обманываешь их доверие! Как верно заметил этот вот молодой джентльмен, ну и фрукт же ты! До того как я взял тебя к себе, ты был полнейшим ничтожеством. Им ты и остаешься по сей день.
Поверенный Винч вроде бы обижен, но возразить ему нечего; тем не менее он словно бы порывается запротестовать. Однако леденящий призрак Эфраима Баджера скользит ближе: нет, перебивать себя он не позволит!
- Хватит чушь пороть, Винч, и врать тоже хватит - я твои выдумки в гробу видел! Я слишком стар, слишком умудрен и слишком мертв, чтобы мне морочил голову жалкий судейский вроде тебя. В данный момент я хочу лишь одного: вернуть свое законное наследие - восстановить репутацию. И заруби себе на носу: я своего добьюсь! Пусть при упоминании имени Баджера люди Солтхеда почтительно умолкают, а потом говорят: "Честный был прохвост, ничего не скажешь!" И ты, Винч, мою репутацию восстановишь. Возлагаю на тебя эту задачу. Ты вернешь фирме "Баджер и Винч" то глубокое уважение, которым она некогда пользовалась по всему городу.
Мороз вокруг тучного поверенного все крепчает: тень Эфраима Баджера обрушивается на него, точно зимняя стужа. Удивительная, небывалая зимняя стужа, принявшая обличье покойного адвоката и изъясняющаяся его голосом!
- Ты сделаешь, как я сказал, - объявляет "зимняя стужа". И звучит это не просьбой, но приказом.
- Да, Эфраим, конечно, - дрожа, заверяет мистер Винч.
- Но берегись! Ты вернешь мне доброе имя - или я снова к тебе явлюсь! Вот какая "награда" ждет тебя, Винч, в случае неуспеха - мы снова увидимся. Не раз, и не два, - ты будешь встречать меня повсюду. Куда бы ты ни направился, там окажусь и я. В каждой комнате, в каждой галерее, на каждой террасе, на каждой лестнице, в каждом окне и в каждом дверном проеме стану я тебе являться. Я буду с тобой днем и ночью - неотлучно, постоянно, ни на миг тебя не покину. Каждое твое мгновение - и во сне, и наяву - омрачит мое карающее присутствие. В лице каждого прохожего ты узнаешь мои черты. Любой голос прозвучит для тебя моим голосом. Ты посмотришься в зеркало, и оттуда подмигну тебе я. Как тебе такая перспектива? Так что берегись!
От этой литании ужасов внутри у мистера Винча все холодеет - то, что еще не заледенил мороз. Комната начинает раскачиваться и вращаться - тошнотворно, гадостно, точно корабль, что вот-вот пойдет ко дну. Поверенный хватается жирной рукой за лоб: череп его вот-вот треснет. Что, если все это - не более чем зловещий сон, порождение его собственных фантазий? Он стискивает кулаки и даже слегка ими помахивает, точно изъявляя готовность сойтись в потасовке с тенью Эфраима Баджера. Но решимость тут же развеивается, веки подрагивают, с губ срывается стон, затем вздох... поверенный теряет сознание, с грохотом падает на пол и остается лежать бесформенной темно-фиолетовой грудой.
Когда за хозяином прибывает слуга, разумеется, никаких объяснений ему не предоставляют, вот разве что ссылаются на неожиданно приключившийся припадок или приступ - видимо, следствие переутомления: ведь мистер Винч, чрезмерно преданный долгу, безбожно перегружает себя работой. Эту версию угрюмый Салоп излагает буквально в двух-трех словах. При помощи верного челядинца и некоторого количества нашатырного спирта в придачу к нюхательным солям поверенного удается отчасти привести в себя и препроводить в карету. Экипаж срывается с места и уносит полубесчувственное тело подальше от Вороньего переулка.
Примерно полчаса спустя, невзирая на непогоду, перед дверью резиденции мистера Хантера собирается группа из четырех джентльменов. Они постучали в дверь и теперь жмутся поближе друг к другу, дожидаясь ответа. На крыльцо выходит угрюмый слуга и бесстрастно выслушивает их просьбу. Затем надолго задумывается и сообщает пришедшим, виртуозно экономя слова, что хозяина дома нет, не будет еще очень долго, но как долго продлится это "очень долго", он, Салоп, понятия не имеет. После того дверь резко захлопывается прямо перед носом четверых джентльменов. Несколько минут они оторопело глядят друг на друга: профессор и его секретарь, доктор Дэмп и Гарри Банистер. Доктор, до глубины души возмущенный непочтительностью лакея, ударяет в дверь кулаком в знак своего неодобрения.
Однако меланхолический сгорбленный колосс из кирпича и камня, известный под названием "Молт-Хаус", хмуро взирает на них в угасающем свете дня - и привечать никого не желает.

Предыдущая страница 14 Следующая страница


15 Джеффри Барлоу

Глава VI
Скряга из дому...

В Солтхед пришла зима.
Ужасная буря - отпрыск тревожного неба, описанного в предыдущей главе - надвигается с востока, и старинный город тонет в снежных сугробах. Пробирающий до костей ветер воет днем и ночью, расшвыривая снег во все стороны, со свистом проносится мимо Свистящего холма и мимо всех прочих городских вершин высотой хотя бы с человека. Семь головокружительных утесов, эти гранитные воины, стоящие на страже Солтхеда со стороны нагорьев в дальнем конце города, пробудившись, обнаруживают, что укутаны покрывалом пороши: они слепы, они беспомощны и не способны уже охранять что бы то ни было. Ситуация мрачная, просто-таки зловещая; и с каждым днем становится все хуже.
Очень скоро почтовое сообщение прерывается; да и экипажи остались не у дел. На улицах жгут костры: не в честь праздника, но чтобы обогреть и приветить тех бедолаг, которым некуда больше податься. Трубы дымят, точно заправские курильщики, тщась произвести столь необходимое для людей тепло. Люди в большинстве своем облеклись в несколько слоев рубашек и платья, в шерстяные чулки, фланелевые жилеты, тяжелые пальто и шали, и всевозможные воздухонепроницаемые перчатки и сапоги, и кашне, и шарфы, и причудливые меховые шапки. Из гардеробов и бельевых шкафов, точно притянутые магнитом, появились одеяла и пледы и мигом перекочевали на диваны, постели и на зябнущие плечи. Кухни, где ярко пылает огонь, где на крюках висят чайники, где так приятно посидеть у печки, снова стали центрами развлечений и светской жизни, в то время как столовые и гостиные утратили свое обаяние. Кони поставлены в теплые стойла, если, конечно, не требуются по неотложному делу, а собаки и кошки почти вовсе исчезли с заснеженных улиц. По городу ползут зловещие слухи о том, что в свинцово-сером небе якобы видели тераторна; люди гадают, не окажется ли эта зима самой суровой и безжалостной из тех, что старинный город знал за многие годы. В здании городской ратуши спешно собирается совет олдерменов. Жителям настоятельно рекомендуется не покидать домов до тех пор, пока буря не утихнет; это постановление доводится до сведения горожан усилиями окружной стражи. И тем не менее вскоре поступают известия о неизбежных трагедиях, неразрывно сопряженных с жизнью в холодном климатическом поясе. В ущелье обнаружен насквозь промороженный труп путешественника, так и застывший в сидячем положении: конь бедолаги рухнул от усталости, а сам он, видимо, прислонился на минутку к сугробу, решил малость передохнуть, да так и уснул. Маленькая девочка улизнула незамеченной из-под надзора многочисленного семейства, не ведая об опасностях, подстерегающих ее за порогом, но, не дойдя до соседнего переулка, рухнула в снег. Во время одного из обходов стражник, патрулирующий окраины своего прихода, натолкнулся на лежащего сотоварища: из снега торчал лишь носок его сапога, а под правой его рукой примостился верный спаниель.
Вот какая обстановка царила в Солтхеде, вот какие виды открывались взгляду, когда на возвышенности в дальнем конце города, на главном тракте, временно заброшенном, появился караван из двух животных. В обычных обстоятельствах два экземпляра чего бы то ни было вряд ли назвали бы караваном: скажем, пара ломовых лошадей или два экипажа под это название никак не подходят. Но великолепие и внушительные размеры созданий, появившихся из полутьмы - они без устали брели все вперед и вперед, продираясь сквозь заносы, и их горячее дыхание вырывалось неохватными столбами пара, - этому описанию вполне соответствовали. Как я уже сказал, караван состоял из двух животных - двух рыжих мастодонтов. Их косматую шерсть припорошило снежное крошево, ноги, подобные стволам могучих дерев, ритмично и неодолимо сокрушали сугробы, так что при каждом шаге глухо дрожала земля. Два рыжих мастодонта, говорю я: один - гигантский самец; клыками огромнее не могло бы похвастаться ни одно живое существо в истории; вторая же - самка, уступающая самцу размерами и идущая за ним след в след.
На спине у каждого из мастодонтов крепились пассажирские возки и грузовые платформы. На самце ехал долговязый, придурковатый юнец с раззявленным ртом, странно слезящимися глазами и в засаленной фетровой шляпе с обвисшими полями. Рядом с ним пристроился бородатый субъект с крохотными, похожими на орехи глазками и пышной, смахивающей на руно шевелюрой мышиного цвета. Второй возок занимал коренастый коротышка в клетчатом жилете; впрочем, сейчас помянутый жилет скрывался в самых глубинах, под несколькими слоями одежды более теплой. На круглой седой голове красовалась смятая шляпа. Все три путешественника щеголяли также в перчатках и шарфах; их усталые лица побелели от холода. Итак, экипажи приказали долго жить, почта - тоже; приказала долго жить цивилизация как таковая, все в мире замерло, но могучие рыжие мастодонты пребывали в своей стихии, ибо, как мистер Хокем любил сообщать всем и каждому в пределах слышимости, "зверей ничего не остановит".
На сей раз, однако, звери остановились - надо ли говорить, что по воле погонщиков. Последние два дня путешественники продирались через горные снега и безмолвные леса и теперь при виде знакомых очертаний старинного города не сдержали ликующих криков. Лохматые мастодонты двинулись вниз по склону, и вскоре взглядам предстали не менее знакомые контуры трактира под названием "Три шляпы", занимающего обширный участок на окраине города под сенью головокружительных утесов.
Трактир "Три шляпы" был хорошо известен мистеру Хокему своим вместительным конюшенным двором и близостью к наезженному тракту; и то, и другое в создавшихся обстоятельствах являлось немалым преимуществом. Так что погонщики мастодонтов натянули поводья, размотали веревочные лестницы и приветственно замахали конюху и его подручным. Те в долгу не остались; причем поздоровались они не только с людьми, но и с Коронатором, и с кроткой Бетти. С успехом осуществив доставку очередного груза и прибыв в Солтхед уже порожняком, мистер Хокем и его спутники мечтали об отдыхе на добром старом постоялом дворе, о тепле гигантского очага, о сытной снеди и питье и о славной компании его обитателей.
К слову сказать, название трактира тут же себя и оправдало: прежде чем войти в общую залу, трое джентльменов сняли свои шляпы, числом три, и повесили их на крючки в коридоре. Двое джентльменов расстались с головными уборами по доброй воле, а вот третьего, по имени мистер Эрхарт, Бластеру пришлось настоятельно уговаривать, прежде чем тот согласился выпустить из рук свое изорванное сокровище.
- В город сегодня не въехать ни с одного конца, ни с другого, - сообщил хозяин заведения; он покинул пределы кухни и присоединился к мистеру Хокему и его отряду. Это был приземистый, рыхлый субъект с огромным бесцветным носом, формой смахивающим на клубничину, и мясистыми, похожими на сливы ушами. Ситцевый рабочий халат едва сходился на его обширной талии. - Гнусная нынче стоит погода, так-то. Вот в город и не войти. Здорово его завалило, бедолагу. Все встало почитай что намертво. Никто никуда не ходит, никто никуда не ездит.
- Так никто никуда и не пройдет, вот разве что звери, - напомнил мистер Хокем, аккуратно поддергивая и оправляя клетчатый жилет. Его голубые глазки ярко искрились.
- Ага, вы их небось во дворе поставили, нет? Там им хорошо будет. А ведь снега-то еще навалит немерено, прежде чем все успокоится-то. Стало быть, вам комната нужна?
- Думаю, да, сэр, если найдется свободная, - ответствовал мистер Хокем, отмечая про себя, сколько народу набилось в общий зал. - А ежели не получится, так паренек с Чарльзом и я, мы и на сеновале отлично переночуем.
- Еще чего не хватало, - возразил трактирщик, важно покачивая головой. - Будет вам ваша комната, так-то. Но сейчас вам небось горячий грог куда как нужнее. Эйлин! Эйлин! Три порции горяченького для мистера Хэтча Хокема и его друзей!
Прелестная толстушка у стойки - к слову сказать, дочка хозяина - с улыбкой взялась за дело. Очень скоро перед мистером Хокемом и его спутниками уже стояли три дымящиеся кружки с горячим бузинным вином, щедро сдобренным бренди и пряностями, - эликсир, спасающий от холода, причем весьма эффективно. И никогда не казался он путешественникам таким вкусным, как в тот холодный, холодный день много, много лет назад.
- По дорогам теперь не очень-то покатаешься, - рассуждал трактирщик, лениво ковыряя ноготь большого пальца в ожидании новых заказов от клиентов. - Завалило город намертво, так-то. Здорово его поприжало: корсет моей супружницы, и то так туго не давит.
- Не покатаешься, точно, - подтвердил мистер Хокем. - Пассажиры и прочие там, что временно переметнулись на экипажи... что ж, плохо им приходится. Но что с возу упало, то пропало. Мы из Ньюмарша приехали; там тоже все подступы завалило, как вы говорите. И холодно, точно в леднике.
- Кстати, говорят, на реке уже лед. Видать, знатная будет ярмарка в этом году! Вдоль улиц поставят ларьки да шатры, быков целиком зажарят, а катанья на коньках-то, а гонки на санках!.. Да уж, таких холодов мы давненько не знали, так-то.
- Зима же, в конце-то концов, - напомнил мистер Хокем. - Уж такое время года!
- Это да. Кабы стояла сейчас середина лета, да выдался такой денек, как сегодня - было одно такое лето не слишком давно, если помните, - так мы с супружницей и дочкой мигом бы вещички собрали - да прямиком в Хедкорн. Или даже, не задерживаясь в Хедкорне, еще дальше - до самого Нантля и южных островов. Вот туда бы мы и отправились, так-то, а холода пусть пропадают пропадом!
- А Чарли можно в Хедкорн? - полюбопытствовал Овцеголов. - Чарли тоже хочет на острова. Острова - это где, мистер Хэтч?
- Да уж, вам туда в самый раз! - весело расхохотался трактирщик. - Поезжайте, сэр, поезжайте, и шлите открытку с наилучшими пожеланиями, так-то!
- Там хорошая погода, Чарльз, - пояснил мистер Хокем. - Но острова очень, очень далеко.
- Ага, вот тут вы в самую точку попали, сэр! - подтвердил трактирщик. - Очень, очень далеко.
- Так что останемся-ка мы там, где есть, Чарльз, по крайней мере временно, на сегодня и на ночь, и порадуемся гостеприимству этого славного заведения. А поутру... Ну, утро придет, там и посмотрим. Может, какому-нибудь деловому джентльмену потребуются наши услуги. Экипажи не ходят, но зверей-то ничего не остановит.
- Верно! - согласился Бластер, вызывающе кивая. Его фетровая шляпа в данный момент висела на крюке в прихожей, и странно было видеть, как эта голова ходит вверх-вниз, не подкрепляя сей жест встряхиванием вислых полей.
В общем зале вовсю шла захватывающая игра в "двадцать одно". Мистер Хокем и его племянник, разглядев среди игроков одного-двух знакомых, подошли к столу, дабы их поприветствовать. Вновь прибывших тут же пригласили присоединиться к развлечению. Мистер Хокем отнюдь не возражал против азартных игр, если только не предаваться им слишком часто; кроме того, ставки были маленькие, а сама игра служила разве что подспорьем для разговора и создания душевной атмосферы в четырех стенах, пока снаружи бушует буря. Так что мистер Хокем и Бластер взяли карты и вскоре уже увлеченно испытывали судьбу, по большей части успешно, пытаясь набрать двадцать одно очко. Что до беседы, то и она текла вполне отрадно.
Чарли-Овцеголов ровным счетом ничего не смыслил в картах, а даже знай он о них хоть что-нибудь, все равно никогда бы не освоил принципов и правил азартной игры. Кроме того, ему недоставало умения сосредотачиваться; так что подобные развлечения были не для него. Вместо того он предался любимой забаве - на мистере Хокеме он этот трюк уже не раз опробовал: принялся похваляться перед ничего не подозревающими соседями по столу массивными серебряными часами, похищенными из кабинета мистера Гарри Банистера в "Итон-Вейферз". По своему обыкновению, он сперва с хитрющим видом вытаскивал часы из-под лохмотьев и раскачивал их на ленточке перед потрясенным зрителем, а затем проворно прятал обратно в карман, зажмуривался, запрокидывал голову и разражался безумным смехом.
- И это, по-вашему, ценность? - фыркнул раздражительный субъект, вот уже некоторое время наблюдавший за ужимками мистера Эрхарта. Раздражительный субъект был тощим и жилистым, с темными, блестящими глазами, морщинистым лицом и жидкими остатками бесцветных волос. Одетый в выгоревшую вельветовую куртку (одной пуговицы на ней недоставало), жилет в крупную полоску, синий шейный платок и бумазейные брюки, он более всего смахивал на слугу, получившего выходной. Несмотря на то что время едва перевалило за полдень, раздраженный субъект уже сполна воздал должное горячему грогу. Впрочем, для тех, кто оказался заперт на постоялом дворе и целиком и полностью зависел от капризов погоды, такое состояние было, возможно, не худшим из вариантов.
Овцеголов запрокинул голову и расхохотался.
- Ценность. У Чарли - ценность. Часики-луковки, луковки-часики. Минутка-другая. Есть у Чарли минутка-другая!
- Тоже мне, ценность! - презрительно парировал раздражительный субъект. - Да она и плевка не стоит в сравнении с моим сокровищем. Нет, сэр, и не надейтесь!
- У вас - ценность? - переспросил Чарли, придвигаясь ближе и по обыкновению своему странно тряся и размахивая руками. - Что за ценность? Она звенит, как минутка-другая?
- Иногда она и впрямь звенит, да только это секрет. Вы меня слышите? Старика секрет, не мой, - отвечал раздражительный тип, помолчав немного. Его блестящие глазки опасливо постреливали туда-сюда, словно владелец их боялся, что "старик" рядом и подслушивает. - Дело вот как обстоит. Эта штука не моя, но я могу до нее в любой момент добраться - вот только он не догадывается! То-то он взбеленился бы, кабы прознал, скажу я вам, а я бы дорого заплатил за такое! Да только жуткий сквалыга сейчас как раз отлучился.
- Что ж это? - переспросил Овцеголов заинтересованно: словарь собеседника его слегка озадачил. - Что за ценность такая у старика? За что вам надо платить? Кто такая "сквалыга"?
Слуга умолк и внимательнее пригляделся к оборванному, суетливому собеседнику.
- Вы вроде человек надежный, трезвого ума, - заключил он, подтверждая тем самым, насколько пьян. - А звать-то вас как?
- Чарли - имечко.
- Да, но зовут вас как?
- Чарли - имечко, - повторил Чарли, хмурясь. Слуга отставил кружку и заглянул собеседнику прямо в ореховые глазки.
- Ну же? Ну? Ваше имя. Имя мне назовите, слышите?
- Его зовут Эрхарт. Чарли Эрхарт, - сообщила дочь трактирщика от стойки, услышав ненароком последние фразы этой содержательной беседы. - Но обычно его кличут Овцеголовом.
- А что, подходит, - кивнул слуга.
- Па говорит, его много лет назад вышвырнули из работного дома, уж больно он в плохом состоянии. У него крыша поехала, и не черепица-другая, а вся кровля, если вы понимаете, о чем я, - объяснила девушка, постукивая пальцем по виску. Говорила она вполне открыто, как если бы Овцеголов был каким-нибудь неодушевленным предметом, вроде двери или столба, и не мог понять ее слов. Впрочем, слуга в нынешнем своем состоянии тоже не воспринял их смысла: его настолько поглощали собственные проблемы, а сам он поглотил столько горячего грога, что суть объяснений трактирщицы от него ускользнула.
- В том кошмарном темном старом монастыре-тюряге, где я вынужден вкалывать, час за часом, день за днем, не только черепица-другая разболталась, но и кирпичи обваливаются, - сообщил он. - И зачем я только тружусь, спрашивается? Вы посмотрите на мои руки! Хуже, чем у судомойки! - Раздражительный тип предъявил помянутые конечности на всеобщее обозрение. Овцеголов сжал одну из ладоней в своей и хорошенько потряс: видимо, поздоровался.
- Фаллоу, - проговорил слуга, отвечая на рукопожатие.
- Феллоу, - повторил Овцеголов. - Феллоу.
- Не Феллоу, а Фаллоу, - четко повторил слуга. - Джеймс Фаллоу, лакей жуткого старого сквалыги, солтхедского скряги, иначе известного, как мистер Иосия Таск. - Он издевательски отсалютовал чашей и одним глотком опорожнил ее до дна.
- Мистер Таск? Вот дурной человек! Мистер Хэтч и Бластер рассказали Чарли все как есть. Дурной, очень дурной человек.
- Вам-то откуда знать? - возразил Фаллоу, обреченно качая головой. - Нет-нет. Нельзя допускать, чтобы человек так мучился, даже в этом жестоком мире. Старик - ходячий ужас, вот он кто. Ничем ему не угодишь. Не случалось еще такого, чтоб все было в безупречном порядке и чтоб не нашлось, к чему придраться. Вечно он недоволен, старайся - не старайся. Ничем тут не поможешь, а кто и виноват, как не он! Ужас изо дня в день, ужас из ночи в ночь. В мои годы это уж слишком. Да только деться-то некуда, разве что в такой день, как сегодня, когда старикан возьмет да и отлучится из дому. Вы только гляньте на погоду-то! Жуть. Увидел я нынче утром, что он со двора собрался, и сразу понял: надо бы и мне из дома-тюрьмы сбежать, хотя бы на время. Там и дышать-то страх как трудно. Вот я двери и запер, и - бегом через леса и заснеженные поля в "Три шляпы", прочь от уныния и распада. Потому что там - царство уныния и распада, вот оно как.
Лакей вздохнул и с философским видом подпер голову рукой.
- А ценность-то где ж? - переспросил Овцеголов, настойчиво продолжая тему, слугой оставленную. - Вы покажете Чарли ценность, нет? Она минутку-другую натикает?
Лакей прикинул что-то в уме, а затем принялся вычерчивать на столе абстрактные круги донышком кружки. Дерзнуть? Или не дерзнуть? В конце концов страхолюдный старый сквалыга уехал в метель много часов назад - по делам, конечно же. Пусть никто не скажет, что самая суровая зимняя буря на людской памяти удержит мистера Иосию Таска от ведения ежедневных операций, ибо в конце концов мистер Иосия Таск - человек добросовестный. Возвратится он только к ночи; опасаться, что скряга нагрянет домой раньше, не приходится. Ну, почти не приходится. Лакей претендует на владение сокровищем куда более ценным, нежели серебряные часы, - и теперь от него требуют доказательств. Может ли он, не роняя собственного достоинства, пойти на попятный?
- Ладно, идет, - объявил мистер Фаллоу, с грохотом ударяя кулаком по столу в подтверждение своей решимости. - Вы - человек надежный, и старикану не друг, это и слепой разберет. Так пойдемте со мной, посмотрите на страшную тайну. Мне-то что за дело? Заглянем в комнату к сквалыге, отопрем шкаф, и тут же и смоемся и по-быстрому вернемся в "Шляпы": моя кружка и не заметит, что я отлучался! Вперед!
- Вперед! - эхом повторил Овцеголов, помахав костлявой рукой непонятно кому (разве что прелестной Эйлин), и отправился вместе с лакеем на рискованную авантюру. Помянутое событие для мистера Хокема и Бластера прошло незамеченным: эти двое так увлеклись подсчитыванием очков, что не уследили, как их приятель исчез.
Тропинка вела через широкое поле, укрытое одеялом свежевыпавшего снега. Дальше идти пришлось через безмолвный лес; деревья, за исключением вечнозеленых елей и сосен, давно сбросили свои листья и стояли голыми. Очертания иссохших и мрачных стволов и веток четко выделялись на фоне белого крошева и головокружительных вершин на заднем плане. Щипал морозец, под ногами поскрипывал твердый наст.
Со временем лакей и его спутник вышли на наезженный тракт и добрались до унылого парка, окружившего огромный унылый особняк, - особняк с обвалившимся крыльцом и покосившимися окнами, с грозными фронтонами, витыми трубами и насупленными каменными ангелами, что свирепо таращились с высоты кровли. Чарли-Овцеголов, стучавший зубами всю дорогу от "Трех шляп", при виде дома задрожал всем телом. Даже свесы крыши здесь сочились мерзостью запустения, точно сосульки - водой.
Знал ли он, что это место зовется Шадвинкл-Олд-Хаус? Думаю, нет; а если бы и знал, это ничего бы не изменило: одного вида особняка было довольно, чтобы по спине пробежал холодок. Вдруг Овцеголов вспомнил: лакей вроде бы упоминал, что хозяин его - добросовестный мистер Иосия Таск, солтхедский скряга. Тут-то Чарли и осенило, что "старикан" и мистер Таск - одно и то же лицо, и это - его дом; и бедняга задрожал сильнее.
Они дошли до ограды и миновали ворота. Овцеголов завороженно оглядывался по сторонам на бесплодные окрестности; оживить их не мог даже сверкающий снег. Лакей не ошибся: здесь и впрямь царили уныние и распад. То и дело накатывало желание развернуться и бежать отсюда со всех ног; один раз Овцеголов уже почти ему поддался, однако любопытство оказалось сильнее. Что же это за ценность? Какую сокровенную тайну мистера Иосии Таска собирается ему открыть пьяный лакей?
Они вскарабкались по сгнившим ступеням виллы "Тоскана" и вступили в неосвещенный проем, где лакей загодя припас восковую свечу. Прошли через внешнюю прихожую, мимо мрачных бюстов, хмуро взирающих со своих пьедесталов, мимо двух внушительных, покрытых пылью урн на столбиках. В этой самой прихожей дожидался мистер Скрибблер в тот день, когда явился к скряге с письмом. Именно это письмо, сфабрикованное мистером Хиксом, повлекло за собой цепочку событий, которые - мистер Хикс этого никак не предвидел и в свой план вовсе не включал! - сегодня привели Чарли в Шадвинкл-Олд-Хаус.
- Сюда, сюда, - проговорил лакей, поднимаясь по лестнице и жестом веля Овцеголову следовать за ним. - Осторожнее, под ноги смотрите. Тут кое-где доски расшатались.
- Чарли смотрит, - пробормотал Овцеголов. Он обеими руками вцепился в перила, пытаясь сохранить равновесие вопреки тому, что ноги его непрестанно вихлялись и подергивались. Помочь беде не удавалось; чувства его были в смятении. Тем не менее он старался изо всех сил, продвигаясь вверх очень медленно, шаг за шагом, пока не оказался на верхней площадке лестницы рядом с лакеем и часами-маятником.
- Сюда, - недовольно бросил Фаллоу. Задержка явно его раздосадовала. Стремительно промчавшись по коридору, лакей остановился у двери в дальнем его конце и предостерегающе поднес палец к губам.
- Мистер Таск - не здесь? - шепнул Овцеголов, несколько сбитый с толку.
- Конечно, нет!
- Тогда зачем?.. - И Овцеголов, в свою очередь, коснулся губ дрожащим пальцем, словно спрашивая, к чему таиться: ведь в доме не видно и не слышно ни души, скряга вроде бы в отъезде.
Небрежным взмахом руки лакей отмел в сторону его тревоги; однако глаза слуги предательски поблескивали. Фаллоу уже отчасти сожалел о своей похвальбе: в общем зале "Трех шляп" он чувствовал себя куда увереннее.
- Разумеется, его тут нет! Я же сказал вам! Просто, окажись он здесь, плохо бы всем пришлось.
Лакей извлек из кармана связку ключей и отпер замок. Заскрипели петли; дверь распахнулась. При этом звуке блестящие глазки лакея опасливо забегали: он весь превратился в слух, однако, успокоившись, первым переступил порог неосвещенной комнаты. Внутри обнаружились кровать, громоздкое кресло с высокой спинкой, несколько пропыленных книг, умывальник, вместительный, покрытый старинной росписью шкаф с полками, ковер с цветочным узором, портрет человека с хитрым, угрюмым лицом, висящий над каминной полкой, и плотно занавешенные окна. Эта комната казалась еще более холодной и мрачной, нежели прочие помещения, и неудивительно: ведь то была спальня скряги.
И снова лакей жестом призвал к молчанию и на цыпочках осторожно двинулся к покрытому старинной росписью шкафу у дальней стены.
- Здесь, - прошептал он через плечо. - Здесь старикан его и держит. Ох, кабы старик дознался, что вы любуетесь на эту штуковину, скверно бы вам пришлось!
Овцеголова до костей пробрал озноб, и снова он с трудом удержался, чтобы не обратиться в бегство. А лакею словно доставляло некое злорадное удовольствие пугать гостя; возможно, тем самым он успокаивал собственные страхи.
- Впрочем, не тревожьтесь. Фаллоу с вами! Если старикан нежданно нагрянет... ну... гм-м... в общем, все равно вам скверно придется! - И с этими ободряющими словами он выбрал из связки еще один ключ. Прежде чем вложить его в скважину, лакей вновь обернулся к Чарли:
- Старикан понятия не имеет, что у меня есть ключ от его шкафа. А кабы дознался, мне бы конец. Оказаться на мели - в мои-то годы!.. Но я ему покажу, сэр. Нет уж, даже не сомневайтесь, эту партию выиграет Джеймс Фаллоу. Мы вскроем его сокровищницу, прямо сейчас, не откладывая, а ему и невдомек! Потому что мы тут же и дадим тягу! Ха-ха! Хоть лопни скряга - а мы дали тягу! Будет урок долговязому старому дурню - нечего так меня третировать! Годы и годы он меня тиранил, все соки выдавил, прям как из яблока! А последней каплей, чтоб вы знали, оказалась псина - этот его здоровенный мастифф! Тут-то у меня терпение и лопнуло. Вы эту собаку помните? Турком его звали. (Овцеголов энергично замотал головой.) Когда пес исчез, старик совсем взбеленился: дескать, это я виноват. А при чем тут я-то? Вот уж злобная была тварь; такого в друзья мало кто выберет. Такого и в час нужды дважды подумаешь, прежде чем позвать! Ходят слухи, - на мгновение лакей понизил голос почти до шепота, - ходят слухи, будто пса видели в городе: он вроде бы на задних лапах разгуливает, точно в него сам дьявол вселился. Да-да! Ну, дьявол там или не дьявол, а только избавились мы от пса - и туда ему и дорога, скажу я вам. Сущее чудище; я лично только рад, что он сбежал. И пусть себе улепетывает хоть до самого Нантля, мне плевать. На что он нужен? Последняя капля, вот что он для меня такое. А теперь старикан и со мной, точно с собакой, обращается.
Лакей умолк, вдруг осознав, насколько справедливо последнее обвинение. Он закусил губу; решимость его окрепла.
- Я ему покажу: будет знать, как гонять меня целый день напролет, присесть не давая, - проворчал слуга и мстительно воткнул ключ в скважину. Дверцы шкафа, словно по волшебству, распахнулись, Овцеголов заглянул внутрь - и тихонько охнул.
Внутри лежало что-то вроде тоненькой книги: две странички, скрепленные вместе. Каждый листок был сделан из чудесной металлической субстанции, очень похожей на золото; вот только в отличие от земного злата это вещество излучало свет, озаряя темноту шкафа нездешним, опаловым сиянием. Листы книги пестрели причудливыми буквицами, рядами загадочных процарапанных черточек, что истолкованию никак не поддавались. Овцеголов застыл на месте, дрожа всеми своими лохмотьями и не в силах поверить глазам. Не за этим ли предметом его посылали в "Итон-Вейферз", не этот ли предмет дважды ускользал из его рук?
Лакей извлек электровые таблички из шкафа, едва их не выронив - видимо, сказывался горячий грог, - и положил сокровище на умывальник, рядом со стаканчиком для бритья.
- Ну, как вам оно? - осведомился он, отступая на шаг и скрещивая руки на груди. - Чудо из чудес, верно? А уж о ценности этой штукенции я и молчу.
- Странно, - пробормотал Овцеголов. - Очень, очень странно.
Не отрывая взгляда от табличек, Чарли снова сравнил их с описанием, выданным ему Самсоном Хиксом. И пришел к тому же выводу, что и в кабинете "Итон-Вейферз": любые слова здесь меркнут в сравнении с реальностью.
- Надо за это дело выпить! - объявил лакей, выходя из комнаты, и тут же возвратился с парой бокалов и с бутылью. Один из бокалов он вручил гостю, наполнив его лучшим хересом мистера Таска. - Пейте до дна! - повелел он. И, чтобы слова не расходились с делом, залпом осушил собственный бокал. Крепкое вино тут же ударило ему в голову, приплюсовавшись к горячему грогу. Слуга отшатнулся к камину, закашлялся, хватая ртом воздух, и с трудом устоял на ногах.
- Жуть! - воскликнул он, разумея, конечно же, нечто прямо противоположное. Потом игриво ухмыльнулся от уха до уха, отчего по лицу его разбежались морщинки, и плеснул себе еще. С сияющими глазами лакей указал на бутылку с хересом и заговорщицки хихикнул:
- Пейте до дна! Мы ему покажем! Вылакаем весь стариковский херес - ха-ха! - до последней капли - и где же? В его собственной спальне!
Овцеголов не без опаски воззрился на свой собственный бокал. Щедрый лакей наполнил его до краев, не замечая, как трясутся руки гостя. Надо ли удивляться, что Чарли пролил вино на ковер старого скряги? Охваченный ужасом, он глухо, жалобно вздохнул, выпячивая сквозь пыльную бороду то губы, то язык.
- Пейте до дна! - воскликнул Фаллоу. - Да что с вами такое? Хотите, чтобы старый сквалыга вошел да и застал вас в таком виде? А ну, пейте!
Овцеголов со всей определенностью не желал появления мистера Иосии Таска - сейчас ли или в любой другой момент, но и пить до дна он не стремился. Слова лакея навязчиво звучали в его сознании, в душе всколыхнулся стыд. Чарли вновь глянул на пятно, расползающееся по ковру, затем на открытую дверь, почти ожидая, что в дверном проеме возникнет фигура мистера Таска. Угрюмый хитрец с портрета негодующе взирал на него от каминной полки. В доме царила гробовая тишина, нарушало ее лишь отдаленное тиканье часов на лестничной площадке. Лакей уверял, что скряги дома нет. Но как знать, вдруг скряга вернется скорее раньше, чем позже?
Исчерпав до конца остатки энергии и осушив третий бокал хереса, лакей тяжело рухнул в стариковское кресло. Там он и остался лежать, водрузив одну обмякшую ногу на каминную решетку и сонно поводя глазами. Удвоенное воздействие винных паров брало свое.
- Жуть какие красивые, э? - пробормотал он, разумея таблички. - К-как думаете, чегой-то это они светятся?
Чарли понятия не имел, отчего таблички светятся, хотя и сам задавался примерно тем же вопросом. Ему вдруг почудилось, что книжка издала тихий стон, и Овцеголов в изумлении схватился ладонями за щеки. Звук повторился. Чарли с запозданием осознал, что это не столько стон, сколько храп, и исходит он не от табличек, но из глубин кресла с высокой спинкой. Обернувшись, Овцеголов обнаружил, что голова лакея свесилась на сторону, глаза его закрыты, а губы обвисли; обнаружил он также, что помянутый лакей временно пребывает в бессознательном состоянии.
Как тихо в комнате, как тихо во всем доме! Неужели, кроме них двоих, тут нет ни души? С тех пор как Чарли здесь, он никого еще не слышал и не видел. Где же остальные слуги? Пожалуй, скряга города Солтхеда вполне оправдывает свою репутацию!..
Едва Чарли подумал о мистере Иосии Таске, как ему померещился в коридоре какой-то шорох - возможно, крадущиеся шаги. Он виновато глянул на дверь - опять ничего!
Он отставил бокал и заковылял к умывальнику и к табличкам, покрытым загадочными, незнакомыми значками. Разумеется, такому, как Чарли, любые письмена показались бы непонятными. До сих пор ему довелось взглянуть на таблички только один-единственный раз, при его второй попытке попасть в кабинет мистера Банистера; он уже держал сокровище в руках, когда Миттон застиг его с поличным. Теперь же он снова прикоснулся к ним трясущимся пальцем - и ощутил скрытую в них силу.
В этот момент перед глазами его возник изможденный лик мистера Иосии Таска.
Овцеголов отшатнулся назад и едва не упал, споткнувшись о ноги спящего лакея. Бедняга спрятался за креслом; прошло несколько минут, а он так ничего и не услышал: ни суровой отповеди, ни кошмарных ругательств, ни яростных обличений. Чарли счел это странным. Собравшись с духом, он выглянул из-за кресла и обнаружил, что лицо исчезло. Ни тебе лица, ни фигуры, ни скряги! Вот - таблички, вот - умывальник; все как прежде. Чарли вновь опасливо двинулся вперед - и так и подскочил в воздух: в зеркале отразилась его изможденная физиономия. Овцеголов схватился за сердце. Стало быть, вот что он видел - в стекле промелькнуло его собственное лицо! Во власти стыда и страха он принял отражение за образ карающего Таска-мстителя, что явился испепелить чужаков, вторгшихся в его спальню!
Одна черепица встала на место, и в сознании мистера Чарльза Эрхарта родился план. Только быстро, быстро; действовать надо быстро. Теперь ничего не помешает ему претворить в жизнь тот, первоначальный, дважды срывавшийся замысел - ничего, кроме собственных понятий о чести, в чем бы уж они ни заключались. Вторая черепица скользнула куда следует: Чарли прикрыл дверцу шкафа и запер ее на ключ. Руки Овцеголова так тряслись, что на эту несложную операцию ушло бог весть сколько драгоценного времени. Увязав таблички в шарф, обнаруженный на кровати, Чарли бежал прочь.
Ни чувства вины, ни стыда он не испытывал - вообще ничего. Ведь Самсон Хикс предал его и больше ему не друг. Разве не Самсон Хикс вышвырнул мистера Хокема и его племянника со стойбища? Разве не Самсон Хикс принес его друзьям гибель и разорение? Разве не Самсон Хикс пожертвовал дружбой? Да, все правда. Так с какой бы стати Овцеголову мучиться укорами совести? Он отплатит Самсону Хиксу и бессердечному скряге той же монетой. Сокровище, увязанное в шарф, предназначено в дар мистеру Хокему и Бластеру - в награду за все их страдания и утраты, и за их неизменную доброту к Чарли Эрхарту. Долг благодарности будет уплачен сполна.
Так Овцеголов спасся из пасти кошмарного, темного, старого монастыря, а не то тюрьмы; извиваясь и подергиваясь всем телом, сбежал по обвалившимся ступеням, промчался между деревьями и бегом пустился назад в "Три шляпы" через заснеженное поле, бескрайнее и пустынное, точно вселенная.

Глава VII
Опустевший шкаф

Стук в дверь - глухой и негромкий, точно звон колокола со дна моря - возвестил о приходе гостя на виллу "Тоскана". Ответа не последовало. Стук повторился дважды и трижды, и все равно на призыв откликнулись не сразу. Когда же это наконец произошло, джентльмен, стоящий на крыльце, вручил свою визитную карточку и спросил, не примет ли его хозяин дома. Высокий сухощавый слуга с развевающимися седыми волосами презрительно воззрился и на визитера, и на карточку, хотя написанное на ней имя прочитал.
- Вы обознались, любезный, - надменно бросил он. - Иосия Таск - это я.
Джентльмен на крыльце слегка опешил, однако тут же взял себя в руки. Его темные глаза внимательно изучили лицо и фигуру солтхедского скряги, что лично вышел к парадной двери в ответ на стук.
- Нечего тут удивляться. Мой слуга - бестолочь, мошенник, пьяница и трус в придачу - ни с того ни с сего вздумал сбежать, - сообщил Иосия. Подбородок его набряк, ястребиные глаза смотрели зорко и хищно. - В городе меня тоже изрядно разочаровали. Так что шутить я не настроен. Я - суровый человек, человек дела, шутки - это не по моей части. Тем не менее я вас приветствую, ибо давно предвкушал ваш визит. Заходите, мистер Джон Хантер.
И скряга повел гостя через прихожую в похожую на склеп гостиную с потеками воды на стенах. Единственное окно выходило на заснеженную изгородь. Молодой джентльмен не сводил с хозяина настороженного взгляда.
- Я как раз гадал, когда именно вас ждать, - продолжил скряга. Выглядел он весьма величественно - в превосходном жилете красного бархата, в черных брюках и лакированных штиблетах. - Так расскажите же мне, мистер Джон Хантер, как ваши дела?
- Мои дела?
- Ну да. Ваши профессиональные занятия. Как нынче поживают ваши профессиональные занятия?
- К чему лицемерить, сэр? Вам безразличны "мои дела". Вы - финансист, хищная городская акула, как я понимаю, и шутки - не по вашей части, как вы только что заметили. Если вы - человек дела, так давайте же и перейдем прямо к делу. Вы, надо думать, на минуточку позабыли, что в ваших руках находится некая моя собственность, вещь весьма ценная. Как-то раз ночью ваш прихвостень Найтингейл похитил ее из моего дома, - проговорил мистер Хантер, сразу, что называется, беря быка за рога.
- Понятно. Понятно. Вот оно как, значит. Уж больно вы в себе уверены, молодой мистер Джон Хантер. Остерегитесь, чтобы самомнение не ослепило вас и в конце концов не погубило. Среди обывателей такое на каждом шагу встречается. Сдается мне, вы не совсем удачно выразились. То, что находится в моих руках, мне и принадлежит, ибо по факту является моей собственностью, раз я ею владею. Никогда не забывайте об этом руководящем принципе. Так что истинное положение дел следующее: у меня есть нечто, обладающее немалой ценностью в ваших глазах.
- Вы искусно играете словами, сэр, и все же то, что находится в ваших руках, по праву принадлежит мне. И я требую возврата своей собственности.
- "Права", сэр, здесь не котируются; как я уже сказал, это все - вопрос владения. И, сэр, воздержитесь от того, чтобы выдвигать в моем доме какие-то требования. Если вы ищете здесь справедливости и правосудия, вы пришли не по адресу.
- Вот так и в городе считают, - согласился мистер Хантер, немного поостыв. - Вижу, сэр, репутация ваша вполне заслужена.
Скряга любезно поклонился, мистер Хантер ответил тем же; по всей видимости, оба прониклись друг к другу невольным уважением. Заскрипели штиблеты - Иосия выступил вперед и предложил гостю сигару; мистер Хантер отказываться не стал. Некоторое время они молча курили, разойдясь по разным углам. Скряга еще не понял, чего ждать от светского щеголя, в то время как гость, похоже, занял выжидательную позицию и предоставил событиям развиваться своим чередом.
- Да, в городе меня ждало крупное разочарование, - проговорил Иосия, сдвигая черные брови. - Теперь, когда буран стих, до меня дошли в высшей степени тревожные известия касательно некоего ценного груза, отправленного получателям в Вороньем-Крае. Товар к месту назначения не прибыл; похоже, на пути следования вся партия сбилась с маршрута, что означает для меня немалые финансовые убытки. Ответствен за это, по всей видимости, мой полномочный представитель, контролирующий осуществление поставки. И плохо же ему теперь придется, скажу я вам! Как я понимаю, мировой судья выписал ордер на его арест. Стоит этому субъекту объявиться в городе, и перспектива его ждет незавидная. Как только негодяя схватят, я лично нанесу ему визит, и скажу без околичностей - он света невзвидит!
Мистер Хантер внимательно выслушал эту тираду, покуривая сигару и невозмутимо глядя на собеседника. В лице его не отражалось ровным счетом ничего, однако про себя гость не без удовольствия отметил, сколько иронии заключает в себе предсказание скряги.
- Но довольно о моих делах. Я, как вы видите, человек добросовестный, мистер Джон Хантер. Общеизвестно, что болтовня - это не по моей части. Я - человек не болтливый. Давайте перейдем к насущному вопросу.
- Насущный вопрос, сэр, - с готовностью подхватил мистер Хантер, - это невежество.
- Невежество? Я вас не понимаю.
- И этим одним-единственным замечанием вы вполне подтвердили мою догадку. Речь идет о невежестве - о вашем невежестве, сэр. Да, возможно, вы - человек добросовестный, и в том, что касается ведения ваших собственных дел, весьма сведущи, но в ряде других вопросов вы - полный профан. Короче говоря, вы понятия не имеете, с чем играете; даже отдаленно не представляете себе, во что ввязались. И уяснить вам этого не дано.
- Вы - самонадеянный юнец, мистер Джон Хантер. На чем основаны ваши допущения?
- На многолетнем опыте.
- Понятно. - Скряга улыбнулся, отмечая значительную разницу в возрасте между собою и собеседником. Про себя он забавлялся, наблюдая, как самоуверенно облаивает его нахальный щенок; возможно, это зрелище отчасти напомнило ему молодость.
- Понятно, - повторил Иосия. - Стало быть, вы еще и многоопытный молодой джентльмен, в придачу ко всему прочему. В сложившихся обстоятельствах этому можно только удивляться.
- Незнание какого-то явления не отменяет его существования, сэр. В нашей вселенной есть силы и сущности, неподвластные нашему с вами жалкому разуму. Такого рода силы контролировать невозможно; они сами подчиняют всех и вся. Да, такие, как мы, могут к ним воззвать, обратиться с молитвой, принести жертвы. У них нет ни причины, ни желания прийти на помощь к вам, или ко мне, или к любому другому; если они это и делают, то под влиянием каприза. Хотя время от времени они снисходят к нашим просьбам, если к тому расположены.
- Мистер Джон Хантер, вы изъясняетесь загадками, - парировал скряга сердито. Он терпеть не мог, когда не понимал, о чем толкует собеседник; это лишало его преимуществ, а потому раздражало и злило. - Похоже, вы доведены до отчаяния. Это вовсе не плохо. Наблюдать отчаяние всегда приятно. Ведь оно - свидетельство преданности долгу; я, как человек добросовестный, это весьма ценю. Вы - рьяный энтузиаст своего бизнеса, как и я - своего. Но остается одна загадка. В чем же заключается ваш бизнес, позвольте узнать?
- Мой бизнес и мои дела, - проговорил мистер Хантер, - касаются меня, и только меня. В мир призвана могущественная сила, сэр. Я в этом виноват, я за это отвечаю, и совладать с помянутой силой не сможет никто, кроме меня. Это вопрос жизни и смерти. Во имя безопасности всех живущих - вещь, которую ваш приспешник Найтингейл изъял из моего дома, должна быть немедленно возвращена мне. Нельзя допустить, чтобы этот предмет попал в чужие руки.
- Вы несете вздор, прямо как какой-нибудь треклятый церковник, - цинично хмыкнул Иосия. - А святоше я голову себе морочить не позволю. Ха! Вот, значит, кто вы такой, сэр? Странствующий папист, пытающийся обратить честной люд в свою идолопоклонническую веру? Показуха, сплошная показуха! Вот, значит, как объясняется загадка пурпурной мантии, и размалеванного лица, и пастушьего посоха! О, не сомневайтесь, мистер Джон Хантер, обо всех этих милых подробностях я превосходно осведомлен! Но в этом доме вы никого не совратите, сэр; нет-нет, ваша обветшалая римская церковь - не для меня. Я-то думал, вы и вам подобные все сгинули при разъединении! Впрочем, не важно. А какие еще детали, гадаете вы, возможно, стали мне известны, а? Например, в чем на самом деле заключается ваш бизнес и почему вы здесь? Откуда вы явились, сэр?
Мистер Хантер ответил не сразу. Он не отрывал взгляда от скряги, и на губах его играло точное отражение зловещей улыбочки Иосии.
- Из краев более отдаленных, нежели вы в силах вообразить себе.
Иосия снова хмыкнул. Дым сигары окутывал массивную седую голову точно нимб, и сквозь эту белесую завесу скряга взирал на собеседника не менее пристально.
- Вы знакомы с джентльменом, называющим себя Джек Хиллтоп? - осведомился мистер Хантер, помолчав.
- А есть ли мне выгода в этом знакомстве?
- Я ни слова не сказал про выгоду. Я всего-навсего задал вопрос.
- А я всего-навсего на него отвечу, чтобы удовлетворить ваше любопытство. Нет, сэр, среди моих знакомых человек по имени Джек Хиллтоп не числится. А если бы и числился, это бы вас не касалось.
- А человек по имени Авле Матунас?
- Это еще что за имя? Римское? Возможно, один из ваших духовных братьев?
- Как я уже предположил в общем и целом, вы блефуете, - произнес мистер Хантер, укоризненно качая головой. - Вы ровным счетом ничего не знаете ни обо мне, ни о моей истории. Ваши "подробности" в равной степени сфабрикованы из теорий и догадок. Тут, как во многих других вопросах, вы - безнадежный профан.
На этом удачном выпаде словесная дуэль временно прервалась: поединщики вновь разошлись по разным углам и встали там, наблюдая друг за другом через всю комнату. Скряга скрипнул зубами. Такому, как он, непросто было сдерживаться перед лицом обидчика. И все-таки Иосия взял себя в руки, ибо во взгляде молодого светского щеголя светилось нечто странное, нечто, приковывающее внимание и заставляющее скрягу задуматься - некий желтый отблеск, тлеющее пламя. Для того чтобы вспыхнуть в полную силу, ему не хватало только искры.
- И вновь вы меня недооцениваете, мистер Джон Хантер. Ради вашего же блага предостерегаю: воздержитесь впредь от этой ошибки. Но я - человек снисходительный. Пойдем дальше. Я вот все гадаю: что же это за вещь вас так занимает?
Поскрипывая штиблетами, скряга подошел к шифоньеру красного дерева, притулившемуся у холодного камина, извлек на свет несколько предметов и расставил их на низком столике перед мистером Хантером.
- Полюбуйтесь на эти экспонаты, сэр, - проговорил Иосия, картинно взмахнув длинной костлявой дланью, и принялся расхаживать туда-сюда перед каминной решеткой, не сводя пронзительных ястребиных глаз с гостя. - Они вам знакомы?
- Вы отлично знаете, что да.
- Монеты, мистер Джон Хантер. Старинные монеты, и в придачу весьма необычные. Бронзовые и серебряные, не здешнего чекана. Вот гляньте-ка на эту: на ней - бык и парящий над ним голубь, и звезда; а вот еще, с головой юноши; а вот - плывущий гиппокамп <В греческой мифологии гиппокамп - морской конь, везущий колесницу Нептуна.>. А вот и надписи: в них использован весьма загадочный алфавит. Разве я не прав?
- Вы отлично знаете, что правы. В ответ скряга рассмеялся самым что ни на есть зловещим смехом.
- Да, да. Понимаю. Вам палец в рот не клади. С вами шутки плохи. Вы - человек долга, настоящий бизнесмен. Я восхищаюсь вами, мистер Джон Хантер.
- До вашего восхищения мне нет дела.
- Ага! Что это у нас здесь такое? А здесь у нас карта, и, по всей видимости, весьма древняя. Карта чего, как вы думаете? Вот тут протяженный полуостров, в середине - горы, по обеим сторонам - море и несколько крупных островов, а на самом полуострове отмечены двенадцать городов, причем названия подписаны очень странными буквами - вроде тех, что на монетах. Вне всякого сомнения, это - один и тот же алфавит. Что скажете, мистер Хантер? Мистер Хантер молча курил.
- Судя по очертаниям полуострова и соседних островов, вполне очевидно, что это карта Италии. Разве я не прав, я вас спрашиваю? Более того, я вам скажу, что эти монеты, эти старинные деньги из бронзы и серебра, тоже италийского происхождения. Как вам моя гипотеза, а?
- Немудрено образованному человеку опознать контуры полуострова. Соответствующая картинка найдется в любом учебнике географии.
- Тогда позвольте мне сформулировать гипотезу чуть иначе, - проговорил скряга, воздевая костлявый палец. - Это - карта земли, которая некогда была Италией. Ибо при разъединении, как известно любому образованному человеку, мистер Джон Хантер, земля Италия и все ее злополучные обитатели исчезли с лица земли. Только представьте себе - сгинули в единый миг! А теперь взглянем на нынешнее положение вещей с вашей точки. Ни Италии, ни Рима, ни Папы!
Мистер Хантер продолжал курить и наблюдать. Лишь на краткую долю мгновения он отвел глаза, и только на миг утратил силу его неотрывный, пронзительный взгляд - при упоминании о разъединении и страшной судьбе жертв.
- Это ваше мнение, сэр. И вы вольны его выражать.
- По-вашему, я заблуждаюсь?
Скряга, расхаживая туда-сюда перед решеткой, наблюдал за собеседником столь же неотрывно и курил столь же жадно. Он вновь легонько погрозил гостю длинным костлявым пальцем.
- Не беспокойтесь, сэр, мои доказательства на этом не исчерпываются. - Он возвратился к шифоньеру и извлек на свет великолепную вазу - прекрасное, изысканное, бессмертное произведение искусства. По черной, блестящей керамической поверхности вился резной орнамент: выпрыгивающие из воды дельфины. Скряга водрузил вазу на столик рядом с монетами и картой. - Один весьма уважаемый антиквар, специалист по античной культуре, из Плакстонского музея при Солтхедском университете, великодушно согласился уделить мне толику своего времени и осмотреть эту вещь. Буккеро - особая разновидность керамики, что изготавливалась в Италии в период античности. Короче говоря, ваза - этрусского происхождения. Абсолютно подлинная, невероятная редкость! Антиквар страшно разволновался. Как, интересно, к вам попал образчик этрусской керамики буккеро, а, мистер Джон Хантер?
Светский молодой щеголь скользнул взглядом по вазе, и в лице его вновь что-то дрогнуло. Он уже собирался было ответить, но сдержался и вместо этого засунул в зубы сигару.
- Да-да, все ясно как день, мистер Джон Хантер. Именно так я и предполагал, - ликовал Иосия. В уголках его губ затаилась зловещая улыбочка. В придачу, для вящего эффекта, скряга свирепо сжимал кулаки и скрипел штиблетами. - Я знаю вашу тайну. Мотив самоочевиден, хотя, скажу честно, на разгадку его потребовались некоторые усилия. Короче говоря, я знаю, кто вы такой.
Мистер Хантер извлек изо рта сигару и теперь задумчиво созерцал ее, перекатывая между большим пальцем и указательным. Затем поднял взгляд и вкрадчиво осведомился:
- И кто же я такой?
- Разгадка проста. Вот у нас старинные монеты, бронзовые и серебряные. Вот у нас карта. Вот ваза. Все - археологические ценности давно минувшей эпохи. Добавим к этому пурпурную мантию, окровавленное лицо, пастушеский посох - символы ныне вымершей римско-католической церкви. Вы приехали в наш город Солтхед: молодой джентльмен, обладатель самостоятельного дохода, чужак, в руках у которого - все эти сокровища, и не только они, как сами вы отлично знаете. Откуда вы их взяли? Наследство от незамужней тетушки?
- Возможно.
- Понятно. Понятно. Как человек добросовестный, я вынужден задать вам вопрос, мистер Джон Хантер: как именно джентльмен настолько молодой, как вы, не имеющий ни связей, ни родственников, насколько мне известно, приобрел подобные вещи? Вот я, например, отродясь о вас не слышал. Никому из моих коллег, подвизающихся в мире коммерции и на государственной службе, ваше имя тоже ничего не говорит. Словом, никто и никогда о вас слыхом не слыхивал. Никакой информации, вообще никакой, несмотря на подробнейшие изыскания, несмотря на обращения к конфиденциальным источникам как в городе, так и в провинции. - Скряга резко остановился посреди комнаты. - Все это приводит меня к единственно возможному, печальному, но неизбежному выводу.
- Да?
- Вы, мистер Джон Хантер, не только диссидент, но еще и мошенник и вор.
Светский молодой щеголь оправдываться не стал, продолжая наблюдать за собеседником сквозь клубы табачного дыма. Неотрывный взгляд его был тверд; в глазах постепенно разгоралось янтарное пламя.
- Это объяснение кажется мне также единственно логичным. Повторюсь: разгадка проста. Шарлатан и гнусный расхититель предметов искусства и старины - вот ваш гнусный маленький секрет! Вы переезжаете от одного места к другому, из города в город, меняете имена, биографию - и не оставляете никаких следов. Вы похищаете такого рода предметы у законных владельцев: тех, кого вы и вам подобные считают еретиками, а следовательно, церемониться с ними нечего, - и перепродаете сокровища другим с изрядной выгодой для себя. Ловко придумано, сэр! И при этом вы исповедуете свою ложную религию, обращая простецов, а сами живете - и даже в роскоши купаетесь! - за счет торговли ценностями. Показуха, сплошная показуха, как это у вас водится! Вот, сэр, кто вы такой, и вот чем вы занимаетесь. Как вам теперь моя гипотеза, а, мистер Охотник-за-Сокровищами?
Скрестив руки на груди, скряга одарил мистера Хантера одним-единственным свирепым взглядом, в котором ясно читался триумф. Лицемер Иосия был со всей очевидностью доволен собою и тем, как ловко он подытожил результаты следствия. Скряга стоял у каминной решетки, точно некая химера, отвратительный гибрид поверенного и тераторна - высокий, худой, сухопарый, с ног до головы в черном, если не считать ярко-красного жилета; костистые пальцы сцеплены у локтей, набрякший подбородок выдается вперед, ястребиные глаза глядят из-под иссиня-черных бровей, седые пряди развеваются, точно завитой парик барристера.
Разгадка и впрямь казалась простой - до тех пор пока мистер Хантер не шагнул вперед и вновь не ввязался в словесную дуэль.
- Мне дела нет ни до монет, ни до карты, ни даже до керамики: все это - творения смертных рук и, как любые артефакты, со временем превратится в прах. Что думаете обо мне вы и ваш прихлебатель Винч, меня не занимает; я не стану ни подтверждать, ни опровергать ваши бредни. Интересует меня один-единственный вопрос, и пришел я сюда по одной-единственной причине; вам она отлично известна.
- Понятно. Понятно. И впрямь, у меня есть еще одна вещь, заслуживающая вашего внимания, мистер Джон Хантер. Предмет исключительной ценности, в отношении которого мы, возможно, обсудив все "за" и "против", придем к взаимоприемлемой договоренности, - улыбнулся Иосия.
- Никаких договоренностей, - покачал головой молодой джентльмен.
- Вещь эта настолько великолепна и настолько уникальна, что владение ею с лихвой окупит все затраченные усилия и любую предложенную компенсацию. Светскому молодому щеголю с независимым доходом подобные затраты наверняка по средствам, а, мистер Джон Хантер?
- Вы предлагаете мне шанс выкупить мою же собственность, вещь, что ваш неумеха-прихвостень похитил из моего дома?
- Может, он и неумеха, сэр, да только позвольте вам напомнить: это вы пришли ко мне, а не я - к вам. Я вас не приглашал; вы здесь по собственной воле. Вот и замечательно. Опять-таки все очень просто. У меня есть то, что вам нужно. Я живу бизнесом; будет только справедливо, если я воспользуюсь ситуацией к своей выгоде. Я известен как человек добросовестный, мистер Джон Хантер, или как бы уж вас там на самом деле ни звали, и потому весьма уважаем и в городе, и за его пределами.
- Живете бизнесом? - холодно парировал мистер Хантер. - Скорее, разбоем - разве не так называют ваш род занятий городские судьи? Грабеж со взломом. Жульничество. Чистой воды подлость. Мошенник и вор - вы, сэр, а вовсе не я. Вы, и ваш Найтингейл, и двуличный поверенный, которым вы вертите, как хотите.
- Мистер Хантер, я с вами не ссорился. Мы оба - в своем роде бизнесмены. Неужто мы не сумеем прийти к взаимоприемлемому соглашению? К чему нам толковать о мировых судьях и ложных обвинениях, да и о ворах тоже слышать как-то не хочется, особенно из уст такого блестящего виртуоза, как вы!
Мистер Хантер резко выдохнул дым и пригладил пальцем усы. Брови его надменно изогнулись - еще надменнее, чем у скряги, - а огонь в глазах между тем разгорался все ярче.
- Как я могу быть уверен, что интересующий меня предмет у вас? - спросил он. - До сих пор вы не показали мне ровным счетом ничего, кроме нескольких довольно-таки тривиальных безделушек; право же, все они - сущие пустяки. Откуда мне знать, что у вас есть еще что-то? Откуда мне знать, что вы не продали эту вещь давным-давно?
- Да, у меня есть еще кое-что, сэр, не сомневайтесь! - рявкнул Иосия, в кои-то веки говоря правду, - по крайней мере сам он так считал.
- Если так, то позвольте мне сперва взглянуть на эту вещь.
Черные брови скряги сошлись над переносицей, надменный подбородок выпятился, манжеты встопорщились; дышал Иосия глубоко, надменно и учащенно; огромные руки сжимались и разжимались у бедер, точно живые существа.
- Хорошо же, сэр, - проговорил он, отшвыривая окурок сигары в пустой камин. - Я не позволю таким, как вы, ставить мои слова под сомнение. Я - человек не болтливый. Ступайте за мной, мистер Джон Хантер.
Очень мрачный Джон Хантер последовал за мрачнейшим из скряг вверх по мрачной лестнице, мимо мрачно тикающих часов с маятником на лестничной площадке, затем по мрачному коридору до самого его конца и остановился у темной двери. Ключ, извлеченный из кармана скряги, открыл им доступ в мрачную комнату. Гость переступил порог вслед за хозяином и обнаружил, что находится в спальне. Скряга же между тем направился к огромному, покрытому старинной росписью шкафу, возвышающемуся у дальней стены.
- Я - человек добросовестный, мистер Джон Хантер, - торжественным речитативом произнес Иосия. - Вы сами убедитесь: я глупостей не терплю. Глупости - это не для меня. Очень хорошо, сэр. Я и впрямь покажу вам то, за чем вы пришли. Потрясающий трофей, и стоит, вы сами согласитесь, немалых денег.
Скряга проворно отпер шкаф, развернулся лицом к мистеру Хантеру, чтобы пронаблюдать за реакцией светского щеголя, и распахнул дверцы.
- Ну, как вам? - ликующе воскликнул он. - Разве не великолепно? Разве то, что лежит внутри, не стоит целого состояния?
Последовала небольшая пауза, после чего мистер Хантер прошептал:
- То, что внутри, не стоит и ломаного гроша.
Массивная седовласая голова со скрипом развернулась в пазе башни. Цепкие глаза так и впились в шкаф: одного этого взгляда хватило бы, чтобы разнести его на куски. Внутри было темно - и почти пусто. Никакого состояния, никаких потрясающих трофеев. Потрясающий трофей самым потрясающим образом исчез.
Впервые за долгую историю своей жизни добросовестный человек дела растерялся. Он лихорадочно обшарил каждый дюйм пустого пространства внутри шкафа, ощупал все укромные уголки и углубления, повыбрасывал на пол скудное содержимое, думая, что, возможно, он ошибся и просто убрал сокровище не на ту полку, так что изумительный трофей по-прежнему где-то там. Нет, ничего подобного! В качестве последнего, отчаянного средства он поднес ключ к самым глазам и тщательно его изучил, словно подозревая, будто тот ведет свою, тайную жизнь и освободил трофей из плена по своей инициативе. Так и не разгадав этой тайны, скряга вновь обернулся к мистеру Хантеру - и столкнулся с еще одним явлением, объяснению не поддающимся.
Ибо пригожее лицо молодого джентльмена пугающим образом преобразилось: окаменело, потемнело, превратилось в некую черную субстанцию вроде древесного угля, в своего рода маску. А в глазницах маски полыхал жуткий желтый огонь, как если бы в голове его гостя пылало горнило, яркое и раскаленное, как солнце.
Скряга уронил надменную челюсть; в цепких ястребиных глазах отразилось потрясенное изумление; длинные костлявые пальцы недвижно повисли в воздухе. Сей высокий седовласый властелин, сей высокомерный султан, что столь "смиренно" упивался своей властью над людьми - вор, который вдруг обнаружил, что его самого обокрали, - утратил дар речи при виде могущества, столь превосходящего его собственное.
Вы понятия не имеете, с чем играете.
И столь же неожиданно пламя в глазах мистера Хантера погасло, а лицо приняло обычный вид. А в следующий миг гость тихо фыркнул себе под нос; неспешный, негромкий смех постепенно набирал звук и силу и, наконец, раскатился всплеском оглушительного, безудержного хохота. Этот странный, саркастический смех отчасти, по всей видимости, был адресован Иосии, однако в равной степени мистер Хантер потешался над самим собой.
- Вы - ловкач, сэр, - проговорил мистер Хантер, - но в мире найдутся ловкачи и похитрее. Все это было предугадано. Признаю, я в который раз слишком увлекся поисками и в ослеплении своем не понял, что в каждом событии заложен свой смысл. Как в каждом упавшем листе, и в каждом природном явлении, и в каждом стуке человеческого сердца. В этом мире, сэр, случайностей нет, уж будьте уверены. Сокрытые боги изрекли свою волю, я им внемлю. Хвала сокрытым, хвала великим и щедрым дарителям жизни. Кстати, чек я вам вышлю.
С этими словами мистер Хантер скрылся за дверью, стремительно прошел по коридору, спустился по лестнице, миновал гостиную и прихожую с ее бюстами и урнами, сбежал по обвалившимся ступеням крыльца виллы "Тоскана", вскочил на коня и ускакал в темноту.
А мистер Иосия Таск остался угрюмо пялиться на опустевший шкаф, и стену, и книги, и ковер с цветочным узором. Скряга был сбит с толку и озадачен, но поделать ничего не мог. Скрестив руки, он принялся расхаживать по комнате, покусывал губу, бормотал себе под нос. Он проклинал слугу, проклинал и своего приспешника, гнусного Боба. Он проклинал своего поверенного вместе с фирмой, проклинал пропавшего пса, проклинал своего колбасника, проклинал всех жителей Солтхеда - за исключением, разумеется, себя самого. Его окружали темные, непостижимые тайны, но мистер Таск был человек добросовестный, и считал, что тайны - не по его части.
Скряга бросился в кресло и остаток вечера провел, неотрывно глядя на каминную решетку, раздосадованный и злой на весь мир. Как? Как? Не приходится удивляться, что загадка мистера Хантера тревожила его куда меньше, нежели загадка опустевшего шкафа. Как? Как? Как?
Часы на лестничной площадке отбивали час за часом - Иосия слышал каждый удар. И все это время портрет человека с хитрым, угрюмым лицом наблюдал за ним от каминной полки - и, держу пари, улыбался.

Предыдущая страница 15 Следующая страница


Спящий во тьме 16

Глава VIII
Кто изменился, а кто и нет

Буран стих, тучи разошлись, небеса прояснились, температура резко упала. Мелководные плесы реки Солт промерзли едва ли не до дна. Вскоре, как и предсказывал хозяин "Трех шляп", олдермены города объявили зимнюю ярмарку. На толстом слое льда выстроились целые улицы палаток и ларьков, прилавков и лавочек, где торговали всевозможным товаром, поджаривали на вертеле птицу, угощались пуншем, разыгрывались кукольные спектакли, комические фарсы и тому подобные представления. Между ярмаркой и цепным мостом катались на салазках, и тут же целые толпы фигуристов описывали круги и выделывали сложные восьмерки. А на берегу реки вовсю шло состязание еще более азартное: гонки экипажей. Подобные забавы, конечно же, собирали огромное количество горожан; все они, невзирая на стужу, были рады выбраться из домов, доверху заваленных снегом.
Был у людей и еще один повод для ликования - более весомый: ведь с тех пор как буран утих, призраки, досаждающие старинному городу, тоже исчезли. Вот уже несколько дней не приходило известий ни о каких новых ужасах, никто ничего больше не видел и не слышал, на улицах не отплясывали мертвые матросы и крылатые демоны не порхали вокруг шпилей приходских церквей. Проповедники торжественно сообщали с кафедр о том, что свежее, холодное дыхание зимы очистило воздух от всего недоброго. Мороз и впрямь ударил прежестокий; возможно, в такую стужу призраки тоже замерзли. Все, кроме черного корабля с пробоиной в борту, что по-прежнему стоял на невидимом якоре в солтхедской гавани.
В один из таких прекрасных дней, ближе к вечеру, когда оранжевый шар солнца висел у самого горизонта между небом и морем, по цепному мосту проскакал всадник верхом на костлявом взлохмаченном гунтере с белым чулком на одной ноге. Ехал он, с интересом поглядывая вниз, туда, где на льду полным ходом шло веселое гулянье. То был приземистый джентльмен в черном дорожном платье; голову его закрывала мягкая черная шляпа, а лицо - чудовищная черная борода, смахивающая на непомерно разросшийся куст. В узком проеме между полями шляпы и завитками бороды глаз почти не было видно - этот удобный промежуток заполняли очки.
Всадник неспешно проехал через город, стараясь избегать центральных магистралей и держась боковых, менее людных улочек, и наконец добрался до некоего трактира на вершине холма, глядящего на гавань. То было древнее строение из закаленного красного кирпича со вставками из векового дуба, со створными окнами и разверстыми фронтонами, доверху оплетенное плющом. Спрыгнув с коня, невысокий жилистый джентльмен дал распоряжения конюху насчет своего скакуна - очень сдержанно, в нескольких словах, в пространные беседы не вступая. При этом он плотно кутался в пальто, а шляпу загодя надвинул на самый лоб. Пышная борода почти полностью скрывала лицо: наружу торчали только очки - как теперь выяснилось, с дымчатыми стеклами.
Засунув руки в карманы, джентльмен опасливо оглядел двор, направился к боковой двери и нырнул в "Клювастую утку": трактир, конечно же, назывался именно так. Гость присел за крепко сбитый столик у окна, рядом с камином, где чадил торф, держась по возможности спокойно и непринужденно. Однако при взгляде на джентльмена в черном отчего-то начинало казаться, что, умей он сливаться с меблировкой, именно так бы он и поступил, дабы не привлекать к себе лишнего внимания.
Спустя какое-то время к нему присоединился джентльмен среднего роста с грубыми чертами лица, темными сальными волосами и седоватой, коротко подстриженной бородкой. В глазах его поблескивала сталь, а челюсть казалась изваянной из камня. Не обменявшись с джентльменом в черном ни словом, он уселся неподалеку в удобное кресло с подголовником. Сторонний наблюдатель, возможно, заметил бы, что взгляд его то и дело обращается к соседу и что он незаметным кивком или покашливанием то и дело дает понять джентльмену в черном, что его видят и о нем помнят.
Согревшись в тепле, джентльмен в черном расстегнул тяжелое пальто и снял перчатки. Сняв шляпу, он аккуратно положил ее на стол перед собой. От огромной бороды, по чести говоря, тоже не помешало бы избавиться, ибо в свете очага стало видно, что неохватный ворох завитков - всего лишь бутафория, подделка настолько вопиюще неубедительная, что обладатель ее смахивает на жалкого актеришку из еще более жалкой пьесы. Черные одежды, темные стекла очков, длинный, узкий нос, красно-кирпичные щеки, проглядывающие тут и там сквозь накладной "куст", - все свидетельствовало о том, что джентльмен за столиком - не кто иной, как Самсон Хикс. Сам мистер Хикс, впрочем, об этом не подозревал, будучи свято уверен: борода скрывает его черты, и никто в целом мире не догадается, кто он такой.
Чугунный Билли - седоватый ветеран в кресле - откашлялся и пробормотал себе под нос что-то насчет погоды и тупости трактирщика, который до сих пор так и не показался. В ответ мистер Хикс чуть заметно кивнул, сообщая сподвижнику, что тот услышан и понят.
Вскоре к ним присоединился и третий джентльмен. Вновь прибывший был долговяз и тощ, с сонным взглядом, пышными седыми бакенбардами и довольно покуривал глиняную трубочку. Непринужденным взмахом руки он приветствовал остальных и устроился в соседнем кресле у огня. Билли осведомился насчет погоды за окном, мистер Лью Пилчер (ибо это, конечно же, был он) тихонько воскликнул:
- Экая холодрыга!
После чего между тремя джентльменами состоялся следующий разговор на пониженных тонах.
- Как жизнь? - спросил мистер Хикс вполне любезно, однако ощущалась в его голосе некая натянутость, как если бы ответа он ждал с повышенным интересом. - Новости есть? Какого плана? Вы, часом, не слышали, что там происходит... ну, в родной конторе... и каково положение определенного лица?
- Не то чтобы очень хорошо, - отвечал Билли.
- Нет-нет-нет, - подхватил мистер Пилчер, качая головой и сочувственно прищелкивая языком. - Плохи его дела.
Поскольку прозвучало это все не слишком оптимистично, мистер Хикс запросил подробностей.
- Мировой судья выдал ордер на арест, Самсон. Если люди шерифа дознаются, что ты в городе, сидеть тебе дни и ночи под замком. В тюрягу загремишь! Это все скряга расстарался, сам понимаешь: дескать, кража скота, и все такое прочее. Гнусный скопидом! Так что ты смотри, по сторонам-то поглядывай! Треклятые шерифовы прихвостни тебя уж вовсю высматривают: так глазами и зыркают! - сообщил Билли, прижмуривая один из собственных стальных "окуляров".
- Ордер на арест! Ну, не чушь ли? Экая смехотворщина! - воскликнул мистер Пилчер, снова прищелкивая языком, как если бы в жизни не слышал ничего абсурднее.
Мистер Хикс воспринял новость более или менее хладнокровно. Для виду он твердил себе, что ему все равно, ведь он ждал чего-то подобного, загодя принял меры и в "маскировке" своей уверен... однако за дымчатыми стеклами проглядывала тревога, некое дурное предчувствие, из тех, что нельзя ни толком определить, ни отринуть. И невзирая на все его усилия, при одной только мысли о скряге в голове у него воцарялся хаос.
- А вы-то как?
Оба его коллеги энергично затрясли головами, давая понять, что уж на их-то счет никаких ордеров на арест не выписывали и вряд ли выпишут.
- Да, тут без долговязого гнусного прохвоста не обошлось, - откликнулся Самсон. - Думает, весь мир принадлежит ему, плюс еще половинка! Этот и луну бы заодно прихватил, кабы только дотянулся. Он и жирный прохвост, тот, что под скрягову дудку пляшет, - здорово они спелись. Деловые люди, тоже мне! Такие уж мы гордые, такие могущественные, а для старины Хикса и словечка доброго не найдется! Так я скажу вам - и оченно это уместно прозвучит! - в тюрягу их обоих!
- В тюрягу, - протянул мистер Пилчер, невозмутимо взмахивая трубочкой.
- Ого-го! Тюряга для них слишком хороша, - возразил, мрачно сверкнув очами, Билли. - Таких загребущих мерзавцев днем с огнем не сыщешь. Эти мне Таски, и эти мне треклятые судейские - паразиты! - эти мне Баджеры и Винчи!
- Вздернуть бы их, то-то было бы славно, - мечтательно предложил мистер Пилчер. - Давненько я не видывал удавленничков. Хикс, ты как насчет повешения-то - чтоб оба в петле покачались, а?
- Для таких и виселица слишком хороша, - гнул свое Билли.
- Джентльмены, джентльмены, - вмешался Самсон. - Когда-то, вынужден признать, старина Хикс думал так же, как и вы - представлял себе палача с петлей и улыбался. Виселица - веревка - молитва - прыжок - последний танец - труп - добро пожаловать в анатомичку. Да-да!.. Но, держу пари, вы, джентльмены, помните старую пословицу: дохлой мыши холод - не холод. Ну, препарируют их... а им-то что, после того как в петле поболтались? Они ж ничего не почувствуют! Нет, никаких виселиц, в тюрягу их, и только. На мой просвещенный взгляд, джентльмены, тут-то их и доконает клаустрофобия. Да-да! Есть такой медицинский термин: я уж вижу, что вы в затылках чешете. Тюряга - надежная камера, стало быть - куда лучше, чем петля: так они куда дольше протянут! То-то будет у них время поразмыслить! Так что, как видите, я свое мнение пересмотрел. Вы только вообразите себе, джентльмены: долговязый гнусный прохвост и жирный мерзавец брошены в одно и то же холодное темное подземелье, и заняться-то нечем, остается лишь размышлять о собственном бедственном положении; причем оба знают, что помилование им и не светит. Конца-краю мучениям не предвидится - завершатся они только вместе с жизнью. Вообразите себе такое, джентльмены! Ну, разве не мило?
- Нисколько не мило, - отрезал Билли, качнув головой. - Я говорю: вздернуть прохвостов!
- Ага, - поддержал его мистер Пилчер. - Петля, она как-то приятственнее.
- За борт обоих!
- По таким пеньковая веревка уж давно плачет.
- Это ты верно сказал, Лью Пилчер, хотя острие моей сабли повернее будет.
- Факт; а что до жирдяя, так можно подумать, его уж наполовину вздернули.
- Видишь ли, Самсон, самое отрадное в твоем плане - та его часть, которую ты пока что не объяснил, - проговорил Билли. - А именно - как бы заманить наших прохвостов в тюрягу?
Мистер Хикс уже собирался ответить, как вдруг на плечо его легла рука. Бедняга едва ли не подскочил в воздух: в воображении его тут же закружились образы мировых судей и шерифов. Он стремительно развернулся, едва не уронив бороду, и взгляду его явился коротышка, словно бы весь состоящий из одних багровых щек и веселых синих глаз. Губы его расплылись в ухмылке, а почти облысевшую голову венчала широкая синяя шляпа в матросском стиле.
- Ого-го! Баскет, нельзя ж так пугать беднягу Самсона! - проворчал Билли свирепо, однако умеряя голос, чтобы не привлечь внимания посторонних.
- Экая сумасбродность! - фыркнул мистер Пилчер.
Безобидный мистер Крабшо обиженно нахмурился. Что до мистера Хикса, едва он, к вящему своему облегчению, обнаружил, что перед ним всего лишь Баскет, а вовсе не шерифовы люди, радость его при виде друга многократно умножилась. Сперва обменявшись с ним рукопожатием, Хикс пригласил коротышку присесть за крепко сбитый стол. И беседа друзей вновь потекла своим чередом, а дым от торфяного огня ненавязчиво щекотал им ноздри.
По ходу разговора Баскет не сводил глаз с Хиксовой фальшивой бороды. Пока Самсон говорил, пышный "куст" оставался неподвижен, поскольку крепился на физиономии лишь в нескольких местах за ушами и грозил в любой момент отвалиться. Не раз и не два Баскет с трудом сдерживался, чтобы не расхохотаться: "маскировка" казалась ему столь прозрачной и неубедительной - как, впрочем, и Билли с мистером Пилчером, - что тот едва владел собой при виде подобной "бестолковщины". Ну, можно ли не опознать Самсона Хикса по черной одежде, дымчатым стеклам очков и этой злополучной бороде? Остальные двое джентльменов до сих пор от комментариев воздерживались. В конце концов слово взял Билли - самая волевая натура среди присутствующих.
- Самсон, - начал он.
- Да.
- А скажи-ка, чего ради ты нацепил эту фиглярскую бороду?
- Ты о чем?
- В чем состоит твоя цель? Что тобою движет?
- Что мною движет? Разве не очевидно?
Билли многозначительно оглянулся на Лью Пилчера, а тот покачал головой, сочувствуя горестной участи Самсона.
- Да уж, очевидно. Слишком очевидно! - воскликнул мистер Пилчер.
- Ага, - поддержал Баскет.
- Видишь ли, Самсон, она... в общем, не очень-то тебя красит, - продолжал Билли, рассеянно массируя подбородок, усы над которым держались куда более надежно. - Если ты понимаешь, о чем я.
Дымчатые стекла очков сверкнули на каждого из собеседников по очереди. До сих пор мистеру Хиксу и в голову не приходило, что в его безупречной маскировке может обнаружиться изъян. При мысли о том, что он где-то промахнулся, что распознать подделку ничего не стоит, он задрожал всем телом.
- Что вы такое несете? - Хикс встревоженно оглядел зал, но, похоже, до сих пор никто на него и внимания не обратил. Подавшись вперед, он доверительно зашептал: - Она не перекосилась, нет?
Невзирая на серьезность ситуации, сотоварищи мистера Хикса так и покатились со смеху.
- Покосилась, надо же! - восклицал Билли.
- Он хочет знать, не съехала ли его кучерявая бородушка на сторону! - заливался мистер Пилчер, хлопая себя по бедру. - Экая смехотворщина!
- Ага! - внес свою лепту Баскет.
Однако смех их тут же умолк, едва мимо столика, по пути во двор, прошли двое джентльменов с каменными лицами, одетые по-городскому. На шерифовых людей они не походили, тем не менее суровая сдержанность незнакомцев произвела свой эффект на мистера Хикса и его друзей.
- Самсон, - заговорил Билли, - если ты намерен и впредь носить эту штуковину, и при этом никак иначе внешность не изменишь, тебе придется пересмотреть свои планы на предмет "Утки". Попомни мои слова: Бейлльол такого не потерпит. Лучше бы тебе и этой твоей кляче с белым чулком на ноге убраться из города подобру-поздорову. Уж заруби себе на носу.
Мистер Хикс, с запозданием осознав, что любой прохожий может узнать его в любой момент, надел шляпу и сгорбился в кресле в надежде, что эти манипуляции сделают его чуть менее приметным.
- Спасибо, что подсказал, Уильям; оченно ты заботливый, - проговорил он, барабаня пальцами по коленям.
Остальные в замешательстве молчали, не зная, что тут можно сказать: ибо шляпа была Самсонова, та самая, мягкая и черная, хорошо известная всем и каждому, и не то чтобы защищала владельца от опознавания.
- Славная стоит погодка, - проворчал Билли, в отчаянии прибегая к иронии.
- Еще какая славная-то, - кивнул мистер Пилчер.
- Ага, - поддакнул Баскет.
- Пожалуй, за всю неделю такого славного денька не выдавалось.
- Правда ваша, - отозвался Билли.
- Вот уж точно подмечено.
- Отменная погодка - люблю такую.
- Ага, - молвил Баскет.
- Два кармана! - воскликнул мистер Пилчер, указывая на спешащего прохожего за окном.
- Что такое? - опешил Билли.
- Два кармана, - повторил мистер Пилчер медленно и с нажимом, на случай, если суроволицый Билли не способен понять самых простых слов.
- Ого-го! По-твоему, я спятил, что ли? - парировал сей джентльмен, воинственно выдвигая челюсть и глядя на мистера Пилчера весьма свирепо. - Что еще за пари такое? В этакий холод всякий сойдет за "два кармана"!
- Ага, - кивнул Баскет.
- В этакий холод всякий сойдет за "три кармана", будь такое возможно. Господи милосердный, Лью Пилчер...
- Джентльмены, джентльмены, сдержитесь, - промолвил мистер Хикс. Однако договорить не успел: у стола возник официант. Джентльмены заказали горячего джина с водой - успокоению Самсона мало содействовал тот факт, что официант назвал его по имени, - и молча стали ждать, пока напиток доставят. А как только на сцене событий появились кружки и дымящаяся чаша, какое-то время джентльмены проверяли качество напитка, а затем взялись за него всерьез. И беседа потекла своим чередом.
- А что... о летающем дьяволе... ни слуху ни духу? - полюбопытствовал Самсон, понижая голос до многозначительного шепота. В сравнении с этим чудищем скряга и жирный поверенный меркли и отступали на задний план.
- Ни слуху ни духу, - подтвердил Билли.
- И гнусного смеха не слыхать?
- Не слыхать.
- Ты уверен, Уильям?
- Чертовски уверен!
- Ага. Ну что ж, оченно даже славно. Ибо позвольте мне сказать вам, джентльмены, позвольте вам заметить, этот смех звенел у меня в ушах еще много, много дней. Диво ли, что скотина перепугалась? Что им оставалось делать, кроме как улепетывать со всех ног? Этот синий прохвост порхает туда-сюда, змея огнем плюется - от такого зрелища любой христианской душе не по себе станет! И несправедливо это - нынешняя ситуация, я имею в виду. Вот нисколечко! Да-да! В том, что стадо разбежалось, никто из живущих неповинен!
- Никто из тех, кого я знаю, - согласился Билли.
- Чем тут можно было помочь, я вас спрашиваю?
- Да ничем, черт подери.
- Ничем, никак, не судьба, - подтвердил мистер Пилчер, задумчиво ероша бакенбарды. - Неминуемая бедственность, вот что это такое.
- Ордер на арест!.. Впрочем, я не удивлен, - проворчал Самсон. Глаза его, невидимые за дымчатыми стеклами очков, обратились куда-то вдаль. - Не удивлен, нет. Нет-нет, старина Хикс ни чуточки не удивлен тем, что долговязый гнусный прохвост решился на подобные меры. Мировые судьи! Люди шерифа! В тюрягу их всех, говорю вам, всех до единого!
И мистер Хикс встревоженно оглянулся по сторонам, надеясь, что его несдержанные речи не достигли слуха кого-нибудь из служителей закона.
- И о скотине ни слуху ни духу, - проговорил Билли, немало удрученный этой мыслью: ведь он успел всей душой привязаться к лохматым гигантам. - Как бы то ни было, никаких известий о том, что стадо мастодонтов, дескать, вошло в город, пока не поступало.
- Ну, это само по себе новости, - произнес мистер Пилчер. Прикрыв глаза, клюя носом, он все курил и курил.
- Ага, - произнес Баскет.
- А как насчет общей картины, джентльмены? - полюбопытствовал мистер Хикс. Чугунный Билли и мистер Пилчер возвратились в Солтхед вскоре после катастрофы на старой дороге через вырубки, чтобы, так сказать, подготовить почву и навести мосты. Незамеченным миновал мистер Хикс городские ворота, явился к назначенному месту встречи, и теперь ему не терпелось узнать подробнее: бдительны ли горожане, достаточной ли силой обладает ордер на арест и велика ли вероятность соглядатаев. Ибо, как выяснилось, переодевание его оказалось не то чтобы успешным и оградить беднягу от опасностей никак не могло.
- Oro-го! Плохи дела! Из-за бурана все словно вымерло; по крайней мере так говорят, - ответствовал Билли. - До сих пор к приезжающим бдительно приглядывались: уж такой приказ разослали олдермены по приходам. Но за последнюю неделю оно вроде как прояснилось, особенно с тех пор как на льду открылась зимняя ярмарка. На такие штуки народ отвлекается, знаешь ли; мысли, что называется, не тем заняты.
- Не тем, - эхом подхватил мистер Пилчер.
- Ага, вот это оченно даже славно, - пробормотал Самсон, обращаясь скорее к себе самому, нежели к друзьям. - Есть на что полюбоваться, есть о чем задуматься; так что на подглядывания и доносы времени меньше останется. А как там Бейлльол? Он меня приютит?
- Я с ним не виделся, - пробурчал Билли, на всякий случай откашливаясь и прикрывая рукой рот.
Это сообщение застало мистера Хикса врасплох.
- Он не знает, что я здесь? - переспросил Самсон. Разумеется, он предполагал, что временно укроется в "Утке" с ведома любезного хозяина, о чем будет договорено заранее, еще до встречи, а если, скажем, владелец трактира ответит отказом, то либо Билли, либо мистер Пилчер предостерегут беглеца. А теперь кто знает, как отреагирует вспыльчивый мистер Жерве Бейлльол, обнаружив в своем заведении человека, находящегося "в бегах"?
- Не знает, - кивнул Билли, нарушая неловкое молчание.
В первое мгновение мистер Хикс был слишком потрясен, чтобы ответить. Он поглядел на мистера Пилчера, что невозмутимо покуривал трубочку, на Баскета, хихикающего в кружку, и, наконец, на своего сподвижника Билли, отводящего глаза, - и впервые осознал, что и впрямь остался один. Друзья предали его в час нужды. Кто, как не он - главный исполнитель, и следовательно, целиком и полностью несет ответственность за потерю стада и за срыв поставки в Вороний-Край. Именно на его арест выписал ордер мировой судья! Да, ответствен за происшедшее он, и только он; и все-таки о какой ответственности может идти речь? Разве разразившаяся катастрофа не на совести этого хохочущего дьявола, этого крылатого чудища?
- Бейлльол возражать не будет, - заверил друга Билл. - Он, конечно, рехнулся, да только сердце у него на месте. Стоит объяснить ему все как есть - и он согласится, как миленький.
- Ага, - пробормотал Самсон, не вполне утешившись. - Но почему другу Бейлльолу не объяснили все как есть загодя?
Тут в баре произошли события, помешавшие мистеру Хиксу продолжать дознание. Он насторожился и принюхался.
- Чуете? - спросил Самсон озадаченно. - Джентльмены, по моим наблюдениям, здесь как-то чрезмерно дымно...
- Да это из камина. Слишком много торфу наложили, - отозвался Билли.
- Ага, - подтвердил Баскет, морща нос.
Вонь от горящего торфа и впрямь усилилась, да так, что джентльмены уже прикидывали, не перебраться ли им от крепко сбитого стола куда подальше. В голове у Самсона Хикса возникло недоброе подозрение, но не успел он облечь свою мысль в слова, как хор перепуганных воплей тут же ее и подтвердил. В зале "Утки" воцарились смятение и тревога; послышался грохот отодвигаемых стульев и топот обутых в сапоги ног. Мистер Хикс и его сподвижники поискали глазами причину беспокойства - и обнаружили, что из кухни клубами валит дым. Оттуда же раздавались и голоса:
- Помогите! Помогите!
- На помощь!
- Пожар! Горим!
Со всех сторон сбегались обезумевшие люди - из кофейни, из отдельных номеров, с балкона, из-под лестницы, с верхней площадки лестницы - и устремлялись к ближайшему доступному выходу. Те, что еще сохранили ясную голову, кричали, что надо вызвать мистера Мэйнворинга и пожарную команду.
Из кухни вырвалась стена огня. В зал выбежали двое джентльменов в полотняной одежде - по всей видимости, повара, - а за ними по пятам мчался нескладный верзила, незабываемый мистер Бейлльол, размахивая волосатыми руками и оглашая воздух трехэтажными проклятиями. Пара в полотняной одежде бросилась во двор; трактирщик остановился посреди зала и потряс им вслед кулаками. Его черные глаза едва не вылезали из орбит; на шее пульсировали набухшие вены. На лице блестели капли пота, точно растаявшее масло в свете очага.
- А НУ, ИДИТЕ СЮДА, ВЫ, ПОВАРА, И ПОТУШИТЕ ОГОНЬ! - вопил он. - ТРУСЫ! ПОДЖИГАТЕЛИ! ЭТО Ж ЧИСТОЙ ВОДЫ УБИЙСТВО! ИЗМЕНА! ПРЕДАТЕЛЬСТВО! ГОСПОДОМ КЛЯНУСЬ, ПОВАРА, ВЫ МЕНЯ В МОГИЛУ ВГОНИТЕ!
- Жерве, ты бы лучше тоже слинял, - посоветовал Билли, присоединяясь вместе с товарищами ко всеобщему исходу. Чугунному Билли стоило только глянуть, чтобы безошибочно распознать катастрофу, - и на нее-то он сейчас и глядел.
- У вас что, воды нет? - восклицал перепуганный завсегдатай, бросаясь к двери. - И ведер, что ли, не найдется? И что же это за забегаловка такая, где ни воды, ни ведер?
- ВОДЫ ЗАХОТЕЛОСЬ? ВЕДРА, ГОВОРИШЬ? А КАК ТЫ ДУМАЕШЬ, ОТКУДА ТРЕКЛЯТАЯ ВОДИЦА БЕРЕТСЯ? ГДЕ ВОДА, ПО-ТВОЕМУ? ДА НА ДНЕ ЧЕРТОВА КОЛОДЦА! - парировал мистер Бейлльол, пепеля дерзкого взглядом.
- Пошел ты! - раздраженно рявкнул завсегдатай.
- Здесь уже ничем не поможешь, - проговорил Билли. И отчаянно затряс головой, поперхнувшись дымом. - Выбирайся наружу, Жерве, безмозглый ты дурень! Дом вот-вот рухнет!
- ВОТ И ПУСТЬ ЕГО, ВОТ И СЛАВНО! ТАК ТРЕКЛЯТЫМ ТРУСАМ И НАДО! ВЫ, ПОВАРА, ЧЕРТ ВАС РАЗДЕРИ! ВЫ, НЕБЛАГОДАРНЫЕ МЕРЗАВЦЫ! А НУ ВЕРНИТЕСЬ И ЗАТУШИТЕ ОГОНЬ! ПОДЖОГ! ПОДЖОГ! МЕНЯ БЕЗ НОЖА РЕЖУТ, И ГДЕ ЖЕ - В СОБСТВЕННОМ ЗАВЕДЕНИИ, КЛЯНУСЬ ГОСПОДОМ! УБИЙЦЫ!.. ВЯХИРЬ! ВЯХИРЬ! ТЫ ЕЩЕ ЗДЕСЬ?
- С вашего дозволения, сэр! - пискнул крохотный поваренок, проносясь мимо.
В следующее мгновение кухню сотряс мощный взрыв. Здание затрещало, содрогнулось, кухонную дверь сорвало с петель; в общую залу, словно дыхание василиска, вырвались дым и огонь. Сила взрыва была столь велика, что даже могучего Жерве Бейлльола швырнуло на пол.
Мистер Хикс и его коллеги решили, что с них достаточно. Вместе помогли они оглушенному великану подняться на ноги, вывели его в ночь - ибо уже стемнело - и отвели на безопасное расстояние, через дорогу, где собралась целая толпа зевак.
Поначалу огонь бушевал лишь на первом этаже. Пламя весело пылало в широком окне фасада, подбираясь к крепко сбитому столику, где еще недавно сидели мистер Хикс с друзьями, - сколько отрадных часов провели они в этих креслах за многие годы, беседуя промеж себя и наблюдая за уличным движением! Один карман или два кармана, джентльмены? Увы, впредь им тут не сидеть! Огонь уже лизал столик жадными, голодными языками; очень скоро все было кончено. К тому времени пламя добралось до плюща, затянувшего стены, и вскоре закаленная красно-кирпичная кладка, и вставки из векового дуба, и створные окна в старинном духе оделись огненным кружевом. В окнах верхних этажей замерцали восковые свечи - нет, не свечи, конечно же, но отблески огня, что ныне стремительно распространялся по дому, пожирая роскошный деревянный интерьер.
Мистер Хикс снял шляпу и на всякий случай прикрыл лицо. В темноте пылающий дом сиял, точно некая новая звезда, отражаясь в дымчатых очках Самсона и в глазах прочих наблюдателей. Билли и мистер Пилчер благоговейно стояли рядом, поддерживая с двух сторон здоровяка Бейлльола. Сам трактирщик с трудом понимал, что происходит. Пытаясь взять себя в руки, он беспомощно наблюдал, утратив дар речи, как гибнет труд всей его жизни.
Ибо воистину, все его существование без остатка было посвящено "Утке"; сколько он себя помнил, "Утка" была при нем, а он - при ней. Что ему прикажете делать, если "Утки" не станет? Бейлльол зажмурился, захлопнул широкую пасть, так, что губы вытянулись в струнку, а затем мистер Хикс с Билли услышали тихий стон и одно-единственное замечание, - произнесенное весьма решительно, но без малейших признаков возбуждения вроде, скажем, взбухших вен.
- ОТ ТАКОГО ЛЮБОЙ С УМА СОЙДЕТ.
В воздухе растекались чад и гарь. От невыносимой горечи першило в груди. Все, стоящие рядом, это чувствовали - завсегдатаи и служители, бежавшие из заведения, равно как и встревоженные и любопытные жители соседних домов, многие из которых теперь оказались в опасности: что, если пламя распространится дальше? Где же, о, где же мистер Мэйнворинг и его люди? Наверняка кто-нибудь уже сбегал в пожарную службу? Не говоря уж о том, что пламя, полыхающее на Хайгейт-хилл, точно сигнальный маяк, было видно на многие мили окрест.
Раздался еще один взрыв. Часть крыши и несколько ажурных фронтонов с треском обрушились вниз. Из всех окон валом валил дым. Огонь уже изглодал дом почитай до основания; большинство зевак сходились на том, что пожарная команда тут ничем не поможет.
Наконец пожарные прибыли. В темных форменных куртках и шарфах, в серых брюках, высоких сапогах до колен и черных кожаных шлемах, они прикатили на блестящем водяном насосе, влекомом четверкой лихих коней. Рядом, высунув язык, мчался приходской "пожарный" пес, здоровенный бультерьер. Он тяжело дышал - сказывалась пробежка вверх по холму - и, похоже, сгорал от нетерпения приняться за дело, точно так же как и пожарники.
- Все живы? - воззвал мистер Мэйнворинг, спрыгивая с насоса, дабы оценить ситуацию, - и с первого же взгляда убеждаясь, что положение "Утки" практически безнадежно.
Убедившись, что в доме никого не осталось, пожарники принялись аккуратно и ловко монтировать оборудование - к этому делу им было не привыкать. Состыковали сегменты кожаного брандспойта; соорудили брезентовую запруду вокруг деревянной заглушки, отпирающей магистральный канал, идущий под землей вдоль улицы; выбили заглушку. Под ней обнаружился толстый ледяной слой; на него обрушились с киркомотыгами, и вот, наконец, хлынула вода. По всасывающему шлангу смесь воды и льда из запруды подавалась в насос, а уж оттуда - в медные ручные насадки, с которыми управлялись пожарники. Помпы скрипели, машина ревела, пламя шипело, толпа одобрительно гудела, в воздух били водяные струи. Били безо всякой пользы для "Утки" - бедный старый друг! - ибо трактир уже все равно что погиб; зато к счастью для окрестных домовладельцев: похоже было на то, что пламя удастся потушить до того, как оно перекинется за пределы двора.
Примерно в это самое время на дороге, привлеченный необычным зрелищем, появился молодой джентльмен верхом на вороной кобылке: худощавый, подтянутый юнец с тонкими, еле заметными усиками и цепкими маленькими глазками. Все внимание его поглощала разыгравшаяся драма. Вдруг, скользнув взглядом по многолюдному сборищу, юнец заприметил Самсона Хикса, который, как мы помним, как раз снял шляпу. В результате его недавних стараний бутафорская борода слегка отклеилась. Цепкие глазки сузились: юнец опознал и Самсона с его дымчатыми очками, и седоватого ветерана рядом с ним. Молодой джентльмен непроизвольно схватился за рапиру. Он уже собирался было спешиться, но, осознав, что вокруг толпится слишком много людей, предпочел отложить сведение счетов на потом. Так что молодой джентльмен проехал мимо, оглядываясь через плечо на неутомимых пожарных и на ярко освещенные фигуры Самсона Хикса и Чугунного Билли; оба его так и не заметили. Юнец пустил коня рысью и исчез в ночи, довольный уже тем, сколь ценные сведения подбросила ему судьба.
В конце концов "Клювастая утка" сгорела дотла. Огонь изглодал ее внутренности; на месте, где некогда высилось внушительное старинное здание, остались лишь обугленные руины закаленной кирпичной кладки. Произошел несчастный случай - по крайней мере так утверждали повара в ходе последующего шумного расследования; доказать ничего не удалось, история эта остается загадкой и по сей день.
Что до владельца "Клювастой утки", с тех пор он словно сделался другим человеком. Он ни на кого более не повышал голоса - никогда, ни при каких обстоятельствах. В его манере держаться стала ощущаться спокойная задумчивость; кое-кто даже говорил, созерцательность. На протяжении многих недель после пожара его видели на пепелище: он рылся среди углей и булыжника, что некогда были "Уткой", ища хоть что-нибудь знакомое, какой-нибудь сувенир на память. Именно тогда домовладельцы и прочие окрестные жители впервые заметили, как разительно изменился характер Бейлльола: как он сделался внимателен и заботлив, и уважителен к встречным, и весел, и добр, и рад всем и каждому. Ни запугиваний, ни угроз, ни проклятий, ни нападок. Как я уже сказал, Бейлльола было просто не узнать.
И город, и провинция не знают недостатка в историях о том, как люди в силу той или иной причины сходят с ума, однако курьезный случай мистера Бейлльола из Солтхеда по-прежнему уникален: мистер Жерве Бейлльол известен как единственный сумасшедший, к которому под давлением обстоятельств вернулся здравый рассудок.

Глава IX
Прошлое и настоящее

На Пятничной улице поговаривали о том, чтобы отправиться на зимнюю ярмарку. Профессор Тайтус Веспасиан Тиггз подсчитал голоса домочадцев и не обнаружил и тени оппозиции по данному предложению, выдвинутому на обсуждение не кем иным, как Фионой. Как выяснилось, одна из ее маленьких подруг, живущих по соседству, поведала девочке про чудеса на реке. И теперь она не давала покоя гувернантке, и допекала миссис Минидью, и взывала к старому Тому Спайку, и упрашивала дядю, который и поставил вопрос на голосование. А поскольку мистер Гарри Банистер еще не уехал из города, Фиона, успевшая привязаться к пригожему владельцу "Итон-Вейферз", принялась умолять дядю пригласить и его тоже. Так что одним прекрасным утром профессор и доктор Дэмп вместе с мистером Кибблом в его старомодных зеленых очках отправились в Солтхед обсудить проблему с Гарри, а заодно и с кое-кем еще.
Местом встречи назначили кофейню в Сноуфилдз - ту самую кофейню, где как-то раз трое из них напрасно дожидались мистера Хиллтопа и доктора Дэмпа (доктор по крайней мере полностью оправдался, объяснив, что в тот момент находился при мисс Нине Джекс). Кофейню выбрали в силу многих причин: от нее было рукой подать до клуба мистера Банистера, где тот обосновался; кроме того, существовала вероятность, пусть и слабая, что в кофейню может заглянуть неуловимый мистер Джек Хиллтоп. Постановили на том, что Гарри отправится вместе со всеми на ярмарку на следующий же день. Уладив этот важный вопрос, друзья побеседовали немного о плане действий касательно мистера Джона Хантера и табличек; впрочем, этот разговор, в отличие от дискуссии насчет ярмарки, успехом не увенчался, ибо дело так ни на шаг и не продвинулось.
Мистер Банистер задумчиво любовался в окно на дворики Сноуфилдза, как вдруг отставил чашку на стол и воскликнул:
- Ну и ну, это надо же!
- Что такое? - осведомился доктор Дэмп.
Хозяин "Итон-Вейферз" вскочил на ноги и бросился к двери. Выбежав во двор, он замахал рукой и окликнул кого-то. А, да будет вам известно, Сноуфилдз - сущий лабиринт, где деревянные оштукатуренные особнячки в старинном стиле перемежаются со сводчатыми галереями и двориками, для конного транспорта закрытыми. В одной из таких галерей Гарри углядел человека, воспламенившего его интерес. Однако, как выяснилось, мистер Банистер опоздал: нужный ему субъект уже свернул за угол, на соседний бульвар, и затерялся в суматошной толпе.
- Кто это был? - полюбопытствовал профессор, заинтригованный не меньше своего коллеги-медика. Мистер Киббл от расспросов воздержался: он успел разглядеть человека, вдогонку за которым бросился Гарри, и тут же его узнал. В сознании секретаря возник образ мисс Лауры Дейл, но ни тени радости мистер Киббл не испытал. Как можно, если при воспоминании о некоем эпизоде на Свистящем холме приходишь в самое что ни на есть подавленное состояние духа?
- Да это ж Дик Скрибблер, - ответствовал Гарри, возвращаясь к столу и к кофе. Перед мысленным взором все еще стоял портрет растрепанного клерка. - Бедняга!
- О чем это вы? Ах да, конечно, понимаю... его речь... точнее, отсутствие таковой. Печальная история. Не повезло горемыке. Если закрыть глаза на его внешний вид, мистер Скрибблер - весьма и весьма незаурядный молодой человек. Он в большой дружбе с моей юной племянницей, хотя, сдается мне, нашей гувернантке он не слишком-то по душе. Кстати, мне вдруг пришло в голову, что на Пятничной улице он уже давненько не появляется.
Во взгляде мистера Банистера отразилось недоумение пополам с изумлением.
- Бог ты мой, неужели вы не знаете? Эге... а ведь пожалуй что и нет!
- Чего же такого я не знаю?
- Ваша гувернантка, сэр... то есть я, естественно, имею в виду гувернантку Фионы, мисс Лауру Дейл.
- Да?
- Честное слово, вот уж не думал, что это для вас новость. Дик Скрибблер - брат Лауры.
- Господи милосердный, да вы шутите! - воскликнул доктор Дэмп, изумленно открывая рот, словно какой-нибудь нахальный шутник вдруг дернул его за бороду. - Жуть какая!.. Если, конечно, это правда.
- Боюсь, что чистая правда, доктор. Никакой ошибки. Если уж совсем точно, Дик приходится ей не родным, а сводным братом. Мать у них одна, а отцы - разные. Дик на несколько лет старше Лауры. Оба выросли во Фридли, в Бродшире, неподалеку от нас. Да-да, теперь я припоминаю, профессор: вы уверяли, что понятия не имеете ни о каких братьях и сестрах; вам казалось, что Лаура - единственный ребенок. То-то меня это озадачило!
- Совершенно верно. Исходя из того, что она поведала о своей семье - как я теперь с запозданием отмечаю, рассказала она крайне мало, - разумно было предположить, что так.
- Возможно, она навела вас на эту мысль, намеренно опустив некоторые факты своей биографии. Возможно, ей не хотелось, чтобы вы знали больше.
- Невероятно! - воскликнул доктор. - Очаровательная мисс Дейл!.. Ушам бы своим не поверил, честное слово... Хотя, признаться, я давно подозревал, что тут кроется какая-то тайна. Мы, медики, специально обучены вынюхивать секреты пациентов. И я не имею в виду одни только загадки человеческого организма. Видите ли, пациент - существо преподлое; зачастую, чтобы иметь возможность поставить диагноз, приходится долго докапываться до нужных фактов. Впрочем, я мог бы толковать об этом часами...
Дух мистера Киббла, дотоле пребывавший в состоянии глубокой подавленности, ныне воспрял и взыграл в полную силу. На сердце вдруг сделалось легче легкого, а в груди разлилось непривычное тепло надежды и восторга. Дик Скрибблер - ее брат, стало быть, в соперники ну никак не годится! Ослепительные, лучезарные перспективы засияли перед внутренним взором мистера Киббла. Но столь же быстро радость поостыла, а дух вернулся на грешную землю: ведь мистер Гарри Банистер, сидевший как раз напротив, по-прежнему воплощал собою весьма серьезное препятствие.
- Значит, она ни разу не заговаривала с вами о брате Ричарде? - переспросил Гарри, теперь заинтересованный не меньше остальных. - Он приходил к вам в гости, и все-таки об их родственных отношениях вы так и не узнали?
- Нет, - подтвердил профессор Тиггз. - Он частенько заглядывал на Пятничную улицу, - хотя, как я уже сказал, в последнее время почти не появляется. И мисс Дейл, как мне казалось, всегда относилась к нему довольно безразлично. Вот Фиона - другое дело: Дик Скрибблер у нее в любимцах ходит. Нет, боюсь, мисс Дейл никогда не делилась с нами своими семейными заботами. Она - в высшей степени компетентная и обходительная молодая особа, и обязанности свои исполняет ревностно и на совесть. Словом, настоящее сокровище. И тем не менее порой ощущается в ней некая суровая отчужденность, необъяснимая скрытность и склонность к самообличениям, совершенно нетипичные для существа настолько юного. Очень, очень все это странно.
- Из вышесказанного я заключаю, что и о своем великом горе она вам не поведала?
- Что за горе? - осведомился доктор Дэмп, предвкушая новые разоблачения.
- Доктор, вы наверняка заметили кошмарные шрамы у нее на шее и на руке. Мисс Дейл старательно прячет их под волосами и одеждой, как я заметил, однако полностью скрыть их невозможно. Вы никогда не задумывались, откуда они? Ну и жуткое происшествие, скажу я вам! С тех пор минуло семь лет. Бедная девушка едва не погибла! Ее брат Дик тоже там был.
- Вы просто обязаны поделиться с нами подробностями. Ни за что не отстанем, пока не расскажете!
- Я не уверен, доктор, имею ли право заговаривать об этом, если мисс Дейл не сочла нужным все рассказать вам сама.
- Знаете, а ведь мне никогда и в голову не приходило ассоциировать физическое состояние мисс Дейл или эти ее приступы отчужденности с мистером Скрибблером, - проговорил профессор. - Хотя с юным Диком я уже давно знаком. Вот ведь злополучный бедняга - слова вымолвить не может. Некогда он претендовал на место моего секретаря; эту самую должность теперь занимает мистер Киббл. Учитывая, что мистер Скрибблер нем, разумеется, об этом назначении и речи не шло; хотя он по-своему забавен, а каллиграфией и стенографией владеет в совершенстве. В общем и целом у него множество достоинств, скажу я вам. Невзирая на то что помянутую вакансию я ему предложить не мог, мы вроде как подружились. Через одного моего коллегу в Суинфорде он со временем подыскал-таки себе работу: в какой-то юридической фирме, насколько мне известно; подробностей не знаю. В ту пору он пару раз навестил меня на Пятничной улице, и очень скоро Фиона уже души в нем не чаяла. Большой оригинал, что и говорить! И даже после, невзирая на бремя новых обязанностей, он продолжал время от времени появляться, главным образом ради Фионы. Конечно же, как и все наши гости, он не на шутку приохотился к стряпне миссис Минидью.
Доктор откашлялся, мистер Киббл вздохнул и отхлебнул кофе - джентльмены лукаво переглянулись, признавая себя членами того же кулинарного общества. После чего доктор вновь принялся уговаривать Гарри рассказать им все, как есть: ведь, возможно, найдется способ исцелить мисс Дейл от последствий ее великого горя (в чем бы уж это горе ни заключалось), идет ли речь о нервном расстройстве или чем-то еще. И здесь, надо сказать, доктор нимало не покривил душой. Хотя ему и впрямь не терпелось проникнуть в суть тайны, его искренне заботило благополучие прелестной мисс Лауры Дейл, и он сделал бы все, что в его силах, лишь бы ей помочь.
Примерно с минуту мистер Банистер хранил молчание, взвешивая аргументы доктора. Лоб его прорезали морщины; живые глаза задумчиво глядели в пространство. Наконец, сдаваясь, он оглянулся на своего старого наставника профессора Тиггза и промолвил:
- Полагаю, если я и впрямь перескажу вам события того дня, вреда особого не будет. А возможно, как предполагаете вы, доктор, выйдет и польза. Воистину, речь идет о ранах не только физического плана. Как я уже говорил, это случилось семь лет назад. Я тогда гостил в "Итон-Вейферз" у тетушки и ехал верхом через высокий густой лес, когда глазам моим предстало ужаснейшее из зрелищ. Мисс Дейл и ее мать в ту пору навещали бабушку Лауры - как вы помните, она состояла в услужении у моей тети, но к тому времени совсем расхворалась. Лаура с матерью вышли на прогулку, и с ними - младшая сестра Лауры, по имени Джульет - малышка Джульет, что за прелестное дитя! - и Дик Скрибблер. Тогда он еще жил во Фридли, а в Солтхед перебрался вскорости после того; причиной же переезда стали события того самого дня.
Я доехал до широкой лесной прогалины и увидел их: все четверо застыли у края леса, и солнце освещало их неподвижные фигуры. Странная была картина, ощущалось в ней что-то жуткое... Все молчали. Вокруг царило мертвое безмолвие, даже ветер не шелестел в кронах. Я не знал, что и подумать. Поначалу я просто опешил, а потом разглядел в дальнем конце прогалины... словом, к ним подкрадывался огромный саблезубый хищник.
Перед глазами доктора Дэмпа возникла оскаленная пасть в окне кареты; впрочем, к вящему своему облегчению, врач тут же осознал, что это - лишь одно из неприятных воспоминаний, и ничего серьезнее. Поездка в "Итон-Вейферз", погоня, злобная тварь, повисшая на дверце кареты, крушение, нападение на мистера Хиллтопа... о, доктор всегда знал, что есть веские причины не любить кошек, особенно крупные их разновидности...
- Это была желтая кошка с острыми блестящими клыками. Саблезубые хищники, знаете ли, в наших краях довольно редки, а уж чтобы столкнуться со зверюгой белым днем... о таком и вовсе не слыхивали! Как вы легко можете себе вообразить, я застыл на месте - как и четверо остальных. А ведь с ними был только Дик! На моих глазах он медленно и беззвучно извлек из ножен саблю; только этот клинок и преграждал кошке доступ к его матери и сестрам. Голодная хищница принялась расхаживать взад и вперед, туда и сюда, как это водится у их злобной породы. Впрочем, зачем я вам это пересказываю; боюсь, недавние дорожные злоключения все еще пугающе свежи в вашей памяти.
Я видел, как Дик выступил вперед, словно бросая кошке вызов - сами понимаете, без какой-либо надежды на успех: он всего-навсего пытался отвлечь внимание зверя, чтобы остальные смогли убежать. Он кричал на хищницу, осыпал ее насмешками и проклятиями, подпрыгивал вверх-вниз, размахивал над головой саблей, стараясь напугать кошку и вынудить ее отступить... Тщетно. Даже издалека я слышал, как дрожит его голос: робкий, тоненький и нисколько не угрожающий. Дик вообще для приключений не создан: он всегда был застенчивым, боязливым тихоней-книжником и с клинком даже обращаться толком не умел! А кошка подбиралась все ближе, чуть приседая на задних лапах и нахлестывая себя хвостом. Она изготовилась к прыжку. Ее злобные глаза так и впились в Дика. Он задрожал всем телом, не произнеся более ни слова, отшвырнул саблю и бросился в лес, тем самым покинув семью на верную гибель.
Ну что ж, долго ждать не пришлось, скажу я вам; все, о чем я рассказывал до сих пор, произошло за несколько секунд, не более. Поначалу кошка вроде бы вознамерилась преследовать Дика - в большинстве ситуаций убегать от саблезубых котов неразумно, - но затем, видно, сообразила, что на прогалине, в каких-нибудь десяти шагах, осталось еще три очень даже беспомощных жертвы. Так что хищница оставила мысль о Дике и сосредоточила все внимание на них. К тому времени мне удалось-таки справиться с заартачившейся лошадью и направить ее вперед, однако не успел я добраться до места, как кошка прыгнула на мать и, в мгновение ока покончив с ней, нацелилась на малютку Джульет. Мисс Дейл - храбрая, несравненная Лаура, сама еще почти ребенок - подняла с земли саблю, - сэры, позвольте мне напомнить, что этот тяжелый клинок она с трудом удерживала в руках, - и в безумном порыве обрушилась на зверюгу, не давая ей приблизиться к сестренке. Словом, джентльмены, мне за всю мою жизнь не выпадало чести наблюдать более великолепного, более героического, доблестного и самоотверженного поступка, - равно как и более безрассудного. Разумеется, попытка закончилась ничем; у меня в ушах до сих пор звенят отчаянные крики, исполненные ярости и горя, что сорвались с губ Лауры, когда на ее глазах кошка накинулась на маленькую Джульет.
В это самое мгновение моя кобыла, упираясь, вставая на дыбы и фыркая, наконец-то доставила меня к месту событий. Ее метания и прыжки вспугнули кошку, и это дало мне возможность нанести с седла несколько точно рассчитанных ударов. Чудовище рассвирепело. Зверь кинулся сперва на лошадь, затем на меня, а злополучная Лаура оказалась в гуще событий. Вот тогда-то острые когти и нанесли ей те кошмарные раны. Видите ли, хищница запуталась лапой в ее волосах, таких густых и длинных. От этого зрелища мне сделалось дурно, и я распалился не на шутку. Каким-то непостижимым образом - даже теперь, спустя семь лет, не знаю, как мне это удалось, - я сумел нанести чудищу еще несколько ударов, на сей раз весьма сильных, в голову и в шею, и походя отрубил зверю ухо. Кошка страшно взвыла - и прыгнула на меня. Я приготовился к битве, которая наверняка обернулась бы для меня последней, но тут хищница развернулась и скачками умчалась прочь, в направлении, противоположном тому, куда убежал Дик Скрибблер.
Мать Лауры уже не дышала. Что еще печальнее, прелестная маленькая Джульет тоже вскоре скончалась, несмотря на все заботы мистера Рейнольдса, домашнего врача моей тетушки. Спасти девочку просто не представлялось возможным. Сама Лаура была на грани жизни и смерти и провела в постели не один месяц, страшно страдая от ран. В конце концов она поправилась и вернулась к нормальной жизни - насколько такое возможно. Отец ее, видите ли, давным-давно умер; теперь она разом потеряла мать и сестру и в придачу еще и сводного брата. У девушки не осталось никого, кроме недужной бабушки.
- Потеряла сводного брата? Вы про Дика Скрибблера? Но как же? - недоуменно переспросил доктор.
- Бедный Дик уехал спустя две недели после трагедии. Никому не объяснив куда, не сообщив, когда вернется и вернется ли вообще. Короче говоря, он исчез, точно сквозь землю провалился. Спустя три года я совершенно случайно узнал, что он нашел прибыльную работу в Солтхеде. Он всегда превосходно управлялся с пером и пергаментом, все схватывал на лету, так что при желании с легкостью мог подыскать себе такую должность. Отец его торговал писчебумажными принадлежностями, а сам Дик какое-то время состоял в учениках у мистера Мола, типографа и гравера из Фридли. Так что, как вы сами имели возможность убедиться, профессор, к тому моменту, как мистер Скрибблер решился претендовать на должность вашего секретаря, он приобрел немалый опыт в обращении с чернилами, пером и линейкой. К сожалению, дар речи он утратил.
- Да-да, Гарри, будьте так добры, расскажите, что вы об этом знаете, - настойчиво попросил профессор.
- По всей видимости, в результате трагедии он изменился до неузнаваемости. Возможно, вам, доктор, встречались в вашей практике подобные случаи. Полагаю, тут сказались шок и горе, и неописуемый ужас пережитого, и, возможно, раскаяние при мысли о том, что он бросил на растерзание собственную семью. Голос у бедняги пропал окончательно и бесповоротно. Причем дело не в том, что говорить он не может - по всей видимости, это не так, - дело в том, что он сам не хочет.
- А! Да-да, конечно, - кивнул доктор Дэмп с видом весьма умудренным, давая понять, что совокупность симптомов ему знакома.
- Судя по всему, Дик сделался менее строг в привычках и выборе знакомств, менее прихотлив в том, что касается манер и платья. Он надел маску равнодушной беспечности; он ничего не воспринимает серьезно, разве что под принуждением. Настоящих друзей у него мало, если таковые вообще есть; в общем и целом он дает понять, что до ближних ему дела нет: разве что человека можно использовать к некоей собственной выгоде. Проблема в том, что все эти перечисленные мною черты, профессор, были совершенно несвойственны Ричарду Скрибблеру в пору нашего знакомства в Бродшире. Ощущение такое, будто вследствие того трагического дня личность его полностью изменилась. Единственное исключение - кстати, весьма значимое! - это, сэр, его тесная дружба с вашей племянницей. Дик Скрибблер, как его описывала Фиона, кажется мне куда ближе к прежнему Дику Скрибблеру, Дику Скрибблеру из Бродшира. Не знаю, в силу какой причины, но только девочка подобрала ключик к его сердцу. Ну что ж, вот вам и вся история, те немногие подробности, которыми я могу с вами поделиться. Вы только представьте себе, сегодня я видел Дика впервые за семь лет - и то лишь краем глаза, в окне.
Аудитория мистера Банистера с завороженным изумлением внимала каждому его слову. Сострадательный профессор не мог не преисполниться жалости к мисс Лауре Дейл и к злосчастному Дику. Более никогда не станет он удивляться сдержанности девушки, ее приступам отчужденности, ее замкнутости: что за страшные воспоминания, надо думать, приходят к ней в такие минуты! И никогда более не сможет он воспринимать мистера Ричарда Скрибблера в прежнем свете.
А мистером Кибблом, чье сочувствие принадлежало Лауре, и только ей одной, владело благоговейное восхищение: при том, что он, увы, чувствовал себя чужим и несправедливо обойденным. Как мало знал он об истории и характере этой молодой девушки! Сколько всего она хранила в тайне, сколько всего повидала и испытала в юности; и кто бы мог о таком догадаться! О том, как отважно Лаура бросилась защищать свою семью, мистер Киббл слушал едва ли не в священном экстазе. По иронии судьбы, эти открытия привели лишь к тому, что между ним и Лаурой разверзлась новая, еще более глубокая пропасть - история мисс Дейл ни в какое сравнение не шла с бессобытийной, скучной, негероической хроникой его собственного бытия.
Доктор Дэмп, медик до мозга костей, с типично врачебным суховато компетентным видом поглаживал бороду - теперь, когда непростая медицинская проблема благополучно разрешилась.
- А ведь действительно, между мисс Дейл и мистером Скрибблером, когда он заглядывал к нам на Пятничную улицу, ощущалась некая отчужденность, некий холодок, - отметил профессор. - Я счел это за равнодушие с ее стороны и особо об этом не задумывался.
- Если скромному школяру позволено будет высказать предположение, - проговорил Гарри, - сдается мне, она считает Дика виновным в смерти ее матери и сестры, поскольку сам он сбежал, а их бросил на произвол судьбы. Но у них ни тени шанса не было, вы уж мне поверьте. Ни малейшей надежды! Из такой переделки никто бы не спасся, не важно, сражался бы Дик Скрибблер или убежал. Чтобы один-единственный вооруженный мужчина, к тому же пеший, а не верхом, да одолел саблезубую кошку? Да это было бы чудо из чудес! Я, разумеется, не говорю о нашем мистере Хиллтопе.
- Что до Лауры Дейл, ее склонность к преувеличенным самообличениям, несомненно, проистекает из того, что девушка не смогла спасти их сама, - рассуждал вслух доктор Дэмп. - При том, что и от нее здесь ровным счетом ничего не зависело, как совершенно верно заметил Гарри. Такого рода феномены - отнюдь не редкость, знаете ли. Всепоглощающее чувство вины - это жуть что такое, тем паче если необоснованное. Это ж общеизвестно!
- Лишь благодаря фантастическому везению, доктор, и не иначе, мне удалось нанести те несколько последних ударов. Разумно было ожидать, что и мисс Дейл, и я неминуемо погибнем вместе с ее матушкой и сестрой. В конце концов кошка была здоровущая и чертовски упрямая. Я убежден: нам просто-напросто невероятно посчастливилось.
- Хотел бы я знать, что чувствует мистер Скрибблер, - проговорил профессор, задумчиво хмурясь. - Что за неописуемый ужас выпал на его долю в тот день в Бродшире! Настолько неописуемый, что он просто не может говорить о нем - равно как и ни о чем другом.
Последовала долгая пауза. Джентльмены пригубили кофе и вновь принялись строить предположения.
- Что до Фионы, возможно, Дик видит в ней двойника своей бедной маленькой сводной сестрицы, - проговорил мистер Банистер. - Заботясь о Фионе, он по-своему заглаживает свою вину перед погибшей Джульет.
- Что, если то же самое справедливо и по отношению к мисс Дейл? - рискнул высказаться мистер Киббл, разрывая кокон, в который сам себя заключил. Долой уныние, долой эгоистичную жалость к самому себе, хватит оплакивать свои мелкие, вздорные невзгоды; навек прочь и то, и другое! Что значат они в мире, где существует бескомпромиссный героизм, преданность и самоотверженность Лауры Дейл?
А профессор Тиггз между тем задумался о своей покойной сестре. Как любил он распознавать дорогие, столь памятные ему черты в зеркале лица ее дочери! Как поразительно и как чудесно, как печально, удивительно и как странно, что и он, и мисс Дейл, и чудаковатый Дик Скрибблер - все трое угадывают столь сходные образы в лице одного и того же невинного ребенка!
Позже тем же вечером, уже на Пятничной улице, проходя через прихожую, профессор едва не заговорил с Лаурой на пресловутую тему. Дойдя до арки у лестницы, он обнаружил, что девушка сидит за книгой в старомодной гостиной. На ней было повседневное голубое полотняное платье, очень простенькое; золотисто-каштановые волосы рассыпались по плечам. Заметив вошедшего, гувернантка поднялась на ноги. В ласковых серых глазах читался вопрос:
- Сэр?
- Хм! Видите ли, мисс Дейл... меня занимает один... хм... вопрос, о котором мне бы хотелось...
Но, еще не договорив, профессор понял, что неправ.
- Сэр?
На ходу передумав, профессор Тиггз выдержал некоторую паузу и в самой своей добродушной манере сказал:
- Хм... доброй ночи, дорогая моя. Я... хм... желаю вам приятных снов.
Мисс Дейл, слегка удивившись, в свою очередь, пожелала профессору доброй ночи. И вновь вернулась к занятиям, и читала до тех пор, пока у нее не заболели глаза. Тогда девушка закрыла книгу и поднялась наверх. Но, невзирая на собственную сонливость и добрые пожелания профессора, она долго ворочалась под одеялом во власти необъяснимого возбуждения, а корабль в царство Морфея все не приходил. Когда же пробило полночь, а уснуть ей так и не удалось, Лаура встала и открыла створное окно - взглянуть на зимнюю луну. Луна стояла у самого горизонта, огромная, точно большая кремовая монета, зажатая между двумя подушками облаков. Яркий оттиск горел перед закрытыми глазами девушки еще долго после того, как она возвратилась в постель. Когда же Лаура, наконец, задремала, сон ее был беспокоен и чуток.
Но вот в дрему постепенно вплелось странное видение. Будто бы луна зашла, а ее, Лауру, разбудил легкий шум. Поначалу девушка никак не могла понять, откуда он доносится и что его производит. Ритмичное тиканье и пощелкивание наводило на мысль о перестуке бильярдных шаров. Но ведь в профессорском доме нет бильярда! Может, это часы? Нет, поблизости от ее комнаты нет часов с таким звуком.
Девушка волей-неволей поднялась с постели, проверить, что же все-таки потревожило ее сон. Теперь, когда луна села, в доме царила непроглядная тьма. Лаура зажгла свечу и выскользнула в коридор. Взгляд не различал ровным счетом ничего необычного, только настойчивое тиканье звучало громче. Девушка дошла до конца коридора и завернула за угол; с каждым шагом звук нарастал. К вящему ее изумлению, там, где прежде высилась глухая стена - одна из внешних стен дома! - теперь обнаружилась открытая дверь, ведущая в некую комнату.
Из разверстого проема тянуло леденящим холодом, ничего подобного ему Лаура в жизни своей не испытывала - ни по силе, ни по ощущению. Оттуда же доносилось и тиканье. Мрачные предчувствия охватили девушку: ей казалось, будто в комнате нечто ужасное. Однако она совладала со страхом. Глядя прямо перед собою, Лаура высоко подняла свечу и переступила порог.
Внутри не обнаружилось ничего, кроме грубо сколоченной длинной деревянной скамьи - вроде как в церкви. На ней, лицом к Лауре, восседала детская тряпичная кукла. Крайне необычная тряпичная кукла, надо заметить, ибо лицо ее было лицом Фионы. Громкое размеренное тиканье исходило от куклы. Подойдя ближе, Лаура заметила, что тикают огромные темные глаза куклы: они синхронно двигаются туда-сюда с ритмичностью часового хода. Тик-так, тик-так, тик-так. Время летит, минуты идут и отсчитывают, отсчитывают... что?
Комната растворилась в круговерти тьмы и хаоса. Лаура проснулась. Во сне она перекатилась на живот и зарылась лицом в подушку. Сердце ее колотилось так неистово, что в ушах стоял грохот, а матрас отзывался на перестук эхом, отчасти повторяющим ритм движения кукольных глаз.
Мало-помалу мысли Лауры пришли в порядок. Девушка вскочила, поспешно набросила пеньюар, бросилась в комнату Фионы, подбежала к кроватке: ребенок мирно спал. Тем не менее Лаура обняла крохотную фигурку и привлекла ее к себе, вознамерившись защищать свою подопечную от любой подстерегающей опасности.
Фиона, недоуменно моргая, очнулась от сна в ласковых объятиях гувернантки.
- Ох... что... такое... мисс Дейл? - воскликнула она, еще плохо сознавая, что происходит. - Что такое?..
В ответ гувернантка принялась баюкать девочку, крепко-накрепко обняла ее и осыпала бессчетными поцелуями.
- С тобой все в порядке! - прошептала Лаура. - Благодарение Господу, с тобой все в порядке!
Она пригладила спутанные волосы девочки, внимательно и жадно вгляделась в ее личико. В глазах Лауры блестели слезы.
- Что случилось, мисс Дейл? - переспросила Фиона, не на шутку встревожившись: она уже заметила, что Лаура плачет. - Ох, да что такое стряслось? Что-то не так с дядей Тиггзом? Ну, говорите же, мисс Дейл!
- Ничего не стряслось, - всхлипнула Лаура. - Все спокойно, родная.
От кровати донеслось мяуканье, и из-под одеяла выглянул рыжий полосатик - такой же сонный, как и маленькая Фиона.
- Мистер Джем! - рассмеялась девочка, потянувшись к коту. - Тебе тоже не спится! По утрам он такой неугомонный, мисс Дейл, обожает меня будить - как прыгнет мне на голову, тут я и просыпаюсь! Честное слово, я не придумываю! Старуха Следж говорила, это все дурные манеры, а мне кажется, это просто-напросто кошачьи манеры - других-то у них нет! Бедный мистер Джем, может, покормим его чем-нибудь?
- Иди-ка сюда, Джемчик, - позвала Лаура, долю секунды поколебавшись.
Котище, надеясь на утреннее угощение, одним прыжком перемахнул на колени к гувернантке и громко замурлыкал. Увы, напрасные мечты; ничего вкусного ему не перепало, вот просто-таки ни кусочка; его всего лишь погладили по голове и почесали за ушами.
- Вы со мной не побудете немного, мисс Дейл? - взмолилась Фиона. - А то мне почему-то страшно.
- Конечно, родная.
Лаура забралась под теплое, уютное одеяло и прижала к себе Фиону. Мистер Джем походил по покрывалу туда и сюда, приминая его лапами, мурлыча и перебираясь с места на место раз этак сто, пока не соорудил себе новое уютное гнездышко. Похоже, на утреннее угощение надеяться не приходилось; зато по крайней мере компания приятная.
И хотя сон Лауры мало-помалу померк, недоброе предчувствие осталось и силы своей не утратило. Девушка задремала ненадолго бок о бок с Фионой, и спалось ей, пожалуй, куда лучше, нежели в собственной постели. Однако встала она бледная, встревоженная, холодея от ужаса при мысли о чем-то зловещем и неведомом, что вот-вот должно произойти.
Даже когда солнце поднялось на небо и покатилось привычным путем через небесные сферы, недоброе предчувствие не развеялось.

Предыдущая страница 16 Следующая страница


17 Джеффри Барлоу

Глава X
Идет...

Тем самым утром, когда профессор Тиггз и его друзья собрались в кофейне Сноуфилдза, дискуссия совсем иного плана имела место быть в конторе, приютившейся в старинном здании красного кирпича, что на Коббз-Корт; в конторе или, если уж совсем точно, во внешнем помещении прославленной юридической фирмы "Баджер и Винч". Как ни странно, этот разговор тоже некоторым образом касался зимней ярмарки.
Замызганная дверь, украшенная знаком отличия прославленной фирмы, с треском распахнулась, и на пороге возникла объемистая фигура джентльмена в темно-фиолетовом костюме, на неохватной талии которого позвякивала золотая цепочка для часов. Сей джентльмен ворвался внутрь, стянул с лысой головы шляпу, откашлялся, изогнул шею, поперхнулся, снова откашлялся и оглушительно рявкнул:
- Скрибблер!
Но сперва задремавшего клерка потребовалось пробудить к жизни; ибо, принимая во внимание ранний час, тот едва успел прибыть на службу, отпереть замызганную дверь, расставить восковые свечи между вздымающимися вулканами юридической документации, растопить камин во внутреннем святилище поверенного (и создать жалкую пародию на огонь во внешнем помещении, для себя), вскарабкаться на высокий табурет, распределить на столе весь свой инструментарий, положить руки на тот же стол и преклонить голову, устав от трудов праведных. В обычных обстоятельствах мистер Ричард Скрибблер располагал бы еще четвертью часа на то, чтобы отдохнуть и прийти в себя, прежде чем его потревожит ныне здравствующий партнер фирмы. Но этим утром работодатель мистера Скрибблера тоже поднялся ни свет ни заря, и лицо его хранило выражение чуть более зловещее, чем обычно.
- Скрибблер! Опять витаете в облаках? Никчемный лентяй. Кхе-кхе.
Заслышав приветственный оклик, писец приподнял голову над столом и скосил взгляд вниз, к основанию высокого табурета. Губы его изогнулись в сонной улыбке, каковая тут же сменилась гримасой ужаса. Вот уже несколько дней мистер Джаспер Винч контору не посещал - оставался дома, снедаемый неведомым недугом, так что мистеру Скрибблеру приходилось трудиться в одиночестве. Тем не менее накануне его предупредили о предстоящем возвращении нанимателя. И теперь, опознав помянутого нанимателя в тучной фигуре внизу, клерк подскочил на табурете, воткнул в волосы несколько перьев, с интересом изучил перочинный нож и промокашку и принялся полировать рукавом чернильницу, делая вид, что занят чем-то чрезвычайно важным.
- Скрибблер, - проговорил мистер Винч, откладывая шляпу. - Минутку внимания, пожалуйста, будьте так добры. Скрибблер... кхе-кхе... так больше продолжаться не может.
Мистер Скрибблер вопросительно изогнул брови.
- И без того слишком это все затянулось... кхе-кхе... я, конечно же, разумею вашу службу в фирме. Терпеть вас и дальше невозможно. Вы - бездельник и растяпа, согласитесь сами! Кхе-кхе. Да будет мне позволено привести наглядный пример. Скрибблер, вы, часом, не припоминаете ли имени Пуддлби-старшего? Или такого города, как Ньюмарш? Или такого вопроса, как... кхе-кхе... квартальные балансы по счетам Пуддлби? Все это вам знакомо или нет?
Мистер Скрибблер, ухватив подбородок большим пальцем и указательным, возвел глаза к потолку, изображая напряженную мыслительную деятельность. В конце концов он пожал плечами и вскинул руки.
- Превосходно. Я так и думал. Кхе-кхе. Позвольте мне освежить вашу память. Кхе-кхе. Возможно, вам удастся-таки вспомнить, что Пуддлби-старший прибыл вот в эту самую контору из Ньюмарша несколько недель назад, надеясь и рассчитывая... кхе-кхе... просмотреть вместе со мною счета и вообще все, что имеет отношение к его обширной арендованной недвижимости в этом городе, надзор за которой возложен на фирму. Кхе-кхе. Скрибблер, вы, часом, не помните реакцию сего джентльмена, когда сам он появился, а бумаги - нет? Кхе-кхе. Прямо вот так, с ходу: все это вам хоть что-нибудь говорит? Теперь подумайте хорошенько. Я повторю еще раз: квартальные балансы по счетам Пуддлби... Пуддлби-старший... кхе-кхе... прибыл из Ньюмарша и проделал такой путь специально для того, чтобы просмотреть балансы. Кхе-кхе!
Мистер Скрибблер качнул головой и тут же дернул ею в другую сторону, словно это был гонг, и в него только что прозвонили. Глаза клерка расширились, губы сложились в округлое "О". Он воздел вверх указательный палец, улыбнулся и закивал: да, он все вспомнил.
- Ага! Капитально! Вижу, в голове у вас прояснилось. Кхе-кхе. Лишь посредством немыслимых, нечеловеческих усилий, включая... кхе-кхе... смиреннейшие увещевания, мне удалось сохранить Пуддлби-старшего в числе клиентов фирмы. Что до объяснений, Скрибблер, они просто ни в какие ворота не лезли. Кхе-кхе.
Здесь мистер Скрибблер принялся нервно покусывать большой и указательный пальцы.
- И этот приведенный мною пример, к несчастью, лишь один из многих. Кхе-кхе. Пуддлби-старший. Стиффкин. Йорридж и Чейз. Харвуд. Рибблсдейл. Кхе-кхе! Вы, конечно же, помните дело Рибблсдейла-младшего, я надеюсь? Того самого юноши, что бросился с утеса на камни в час отлива... кхе-кхе... после того как данная фирма сообщила ему о том, сколь ничтожную сумму завещал ему покойный отец, Рибблсдейл-старший? На самом-то деле... кхе-кхе... этот достойный джентльмен оставил сыну наследство весьма значительное... поместье, что, за вычетом земельного налога, приносило бы ему никак не меньше десяти тысяч в год. Кхе-кхе! Но поскольку некий клерк данной фирмы скопировал документы с ошибками... вы ведь помните, Скрибблер, не так ли?.. кхе-кхе... так уж вышло, что в создавшейся путанице я, положившись на усердие помянутого клерка... кхе-кхе... и на его аккуратность... уведомил Рибблсдейла-младшего... кхе-кхе... известил его о незначительном наследстве, оставленном отнюдь не Рибблсдейлом-старшим, но его дядей Риббсдейлом, джентльменом, и поныне здравствующим. Кхе-кхе.
Мистер Скрибблер сконфуженно потупился, давая понять, что и этого случая он не забыл.
- Скрибблер, вы вообще представляете себе, что за скандал разразился... кхе-кхе... только вообразите себе подобную сцену, сэр, когда мне пришлось объяснять семье... кхе-кхе... что именно заставило подающего надежды молодого наследника покончить с собою? Вы представляете себе это, я вас спрашиваю? Кхе-кхе. Вот так я и думал. Уж не рассчитываете ли вы полюбоваться на то, как данная фирма покончит с собою по примеру Риббсдейла-младшего? Кхе-кхе. Понятно. Чем вы вообще тут занимаетесь, Скрибблер, помимо того, что получаете жалованье?
По ходу этой речи поверенный Винч довел себя до высшей степени возбуждения. Шляпа соскользнула на пол; часы выскочили из кармана и теперь раскачивались на цепочке взад-вперед; законник то и дело промакивал лысину, а шея его закручивалась оборот за оборотом и теперь грозила в любой момент стремительно развернуться, подобно пружине.
По всей видимости, мистеру Скрибблеру крыть было нечем. В ответ на один вопрос он энергично кивал и улыбался, на другой - пожимал плечами. По ходу дела клерк подобрал и воткнул в волосы еще одно перо, в придачу к разрозненному набору, уже угнездившемуся в шевелюре. Он кусал пальцы, скрещивал руки, чесал в голове... словом, изрядно смахивал на некую экзотическую птицу, усевшуюся на дереве над вулканами и свечными огоньками.
- Засим, Скрибблер, - гнул свое поверенный, - так дальше продолжаться не может. Я принял решение - для вас не слишком-то приятное, хотя для фирмы чрезвычайно полезное. И решение это окончательно и бесповоротно. Кхе-кхе. Буду краток. До свидания. - И мистер Винч указал жирной рукой на замызганную дверь.
Нахмурившись, мистер Скрибблер переводил взгляд с двери на Винча, будто не вполне понимая последнее высказывание.
- Ну? Ну же? Кхе-кхе. Мне надо пояснить? - нетерпеливо бросил мистер Винч. - До свидания.
Суть слов поверенного наконец-то дошла до адресата. Брови мистера Скрибблера взлетели вверх; он сглотнул, губы его задрожали, кровь отхлынула от щек, в лице отразился испуг. Он несколько раз ткнул себя пальцем в жилет, удостоверяясь, об этом ли клерке идет речь.
Поверенный Винч промокнул лысину и подтвердил: да, о нем. И указал на дверь толстой пачкой документов, на случай, если мистер Скрибблер не заметил движения жирной руки.
- До свидания, Скрибблер, - улыбнулся он, покачиваясь на каблуках вперед-назад в приступе самодовольства. - Дело уже не sub judice <на рассмотрении суда (лат.).>. Видите ли... кхе-кхе... здесь грядут большие перемены. Юридическая фирма "Баджер и Винч" с Коббз-Корт обязана вернуть себе то высокое уважение, которым некогда пользовалась по всему городу. Это категорически необходимо. Кхе-кхе. Самое меньшее, что можно совершить во имя памяти мистера Эфраима Баджера, - здесь поверенный слегка поежился, - партнера-учредителя фирмы. Кхе-кхе. Перемены незамедлительно воспоследуют. Пусть при упоминании имени Баджера люди Солтхеда вновь почтительно умолкают. Кхе-кхе. Я, как ныне здравствующий партнер фирмы, считаю своей обязанностью проследить, чтобы все это было сделано - и все это будет сделано... кхе-кхе... и обязанности мои начинаются с вас. До свидания, Скрибблер.
С весьма удрученным сердцем мистер Скрибблер извлек из шевелюры письменные принадлежности - медленно, осторожно, одно перо за другим - и разложил их на письменном столе. Оглядел комнату - пропыленные книжные полки, монументальные нагромождения гроссбухов, судебных приказов и листов ин-фолио, почерневшие потолки, тускло мерцающие огоньки, и темные углы, дым от сальных свечей - словом, все обширное, внушительное царство юриспруденции, каковое он озирал обычно с высокого табурета изо дня в день. Увы, более тому не бывать! Безропотно собрал клерк те несколько вещиц, что ему принадлежали, и с меланхолическим видом спустился на грешную землю.
- До свидания, Скрибблер, - повторил мистер Винч, по обыкновению не глядя в лицо собеседнику. Отвернувшись, он порылся в кармане сюртука, извлек несколько монет и протянул их клерку. - Вот, держите. На этом мы дело и закончим; и привет вам от мистера Баджера. Ну что ж... кхе-кхе... до свидания. Вы сами вытянули свой жребий, так что привыкайте уж, привыкайте. Ступайте - и поторапливайтесь, и поразвлекитесь уж как следует. Вы только подумайте, Скрибблер! Кхе-кхе. Вам больше не придется просиживать час за часом в унылой конторе. Какая для вас удача, а? Кхе-кхе! Тяжкие рабочие дни позади: более не дремать вам за пергаментами, не гонять мух линейкой, не заигрывать с прелестными поденщицами. И на что только вам теперь потратить свое время? Кхе-кхе. Ну что ж, придумал: как раз то, что нужно. Не сходить ли вам на зимнюю ярмарку? Великолепная панорама... веселые гулянья... кхе-кхе... катания на коньках... фокусники... лоточники... лудильщики... торговцы пряниками... затейники-извозчики... скоморохи... фигляры. Кхе-кхе. Вот уж где в изобилии соберутся субъекты вроде вас - или я очень ошибаюсь. Кхе-кхе. Так что до свидания, Скрибблер.
Ссутулившись, глядя в пол, мистер Ричард Скрибблер навсегда покинул унылую контору. Проводив его взглядом, поверенный крутнулся на каблуках и ликующе захлопал в ладоши, восклицая:
- Капитально!
Мистер Винч уже устроился во внутреннем святилище, вставил в глаз монокль и взялся за бесчисленные резюме, счета, письменные показания, судебные приказы и прочие образчики юридической дребедени, требующие его внимания, когда дверь внешнего помещения распахнулась, пропуская внутрь молодого незнакомца.
- Вы к "Баджеру и Винчу", сэр? - окликнул гостя поверенный Винч из мягкого кресла.
- Именно, - отвечал гость. - Конкретно к Винчу.
- Это конкретно я, - представился поверенный, выходя во внешнюю комнату и кланяясь. При этом монокль выскользнул у него из глаза и повис на черной ленточке, ударяясь о жилетные пуговицы. - Наша фирма к вашим услугам, мистер?..
- Рук, - отвечал юнец. - Джо Рук.
- Кхе-кхе. Чем же именно мы можем услужить вам? Дело личное, сэр, или коммерческое?
- Может быть, и так, - уклончиво отозвался мистер Рук. В лице его отразилось подозрение. Он умолк и заглянул за несколько предметов меблировки, проверяя, не прячется ли там кто.
- Не угодно ли пройти в мой личный кабинет, сэр? - заискивающе улыбнулся поверенный. - Тревожиться не о чем... кхе-кхе... там нас никто отвлекать не станет.
- А что, в этом заведении любопытных клерков не водится?
- Конечно, нет, сэр.
Слегка успокоившись, мистер Рук молча проследовал за поверенным во внутреннее святилище.
- Кхе-кхе, - откашлялся мистер Винч, вновь усаживаясь в уютное, мягкое кресло. - Итак... кхе-кхе... что вам требуется, сэр? Чем мы можем вам помочь?
- Вопрос не в том, что требуется мне, - загадочно отвечал мистер Рук. - Вопрос в том, что требуется вам.
Поверенный скрестил на груди руки и, склонив голову, внимательно изучил отталкивающие черты визитера. Задержав взгляд где-то в районе его груди, он улыбнулся и проговорил:
- Почему бы вам просто-напросто не рассказать мне прямо, зачем вы пришли, мистер Рук? Заодно бы и время сэкономили. Кхе-кхе. В конце концов фирма перегружена работой. - И в качестве подтверждения мистер Винч провел рукой над грудой юридической документации, словно благословляя бумаги.
Мистер Рук обвел взглядом внутреннее святилище (вокруг - ни души, только он и поверенный), оглянулся через плечо на обширное внешнее помещение (там - вообще никого) и пожал плечами.
- Да уж вижу, как вы работой перегружены. Ну ладно, то, с чем я пришел, много вашего ценного времени не займет.
- Так что у вас такое?
- Что у меня такое? - отозвался мистер Рук, подаваясь вперед и стискивая кулаки. Цепкие глазки его так и буравили собеседника. - У меня Хикс - вот что у меня такое.
Глаза самого поверенного - крохотные, темные, узкие - на мгновение расширились и сонно сверкнули. Края век чуть подрагивали. Мистер Винч промокнул лысину и жирные губы, вытер руки.
- Хикс? - повторил законник, поигрывая с ленточкой от монокля.
- Хикс.
- Ну и что Хикс?
- Он здесь.
- Хикс - в Солтхеде... кхе-кхе? - воскликнул мистер Винч, полагая, что ослышался.
- Хикс в Солтхеде. Говорю вам: я видел его не далее как прошлым вечером, на пожаре в "Клювастой утке". И самого Хикса, и его прихвостней: это чучело Пилчера и этого... этого... словом, Чугунного Билли. (Рук свирепо выругался себе под нос.) Ненавижу всю банду, ох как я их ненавижу. Я втихаря выследил Хикса, так что теперь знаю, чего он затевает. Вам отлично известно, что выписан ордер на его арест по обвинению в покраже скота. Вонючие, гнусные твари, ненавижу их! Стадо пропало; кто ж, как не Хикс, этих чудищ захапал! Угнал их куда-нибудь в горы, думает продать, а денежки прикарманить - а вы с Таском вроде как в стороне. Так вот, сейчас Хикс в Солтхеде, а Джо Рук готов рассказать вам, как его найти.
Мистер Винч помолчал, сосредоточенно вытирая лысину. Хикс - в Солтхеде! Возможно ли? Поверенный откашлялся.
- И вы знаете, где Хикс?
- Знаю.
- Вы... кхе-кхе... уверены в этом, сэр? Вполне уверены?
- Уверен на все сто, - самонадеянно ухмыльнулся юнец. - Вам требуется Хикс - так, значит, Хикса я и доставлю.
Поверенный снова помолчал, на сей раз позволяя рассудительности взять верх над холодным расчетом. Что дало Винчу возможность призадуматься над новым смыслом жизни, над возвышенными идеалами и целями, которые наметил для него - при этом воспоминании Винч снова передернулся - старший партнер во имя реабилитации фирмы.
- Хикс был бы полным идиотом, если бы и впрямь возвратился, - проговорил поверенный. Лицо его внезапно потемнело. - А откуда нам знать, что вы говорите правду, сэр? Кхе-кхе. Отвечайте-ка. В конце концов, одно дело - факты, а другое - пустая болтовня.
- Ненавижу болтать впустую, - презрительно бросил мистер Рук. - Это чистая правда, так и есть. Откуда я знаю? Да потому, что я был в отряде, сопровождавшем стадо в Вороний-Край. Вкалывал как проклятый - никто в целом свете так бы не старался, вот они на меня и взъелись, вся банда, а особенно Чугунный Билли (Очередной поток невнятных ругательств.) Тогда я с ними рассорился и сказал Хиксу, что выбываю из игры. И тут же развернулся и уехал, и возвратился в город. Деньгами пожертвовал ради совести, вот оно как.
Мистер Винч, в ходе своей адвокатской практики имевший дело со многими совестливыми людьми - себя не считая - прикидывал, много ли совести заключено в этом агрессивном юнце. Можно ли верить его рассказу, и если да, то насколько? Что в нем правда, а что - абсолютнейший вздор? Пожалуй, надо бы прощупать почву.
- А что вы запрашиваете у фирмы, сэр? - осведомился поверенный, накручивая ленточку от монокля на жирный палец.
- Да немного; Джо Рук парень не из жадных. Так, возместить потерянное. Небольшая компенсация: ведь ваш приятель Таск вам изрядный куш отвалит, когда вы вручите ему Хикса.
При этих словах поверенный так и зашелся смехом.
- Вознаграждение? Вы глубоко заблуждаетесь, сэр. Кхе-кхе. Мистер Иосия Таск, промышленный магнат, видный филантроп... чтобы он, да стал предлагать вознаграждение за поимку мелкого воришки? Нет, сэр. Кхе-кхе. Абсолютно исключено. Боюсь, этого джентльмена вы совсем не знаете. Нет-нет.
Ответ, похоже, изрядно огорчил мистера Рука. Он раздраженно откинулся в кресле. Вот этой закавыки он не предвидел: похоже, денег и впрямь не дадут! Юнец потеребил тонкие усики; цепкие глазки хмуро поглядывали туда и сюда.
- Стало быть, никаких деньжат?
- Никаких, - решительно подтвердил поверенный, шмыгнул носом и легонько крутнул подвешенный на ленточке монокль. Мистер Винч был весьма собою доволен: прощупывание прошло успешно.
- Это ж надо так парня к стенке припереть! - пробормотал юнец угрюмо и недобро. - Никогда так никого не третировали, как Джо Рука! Никогда!
- Боюсь, сэр, вам и впрямь надеяться не на что. Кхе-кхе. Фирма ничем не может вам помочь.
Надежды пополнить кошелек потерпели крах. Однако столь сильную ненависть внушали мистеру Руку Самсон Хикс и его сподвижники, что тот готов был отречься от презренного металла. Вот вам свидетельство того, как низко пал невоздержанный юнец!
- А предположим, - промолвил Джо Рук, с трудом выговаривая кощунственные слова, - предположим, что никаких денег мне и не надо. Ни единой монеты. Бог с ней, с казной. Предположим... я вам просто так скажу, где скрывается Хикс, за бесплатно? Потому что теперь вот я прикидываю, что полюбоваться на Хикса в оковах - лучшая для Джо Рука награда.
И снова мистер Винч задумался о новообретенном смысле жизни: о цели более благородной и достойной, завещанной ему бесплотным торсом мистера Эфраима Баджера. Он поднялся с кресла и обратил на визитера один-единственный негодующий взгляд.
- Должен напомнить вам, сэр, кхе-кхе, что задержание преступника в соответствии с ордером мирового судьи - обязанность шерифа.
- Что такое? - воскликнул мистер Рук и тоже вскочил на ноги, до глубины души потрясенный откликом на свои авансы. Пальцы его сомкнулись на рукояти рапиры.
- Это - "Баджер и Винч", сэр, - проговорил поверенный, изображая праведный гнев. - Мы - юристы, мистер Рук. Мы стоим на страже закона и всячески содействуем суду. Мы - респектабельная фирма, сэр. Кхе-кхе.
- Вы - "Баджер и Винч", вам закон не писан, вы - гнездо мошенников и плутов. Весь Солтхед это знает!
- Кхе-кхе. Повторяю, сэр, мы респектабельная фирма. Наш девиз - неподкупность. В этих стенах мы не имеем дела ни с вознаграждениями, ни с поощрениями. Если вы располагаете относящейся к делу информацией... кхе-кхе... вам, вне всякого сомнения, следует уведомить шерифа и судебных исполнителей, обратившись на Мостовую улицу.
- К этим крючкотворам? Да я их ненавижу!
- Боюсь, мистер Рук, здесь мы вам ничем помочь не можем. Повторюсь еще раз: мы уважаемая фирма... кхе-кхе... и все утверждения в обратном решительно отрицаем. Кхе-кхе.
- Гнусный лицемер!
- А если вы не уйметесь, я позову старшего партнера фирмы, мистера Эфраима Баджера: уж он-то поставит вас на место, - парировал мистер Винч, отчаянно блефуя - иначе и не скажешь.
- Старик Баджер давным-давно сошел в могилу, - расхохотался мистер Рук. Цепкие крохотные глазки на мгновение превратились в не менее цепкие крохотные щелочки. - И об этом тоже известно всему Солтхеду!
Поверенный Винч лихорадочно размышлял, как вернуться на утраченные позиции. Веки его подергивались, он промокнул лысину - и снова решился на блеф.
- Я, естественно, имею в виду мистера Эфраима Баджера-младшего. Исключительно опасный противник, когда дело доходит до клинков, сэр. Кхе-кхе. Насколько мне известно, ему случалось вызывать на дуэль молодых джентльменов вроде вас, сэр, по куда более ничтожному поводу, и до сих пор - ни царапины. Что до судьбы означенных джентльменов... кхе-кхе... об этом, пожалуй, мы лучше умолчим. Мистера Баджера, я уверен, очень огорчат ваши злые нападки. Кхе-кхе. Мне его позвать, сэр?
Мистер Рук, тяжело дыша, обдумывал дальнейшие действия. В конторе он никого больше не заметил и понятия не имел, существует ли на свете мистер Баджер-младший; одно он знал наверняка: здесь он и впрямь ничего не получит. Так что сражаться ему вроде бы не за что. Выпустив рукоять рапиры, юнец на прощание одарил поверенного свирепым взглядом и надменно удалился восвояси.
Грохнула входная дверь. В лице мистера Винча отразилось нечто вроде сожаления - не иначе как при мысли о том, что Самсон Хикс от него ускользнул, - однако благие намерения вновь одержали верх.
- Привет вам от мистера Баджера, - крикнул законник вслед уходящему. Затем сел за конторку и принялся не покладая рук восстанавливать былой блеск изрядно опороченной фирмы, ныне здравствующим партнером которой, к добру или к худу, являлся.
Тем временем мистер Рук, в высшей степени разочарованный, гнал коня через снежные заносы вдоль реки и злобно постреливал цепкими маленькими глазками туда-сюда, испепеляя взглядом ярмарочные увеселения. Повсюду вокруг люди ликовали и радовались... Мистер Рук насмешливо ухмылялся. Вообще-то мистер Джозеф Рук не был вовсе лишен приятности - когда сам того хотел; и мозг его и цепкие маленькие глазки вполне удавалось поставить на службу задушевной общительности с тем же успехом, что и презрению. Но вот по части презрения мистер Рук был настоящим специалистом. Не то чтобы он от природы уродился надменным или высокомерным; таким его вылепили обстоятельства. Его возмутительно третировали, им беззастенчиво пользовались, с ним несправедливо обходились, его таланты не признавали... Что ж, вот вам вполне предсказуемый результат! Они отобрали все, ничего ему не оставив. Они смеялись над ним, унижали его, обзывали наглецом, щенком или даже похуже. Они виноваты во всем, что не сложилось в жизни у Джо Рука. Неужто нападкам не будет конца? Однако мистер Рук достиг некоего критического рубежа: он поклялся самому себе, что конец наступит. С него довольно; отныне и впредь они над ним не властны; те, что издевались над ним, бесчестили и поносили его, обзывали щенком или похуже, более им не распоряжаются.
Остаток дня Джо Рук провел, разъезжая по городу от трактира к трактиру. В ходе своих исследований он выяснил, что назначена новая встреча, и хотя, конечно же, никакого приглашения юный джентльмен не получал, он твердо вознамерился почтить ее своим присутствием. Хватит уж обиде терзать и грызть его изнутри!
Настала ночь - студеная, морозная, хотя и не столь лютая, как несколько ночей до нее. Спустя какое-то время встала луна и озарила пейзаж своим скорбным светом. Повсюду на снегу мерцало серебро. Серебром искрились головокружительные утесы и грозные остроконечные скалы, серебром отливали шпили и крыши старинного университетского городка, серебром оделись купы благородных сосен и елей и застывшие скелеты каштана и дуба; серебром блестел цепной мост и покрытые льдом речные плесы, под прозрачным лунным небом повсюду переливались серебро и тени.
Мистер Рук миновал цепной мост и направил кобылу по узкой тропке вдоль реки. Справа вырисовывались силуэты шатров и лавок зимней ярмарки, расставленных прямо на льду. Двигаясь по речному берегу, всадник со временем свернул на восток, в сторону возвышенностей и головокружительных утесов. На небольшом расстоянии от ярмарки обнаружился еще один мост, не такой внушительный и куда более старый, сложенный из необработанного крупнозернистого песчаника. Здесь река сужалась; под сводами моста и вокруг глубоко ушедших в воду волноломов образовался толстый слой льда.
Мистер Рук задержался ненадолго под огромной сосной у самого въезда на мост. Дорога была пустынна; ни одного случайного прохожего. Вокруг царило безмолвие. Затем донеслось позвякивание сбруи. Мистер Рук тотчас же насторожился. На противоположном берегу показался всадник. Незнакомец осторожно проехал вперед, а на середине моста натянул поводья и остановился, бдительно оглядываясь по сторонам.
Джо Рук понял, что час его пробил. Он направил кобылу на мост, проскакал несколько шагов, привлекая внимание всадника, а затем соскочил с седла и закричал:
- Защищайся!
В то же самое мгновение рапира мистера Рука вылетела из ножен, изготовясь к смертельной схватке.
Всадник спокойно сидел в седле: у его губ клубился пар. Похоже, он вовсе не спешил отвечать на вызов: он всматривался в темноту, пытаясь опознать наглого юнца. Лицо незнакомца скрывала шляпа. Впрочем, мистер Рук отлично знал, кто перед ним.
Наконец, определив, от кого исходит приглашение к бою, всадник расхохотался: против такого поединка он, похоже, нисколько не возражал. Он спешился и решительно зашагал вперед через слякоть. Теперь зачинщика и того, к кому обращен был вызов, разделяли какие-нибудь пять шагов. Одно бесконечно-долгое леденящее мгновение противники неотрывно глядели друг на друга.
- Всегда ты на меня зуб точил, - прорычал мистер Рук. Острие рапиры со свистом рассекло воздух у его ног. - Так вот, говорю тебе: сегодня и здесь между нами, тобою и мной, все кончится, так-то. Джо Рук ни перед кем не отступает, заруби себе на носу. Самое время свести счеты: твоих приятелей нет как нет, и никто тебе не поможет.
В ответ незнакомец, не говоря ни слова, медленно обнажил саблю. Было, впрочем, видно, что он улыбается. Противники настороженно двинулись по кругу. По лицу вновь прибывшего скользнул лунный блик, высветив глаза цвета стали и словно высеченный из камня подбородок, припорошенный сединой.
- Я ведь ничего тебе не сделал, - объявил мистер Рук.
- Ничего! - не задержался с ответом Чугунный Билли.
- Ни черта я тебе не сделал. И все-таки ты меня всей душой ненавидишь.
- Всей душой!
- Так что сам виноват, вот как оно, стало быть?
- Стало быть, так! - кивнул Билли.
Поединщики продолжали кружить по мосту: на данный момент разговор иссяк. Казалось, они так и будут вечно ходить кругами под лунным небом; наконец, мистер Рук сделал выпад.
Билли с легкостью отбил удар и, в свою очередь, контратаковал противника. Торопясь парировать, мистер Рук едва не перелетел через парапет. Да, юнец наметил для себя план действий: он вознамерился победить - или умереть. Однако его движения, хоть и стремительные, выдавали в нем неопытного дилетанта в сравнении со спокойными, уверенными выпадами седоватого ветерана: тот сражался хоть и медленнее, зато мудрее.
В ходе поединка Билли не издал ни звука, а своенравный мистер Рук то крякал, то рычал, то хрипел, то вскрикивал, каждым соприкосновением клинков тщась загасить кошмарное пламя, испепеляющее его изнутри. Ложный удар - отбив, выпад - отход; так поединщики прошли по всей длине моста, и все-таки ни один из них еще не был ранен.
- Я хочу знать, за что! - потребовал мистер Рук с жутковатой откровенностью. - За что ты меня невзлюбил?
- За то, что ты шальной сумасброд с гнусным норовом. За то, что ты глупец, неблагодарный мальчишка и никогда уму-разуму не наберешься, - великодушно удостоил его ответом Билли.
- Но почему, черт тебя дери? Почему?
- Потому что, - медленно и весомо проговорил Билли, - у тебя нет сердца.
Подобный ответ еще больше разъярил юнца, точно кочергой разворошив пламя его обиды.
- Нет сердца! Нет сердца! Ну, раз у Джо Рука сердца нет, то и у тебя не будет! - завопил он и сделал резкий выпад, целя точнехонько в грудную кость Билли. Однако в последний момент юноша ловко изменил направление удара, и Билли не успел отразить клинка. А в следующий миг рапира впилась в цель.
В лице Билли отразилось глубочайшее изумление. Его веки затрепетали; он закашлялся, попытался сглотнуть. Мистер Рук высвободил рапиру, и из раны хлынул темный поток. Билли непроизвольно схватился за грудь, сабля выскользнула из его руки. Он в ужасе воззрился на обагренные алым пальцы, застонал, выругался, зашатался, точно народившийся жеребенок, покачнулся, снова выругался, с проклятием упал на спину в снежную слякоть и застыл неподвижно.
Его юный противник стоял над телом, тяжело дыша и отдуваясь, и пытаясь осмыслить, как же ему это все-таки удалось. Он, Джозеф Рук, победил дюжего бородатого дурня! Джо Рук, на которого вечно сыпались удары, при том, что сам он выкладывался, как проклятый, теперь вот до конца выложился одним ударом! Никогда больше этот здоровенный колосс на глиняных ногах не будет над ним насмехаться, не будет порочить его честь! Мистер Рук внимательно изучил жидкость, обагрившую клинок, убеждая себя в реальности происходящего. Кровь! Значит, все кончено, кончено - наконец-то кончено! И все-таки ему с трудом верилось в подобную удачу.
- Небось не станешь больше нос воротить от Джо Рука, - прорычал он, безжалостно пиная тело. - Скатертью тебе дорожка, старый идиот!
Но хотя поединок и закончился, до финала было пока что далеко. Подняв голову, юнец заметил, что на мост с противоположного берега въезжает еще один всадник. И мысли Джо Рука тотчас же устремились в самых разных направлениях. Не стал ли чужак свидетелем убийства Билли? И если так, то что? Бежать ли или разделаться заодно и со второй жертвой, способной, чего доброго, дать показания?
Незнакомец несся во весь опор. Когда тот подъехал на достаточное расстояние, стало видно, что лошадь - взлохмаченный гунтер с белым чулком на ноге, верховой с ног до головы закутан в черное, шляпа надвинута на самый лоб, а из-под нее торчит пышная кучерявая борода. Мистер Рук тотчас же узнал и лошадь, и всадника, но не успел он что-либо предпринять, как те уже были рядом.
- Посторонись, Джозеф! - крикнул Самсон Хикс.
- Вот еще! - фыркнул юнец, вовсе не собираясь униматься в самый разгар своего триумфа.
- Посторонись, будь так добр.
- Вот! Смотри! - проговорил мистер Рук, демонстрируя мистеру Хиксу обагренную рапиру. - Видишь кровь? Хороший тебе урок! Хороший урок вам обоим! Вы двое всегда на меня зуб точили! Это к тебе на встречу он ехал, и я об этом знал. Я все знал, так-то! Больше уж ты с ним на этой земле не встретишься, потому что Джо Рук вышиб из него дух как нечего делать! Скопытился старый дурень! От всех бы вас так же избавиться!
Восседающий в седле мистер Хикс, как ни странно, и бровью не повел при виде трупа сотоварища, распростертого в лунном свете.
- Ну, разве не мило? Вы двое отродясь друг с другом словечком добрым не обменялись, это уж точно. Но что до вышибания духа, друг Джозеф... вот тут я бы не спешил с выводами.
- О чем это ты? - подозрительно осведомился мистер Рук.
- Повторю: с выводами я бы не спешил. Да-да! Никогда не знаешь, чего ждать и что подстерегает тебя на этой земле. Наблюдательность, Джозеф - оченно важный секрет нашего ремесла. В жизни многое кажется не тем, что есть на самом деле, и эту истину тебе давным-давно стоило бы усвоить.
Мистера Рука, по всему судя, эти замечания глубоко разобидели. Опять ему читают лекции, опять его унижают, относятся к нему свысока! Опять он - безмозглый щенок, ничтожество, ноль без палочки! При том, что вот тут, на земле, лежит еще неостывший труп его жертвы!
- К чему ты клонишь? - призвал он собеседника к ответу.
- А вот к чему!
Этот голос принадлежал Чугунному Билли. Хорошо рассчитанный пинок ногой от предполагаемого "трупа" отшвырнул мистера Рука к каменному парапету. Юнец стремительно развернулся; падая, ударился шеей о перила и обронил шляпу. А затем соскользнул на землю, причем голова его застряла между двумя крепкими балясинами.
Видавший виды ветеран неуклюже поднялся на ноги, зажимая рану окровавленной ладонью. Губы его расплылись в хитрой, торжествующей гримасе. Свободной рукой Билли подобрал валяющуюся в снегу саблю и постоял немного, ссутулившись и опираясь клинком о землю на манер костыля.
- А вот и тебе тумак в отместку - молодой дурень! - воскликнул он, обращаясь к потрясенному юнцу. - Остолоп!
- Ты как, Уильям? - осведомился мистер Хикс, приглядываясь к приятелю сквозь дымчатые стекла очков.
- Думается мне... думается мне, что доктор пришелся бы куда как кстати, - прохрипел Билли. Было очевидно, что предательский удар, нанесенный мистеру Руку, изрядно истощил его и без того немногие силы. - Но заживет, Самсон, мигом заживет. Рана-то пустячная, сам понимаешь! Ого-го! (Последнее издевательское восклицание предназначалось мистеру Руку, уже подающему признаки жизни.) Давай, ты, бестолочь, заморыш несчастный, поднимайся!
Мистер Рук, пошатываясь, кое-как встал, ощупал шею в том месте, где она соприкоснулась с парапетом, и покачал головой, вытряхивая из волос мусор. С трудом подобрал рапиру и шляпу, ни слова не говоря своим былым сподвижникам - делая вид, что их и не существует вовсе, - и отправился ловить коня.
- Ого-го! Поглядите-ка: хвост поджал и удирает! - ухмыльнулся Билли, опираясь на клинок. - Прям как побитый щенок!
Слова он выбрал не те, да и момент был неудачный. Своей насмешкой Билли рассчитывал уязвить злополучного мистера Рука до глубины души и сердца. И в намерении своем преуспел. Юнец шагнул было к Билли, но тут же остановился. Он зажмурился, запрокинул голову и огласил воздух истошным воплем боли. Крик этот, вне всякого сомнения, вобрал в себя всю ярость и горечь, составлявшие смысл жизни мистера Джозефа Рука.
Хиксов гунтер, что стоял неподалеку, вздрогнул, прижал уши и подскочил на месте, словно вознамерившись допрыгнуть до луны - одиножды, и дважды, и трижды, - всякий раз тяжело приземляясь на передние ноги. Джентльмен в черном доблестно пытался укротить своего скакуна, точно так же, как скакун доблестно пытался укротить джентльмена в черном. Гунтер дрожал, дико вращал глазами, поднимался на дыбы и крутился на месте, молотя копытами в воздухе. И такова была сила этого последнего маневра, что мистер Хикс вылетел из седла и, не успев даже вскрикнуть, исчез за парапетом.
- Самсон! - закричал Билли и нетвердой поступью направился к краю моста.
Снизу, со льда, донесся противный чмокающий звук. Хотя в морозном воздухе он прозвучал приглушенно, в том, что он значит, сомневаться не приходилось.
Мистер Рук счел, что видел и слышал достаточно. Он вскочил на кобылу и галопом помчался прочь. Чугунный Билли, даже не задумываясь о собственном состоянии, каким-то образом сумел пересечь мост и спуститься по насыпи к реке.
Темная фигура Самсона Хикса с раскинутыми руками неподвижно застыла на снегу там, где упала. По одежде можно было заметить, что тело ударилось о лед лицом вниз. Однако - странное дело! - голова каким-то образом развернулась кругом так, что лицо смотрело в небо. Бутафорская борода держалась, но дымчатые стекла вылетели из оправы и теперь валялись неподалеку. Загадочные, незрячие глаза мистера Хикса были широко открыты и глядели в никуда; точно вода в реке, они превратились в лед.
Билли опустился на колени рядом с другом. Рана, нанесенная рапирой, немилосердно ныла, но куда сильнее болело сердце. В знак уважения к Самсону он снял шляпу и молча оглядел тело и голову, свернутую на сторону, - ни дать ни взять злая карикатура на поверенного Винча! К самому лежащему он не притронулся. Умудренный ветеран вроде Билли отлично знал, что признаков жизни в этом теле искать бесполезно.
Спустя какое-то время дуэлянт возвратился к коню. Тот стоял рядом с взлохмаченным гунтером, который уже совершенно успокоился и поводил блестящим глазом, дожидаясь возвращения хозяина. При виде Билли гунтер тихонько заржал. Чугунный Билли дотронулся до кожаного ремешка на его морде, погладил коня по носу. Блестящий глаз непонимающе следил за ним. Билли в сердцах обозвал себя распроклятым дурнем. Он понятия не имел, что делать; первым его побуждением было мчаться за Лью Пилчером; вторым - поискать доктора для себя. Выбрав последнее, Билли рысью ускакал прочь.
Через несколько минут из-под сосны крадучись вылезла неуклюжая фигура. Фигура принадлежала джентльмену, который еще совсем недавно брел себе по тропке вдоль реки и очнулся от раздумий, заслышав шум схватки. Как и опасался мистер Рук, кое-кто и впрямь стал свидетелем происшедшего на мосту. Этот кто-то видел, как Билли упал, а потом вновь пришел в себя; видел, как гунтер встал на дыбы и как джентльмен в черном был подброшен высоко в воздух. И это случайного наблюдателя потрясло и ужаснуло. Но теперь, когда Билли уехал, в ночном прохожем проснулось любопытство.
Во власти благоговейного страха, медленно и опасливо приблизился он к распростертому на льду телу. Он панически боялся покойников - любых, не только этого, - и в то же время его влекло к мертвецу неодолимой силой. Что за тайна заключена в нездешней неподвижности!.. В качестве компромисса прохожий встал чуть сбоку, так, чтобы посмотреть на труп через плечо. Он посмотрел - и содрогнулся от ужаса. Однако устрашило его отнюдь не физическое состояние тела, нет, - просто он узнал покойника.
Широко открытые глаза слепо глядели в никуда, но в лице мистера Хикса отражалось странное спокойствие. Четкая линия губ нарушилась, изогнулась в нечто похожее на прежнюю, такую знакомую сдержанную улыбочку; морщины на лбу разгладились; закаленная красно-кирпичная кладка щек в лунном свете отливала призрачной синевой. Борода обеспечивала неизменный комедийный штрих в разгар катастрофы. А вокруг царили мир и покой: ни звука, ни шороха, ничего... Лишь мертвец, и лед, и мост, и равнодушная луна разделяли общество мистера Ричарда Скрибблера.
Клерк порылся в кошельке и извлек на свет две монеты: не те деньги, что вручил ему поутру поверенный Винч, а остатки "комиссионных", выданных ему мистером Хиксом за доставку письма в Шадвинкл-Олд-Хаус. Мистер Скрибблер вдруг осознал, что новых монет уже не получит. Никогда больше не прозвучит в мире сухой смешок Самсона Хикса, никогда больше не увидят в мире франтоватого коротышку в дымчатых очках, этого жилистого джентльмена, имеющего привычку засовывать руки в карманы брюк в мелкую полосочку. Две монеты - вот и все, что останется у мистера Скрибблера от Самсона Хикса.
"Он света невзвидит!" - пообещал в сердцах добросовестный филантроп, мистер Иосия Таск. Так случилось, что той траурной морозной ночью мистер Хикс и впрямь глядел на звезды, а света не видел; по крайней мере глаза его были обращены к звездам, а уж что он там прозревал - этот вопрос лучше оставить на рассмотрение философов.

Глава XI
Все еще идет...

Той траурной морозной ночью мистер Ричард Скрибблер не стал возвращаться на Свистящий холм. Его ветреное, беспорядочное жилье не видело хозяина, его неопрятные знакомые по "Домам Фурниваля" не слышали соседа. Продуваемый всеми ветрами чердак стоял пустым, темным и тихим; нарушал безмолвие разве что пронзительный свист воздуха, просачивающегося между досками рамы. В ту ночь мистер Скрибблер не вернулся домой, ибо зачем? Похоже, в целом мире для него ничего не осталось.
В голове мистера Скрибблера по-прежнему царил хаос: сказывались многочисленные потрясения недавних событий - беседа с Лаурой и запрет посещать Пятничную улицу, ночной кошмар с участием мистера Хэма Пикеринга, чудом сорвавшаяся попытка выброситься из окна, потеря должности в фирме "Баджер и Винч", жуткая сцена под мостом... Суровая пора снегов и льда стала тяжким испытанием для всего края, в том числе и для мистера Ричарда Скрибблера.
Бегом удалился мистер Скрибблер от моста из песчаника. Он отыскал прибрежную тропку, по которой пришел, и по ней вернулся вдоль реки в город. Проковылял мимо зимней ярмарки, через цепной мост и нырнул в лабиринт крутых узких улочек и темных проулков древнего Солтхеда. Еще с час или около того он бродил неведомо где, дрожа от холода и страха, пока не добрался до уютного трактира в самом начале Тимбер-стрит; добрая хозяйка великодушно приютила его на чердаке конюшни. Там ему всю ночь не давал спать храп конюха; впрочем, мистеру Скрибблеру вряд ли удалось бы заснуть в любом случае, ибо перед его мысленным взором по-прежнему стоял Самсон Хикс, глядящий застывшим взглядом в небо. Бедняга то и дело вскакивал в темноте, ежась от холода и думая, что разбудил его мистер Хикс, и всякий раз обнаруживал, что это храпит конюх.
Настало утро. Не зная, чем себя занять, мистер Скрибблер побрел к реке в поисках ярмарки. Там по крайней мере он найдет и общество, и какие-никакие развлечения, дабы заполнить досуг, как советовал ему поверенный Винч. Он вознамерился провести на льду целый день. А что он станет делать завтра, и послезавтра, и в следующий четверг, и через год - кто ведает?
Неужто жалкое его существование лишено всякого мотива и смысла? Может ли быть, что все причудливые повороты и зигзаги судьбы и впрямь направлены к некоей конечной цели? Или они, как представляется на первый взгляд, вопиюще хаотичны, произвольны, абсурдны? И никто за всем этим не стоит? Неужто нет здесь ни намерения, ни плана? Неужто индивида, известного как Ричард Скрибблер, поместили на землю ради одной-единственной причины: ради самоутверждения? Неужто жить - значит бесконечно паразитировать на других и ничего больше? И кто же такое придумал? Что это за Бог такой создал мир, где Его творения вынуждены питаться друг другом ради того, чтобы выжить? - горько размышлял клерк.
При мысли о еде мистер Скрибблер вспомнил о собственном желудке, что последнее время наполнялся реже, чем хотелось бы. Подкрепляя мысли делом, он поспешно затерялся среди ярмарочных палаток и ларьков. Наспех возведенные строеньица протянулись тремя неровными рядами, перегородив реку параллельно цепному мосту; между ними на манер улиц расчистили дорожки для пешеходов (таковых было в изобилии). Сами ларьки, вопреки зиме, переливались всеми цветами радуги, вход в них завешивали тканью и украшали яркими тряпичными флажками с изображением предлагаемого товара. Так мистер Скрибблер оказался среди торговцев рыбой, фруктами и устрицами, среди букинистов и сапожников, фигляров и кукольников, портных и продавцов папирос, среди аптекарей, мясников, бакалейщиков, сыроделов, пирожников и пекарей, галантерейщиков, пивоваров, виноторговцев, кондитеров, разносчиков горячего чая и кофе и тому подобного народа. Кое-какие товары он отведал, в особенности воздал должное горячему чаю с булочками и пряниками и, отчасти утолив голод и жажду, отправился на поиски новых развлечений.
Долго искать ему не пришлось.
- Поберегись! Поберегись!
Эти слова выкликал карапуз-конькобежец, на пути у которого случайно оказался мистер Скрибблер при попытке пересечь "улицу". Не успела еще улечься снежная пыль, взвихренная юным спортсменом, как следом за ним промчалась вторая фигуристка - задорная девчонка в модном капоре и отделанных мехом ботиночках.
- Под ноги смотри! - капризно воскликнула девчонка.
- Вот именно, ты, рыжий осел! - бросил мальчишка через плечо в назидание не знающему правил растяпе.
Мистер Скрибблер, изумленно раскрыв рот, уставился вслед представителям беспечного юношества. Он свел брови, состроил гримаску, подтянул перчатки, почесал в голове, снова состроил гримасу, поправил шарф, состроил гримасу в третий раз, засунул руки в карманы старого коричневого пальто - и продолжил обход ярмарки.
Ясное рассветное небо со временем подернулось дымкой; погода постепенно портилась. К полудню над городом нависла серая пелена облаков, задерживая те ничтожные крупицы тепла, что еще дарило холодное зимнее солнце. В довершение неприятностей, с севера налетел ледяной ветер. Мистер Скрибблер утер губы - он как раз воздавал должное фруктовому пирогу - и обнаружил, что перемена в погоде ему ужас как не нравится. Все это вдруг показалось ему предвестием чего-то недоброго. Впрочем, возможно, сказывалась усталость - следствие бессонной ночи, проведенной на чердаке над конюшней.
Заморив червячка, клерк расположился в дальнем конце "улицы", откуда можно было наблюдать происходящее на льду, никому при этом не мешая. Здесь собрались толпы любителей покататься на коньках, ездили запряженные лошадьми сани, и несколько групп футболистов пинали мяч, то и дело оскальзываясь, точно пьяные. Кое-кто из катающихся овладел своим искусством в совершенстве: они стремительно проносились по льду, описывая круги и восьмерки и блистая пируэтами еще более сложными. Один ловкий джентльмен с обледеневшими усами выделывал фигуру под названием "постучись-к-сапожнику"; в тогдашние времена упражнение это было весьма в моде, но теперь почти позабылось, точно так же, как и мистер Ричард Скрибблер.
- Билетик, сэр?
Мистер Скрибблер обернулся: из-за полога ближайшего киоска выглядывала голова. Голова эта принадлежала общительному пожилому джентльмену, обладателю печатного станка.
- Сувенир с ярмарки, сэр?
Мистер Скрибблер, решив, что в кои-то веки ему что-то предлагают бесплатно, бодро закивал.
- Имя, сэр?
Клерк записал ответ полностью - во избежание сомнений в том, о каком Ричарде Скрибблере идет речь - и вручил его печатнику. Очень скоро в руках мистера Скрибблера оказалась крохотная сувенирная карточка, на которой значилось следующее:
РИЧАРД ДЖОН ТИПТРИ СКРИББЛЕР, джентльмен
Солтхед: отпечатано Р. Джинкином на замерзшей реке Солт
ЗИМНЯЯ ЯРМАРКА
- Два пенса, сэр, - улыбнулся печатник, протягивая испачканную чернилами ладонь.
Против двух пенсов мистер Скрибблер не возражал, однако, обнаружив, что помянутую сумму ожидают от него самого в обмен на сувенир, заметно погрустнел. Крайне неохотно он заплатил по счету.
- Благодарствую, сэр, - ответствовал печатник Джинкин, притрагиваясь указательным пальцем к полям шляпы. - Пенни в кармане - на душе веселее, сэр.
Мистер Скрибблер явно разделял это мнение, ибо, став на два пенса беднее, изрядную толику веселья он утратил.
На противоположном берегу реки, у самой кромки льда, обнаружилась еще одна забава, вполне способная отвлечь от таких неприятных предметов, как вымогатели-печатники и юные конькобежцы. Два лохматых рыжих мастодонта - так называемые громотопы, самец и самка, - стояли на снегу в окружении заинтересованных зрителей; оба - в полной сбруе, и каждый с пассажирским возком на спине. Возки были битком набиты восхищенными детьми, чьи мамы и папы по большей части и составляли толпу, собравшуюся внизу. В одном из возков за детьми присматривал придурковатый юнец с раззявленным ртом и в огромной фетровой шляпе с обвисшими полями; в другом - курьезный субъект с пышной, смахивающей на овечье руно шевелюрой. Оба джентльмена веселились от души, ничуть не меньше своих малолетних подопечных.
У ног громотопов стоял невысокий коренастый человек в зеленоватых вылинявших брюках и клетчатом жилете - очевидно, владелец гигантских животных. Его круглую седую голову венчала смятая шляпа.
Весьма заинтригованный, мистер Скрибблер отошел от палатки печатника, едва успев увернуться от налетевшей оравы футболистов, и зашагал по "улице" к реке. С каждым шагом мастодонты словно вырастали в размерах, но, только оказавшись совсем близко, сумел клерк в полной мере оценить их внушительные габариты. Дик Скрибблер направил свои стопы к последней палатке слева, где, к слову сказать, торговали пивом. Оттуда он мог с легкостью наблюдать за мистером Хокемом и его подручными, одновременно подкрепляя силы.
Поначалу все шло просто великолепно: и зрелище, и пиво оказались на высоте. Но вот внимание мистера Скрибблера привлекла идущая по проходу группа отдыхающих - группа ничем не примечательная, если не считать того, что мистер Скрибблер опознал подтянутую фигуру профессора Тайтуса Тиггза и прочих обитателей особняка с Пятничной улицы. Клерк изумленно выдохнул и чуть не проглотил язык. Взгляд его скользнул по прелестным чертам мисс Лауры Дейл, по разрумянившемуся личику Фионы. Девочка как раз сообщала дяде и Лауре, и старому Тому Спайку, и миссис Минидью, и всем и каждому в пределах слышимости о том, как ей ужасно, ужасно, ужасно хочется прокатиться на громотопе.
Кроме того, в группе присутствовал секретарь профессора, мистер Киббл, и пригожий молодой джентльмен атлетического сложения и с пружинистой походкой; этого джентльмена мистер Скрибблер помнил по тем временам, когда еще жил в провинции. Был там и коллега профессора доктор Дэмп, а с ним - мисс Мона Джекс; рядом, опираясь на руку молодого викария, шествовала мисс Нина Джекс. Вскоре к ним присоединилась чопорная мисс Хонивуд в сопровождении нескольких своих подчиненных из числа прислуги "Пеликана" и добродушный настоятель церкви святого Барнакла.
Под силу ли мне - слезливому, бестолковому старому дурню - вообразить ту бурю чувств, что нахлынула на мистера Скрибблера при виде этих счастливцев? Разве не проснулось в его сердце желание отринуть прошлое, подойти к гуляющим, смешаться с ними, стать одним из них?.. При том, что он отлично понимал: это невозможно. Кто знает, что за муки, что за горе испытывал Ричард, наблюдая за помянутой группой от лотка с пивом, ведь рядом царит безмятежная радость - для него, увы, недосягаемая!
Фиона наконец-то добилась от дяди согласия на задуманную авантюру. И едва мистер Хокем помог очередной партии детишек спуститься вниз по веревочным лестницам, вверх поднялась следующая группка, Фиона - в ее числе. Мастодонтиха Бетти косила карим глазом на карабкающихся ввысь малышей; что за ласковый, что за блестящий глаз, подумала про себя Фиона: ни дать ни взять огромный шоколадный пирожок! Как только все дети оказались в возке, мистер Чарльз Эрхарт с энтузиазмом предложил полюбоваться на чудеса заснеженного Солтхеда. Далеко внизу Фиона рассмотрела дядю, мисс Дейл и всех остальных: запрокинув головы, они встревоженно глядели вверх. Да, старинный город Солтхед и впрямь изобиловал чудесами - если наблюдать с такой высоты, но еще больше Фиону и ее маленьких спутников впечатляло гигантское создание, на спине которого они в данный момент находились: и то, как перекатывались мускулы Бетти всякий раз, как она поворачивала голову, и как она мерно покачивалась туда-сюда, и как, по просьбе мистера Хокема, поднимала хобот и издавала могучий рев.
Все развлечения рано или поздно заканчиваются; закончилось и это. Фиона проворно соскользнула вниз по веревочной лестнице прямо в объятия любящей семьи. Девочку осыпали поцелуями и поздравлениями, а в следующий миг она уже умчалась прочь и присоединилась к другим детям, что играли в снежки или наблюдали за фигуристами. Так радовались и веселились люди в тот давно минувший день на замерзшей реке Солт под свинцовым небом. А громотопы высились над зимней ярмаркой, подобно головокружительным утесам, вознесшимся над древним городом Солтхедом.
Веселились и радовались все, за исключением одного весьма удрученного клерка, что, ссутулившись, примостился у стойки пивовара.
- Еще пинту, сэр?
Мистер Скрибблер покачал головой; он уже вполне воздал должное и пиву, и угощению. Не в силах долее сдерживаться, он выбрался из палаточных рядов и неспешно направился к реке, туда, где народ толпой обступил Бетти и Коронатора. Там он остановился, кивая головой, точно заведенный, в попытке вернуться к былой ветреной беспечности.
Как если бы волнение это отчасти передалось и ей, мисс Лаура Дейл повернула прелестную головку - и взгляды их встретились. Клерк приподнял шляпу над торчащей во все стороны шевелюрой и сконфуженно улыбнулся, чтобы не слишком шокировать девушку своим кошмарным присутствием.
Одно бесконечно долгое мгновение они глядели друг на друга - во всяком случае, мистеру Скрибблеру оно показалось бесконечно долгим, ведь в реакции сестры он был отнюдь не уверен. Но вот Лаура опустила глаза и отвернулась. Не приходилось сомневаться: эта встреча взволновала ее до глубины души. Ненадолго отвлекшись, она упустила из виду Фиону; девочка же тем временем убежала от других детей и теперь играла в одиночестве.
- Фиона! Где ты, родная? Иди-ка сюда! Фиона!
- Вот она я! - объявила девочка, подбегая к гувернантке.
- Фиона! Где ты была? Что ты делала, родная?
- Я играла с мистером Синяя Борода.
- С кем?
- Что еще за борода, родная? - с живым интересом осведомился профессор.
- Мистер Синяя Борода - мой новый друг; он живет подо льдом, вон там, - отвечала Фиона, указывая в нужном направлении. - Он такой занятный, только ужасный молчун. Впрочем, наверное, подо льдом особо не поговоришь. Там ведь очень трудно дышать.
- Господи милосердный, разве возможно жить подо льдом? - удивилась миссис Минидью.
- Вряд ли, - протянул Том Спайк, неспешно качая головой.
- А где ты видела такое лицо? - осведомилась мисс Хонивуд.
- Да-да, где ты познакомилась с этим неразговорчивым субъектом? - подхватил доктор Дэмп с видом весьма проницательным. - Пойдем-ка, ты мне его покажешь. Я просто сгораю от любопытства.
Доктор подал Фионе руку и позволил увести себя прочь. Его глаза лукаво поблескивали, шляпа залихватски съехала набок. Девочка обогнула большой снежный сугроб; за ним обнаружилась небольшая полоска льда, неразличимая с того места, где стояли профессор и остальные. Здесь никого не было; этот уединенный, крохотный каток фигуристов не привлекал. Фиона остановилась, подперла подбородок крошечным кулачком и принялась внимательно разглядывать лед, пока не нашла то, что искала. Храбро ступив на скользкую поверхность, она потянула за собою и доктора. Вместе, осторожно семеня, доктор Дэмп и девочка добрались до интересующего их места. Фиона топнула сапожком, давая понять, что они пришли.
- Вот здесь! Здесь он живет! Здесь я его и видела. Как вы думаете, может, это медведь такой и у него тут берлога?
- И кто же такой здесь живет?
- Да говорю вам - мистер Синяя Борода! Я назвала его мистер Синяя Борода, потому что сам он не разговаривает, понимаете? Он сидит подо льдом и не может сказать мне, как его зовут на самом деле.
Доктор не знал, смеяться ему или удивляться.
- Так что именно ты видела? - уточнил он, внимательно оглядывая местность.
- Мистера Синюю Бороду. У него лицо не то человека, не то медведя, только совсем синее, с таким страшенным носом, и он мне улыбался, - очень терпеливо объяснила Фиона. (Похоже, взрослых никак не убедить.) - Может статься, он клоун или паяц, а вовсе никакой не медведь: клоунов я видела, вот только не с синими лицами. Но что делать клоуну подо льдом? Там ведь ужасно холодно.
- Послушай-ка, - проговорил доктор Дэмп типично врачебным, авторитетным тоном. - Я, например, ничего необычного не вижу. Жалость какая. Наверное, твой приятель решил погулять.
Доктор засвистел в бороду и пристально уставился в одну точку у самых ног Фионы: именно тут девочка топнула сапожком. В этом месте лед был на удивление прозрачен - пугающе прозрачен, с запозданием осознал доктор Дэмп, просто-таки как стекло. На мгновение ему показалось, будто в глубине что-то шевельнулось. Надо думать, в стылой воде промелькнула рыба.
- Фиона, быстро назад! Здесь слишком тонкий лед.
Девочка послушно отошла, а доктор, наклонившись, внимательно разглядывал загадочное место. В глазах его разгоралось любопытство. Он потер прозрачный лед перчаткой.
- Эгей! Здесь и впрямь что-то странное...
- Вы его нашли? - нетерпеливо спрашивала девочка, заглядывая доктору через плечо. - Он там? Надеюсь, что да; мне ужасно хочется, чтобы вы тоже на него посмотрели. Он такой интересный!
- Не тараторь так, деточка, - проговорил доктор, уже не на шутку заинтригованный. Он пробормотал себе под нос что-то неразборчивое, а в следующий миг его затянутая в перчатку рука резко застыла на месте.
- Мистер Синяя Борода! - воскликнула Фиона.
Доктор вгляделся в прозрачную глубину. Снизу на него и впрямь смотрело чужое лицо: синяя, бородатая физиономия не то человека, не то медведя, не то иного создания - в точности такое, как описывала Фиона. Доктор Дэмп зажмурился и вновь открыл глаза, прогоняя видение... Фантом не исчез. Галлюцинация, подумал доктор. Но вот синие веки заморгали, а губы изогнулись в злобной ухмылке.
- Невероятно! - задохнулся доктор.
Одним движением он вскочил на ноги и потянулся к Фионе, но тут сапоги его разъехались, и бедняга со всего размаху шлепнулся на лед. Девочка помогла ему встать.
- Пойдем, Фиона! Быстрее, да быстрее же! Надо вернуться к твоему дяде и к остальным. Быстрее, быстрее! Тайтус! Тайтус!
Не успел он повернуться спиной, как позади раздался зловещий треск. Прозрачный участок льда разлетелся на куски, и наружу вырвалось нечто огромное, синее и кожистое. Доктор громко окликнул Фиону: в возникшей неразберихе он вдруг осознал, что уже не сжимает в своей руке ладошку девочки. Откуда-то со стороны доносился ее испуганный голосок:
- Дядя Тиггз! Дядя Тиггз, спаси меня!
Доктор вновь поскользнулся, проехался по льду и рухнул в сугроб. В этот миг подоспел его высокоученый коллега, а с ним и остальные. Все потрясенно глядели в небо.
- Фиона! - кричала Лаура.
- Моя племянница! - возопил профессор.
- Тухулка! - воскликнул Гарри Банистер.
- Господи милосердный! - воззвал доктор Дэмп, поднимая глаза.
В воздухе над их головами парил кошмарный призрак, хранитель врат Акрума - лениво взмахивая синими крыльями и в длинных мускулистых руках сжимая Фиону. В волосах его, точно волны под ветром, колыхались гадюки. Из разверстого птичьего клюва доносился громкий глумливый смех, исполненный заносчивости и издевки. Змея, обвившаяся вокруг его руки, приподняла голову и зашипела; из ее пасти вырвался столб огня и ударил в снег неподалеку от доктора.
Зимнюю ярмарку охватила паника. Ближние палатки и проходы мгновенно обезлюдели. Толпы людей хлынули на цепной мост; кто-то бежал вниз по реке; немногие оставшиеся спрятались среди брошенных на льду саней и экипажей, другие затаились за сугробами, разом лишившись сил и воли при виде парящего над головой демона. Раздался оглушительный трубный рев; закричали дети; мамы и папы заголосили еще громче. Мистер Хокем и Бластер пытались успокоить встревоженных громотопов.
- Нужно немедленно вернуть Фиону на землю! - воскликнул Гарри Банистер. - Если он надумает улететь, догнать его мы не сможем. Вспомните рассказ Неда Викери!
- Нет-нет! - с неожиданным пылом запротестовала Лаура. Сон про куклу с тикающими глазами запечатлелся в ее сознании с необычайной яркостью. - А как же высота? Вы подумали о высоте, сэр? Девочка упадет на землю и непременно разобьется!
- Другого выхода нет, мисс Дейл. Боюсь, что мистер Банистер прав! Нужно поскорее заставить демона ее выпустить! - настаивала мисс Хонивуд.
- Н-но как его заставишь? - пролепетал мистер Киббл.
Ответ на последний вопрос пришел в виде небольшого, белого, относительно круглого шарика. Шарик взвился в воздух, ударил демона Тухулку в плечо и рассыпался снежной пылью. Не успели наблюдатели что-либо предпринять, как в цель уже летел второй снежок.
- Ла!.. Да это же мистер Скрибблер! - воскликнула Бриджет Лик, чье сердце, смею предположить, так и затрепетало в груди.
Лаура оглянулась. И в самом деле, в сугробе, неподалеку от своей мишени, стоял ее сводный брат - и уже готовился запустить очередной снаряд.
- Ричард! - закричала она. - Ради Бога, Ричард... Ричард, перестань! Перестань! Что ты делаешь?
- Лаура, он пытается ее спасти, - объяснил мистер Банистер, восхищенно улыбаясь: сколь простое средство измыслил изобретательный клерк! Молодой сквайр поспешно зачерпнул снега и принялся уминать его в руках, убеждая остальных последовать тому же примеру. - Вот... вот... сделайте побольше снежков... вот так. И швыряйте ими в чудовище! А я встану прямо под ним и, как только демон выпустит Фиону, поймаю ее на руки.
Однако мистер Банистер не проявил должной расторопности; более того - недооценил ловкость своих бойцов. Снежок, удачно брошенный доктором, угодил демону прямо в физиономию. Встряхнув безобразной головой, Тухулка развернулся и негодующе потряс кулаками; в результате крохотная фигурка ребенка выскользнула у него из рук и полетела к земле.
Со всех сторон раздались испуганные крики. Гарри Банистер в отчаянии рванулся вперед, заранее зная, что шансов у него нет. Он не успевал! Ноги скользили и разъезжались на льду, а девочка падала слишком стремительно. Перед глазами его погас последний луч надежды.
Но нет! Ибо еще один спаситель мчался сквозь снег, далеко обогнав Гарри. Это был Ричард Скрибблер - вытянув руки, он не сводил глаз с Фионы. Клерк мастерски спланировал атаку на демона: он с самого начала рассчитывал поймать девочку на лету и вовремя оказался в нужной точке. Вместо того чтобы расшибиться о землю, Фиона приземлилась в объятия друга. Удар был так силен, что клерк упал на колени.
В первый и единственный раз за всю ее недолгую жизнь Фионе суждено было услышать голос мистера Скрибблера.
- Беги! - задыхаясь, прошептал он. - Беги, маленькая, беги со всех ног!
И отбросил девочку от себя, точно куль с бельем. Слишком напуганная, чтобы возражать, Фиона, заприметив неподалеку дядю и гувернантку, опрометью бросилась к ним.
Мистер Синяя Борода уже оправился от удара, нанесенного доктором. Его темные глаза безошибочно высмотрели бегущую девочку. Он спикировал ниже и протянул к жертве руку - ту самую, со змеей. Рептилия подняла голову, открыла пасть...
В этот самый миг в сознании мистера Скрибблера вспыхнули слова Хэма Пикеринга.
Сделай что-нибудь примечательное со своей жизнью!
Гадать, что именно, не приходилось, мистер Скрибблер мгновенно все понял. Он рванулся за Фионой, пронзительно засвистел, замахал руками над головой в безрассудной попытке привлечь внимание Тухулки. Взгляд темных глаз переместился с девочки на клерка; змея задумалась; Тухулка развернулся.
Мистер Скрибблер остановился как вкопанный и несколько раз ударил себя кулаком в грудь, бросая чудовищу невысказанный вызов.
"Вот он я, - объявлял клерк, не прибегая к помощи слов. - Нападай на меня, если посмеешь".
Тем временем Фиона успела добежать до родных: девочка была в безопасности. Мистер Синяя Борода, в свою очередь, обрушил на мистера Скрибблера целый поток гневных слов на языке, клерку непонятном. В то же самое мгновение из прохода между рядами лавок появился запыхавшийся молодой джентльмен в бутылочно-зеленой куртке.
- Гляньте-ка туда, мисс! - воскликнула Мэри Клинч. - Это ж наш франтоватый знакомец, мистер Хантер!
- Мистер Хантер... да, так я и думала, - отвечала мисс Хонивуд.
- Спасайтесь! - закричал франтоватый знакомец мистеру Скрибблеру. - Вы, там!.. Спасайтесь! Прячьтесь, пока есть шанс! Вы разве не видите, сэр? Он задумал превратить вас!
- Послушайте его! - воззвала мисс Хонивуд к Дику, подкрепляя слова мистера Хантера своим собственным несокрушимым авторитетом.
Однако предостережения запоздали. Демон, раскинув крылья, завис в воздухе и простер руку к мистеру Скрибблеру. Змея вскинула голову, раскрыла пасть, мелькнул раздвоенный язык... и в клерка ударил сгусток желтого пламени.
Когда дым и огонь рассеялись, на глазах у зрителей бесчисленные мельчайшие фрагменты того, что некогда было мистером Ричардом Джоном Типтри Скрибблером, стянулись в отвратительную бесцветную массу, что постепенно увеличилась в несколько раз. Вот она дрогнула, запульсировала, заколыхалась, изменяя форму, из черной сделалась бурой, затем коричневато-желтой; застывая, она обретала отчетливость очертаний и внутреннюю силу - и, наконец, снова ожила.
Мистер Скрибблер исчез: на его месте стоял злобный саблезубый кот.
Что за горькая ирония!.. Демон Тухулка расхохотался во все горло, наслаждаясь собственной шуткой.

Предыдущая страница 17 Следующая страница


Спящий во тьме 18

Глава XII
Прошло!

- Скорее! Скорее! Скорее, дитя мое! Немедленно спускайся! - восклицали встревоженные родители, обступив Бетти, Коронатора и мистера Хэтча Хокема тесным кольцом.
- Сдается мне, в возках для них куда безопаснее - если брать в рассуждение кота, - отвечал джентльмен в клетчатом жилете.
Благодаря его решительному голосу и верной руке мастодонты успокоились, по крайней мере на время. Так что теперь мистеру Хокему предстояло угомонить перепуганных отцов с матерями, что, в отличие от большинства посетителей ярмарки, не бросились в укрытие. Громотопы настороженно поглядывали на демона Тухулку и на саблезубого кота; хищник, в свою очередь, довольствовался тем, что наблюдал за происходящим и расхаживал взад-вперед, наблюдал и расхаживал, а нападать вроде бы не собирался. Пережив первый приступ страха куда успешнее взрослых, дети в возках с интересом ждали, что произойдет дальше.
Мистер Хокем счел разумным отвести Бетти с Коронатором чуть в сторону, под сень елового леса, подальше от замерзшей реки. Всем прочим он велел идти за животными след в след и, как только мастодонты остановятся, собраться вокруг них - под защитой могучих великанов людям ничего не угрожало. Громотопы тяжело ступали по снегу, возки раскачивались и подпрыгивали; дети были в полном восторге. Не приходилось сомневаться, что мастодонты ужасно боятся демона и того и гляди обратились бы в бегство, но врожденная храбрость и успокаивающее присутствие коренастого коротышки в клетчатом жилете помогли животным совладать со страхом.
- Я со скотиной всю жизнь возился, - улыбнулся мистер Хокем, успокаивая тревоги одной особенно нервной юной леди. - Здесь вы в полной безопасности: все равно что в гостиной приходского священника, уж поверьте моему слову. Мой племянник Бластер и я, мы им жизнь доверяем. Зверьки вас не затопчут. С людьми они послушны и кротки, аки ягнята, уж они-то знают, что делают.
Мастодонты и впрямь знали, что делали; в то время как с Тухулкой они справиться не могли, саблезубого кота они удерживали на расстоянии, загородив сбившихся в кучу людей своими гигантскими тушами. В отличие от прочих своих зубастых собратьев, хищник не ревел и не рычал. Собственно говоря, он вообще не издавал ни звука, просто-напросто расхаживал взад и вперед, наблюдая за событиями странно скорбным взглядом.
- Храбритесь, добрые люди, - нараспев проговорил священник, воздевая руку, дабы привлечь внимание паствы. Стремительно развивающиеся события воспламенили его проповеднический пыл, а возможно, он решил, что мистер Хокем, упомянув его гостиную, воззвал к нему о помощи. - Крепитесь! Мужайтесь! Докажем, сколь стойки мы в вере! Час испытания пробил, и должно смотреть на него, как на дар Создателя!
К вящему ужасу мистера Хокема и почти всех присутствующих, священник выступил из толпы, вознамерившись, по всей видимости, воззвать к демону Тухулке, что осыпал людей с высоты потоком насмешек на непонятном языке.
- Ты, злодей! - возопил мистер Нэш в лучших традициях церковной кафедры. - Гнусный демон из бездны Ада! Да, я обращаюсь к тебе!.. Недолго вам осталось смеяться, сэр! Повелеваю тебе, как слуга Господа, Владыки Мира, во имя Спасителя Нашего, Иисуса Христа, прекратить свои...
Из пасти змеи вылетел сгусток желтого пламени и взорвался на берегу у самых ног его преподобия, проделав в снегу изрядную воронку. Оглушенный священник едва не рухнул в образовавшуюся яму. Спасли его доктор Дэмп и молодой викарий: они бросились к святому отцу и помогли ему вернуться под защиту громотопов.
- Боюсь, что сегодня ваши проповеди не помогут, ваше преподобие, - предостерег высокоученый доктор. - Лучше поберегите голос, а то он, глядишь, превратит вас во что-нибудь похуже саблезубого кота!
- Хуже котов ничего быть не может, - объявил мистер Хокем.
- Что... что он такое? - пролепетал священник, обращая блуждающий взгляд на Тухулку.
- Демон смерти, - сообщил профессор Тиггз.
- Хранитель врат Акрума, к слову сказать, - добавил доктор.
- Тот самый страхолюдный дьявол, что торчал у меня на крыше в "Итон-Вейферз". Потрясающе! - подхватил мистер Банистер.
- Он призван на землю при содействии Аполлона бессмертным этруском по имени Вел Сатиэс - вон тем джентльменом в зеленом сюртуке, - пояснил профессор. - Это они двое ответственны за появление в Солтхеде призраков, за черный корабль в гавани и вот теперь - за трагическую участь бедного Дика Скрибблера.
Священник переводил взгляд с одного собеседника на другого, пытаясь осмыслить услышанное и примирить это все со своим представлением о вселенной. Увы, разрозненные кусочки почему-то отказывались вставать на место.
Демон захлопал крыльями и устремился к цепному мосту, преследуя перепуганных жителей, что надеялись спастись в городе. В воздухе над их головами демон произвел несколько угрожающих маневров: он то круто пикировал на толпу, то стрелой бросался вперед, то камнем падал вниз, а то налетал вихрем, сжав кулаки и сверкая когтями. В волосах его извивались гадюки, из хищного клюва раздавался надменный смех. Горожане, закрыв лицо руками, молили о пощаде. Лошади вставали на дыбы, опрокидывались кареты - все и вся пытались укрыться хоть где-нибудь.
В пассажирском возке на спине у Бетти любопытный ребенок каким-то образом умудрился отпереть дверцу, и теперь она неожиданно распахнулась. Овцеголов бросился вперед, чтобы не дать неслуху вывалиться наружу, а вместе с ним и другим, и случайно задел трясущейся ногой потертую кожаную сумку, спрятанную в глубине возка. Сумка выскользнула в дверной проем, отскочила от Беттиной лопатки и раскрылась. Наружу выпало нечто, завернутое в шарф; загадочный предмет и сумка приземлились у ног громотопов. Оба едва не задели нервную молодую особу - именно ее недавно успокаивал мистер Хокем. Предмет, завернутый в шарф, пришелся мне по сапогу; ибо, видите ли, в тот день в толпе, обступившей мастодонтов, был и я. Все, что я рассказываю вам про тот день на замерзшей реке, - чистая правда и ничего, кроме правды, ибо я лично наблюдал происходящее вот этими самыми глазами.
Так вот. Предмет, о котором я говорю, ударил меня по сапогу. Я наклонился и подобрал его с земли. Шарф размотался, и в руках у меня - вот в этих самых! - оказалось загадочное, мерцающее сокровище.
- Таблички! - ошеломленно воскликнул Гарри Банистер. - Таблички из электра!
- Ух ты! - проговорил доктор.
- Невероятно! - охнул мистер Киббл.
- Откуда они здесь взялись? - вопросила мисс Мона Джекс.
В лице мистера Чарльза Эрхарта отразились смятение и тревога. Неуклюже, едва не срываясь, он спустился по веревочной лестнице к мистеру Хокему и дрожащим голосом, выпячивая сквозь пыльную бороду то губы, то язык, изложил маловразумительную версию того, как он нашел светящиеся таблички (опустив по необходимости некоторые щекотливые подробности - например, то, что украл их у солтхедского скряги) и как спрятал таблички в сумку, надеясь подарить их мистеру Хокему на день рождения, приходящееся, как знал Чарли, на ближайшую субботу. И далее объяснил, по обыкновению своему запинаясь на каждом слове, что это - самое меньшее, чем он может отблагодарить мистера Хокема и Бластера за их неизменную доброту и щедрость.
Не успел мистер Хокем взять сокровище в свои руки, глядя на него с искренним изумлением, как из прохода выбежал мистер Джон Хантер. Однако некий джентльмен, отделившись из толпы, преградил ему путь, - джентльмен в теплом пальто, шарфе и шляпе, с головы до ног закутанный, точно мумия, так что рассмотреть его лицо не представлялось возможным. Мистер Хантер, задохнувшись от неожиданности, встал как вкопанный. Двое застыли друг против друга - молча, недвижно. Все взгляды обратились на них, в том числе и взгляд неугомонного саблезубого хищника.
- Не прикасайтесь к ним, - приказала мумия мистеру Хантеру, предостерегающе воздев руку в перчатке. - Я вас предупреждаю, сэр. А также и всех вас, джентльмены и леди! Нельзя подпускать этого человека к табличкам, сами понимаете. - И мумия сняла шляпу и шарф, явив взгляду характерную рябую физиономию.
- Джек Хиллтоп, я вижу, и вы здесь, - пробормотала мисс Хонивуд, так и буравя его взглядом сквозь стекла очков.
Мистер Банистер с доктором сей же миг схватили и удержали мистера Хантера, не давая ему приблизиться к сокровищу.
- Вы, никак, с ума сошли! - восклицал светский молодой щеголь, вырываясь из железной хватки. - Не подпускайте этого человека к табличкам! Вы, законченные идиоты, вы не знаете его намерений! Не отдавайте ему табличек, предупреждаю вас. Вы понятия не имеете, с чем вы играете!
- Он лжет! - яростно парировал мистер Хиллтоп. - Это же самоочевидно, разве вы не видите? Спросите этого субъекта, как он себя называет! Мистер Джон Хантер, не так ли? Ложь! Мистер Оливер Блэквуд? Ложь! Мистер Джеймс Галливан? Мистер Фредерик Чандос? Сплошная ложь! Ни одно из этих имен ему не принадлежит! Он - Вел Сатиэс, лукумон города Велка. Отрицает ли он это, леди и джентльмены? Конечно же, нет! Он - Вел Сатиэс, сами понимаете, и цель его - открыть ворота Акрума, древнего царства мертвых! Он намерен навеки изменить мир живых - до неузнаваемости, сами понимаете, - наводнив его душами своих могущественных друзей, и в конце концов установить в каждом городе владычество расенов! Вы же не позволите ему осуществить свое желание! Или вы сами этого хотите?
- Не обращайте внимания на лукавые речи! - воскликнул мистер Хантер. - Спросите лучше у этого человека, как его имя. Мистер Джек Хиллтоп, да? Ложь! Ложь длиною в жизнь! Это он - Авле Матунас, лукумон города Цисра и двоедушная собака, он угрожает вам. Что он такого наплел обо мне? Что за вздорные россказни? Говорю вам, Авле Матунас вас водит за нос, разве вы не видите? Это же ясно как день!
Те, кто был посвящен в подробности дела, понятия не имели, кому верить, и с каждым новым залпом обвинений отдавали свои симпатии то одному джентльмену, то другому. Остальным наблюдателям, ровным счетом ничего не знавшим ни о лучезарных табличках, ни о рассыпавшихся статуях, ни о бессмертных лукумонах, оставалось лишь смотреть и дивиться.
- А что именно за цель вы преследуете, мистер Хантер? - вопросил профессор Тиггз. Лоб его прорезала глубокая складка. - Не кто иной, как вы призвали демона при помощи электровых табличек, каковые сочли возможным изъять из дома мистера Банистера, даже не спросив на то дозволения хозяина. В результате вы принесли страх и горе ни в чем не повинным людям. Станете отрицать, сэр? Так зачем вы здесь и чего хотите от Тухулки?
- Я ничего не отрицаю. Я стремлюсь лишь к избавлению от муки бессрочного земного бытия, от проклятия вечной жизни, - отвечал мистер Хантер. Доктор и Гарри Банистер ослабили хватку: пленник перестал вырываться. - Я умолял демона Тухулку походатайствовать за меня перед могущественным Аплу, чтобы тот отменил вынесенный мне приговор бессмертия. Я мечтаю об одном: воссоединиться с возлюбленными друзьями и семьей, ушедшими до меня. Жизнь непрерывных странствий, нескончаемые блуждания от места к месту, утраты тех, кто мне всего дороже, один и тот же скорбный удел, повторяемый снова, снова и снова, до бесконечности... Говорю вам, с меня довольно!
- Разве не так мистер Хиллтоп объяснял свои собственные действия? - вполголоса обратилась мисс Мона к мистеру Кибблу.
- Именно, - кивнул секретарь.
- Вы сами видите, все это произошло не случайно, ибо все предрешено высшими силами, - продолжал мистер Хантер. - Вы, христиане, считаете, будто вполне свободны в своих поступках. Но остерегитесь! Свобода ваша - не больше, чем иллюзия! Вы не более вольны решать свою собственную судьбу, нежели я - избавиться от проклятия вечной жизни. Все мы, обитатели нижнего мира, во власти причуд и прихотей сокрытых богов. Мы поступаем так, как требуют от нас они. Если они желают, чтобы мы жили, мы живем; если они желают нам смерти, мы умираем. Мы лишь разыгрываем спектакль по их сюжету. Что до целей и замыслов сокрытых богов, нам их не постичь. Остается лишь молиться и приносить жертвы в надежде, что хотения сокрытых богов вдруг совпадут с нашими. Вынужден признать, что до сих пор моему прошению не вняли. Но он - Авле Матунас, что некогда был мне другом, - проговорил мистер Хантер с нарастающим гневом, - это он, не я, намерен призвать могущественных союзников из города мертвых. Ты, Авле Матунас, предатель священных обетов!
- Надеюсь, вы не воспримете всерьез его, джентльмены и леди, - отмахнувшись, запротестовал мистер Хиллтоп. - Это все - набор лживых выдумок, сами понимаете.
- Не знаю, какому набору лживых выдумок и верить, - проговорил профессор, не слишком довольный тупиковой ситуацией. - Тем не менее наша цель - уберечь себя от страшнейшей опасности. Вопрос с табличками мы уладим потом. Мистер Хокем, если вы сочтете нужным...
- Неизвестно, кто из них говорит правду, - вмешалась мисс Мона. - Все так запутанно.
- Мистер Хантер наверняка, - ответствовал мистер Киббл - возможно, более жарко и более громко, нежели собирался. - Видите ли, мисс Джекс, в рассказе мистера Хиллтопа я усомнился с самого начала, еще в доме профессора Гриншилдза и его супруги.
- Никак, вы и сами наделены даром прорицания, молодой человек? - осведомился мистер Хиллтоп не без сарказма. - Да неужто? И тем не менее я вас спрошу: много ли юный выпускник университета вроде вас знает о бессовестных лжецах и наглом обмане? - Он качнул головой в сторону мистера Хантера. - Вот! Вот, сэр! Вот он, лжец, сами понимаете. Вот черная овца. Разве вы не видите?
- А мне сдается, что черная овца здесь вы, Джек, - вмешалась мисс Хонивуд, вся - чопорность и холод. Светлые глаза за стеклами очков так и впились в собеседника. - У меня насчет вас уже давно зародились подозрения. Уж больно вы любопытны, Джек. Каждый раз, как заглянете в "Пеликан", принимаетесь расспрашивать да допытываться! Все любопытствуете, все вынюхиваете, все пристаете к честным завсегдатаям достойного заведения - и об этом вам расскажи, и о том! Сперва я вроде как не придавала значения, а вот как попытались вы стянуть медальон у бедняжки Салли, тут-то я и призадумалась! Постыдились бы! Для меня, Джек, есть только два цвета: черный и белый, серых тонов в моей книге не значится, сами знаете. Вы заприметили в медальоне два портрета. Вы заподозрили, что на одном из них изображен мистер Хантер, и решили, что медальон, пожалуй, выведет вас на него. А потом, одной туманной ночью, в трактир принесли с дороги молодого мистера Райма: Генри Дафф и вы, мистер Хантер, подобрали беднягу за доками. Вот поэтому вы и поспешили скрыться, верно? Вы вошли в "Пеликан" и обнаружили там Джека. Он вас поджидал, но вы не хотели, чтобы вас обнаружили. Так? Что вы на это скажете?
Мистер Хантер утвердительно кивнул.
- Оба они разыскивали таблички из электра, - проговорил профессор Тиггз. - Однако обнаружили их вы, мистер Хантер, по чистой случайности, когда гостили в "Итон-Вейферз".
- Случайностей не существует, сэр, - напомнил собеседнику мистер Хантер.
- Вы не хотели, чтобы мистер Хиллтоп узнал, где вас искать. Вы опасались, что он нагрянет в ваш особняк и отберет у вас таблички, - как только в городе стало известно о танцующем матросе и прочих странностях. Именно появление призраков убедило мистера Хиллтопа, что вы наконец-то отыскали электр; он понял, что все это - дело рук Тухулки. Столкнувшись с мистером Хиллтопом в "Пеликане", вы ускакали прочь, чтобы он за вами не последовал. Никто из завсегдатаев заведения не знал, кто вы, так что отыскать вас он бы не смог. Что до того, как таблички оказались в руках мистера Эрхарта...
- Таблички находились у финансиста Иосии Таска, - пояснил мистер Хантер. - Его прихвостень по имени Найтингейл украл их из моего дома. Впоследствии сокровище было похищено у Таска, к вящему его неудовольствию. Я был там, когда старик обнаружил пропажу.
Все подозрительно воззрились на Чарли-Овцеголова. Тот задрожал, затрясся, завращал крохотными, похожими на орехи глазками, однако объяснять ничего не стал, лишь пожал плечами и встряхнул лохмотьями.
- Но ведь и мистер Хантер - тоже вор. Он похитил таблички из моего кабинета, причем прибегнув к насилию, - заспорил мистер Банистер. Гарри и по сей день помнил могучий удар в челюсть, сваливший его с ног. - Этот субъект вошел ко мне в дом как гость и отплатил мне за любезность тем, что меня же и ограбил. Разве так поступает человек чести? Человек, на слово которого можно положиться?
- Не то чтобы человек чести, но человек отчаявшийся, - отвечал профессор. - То, что поначалу казалось благословением, превратилось в невыносимое бремя. Вы со всей очевидностью решили прибегнуть к крайнему средству, мистер Хантер, и я вас понимаю. На данный момент я вам верю - главным образом потому, что поступки мистера Хиллтопа занимают меня куда больше.
- И что же это за поступки, сэр? - осведомился помянутый джентльмен. Глаза его бегали, на губах играла странная улыбка.
- Вы и впрямь нас обманули: утаив, кто вы, воспользовались доверием мистера Банистера и профессора Гриншилдза. Вы сами это признали, открыв нам свою истинную сущность и мотивы. Мне хотелось бы знать зачем. Почему вы не сочли нужным промолчать? К тому времени вы уже выведали все, что нужно, касательно мистера Хантера, и не только имя, под которым его знают в Солтхеде, но и его адрес. Почему вы просто-напросто не воспользовались этими сведениями?
- Действительно, а почему, собственно говоря? - осведомился доктор Дэмп, оглаживая бороду.
- Но он воспользовался, - запротестовал мистер Хантер. - Однажды вечером он подкараулил меня у дверей моего дома. Он отказывался поверить, что таблички украдены. Разумеется, я не сообщил ему, что выяснил личность гнусного похитителя благодаря разъяснениям присутствующей здесь мисс Хонивуд.
- Это правда, мисс Хонивуд? - спросил профессор.
Мисс Молл утвердительно кивнула.
- Мой слуга может подтвердить все то, что происходило в Вороньем переулке, - проговорил мистер Хантер. - Я позволил Авле Матунасу обыскать особняк и сад - от угольного подвала до мансарды и огорода, чтобы тот своими глазами убедился в отсутствии табличек. Он ничего не нашел и, конечно же, обвинил меня в том, что я спрятал сокровище в ином месте.
- Я стремился предотвратить великую катастрофу, сами понимаете, - улыбнулся мистер Хиллтоп, прижимая ладонь к груди.
- Да, это мы уже слышали, - отозвался профессор. - Очень благородно с вашей стороны, мистер Хиллтоп. Но, думается мне, такому, как вы, наша помощь вроде бы ни к чему? Как вы дали нам понять, этрусский электр в руках смертных практической ценностью не обладает. Только бессмертный - либо вы, либо мистер Хантер - может воспользоваться его силой. Почему же вы обратились за содействием к нам?
- Чтобы захватить Вела Сатиэса, разумеется! - прозвучал решительный ответ.
- Ага! К этому я и веду. Захватить мистера Хантера, а вовсе не таблички - вот к чему вы стремились. На мой взгляд, вы обманули нас и второй раз, мистер Хиллтоп: ваш рассказ, в основных чертах правдивый, тем не менее позволил вам приписать мотивы мистера Хантера себе. У вас не было ни малейшей причины открывать нам свои тайны, кроме одной-единственной: бросить тень несправедливого подозрения на мистера Хантера, чтобы мои коллеги и я попытались обеспечить его арест. Вы рассчитывали, что к тому времени уже завладеете табличками. А ваша истинная цель, о которой мы даже не подозревали, заключалась в том, чтобы отвлечь и задержать мистера Хантера, дав вам время скрыться вместе с электром, причем бесследно: дабы ни мистер Хантер, ни кто-либо другой не сумели вас отыскать.
- Вот, значит, почему мистер Хиллтоп так и не появился в кофейне... Его так называемые объяснения, приведенные в письме, конечно же, сплошное надувательство, от первого слова и до последнего! - воскликнул мистер Банистер.
- Вспомните: мистер Хиллтоп предлагал нам преследовать мистера Хантера по отдельности, пользуясь каждый своими методами. Он надеялся, что таблички очень скоро окажутся в его руках. Предполагалось, что мы припрем мистера Хантера к стенке, а тем временем мистер Хиллтоп благополучно скроется. Разумеется, он никак не мог предположить, что таблички уже похищены и в доме их нет.
- Сдается мне, это не все, - проговорил доктор Дэмп. В ходе разговора он и мистер Банистер шаг за шагом пододвигались к мистеру Хиллтопу и теперь застыли по обеим сторонам от него, точно две шахматные ладьи, блокирующие короля. - Прибавьте к этому еще немного бахвальства, желание порисоваться. Да-да, классическая реакция, вот что это такое. Мистер Хиллтоп не мог удержаться от того, чтобы не похвалиться своими планами, благополучно приписав их мистеру Хантеру. Все это довольно очевидно, если взглянуть на дело аналитически и разобрать сложную структуру на простые составляющие. Мы, медики, к аналитическому подходу привычны. Уж такая у нас работа.
- Так что я заключаю - аналитически глядя на дело, что сегодня нас обманули в третий раз, - проговорил профессор, в свою очередь, подходя к Рябому вплотную. - Этот номер у вас не пройдет.
Молчание.
- Ну-с? Что скажете, Джек? - осведомилась мисс Хонивуд, неспешно и многозначительно скрещивая на груди угловатые руки.
По-прежнему - никакого ответа.
- Теперь вы от него ни слова не добьетесь, - предсказал мистер Хантер. - Уж такой он, Авле Матунас!
- Назад! - рявкнул мистер Хиллтоп, разом утрачивая все свое дружелюбие. Видя, что общественное мнение складывается окончательно не в его пользу, он одним рассчитанным прыжком метнулся было к мистеру Хокему в попытке отобрать у него таблички. Но не преуспел: королю разом поставили и шах, и мат. Гарри Банистер и доктор крепко держали своего пленника, точно так же, как минуту назад - мистера Хантера.
- Вон он, опять летит! - воскликнул мистер Киббл, указывая на небо.
Показался крылатый демон. Ему, видно, надоело пугать достойных жителей Солтхеда, убегающих по цепному мосту, и он предпочел вернуться к немногочисленной группке у реки. Демон перевернулся в воздухе и описал несколько стремительных кругов, хохоча и стращая угрожающими жестами смертных ничтожеств, скорчившихся внизу.
Взревел Коронатор, оглушительно затрубила Бетти, загомонили дети в возках, несчастные родители заломили руки и содрогнулись. Фиона спряталась за гувернанткой; обе они испуганно жались к ногам гиганта Коронатора.
- Мне так страшно, мисс Дейл! - всхлипнула девочка, цепляясь за руку Лауры. Ее прелестное личико было залито слезами, точно окно в потеках дождя. - Пожалуйста, мисс Дейл, пожалуйста, отгоните его - я не хочу больше падать!
- Ты в безопасности, родная, он не причинит тебе вреда.
- А где мой дядя Тиггз?
- Твой дядя рядом, вон он - с доктором Дэмпом, мистером Банистером и остальными.
Бедная Лаура! Что за буря чувств владела ею! В споры касательно мистера Хиллтопа и мистера Хантера она почти не вслушивалась; глаза ее и мысли были прикованы к саблезубому коту - отчасти из страха, отчасти в силу отчаяния и угрызений совести. В сознании девушки проносились кошмарные воспоминания семилетней давности о событиях в Бродшире. В тот день она потеряла брата, а сегодня утратила его снова!.. Лаура непроизвольно коснулась рукой лица, шеи и, наконец - жутких шрамов, скрытых под длинными волосами.
- Простишь ли ты меня, Ричард? - исступленно прошептала она.
Саблезубый хищник по-прежнему расхаживал взад-вперед, не сводя глаз с толпы.
Рядом с Лаурой и с Фионой съежилась Бриджет Лик, тоже изнывающая от тайного горя. Странная мольба Лауры немало ее озадачила, но гувернантка оставалась глуха ко всем расспросам.
Мисс Хонивуд уже какое-то время спорила сама с собой касательно дальнейшего способа действий, взвешивая все "за" и "против", и наконец-то приняла решение.
- Будьте так добры, мистер Хокем, дайте их мне, - проговорила она, выпрямляясь в полный рост.
Джентльмен в клетчатом жилете озадаченно воззрился на владелицу "Пеликана".
- Но... но что вы знаете об этрусском электре, мисс Хонивуд? - осведомился мистер Киббл, заинтригованный не меньше мистера Хокема. Немало изумленных, смятенных взглядов обратилось в тот миг на мисс Молл!
Мисс Хонивуд подняла угловатые руки к очкам и нацелила стекла на собеседника - к этому эксцентричному жесту владелица "Пеликана" прибегала всякий раз, когда выходила из себя или злилась; подразумевалось, будто в любой момент из ее глаз могут вырваться желтые молнии. Мистер Хокем, конечно же, не раз бывал тому свидетелем и не то чтобы устрашился; но вот он взглянул в лицо собеседницы - и обнаружил, что в глазах ее и впрямь пылает желтое пламя.
- Дайте мне таблички, мистер Хокем, сейчас же! - приказала мисс Молл, чопорно протягивая руку.
В голосе ее и во всем облике ощущалась несокрушимая властная сила. Мистер Хокем, совершенно сбитый с толку, вручил ей сокровище.
Мистер Джон Хантер первым понял, что происходит, а вслед за ним - и мистер Хиллтоп. Оба пораженно глядели на мисс Хонивуд; даже без жуткого желтого пламени они уже знали, кто перед ними.
Держа перед собой открытые таблички, мисс Хонивуд прошествовала вниз по насыпи к реке и к ухмыляющемуся Тухулке. Тот временно прекратил кривляться и теперь хитро поглядывал на даму с высоты. Лицо ей обдувал ветер, поднятый кожистыми крыльями. У самой кромки льда она остановилась и подняла взгляд.
- Туи! Тухулка! Туи! Туи! Ми Рамта Сейанти Хануниа, лаукум Клевсинз!
За этим последовало много чего еще, причем никто из присутствующих не разобрал ни слова; то есть никто, кроме самого демона и бессмертных лукумонов, что стояли там, внимательно прислушиваясь. Видно было, как Тухулка отпрянул, и довольная ухмылка на его безобразной физиономии сменилась изумленной гримасой.
Опустив взгляд на таблички, мисс Хонивуд заговорила вновь на том же древнем, непостижимом языке, стараясь произносить каждое слово как можно точнее и четче. Что за диво!.. Словно отзываясь на ее голос, электр разгорался все ярче, и ярче, и ярче. От табличек исходило негромкое, низкое, пульсирующее гудение.
- Ох, Мисс! Кто и когда слыхивал такое из ее уст? Она не спятила, я знаю доподлинно, и не пьяна. Выходит, это все злое колдовство, это все вон тот Нечистый расстарался, - воскликнула Мэри Клинч, норовя заглотить свои пальцы.
- Что она такое говорит? - вопросила Бриджет.
- Читает таблички, - отвечал мистер Банистер. - Она задумала призвать на нас демона!
Мистер Хантер, засунув руки в карманы, прыснул себе под нос. Он видел, как навеки ускользает его мечта, - мечта многих эпох, и хохотал над собственным разочарованием и над фатализмом своей религии. Тухулка молчал, а вот мистер Хантер смеялся взахлеб.
- Что это, мистер Хантер? - вопросил мистер Киббл. - Это правда? Она действительно читает заклинание?
- Действительно, - отвечал мистер Хантер, весь во власти странной, сардонической радости. - Она декламирует заклинание, сэр, причем безупречно.
- Но чего ради?
- Очень скоро мы узнаем. Видите ли, она читает его задом наперед!
- Караул! - завопил мистер Хиллтоп, пытаясь вырваться. - Она уничтожит всех и каждого из нас, сами понимаете! Джентльмены и леди...
- Помогите нам удержать этого человека! - воскликнул доктор Дэмп. На призыв его тотчас же откликнулись добровольные помощники и помешали Рябому броситься к мисс Хонивуд.
- Она же не обладает никакой властью! - запротестовал мистер Киббл. - Эти слова обретают силу только тогда, когда их произносит один из трех бессмертных лукумонов... по крайней мере, так сказал нам мистер Хиллтоп. Или он солгал и в этом?
- Не солгал! - отозвался мистер Хантер.
Невозмутимо, можно даже сказать, безмятежно, неспешно и размеренно, на одних и тех же модуляциях владелица "Пеликана" - чопорная правительница своего королевства и всех своих вассалов и самая могущественная из трех лукумонов - дочитала священный текст до конца. Трижды произнесла она заклинание, и всякий раз - строго в обратном порядке. С каждым прочтением черты Тухулки темнели, крылья двигались все медленнее, дыхание угасало. Сам демон не имел власти воспрепятствовать происходящему; священное заклинание Аплу, начертанное на табличках, оказалось сильнее его.
Произнеся последние слова, мисс Хонивуд спокойно сложила таблички и подняла взгляд, оценивая произведенный эффект.
- Разговор окончен, - сказала она, жестом веля всем прочим оставаться на местах. Так что все наблюдали и ждали, но чего - никто не знал.
На глазах у потрясенных наблюдателей змея обвилась вокруг руки демона и застыла неподвижно. Тухулка сложил синие крылья, накрывшись ими, точно саваном; теперь наружу торчали лишь когтистые птичьи лапы. Еще мгновение - и демон застыл, под стать льду, над которым парил еще недавно. Вот только превратился он не в лед, а в камень, в тот самый вулканический туф, в котором был заточен столько лет в крипте часовни далекого Бродшира.
Внезапно каменная глыба обрушилась вниз - стремительно упала с высоты, пробила лед и погрузилась в темную холодную воду.
- Не ходите туда, не ходите! - закричал мистер Хокем, размахивая шляпой. - Лед того и гляди провалится!
Мисс Хонивуд словно не услышала. Она прошла вперед на несколько шагов... и тут произошло нечто необычайное. Если бы в тот день я не наблюдал происходящее своими глазами, я бы ни за что не поверил, что такое возможно.
Саблезубый кот перестал расхаживать взад и вперед, приблизился к мисс Молл и оскалил блестящие клыки. Из пасти не донеслось ни звука. Владелица "Пеликана", словно прочитав его мысли, вложила зверю в зубы электровые таблички. Кот с лязгом сомкнул хищные челюсти.
На миг взгляд саблезубого кота задержался на двух людях, стоящих в толпе бок о бок. В глазах его промелькнуло нечто до боли странное - если не узнавание, то, во всяком случае, большее, нежели просто любопытство. Это нечто, состоящее в равной степени из сожаления и тоски, постепенно бледнело и угасало, с каждым мгновением идя на убыль.
- До свидания, мистер Скрибблер, - прошептала Фиона, не сдерживая слез. - Бегите, бегите со всех ног!
Губы Лауры так дрожали, что заговорить она не осмелилась.
Саблезубый хищник постоял немного молча и удрученно. А затем развернулся, скачками понесся по льду в сторону головокружительных утесов и нагорий на окраине города и вскоре исчез в сгущающихся сумерках.

Эпилог

На этом моя история и заканчивается. История абсолютно правдивая; многое я знаю по рассказам очевидцев, многое наблюдал собственными глазами. Осталось лишь поблагодарить вас за терпение, раз уж вы досидели до столь позднего часа, и добавить кое-какие биографические подробности, касающиеся основных действующих лиц.
Едва демон Тухулка превратился в камень и погрузился в свою водяную могилу, как черный корабль из гавани наполнился водой и тоже затонул. Загадочные явления, столь досаждающие городу, прекратились. Мистер Хэм Пикеринг не отплясывал больше на улицах, рыжеволосый хромоножка с зеленым лицом не порхал по "Синему пеликану", в свинцово-сером небе над Солтхедом не парили ненавистные тераторны... Люди ликовали и радовались.
Мисс Молл Хонивуд незамеченной возвратилась в "Пеликан" и заперлась в своей комнате на два дня и две ночи, в течение которых все должным образом обдумала и взвесила. Выскользнув за дверь на вторую ночь, когда весь дом спал, она покинула трактир, а затем и город, где ее больше никто и никогда не видел. Согласно документам, переданным ею поверенному, право собственности на "Пеликан" перешло к мистеру Джорджу Гусику, усердному мальчику-слуге, и к мисс Мэри Клинч, старшей горничной, каковая с тех пор и взяла в свои руки управление достойным заведением и заботы о Салли Спринкл. Мисс Люси Энкерс и синеглазая Бриджет Лик продолжали исправлять свои обязанности ко всеобщему удовлетворению. Мэри Клинч заключила помолвку с мистером Фредериком Бриттлбанком, шутником-кассиром из конторы пассажирских карет Тимсона, и тот перебрался в "Пеликан", взяв на себя роль неофициального хозяина, а также неутомимого остроумца. И столь веселую и сердечную атмосферу создавал он каждый вечер у массивной дубовой стойки, что по прошествии лет "Пеликан" в народе стали называть "У Бриттлбанка"; кое-кто так зовет трактир и по сей день.
Позже, обсуждая описанные здесь события, профессор Гриншилдз поведал в подробностях, сколь значимое место отводилось женскому полу в этрусском обществе (здесь этруски далеко опередили свое время, учитывая нравы греков и прочих представителей древнего Средиземноморья). Ученый ссылался на целый ряд авторов, утверждавших, что иногда, при необходимости, женщина влиятельная и незаурядная вполне могла возвыситься до лукумона - либо унаследовав титул от мужа, либо в силу своих собственных достоинств. Однако свидетельств современников на этот счет не существует, ведь литературное наследие Этрурии до наших дней не дошло. Что до мисс Молл Хонивуд, самоочевидно, что ее древние единоверцы не ошиблись в выборе. Очевидно и то, что слова мистера Хантера глубоко ее потрясли - то же самое вполне могла сказать и она сама, - и, как мне кажется, помогли принять правильное решение.
Мистер Джон Хантер покинул меланхолический, приземистый особняк в Вороньем переулке и вместе с добром и угрюмым слугой отбыл на юг по дороге, ведущей в Вороний-Край. Потерпев неудачу в своих потугах изменить судьбу, он отказался от дальнейших попыток и примирился с участью, назначенной Велу Сатиэсу могущественным Аплу и сокрытыми богами. Насколько мне известно, спустя несколько лет его видели в далеком Нантле, где он собирался отплыть к южным островам. Кое-кто почитал мистера Хантера счастливцем и охотно поменялся бы с ним местами, считая, что нет сокровища дороже, чем дар вечной жизни; но о ценности дара, сдается мне, лучше судить тому, кому он вручен.
Мистер Джек Хиллтоп с отрядом опытных охотников, куда вошел и мистер Джозеф Рук, несколько раз отправлялся в горы на поиски саблезубого кота и электровых табличек. По слухам, ничего они не нашли. Однако ж весной наткнулись на тупорылого медведя, только что пробудившегося от спячки, и тот в два счета расправился с мистером Руком - тупо зарыл, так сказать; так закончилась блестящая карьера надменного юнца. Со временем мистер Хиллтоп оставил мысль об охоте. О дальнейшем его местопребывании практически ничего не известно.
Чугунный Билли оправился от ранения и вместе с мистером Пилчером и Баскетом обрел новое пристанище в "Крылатом коне" на Тауэр-стрит. Там развеселая компания собиралась еще не один год - почти так же, как в добрые старые времена. Однако, если приглядеться внимательнее, обнаруживалось, что за их столиком всегда стоял пустой стул, садиться на который не позволялось никому. Этот стул неизменно числился за неким франтоватым джентльменом в брюках в мелкую полосочку и в дымчатых очках, буде его блуждающий дух надумает однажды присоединиться к друзьям.
Мистер Хэтч Хокем и Бластер вместе с Чарли-Овцеголовом впредь на судьбу не жаловались: их новое предприятие, занимающееся грузоперевозками, оказалось весьма прибыльным. Обосновались они на изобильных пастбищах за пределами города, а вместе с ними - еще с дюжину громотопов. Видите ли, после того, как караван мастодонтов разбежался по пути в Вороний-Край, животные по привычке возвратились один за одним на старое свое стойбище, где их и отыскали мистер Хокем и его подручные. Когда же некие городские круги, непомерно долговязые и гнусные, изъявили протест, обнаружилось, что идентифицировать животных возможным не представляется: мистер Самсон Хикс предусмотрительно не оставил на этот счет никаких указаний, и в кои-то веки выпады фирмы "Таск и К°" были успешно отражены.
Что до самого мистера Иосии Таска, этот добросовестный филантроп богател и процветал - за добросовестными филантропами такое водится, - и события, описанные здесь, его почти не затронули. Хотя он так до конца и не понял, каким образом удалось изъять из шкафа лучезарные таблички, подозрение пало на бежавшего слугу. Вскорости после того гигантский мастифф был обнаружен повешенным на дереве, и снова под подозрением оказался все тот же лакей. Чтобы унять горе, Иосия тут же приобрел нового пса - еще более крупного и злобного, нежели прежний, и, следовательно, еще более похожего на хозяина.
Что до Таскова приспешника по имени мистер Найтингейл, в ту самую секунду, как Тухулка обратился в камень, чаша, прилипшая к его лицу, тут же и отвалилась. К сожалению, с нею оторвался и сам нос - крайне болезненное оказалось увечье и в придачу пребезобразное. Как мне помнится, несколько месяцев спустя негодяя обнаружили на камнях под головокружительными утесами; погиб ли он от своей собственной руки или от чьей-то еще, доподлинно так и не узнали. Миссис Найтингейл и ее кошмарный выводок оплакивали кормильца с полчаса, никак не меньше, прежде чем вернуться к заботам более насущным.
Мистер Джаспер Винч упорно восстанавливал репутацию фирмы на Коббз-Корт, явно к вящему одобрению мистера Баджера, поскольку от дальнейших визитов сей джентльмен воздержался. Имя фирме Винч вернул, а вот с процветанием распростился. Канули в вечность ряды пропыленных полок, и миниатюрные маячки, и взмывающие к потолку вулканы юридической документации: все перешло в руки управителей имуществом несостоятельного должника. Ныне младший партнер фирмы "Баджер и Винч" гниет на том же унылом церковном кладбище в том же глухом уголке города, что и опередивший его достойный поверенный. В их бывшей конторе разместилась школа для бедных.
Доктор Дэмп женился на мисс Моне Джекс и переехал в провинцию. Отпраздновав свадьбу, он на радостях приобрел блестящий новенький догкарт с полуэллиптическими рессорами и оглоблями из древесины гикори, дабы навещать больных. Однако практиковал он мало, а в конце концов вовсе забросил медицину и посвятил себя занятиям исключительно философского плана. Он дожил до весьма преклонных лет - все благодаря приверженности к утреннему моциону, каковой неизменно совершал в компании миссис Дэмп. Его золовка, мисс Нина, вышла замуж за молодого викария и до конца жизни не покладая рук занималась благотворительностью; обоих горестно оплакивают все те, кто имел счастье их знать.
Мистер Гарри Банистер женился на юной леди, представительнице одного из влиятельных бродширских семейств, и в должный срок обзавелся двумя прелестнейшими дочками. Мисс Лаура Дейл, завершив образование маленькой Фионы, уехала из Солтхеда, чтобы занять место гувернантки при помянутых дочках, и новые обязанности исполняла столь же компетентно и безупречно. Однако в сердце Лауры навсегда поселилась гнетущая, неизбывная тоска. С особой силой накатывала она на закате дня, когда Лаура по обыкновению своему глядела в окно на черные силуэты взмывающих к небу гор. Тогда каждый удар сердца, каждое дыхание, каждая мысль отдавались в девушке мучительной болью раскаяния, рассеять которую не могли никакие повседневные радости.
Мистер Остин Киббл так и не добился взаимности мисс Дейл - будучи искренне к нему расположенной, она тем не менее отказалась стать его женой, да, впрочем, замуж вообще не вышла, - зато нежданно разбогател, получив наследство от дальнего родственника. На эти деньги он принялся скупать редкие книги со всех концов земли, - книги на всевозможные эзотерические темы, возбуждающие его интерес, в особенности же те, где речь шла о загадочных обитателях Этрурии, и со временем стал обладателем одной из ценнейших частных коллекций Солтхеда. Эти тома мистер Киббл впоследствии завещал библиотеке Солтхедского университета.
Профессору Тайтусу Веспасиану Тиггзу суждена была долгая и плодотворная карьера в должности профессора метафизики помянутого университета; на пенсию он ушел в ореоле славы. На закате жизни Тайтус то и дело отправлялся погостить к доктору в провинцию, где всегда был желанным гостем и где разговор у огня неизменно затягивался далеко за полночь. Его домоправительница, вдова Минидью, вышла замуж за старого Тома Спайка, и оба оставались в услужении у профессора вплоть до конца жизни. К сожалению, его молодой друг мистер Райм так и не внял увещеваниям Хэма Пикеринга и ничего мало-мальски примечательного с жизнью своей не сделал; напротив же, как жил торговцем кошачьим кормом, так им и умер.
Мисс Фиона Литтлфилд выросла и превратилась в прекрасную юную леди. Ее красота была безупречна, равно как и английский, равно как и французский; почти во всех отношениях она как две капли воды походила на покойную мать. Со временем Фиона познакомилась с молодым джентльменом, юристом по профессии, с которым и прожила счастливо всю свою жизнь и ни днем меньше. Повзрослев, она отринула детские забавы и более о них не вспоминала, целиком и полностью посвятив себя занятиям и обязанностям зрелости. Постепенно, мало-помалу, образ мистера Ричарда Скрибблера изгладился из ее сознания. В последующие годы ей лишь с превеликим трудом удавалось вызвать из небытия знакомые черты или вспомнить, каков он был и что для нее значил. По мере того как уходили годы, уходили и воспоминания.
Легенда о немом саблезубом коте, что рыщет среди горных лугов над Солтхедом, дожила до наших дней. Время от времени пассажиры какого-нибудь экипажа, направляющегося в Бродшир или Честершир, сообщают, что видели загадочного хищника. Как правило, свидетели рассказывают, будто зверь выглядывает из зарослей на обочине дороги и провожает карету скорбным взглядом. Затем он разевает пасть, обнажает сверкающие клыки - но из горла не доносится не звука. После этого кот убегает в лес и исчезает из виду. Хотя срок жизни саблезубых хищников в точности не вычислен, сдается мне, эти истории вполне могут оказаться правдивы. В конце концов не мне их оспаривать; я стар и отлично сознаю, как мало знаю мир.
Что до котов более мелкой породы, а именно мистера Плюшкина Джема, счастлив сообщить, что сей джентльмен еще долго жил на Пятничной улице на положении любимца семьи, гоняясь за ордами полевых мышей и за собственным хвостом, воздавая должное обильным трапезам из рыбы и птицы, а вечерами блаженно подремывая у кухонного камина. Обитатели дома из кожи вон лезли, чтобы ему угодить. Невзирая на все свои "выходы в свет", он тем не менее оставался котом с головы до пят или, как любил повторять профессор, весьма независимым юношей, каковой поживает просто превосходно и бедствовать никогда не будет, благодарю вас.

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джеффри Барлоу - Биография

Джеффри Барлоу

На основную страницу

Биография

Джеффри Эрнест Барлоу родился в 1953 году в Лос-Анджелесе. В 1975 году получил степень бакалавра естественных наук от университета Лойола Мэримаунт. Биолог и ветеринар по специальности, Барлоу также имеет степень доктора вирусологии от Корнельского университета. Начиная с 1979 года он опубликовал более шестидесяти исследовательских и обзорных статей в различных научных изданиях, написал нескольких книг по ветеринарии. Среди его увлечений числятся история, археология, палеонтология и древние цивилизации. Также Барлоу редактировал несколько малотиражных публикаций, исследований по диалектам и архаике английского языка. Скорее всего влияние вышеперечисленного и придало его художественным произведениям довольно своеобразный и причудливый вид.

Первые замыслы книг, которые впоследствии составили цикл «Западные Огни», появились у Барлоу еще в конце восьмидесятых. Но вплоть до 1995 года он ничего не писал. Дебютный роман «Спящий во тьме» увидел свет в 1998 году, выпущенный самим Барлоу. Первое издание для продажи появилось в Ace Books только спустя два года. Книгу заметили, она получила очень хорошие рецензии. У Барлоу был уже практически готов второй роман, «Дом в глухом лесу», и когда он вышел в 2001 году, об авторе заговорили всерьез. Он попал в рекомендательный список лучших романов года по версии журнала LOCUS, хвалебные отзывы были как от читателей, так и от многих критиков. Романы Барлоу являлись прежде всего стилизациями, поэтому на массовый успех рассчитывать не приходилось изначально, но снискать славу у определенной аудитории они вполне сумели. Мир созданный писателем — это альтернативный нео-викторианский мир, в котором после глобальной катастрофы жизнь осталась только на западном побережье Северной Америки. Но это также и мир, в котором последний Ледниковый период так и не закончился. Поэтому жизненный уклад конца XIX века здесь вполне сочетается с экзотической фауной вроде саблезубых кошек, мастодонтов и мамонтов. При этом, в литературном плане критики в один голос говорили о самых разных влияниях, находя отсылки к классике детективов (А.Конан-Дойл, Уилки Коллинз), к готическому роману (М.Г.Льюис, Э.Бронте, тот же Уилки Коллинз) и хоррору (Г.Ф.Лавкрафт, Уильям Хоуп Ходжсон). Безусловным было и влияние Чарльза Диккенса. Что характерно, каждый роман сюжетно практически ничем не был связан с остальными, только миром с единой космогонией. И каждый более-менее фокусировался на чем-то одном. Так «Спящий во тьме» являлся лавкрафтианским рассказом о пробуждении древнего ужаса, «Дом в глухом лесу» в большей степени опирался на классику готического романа, а «Strange Cargo», вышедший в 2004 году, походил уже скорее на пост-апокалиптическую научную фантастику.

В свободное время от двух основных занятий Джеффри Барлоу также увлекается живописью. Он рисует сам, давно интересуется синтетическим кубизмом, считает себя большим поклонником элегантных работ Жоржа Брака и Хуана Гриса, метафизической живописи Джорджио де Кирико.

Спустя три года после «Strange Cargo», Барлоу вновь вернулся к своему воображаемому миру. Он твердо держит курс, вставая в один ряд с такими мастерами готических стилизаций как Чарльз Палиссер, Калеб Карр, и более молодыми авторами вроде Марка Сэмюэлса, Джеймса Риза, Джона Харвуда или Сюзанны Кларк. Но при этом Барлоу остается абсолютно оригинальным. В августе 2007 года в издательстве Gresham & Doyle выходит четвертый роман писателя — «Bertram of Butter Cross». А на октябрь 2008 запланирована пятая, и видимо последняя, книга цикла — «Anchorwick», которая будет являться своеобразным приквелом, выводящим читателя к первому роману. Действие книги развернется примерно за 30 лет до событий описанных в «Спящем во тьме», и мы увидим несколько уже знакомых героев во времена их молодости.


Оглавление

  • ЧАСТЬ ПЕРВАЯ
    ШАБАШ МЕРТВЕЦОВ     (Страница 1)
    • Глава I
      Нечто примечательное       (Страница 1)
    • Глава II
      Побольше вам подобных дней       (Страница 1)
    • Глава III
      Если брать в рассуждение котов       (Страница 1)
    • Глава IV
      О чем поведали двое       (Страница 2)
    • Глава V
      Дальнейшие дела с фирмой "Таск и К"       (Страница 2)
    • Глава VI
      На Пятничной улице       (Страница 3)
    • Глава VII
      Ночная прогулка       (Страница 4)
    • Глава VIII
      Пари и предложение       (Страница 4)
    • Глава IX
      Что видела Салли       (Страница 5)
    • Глава X
      Зверей уводят на юг       (Страница 5)
    • Глава XI
      Черный корабль       (Страница 6)
    • Глава XII
      Посетители на вилле "Тоскана"       (Страница 6)
  • ЧАСТЬ ВТОРАЯ
    ЗОВ ТУХУЛКИ     (Страница 6)
    • Глава I
      Вести из "Итон-Вейферз"       (Страница 6)
    • Глава II
      Ночь и ночная пташка       (Страница 7)
    • Глава III
      Некогда и ныне       (Страница 7)
    • Глава IV
      Осенний листопад       (Страница 7)
    • Глава V
      Нехожеными путями       (Страница 8)
    • Глава VI
      История Гарри Банистера       (Страница 9)
    • Глава VII
      Городские забавы       (Страница 9)
    • Глава VIII
      Боги плывут в небесной лазури       (Страница 10)
    • Глава IX
      Случайные встречи       (Страница 10)
    • Глава X
      В тумане       (Страница 11)
    • Глава XI
      Профессор Гриншилдз выносит вердикт       (Страница 11)
    • Глава XII
      Кто-то вернулся       (Страница 12)
  • ЧАСТЬ ТРЕТЬЯ
    ПОСЛЕДНИЙ ИЗ ЛУКУМОНОВ     (Страница 12)
    • Глава I
      Сквозь века       (Страница 12)
    • Глава II
      Лови-хватай!       (Страница 13)
    • Глава III
      В которой мистера Киббла постигают новые неприятности       (Страница 13)
    • Глава IV
      Заздравная чаша       (Страница 14)
    • Глава V
      Гость за окном       (Страница 14)
    • Глава VI
      Скряга из дому...       (Страница 15)
    • Глава VII
      Опустевший шкаф       (Страница 15)
    • Глава VIII
      Кто изменился, а кто и нет       (Страница 16)
    • Глава IX
      Прошлое и настоящее       (Страница 16)
    • Глава X
      Идет...       (Страница 17)
    • Глава XI
      Все еще идет...       (Страница 17)
    • Глава XII
      Прошло!       (Страница 18)
  • Эпилог (Страница 18)


Джеффри Барлоу

Спящий во тьме

Цикл: "Северные огни" - 1

 Читать книгу

Аннотация

Одетому туманами городу Солтхеду не привыкать к волшебству и магии. Однако теперь в нем вновь и вновь происходят события не просто странные, но - опасные. Смертельно опасные...

Череда нелепых совпадений - или связанные между собой магические преступления? Выяснить это предстоит великому частному сыщику, профессору метафизики Тайтусу Тиггзу и его другу и ассистенту наивному доктору Даниелю Дэмпу...

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel