Джеффри Барлоу - Дом в глухом лесу

1 Джеффри Барлоу

ДЕЙСТВУЮЩИЕ ЛИЦА

МИСТЕР НИМ АЙВЗ, добродушный владелец трактира «Деревенский герб».
МИСС ЧЕРРИ АЙВЗ, дочь мистера Нима Айвза, воплощенная компетентность.
МИСТЕР ТОНИ АРКРАЙТ, ветеринар и конезаводчик.
МИСТЕР НИКОДИМУС БИНКС (Кодди), аптекарь и завзятый охотник.
МИСТЕР ШЭНК BOTTOM, резчик по камню и приходской церковный сторож.
МИСС БЕТТИ БРЕЙКУИНДОУ, прелестная горничная в «Деревенском гербе».
ДАЛИЛА, быстроногая кобылка, принадлежащая мисс Маргарет Моубрей.
МИСТЕР ДЖАРВИ, погонщик мастодонтов.
МИСТЕР ДЖОН ДЖИНКИНС, буфетчик в трактире «Деревенский герб».
МИСТЕР ТОМАС ДОГГЕР, весьма респектабельный, исполненный сознания собственной значимости деревенский поверенный; владелец и хозяин Проспект-Коттеджа.
МИССИС ДОГГЕР, его жена.
ЗАБАВНИК, непоседливый короткошерстный терьер, принадлежащий мистеру Марку Тренчу.
МИСС ВАЙОЛЕТ КРИМП, владелица вафельной.
КОСОЛАП, тупорылый медведь, обитающий в Скайлингденском лесу.
ЛАРКОМ, фатоватый слуга в семействе Доггеров.
МИСТЕР ХЬЮ ЛИНКОТ, кондитер.
МИСТЕР ОЛИВЕР ЛЭНГЛИ, друг и наперсник мистера Тренча; прибыл из Вороньего Края на отдых.
МИСТЕР ЛЭШ, школьный учитель.
МИСС МАРГАРЕТ МОУБРЕЙ (Мэгс), юная кузина мистера Тренча.
МИССИС СИМПКИНС, кухарка мистера Доггера в Проспект-Коттедж.
ПРЕП. МИСТЕР ГОРАЦИО СКАТТЕРГУД, викарий Шильстон-Алкота.
МИССИС ДИНА СКАТТЕРГУД, супруга преподобного мистера Скаттергуда.
СЛЭК, слуга капитана Хоя; философ-любитель.
МИСТЕР СМИДЕРЗ, дворецкий в услужении у мистера Тренча.
МИСТЕР АЛЬФРЕД СНОРЕМ, коридорный в трактире «Деревенский герб».
МИСС ЭЛИЗА СТРОХИЛЛ, горничная в трактире «Деревенский герб».
МИСТЕР ТОМАС ТАДУЭЙ, деревенский бакалейщик.
ДОКТОР ТВИД, практикующий доктор из Вороньего Края.
МЕДНИК, гнедой мерин мистера Тренча.
МИСТЕР МАРК ТРЕНЧ, сквайр Далройдский; угрюмый скептик.
МИСТЕР ВИД УИНТЕРМАРЧ, загадочный обитатель Скайлингдена.
МИСС РОВЕНА УИНТЕРМАРЧ, его дочь.
МИССИС СЕПУЛЬХРА УИНТЕРМАРЧ, его супруга.
УЭСЛИ, подручный столяра.
МИССИС ДЖЕЙН ФИЛДИНГ, овдовевшая тетка мисс Моубрей.
КАПИТАН ХОЙ, эксцентричный землевладелец; проживает в коттедже «Пики».
ДОКТОР УИЛЬЯМ ХОЛЛ, невозмутимо-спокойный врач с бледным лицом.
МИСТЕР ШЕЙКЕР, джентльмен и скиталец небесных сфер, иначе говоря – тераторн.

ANTE SCRIPTUM*

<* - Приписка в начале письма (по аналогии с постскриптумом – припиской в конце), здесь – предисловие. (Прим. перев.)>
He так давно, в связи с получением солидного наследства от дяди, которого я в глаза не видел, я был вынужден отправиться в пассажирской карете в далекий городок под названием Хул, где некогда проживал мой ныне покойный родственник. Большую часть жизни я провел на побережье, в окрестностях Вороньего Края, Чиддока и Карго, так ни разу и не выбравшись в восточные горы – а да будет вам известно, что Хул находится в диком, скалистом краю далеко по ту сторону гор, в графстве Эйлешир, – так что новость я воспринял с энтузиазмом и некоторой долей опасения. Разумеется, я с нетерпением предвкушал возможность побывать в незнакомом месте, в дальнем уголке карты. Однако в путешествие вроде этого так вот сразу, очертя голову, не отправишься, тем паче если речь идет о человеке устоявшихся привычек вроде меня; кроме того, по слухам, на дорогах было неспокойно, а от неприятностей такого рода я стремился по возможности держаться подальше. Тем не менее очень скоро стало понятно, что поездки не избежать: долг подсказывал мне лично осмотреть собственность, завещанную дядей. Так что, передав свои дела в опытные руки поверенного и нескольких слуг и распрощавшись с друзьями (как я надеялся, не навеки), одним темным и холодным утром я уселся в карету «Каттермол» – и отбыл в путь.
В час столь ранний экипажей на улицах почти не попадалось, так что карета катилась вперед довольно быстро и очень скоро выехала за пределы города. Вороний Край остался позади, а впереди расстилалась большая дорога! И внутри кареты, и на империале пассажиров было немного, так что мне удалось занять местечко у окна. Напротив меня устроился некий джентльмен возраста ближе к пожилому, чем к среднему, хотя, как я узнал впоследствии, выглядел он куда старше своих лет; ибо в придачу к дорожному платью на бледном лице он носил маску тревожной озабоченности, которая то и дело сменялась выражением мрачной задумчивости; все это наводило на мысль о тяжком бремени лет. На протяжении долгого времени джентльмен не проронил ни слова, отвечая на мои шутливые замечания разве что кивком или сдержанной улыбкой, как я подозреваю – лишь учтивости ради. Сам он неотрывно глядел в окно, хотя с моего «наблюдательного пункта» казалось, что проносящиеся мимо пейзажи нисколько его не занимают, ибо взгляд его оставался неподвижен. То, что спутник мой настолько погружен в себя, я списывал на ранний час или, может статься, на какое-нибудь дело неприятного свойства, заставившее его покинуть город; так что, если бы я не старался изо всех сил, сдается мне, большую часть утра я бы так и провел в молчании (слева от меня громоздился живой тюк покрупнее, а напротив него – тючок помельче; оба, едва карета выкатилась со двора, мгновенно погрузились в сон). Однако же после всех моих обхаживаний и улещиваний задумчивый джентльмен выдавил-таки из себя несколько равнодушных замечаний о погоде, каковая в это время года обычно менялась резко и неожиданно, вовсе не считаясь с нуждами рода человеческого. Рассветное марево развеялось, мир озарял мягкий солнечный свет, мы карабкались в предгорья – и до чего же славно было наконец-то вырваться из тенет прибрежных туманов, что густой пеленою лежат вокруг Вороньего Края, города, который угнездился на гигантском мысу, выдающемся далеко в море, и потому находится в полной власти капризной природы.
К вечеру мы далеко углубились в горы. Впереди вздымались резко очерченные громады скал, пестрые, отливающие синевой и пурпуром; по этой черте в них не составляло труда опознать Талботские пики. Эта протяженная, изрезанная каменная завеса, увенчанная снегом под стать припудренным шевелюрам столь многих неуклюжих лакеев, обозначила собою границу Талботшира – графства, лежащего между Вороньим Краем и конечной целью моего путешествия. Среди его прохладных сумрачных ущелий нас поджидали бессчетные отвесные обрывы и зияющие пропасти; несколько раз на каком-нибудь особенно кошмарном повороте дороги я готов был поклясться, что карета вот-вот перевернется. Однако кучер наш правил уверенно, и столь же уверенно ступали лошади, так что всякий раз мы выходили из испытания живыми и невредимыми. Хотя кое-где нам приходилось покидать экипаж и брести дальше пешком, облегчая задачу лошадям на непомерно крутом подъеме.
Ближе к вечеру второго дня – косые янтарные лучи солнца уже вот-вот готовы были затеряться за Талботскими пиками, что теперь остались у нас за спиною, – лошади замедлили бег, и карета остановилась на окраине сонной деревушки на берегу огромного озера. Сперва я подумал, что мы добрались до конца очередного перегона, но быстро понял, что дело в другом. У одного из колес погнулся обод, и кучер счел за лучшее осмотреть неполадку.
Большинство пассажиров, воспользовавшись остановкой, вышли из экипажа поразмять ноги. Задумчивый джентльмен поначалу от этой возможности воздержался; в бледном лице его по-прежнему читалась озабоченность; он сидел на месте, глядя на дверь с энтузиазмом человека, ведомого на казнь. Я терпеливо убеждал его пересмотреть свою позицию и в конце концов преуспел в намерении извлечь соседа на свет Божий. Ступив на землю, мой спутник принялся встревоженно озираться, словно опасаясь, что из подлеска на него выпрыгнет какое-нибудь чудище. В голове моей тут же промелькнула неприятная мысль о столкновениях с саблезубыми котами, каковые, по слухам, в последнее время на дорогах участились. Впрочем, не далее как тем же вечером мне предстояло узнать, что беспокойство сего джентльмена вызвано совсем иной причиною.
Мы стояли на невысоком холмике над деревней, что располагалась главным образом на склоне у кромки темных озерных вод. Домики сложены были по большей части из синевато-пурпурного талботширского камня, хотя встречались и черно-белые постройки из дерева и штукатурки с красновато-коричневыми черепичными крышами. Похоже, некогда это был весьма живописный ярмарочный городишко, а теперь вот пришел в запустение. Повсюду виднелись следы упадка и тлена – дома в большинстве своем обветшали, створные окна облупились, трубы покосились, двери сорвались с петель, церковное кладбище, сады и общинный выгон густо заросли сорной травой.
Ничего живого взгляд не различал – ни людей, ни скотины; везде нависала зловещая пелена безмолвия. Повсюду вокруг, по другую сторону тракта и на окрестных холмах, раскинулись обширные лесные угодья: там росли сосны и кедры, дубы и ели. Дикое и удручающее зрелище представляла собою та высокогорная долина в быстро сгущающихся сумерках, в тусклых лучах угасающего солнца.
Рядом со мною кто-то заговорил, и мне понадобилось целое мгновение, чтобы осознать: это задумчивый спутник мой нарушил молчание. Накануне днем, и позже, когда всех нас приютил на ночь постоялый двор, и в течение всего сегодняшнего дня он почитай что ни с кем и словечком не перемолвился. Теперь же, сдвинув шляпу на затылок, так что наружу выбились непокорные, тронутые сединой локоны, он словно обуздал на миг тревожные мысли, уж в чем бы они ни заключались, и меланхолично оглядывал окрестности. Бремя страха в душе его вроде бы сменилось сожалением.
– Одиннадцать лет, – пробормотал он.
– Да-да? – откликнулся я, едва справившись с изумлением.
– Одиннадцать лет ныне канули в прошлое.
– Ах вот как. А вы вполне уверены?
– О да.
– Право же. Одиннадцать лет прошло с тех пор, как?..
– С тех пор, как я был здесь в последний раз. Все последующие годы я до смерти боялся вновь оказаться здесь, и все же… и все же…
Джентльмен умолк, надолго погрузившись в мрачные думы и тяжко вздыхая, а поскольку он, похоже, раскрывать новых секретов в ближайшем будущем не собирался, я вновь поглядел по сторонам. Взгляд мой задержался на внушительном особняке, что стоял на мысу по правую руку от нас, на другой стороне обширной озерной бухты. Мыс зарос роскошным густым лесом, дом скрывался среди стволов, и потому разглядеть его как следует возможным не представлялось. По всей видимости, то была огромная усадьба с разбросанными тут и там пристройками, на возведение которой пошел все тот же местный синевато-пурпурный камень; среди листвы кое-где проглядывали фронтоны, дымовые трубы да затянутая лишайником крыша. Среди высоких елей маячило круглое окно, довольно большое в диаметре; я счел его окном-розеткой, хотя на таком расстоянии поручиться было нельзя. А затем я заметил, что над одной из труб курится сизый дымок.
– Похоже, здесь все-таки живут, – отметил я, надеясь получить от спутника какой-никакой ответ.
Джентльмен вновь обвел окрестности меланхоличным взглядом, но не произнес ни слова. Вид у него по-прежнему был слегка встревоженный.
– Кучер, – позвал я, – что это за место? Вон та деревушка под холмом?
– Шильстон-Апкот, – отвечал тот, на миг отрываясь от колеса, а затем медленно и загадочно добавил: – Точнее, была когда-то.
– А! Стало быть, это – Одинокое озеро; сдается мне, про него я слышал, вот только не помню, что именно. А что до самой деревни – ну, Шильстон-Апкота, – кто в нем живет?
– Да никто из тех, у кого с мозгами все в порядке, сэр, – отвечал стражник, помогающий кучеру в осмотре. – Есть там кое-какой народец – вон в усадьбе посреди леса. Да только в деревню уже никто и не суется, сэр, разве кто совсем с катушек съехал.
– С катушек съехал?
– Ну да. Рехнулся, стало быть. Сбрендил.
– Понятно. А почему же все так?
Как ни странно, ни кучер, ни стражник отвечать не торопились.
– А вы не знаете, что это за усадьба? Вон тот громадный особняк на мысу, что вдается в озеро? – полюбопытствовал я.
– Усадьба зовется Скайлингден, – наконец нарушил молчание мой угрюмый спутник. – А окружает ее Скайлингденский лес.
– Ага, точно, – хмуро буркнул кучер. В голосе его прозвучала явная враждебность, а замечание, по всей видимости, предназначалось скорее для него самого, нежели для меня или моего знакомца.
– А кто там живет? – осведомился я, указывая на сизую струйку дыма.
Кучер и стражник переглянулись и покачали головами. Либо ответа они не знали, либо правду предпочитали не разглашать – как обстоит дело, я так и не понял.
– Да ничего там не встретишь, кроме пыли да паутины, если повезет, – пробормотал себе под нос мой задумчивый спутник. – Если повезет…
– А что там случилось? – Я, похоже, все больше уподоблялся завзятому сплетнику – даже в своих собственных глазах, – ибо поток вопросов не прекращался. – Не ошибусь, если скажу, что община эта некогда процветала, невзирая на теперешний ее заброшенный вид. Расположена деревня в местности весьма приятственной и романтичной, пусть и на отшибе; для земледельца здесь сущий рай, да и в древесине недостатка нет. Шильстон-Апкот, что на Одиноком озере… Где же я мог слышать это название? Вроде бы тут приключилась какая-то неприятность… да, верно; но в точности не помню, хоть убей.
Я еще несколько раз повторил вслух эти названия, пытаясь зацепить хоть что-нибудь на замусоренных полках моей памяти.
– Нечистая сила, – сплюнул стражник. – Деревня, и усадьба, и леса, и черные воды – недобрые тут места… одно слово, дьяволовы угодья.
– Ага, – мрачно закивал кучер. – Экие страсти, даже подумать жутко!
Немало озадаченный, я вновь обратился к угрюмому спутнику:
– Сдается мне, в таком удобном месте, как здесь, да еще и на тракте, устроить перевалочную стоянку для карет из Вороньего Края – самое милое дело. Право же, постоялый двор здесь не пустовал бы, нет.
– Да он и не пустовал, – отозвался мой спутник. – Постоялый двор назывался «Деревенский герб»; он и по сей день стоит на окраине деревни, дальше по дороге. Мы еще его проедем. Даже отсюда можно разглядеть двускатную крышу, там, за деревьями.
– А, вот, значит, где был постоялый двор?
– Причем один из лучших. В ту пору хозяйничал в нем мистер Ним Айвз по прозвищу Гербовой Айвз, а при нем – дочка, и долговязый Джинкинс, и коридорный по имени Снорем, да много кто еще.
– Стало быть, вы там останавливались?
– Нет. Но я недолгое время жил в Шильстон-Апкоте и частенько туда заглядывал.
– Тогда, получается, вы знаете, что ввергло городок в нынешнее жалкое состояние.
– Как раз в ту пору я здесь и находился, сэр. Лето стояло в разгаре; с тех пор ровно одиннадцать лет минуло. Я все видел своими глазами и слышал своими ушами. И, как я вам уже говорил, с тех пор я ужас как боялся снова проехать этим путем. А поскольку не так давно дела призвали меня в Уиком, что в графстве Талботшир, мысль о предстоящем путешествии терзала меня и мучала. Сэр, иного пути в Уиком, кроме как по этому тракту, нет и быть не может.
Кучер и стражник вновь отвлеклись от колеса и воззрились на моего спутника с любопытством и подозрением. Они словно разрывались между делами насущными и желанием послушать, что еще интересного расскажет мой новый знакомец.
– Так что же здесь приключилось? Отчего деревенские жители покинули эти места и куда они подевались? И кто живет ныне в усадьбе?
Вновь погрузившись в воспоминания, мой спутник, похоже, не торопился продолжать тему. Полагаю, он уже жалел о своей откровенности и, надо думать, только и мечтал, чтобы вновь замкнуться в себе. Вот он скользнул взглядом по усадьбе; взгляд его потемнел и сделался жестче, а руки словно сами собою сжались в кулаки, как если бы он подумывал, а не сокрушить ли ненавистную постройку.
– Я расскажу вам, – наконец объявил он, выпрямляясь, – расскажу сегодня же вечером, в «Перевозчике». «Перевозчик» – это гостиница в деревне на противоположном берегу озера, где мы с вами скорее всего остановимся на ночь. Да, я расскажу вам все как есть, а если нет, я… я… я съем собственное пальто, сэр!
По счастью, в ходе осмотра обода выяснилось, что карета не окончательно вышла из строя и сумеет-таки довезти нас до конца перегона, хотя перед тем, как двинуться в путь на следующий день, колесом придется заняться серьезно.
– Трогаемся, жентмены, – объявил кучер, резво вспрыгивая на козлы. Было очевидно, что ему не терпится убраться из Шильстон-Апкота как можно скорее.
Нимало не мешкая, мы заняли свои места и вскорости уже обрели приют в «Перевозчике», гостинице в прелестном городке под названием Джей. Разделавшись с ужином и укрепившись телом и духом, мы с моим спутником удалились в уединенную комнатку рядом с баром и там, уютно устроившись у огня, раскурили трубочки.
Так вот вам история в том виде, в каком я услышал ее из уст моего спутника тем вечером; сам он наблюдал происходящее воочию, а кое-что узнал от других людей, кое о чем же просто догадался. Неудивительно, что человек этот пребывал в столь великом смятении духа! Я завороженно внимал; все мысли о Хуле, об Эйлешире и об усадьбе дяди, которого я в глаза не видел, разом вылетели у меня из головы, в то время как в решетчатых окнах, поднимаясь все выше и выше, маячило мерцающее пятно луны – ни дать ни взять человеческий лик! – а отражение ее загадочно поблескивало на темных и недвижных водах озера.

ЧАСТЬ ПЕРВАЯ. ТЬМА

…Странник здесь
Немало странного встречает.

Томас Трахерн

ГЛАВА 1. В гостиничной зале

В Скайлингдене обосновались новые жильцы.
На протяжении бессчетных лет усадьба на мысу, возвышающаяся над Одиноким озером и деревней, пустовала; стало быть, никому и в голову не приходило там поселиться. Надо сказать, что над роскошным особняком довлела неразрешимая тайна. Даже деревенский поверенный, мистер Томас Доггер, джентльмен весьма любопытный – эта юридическая затычка, что называется, торчала в каждой бочке, – понятия не имел, кто владелец Скайлингдена. Таковые сведения, вместе с прочими секретами, хранились под семью замками в архивах Малбери, главного города графства Талботшир. Кое-кто в Шильстон-Апкоте предполагал, что новые жильцы как раз и есть законные хозяева и приехали взять усадьбу на свое попечение, однако доподлинно никто ничего не знал. Дом этот представлял собой огромное нескладное строение, неухоженное и запущенное; контур протяженной крыши лениво тянулся по-над лесом, тут и там проглядывая между стволов. Облепленный лишайником, взметнувший ввысь свой собственный лес архитектурных деталей– флеронов, фронтонов и дымовых труб, – дом затаился среди дерев, подобно циклопу, взирая сверху вниз на озеро и деревню сквозь огромное круглое окно – «Скайлингденский глаз», как окрестили его в народе.
Как и следовало ожидать, новоприбывшие жильцы вызвали изрядный ажиотаж. Кто они такие, откуда взялись и что собой представляют, чем интересуются, каковы их намерения и много ли у них денег? Поток пересудов и догадок захлестнул деревню – так волны Одинокого озера накатывают на галечный берег. Они из провинции или из города? А ежели из города, то из местного Малбери или из самого Вороньего Края? Респектабельные ли это люди? Намерены ли они вмешиваться в местные события или будут держаться особняком, как водится у горожан? И главное, какой у них доход? Ежели брать, скажем, ежегодно? Они фантастически богаты или просто состоятельны?
Первые вести от рабочих, нанятых привести в порядок дом и окрестные угодья, оказались весьма разнородными. В особняке поселилась семья весьма почтенная, трезвого образа жизни, склонная к уединению. Глава ее – сурового вида джентльмен в зрелых летах, с красивым ястребиным лицом, с пышными бакенбардами и усами. Волосы – иссиня-черные, без малейшего проблеска седины; все тут же заподозрили, что крашеные. Джентльмен предпочитает темные парадные сюртуки с бархатными воротниками, табачного цвета жилеты и причудливые галстуки в крапинку; эта последняя странность – возможно, знак уважения к своим новым соседям (что само по себе свидетельствует: джентльмен прибыл из города, ведь здравомыслящие провинциалы таких не носят). Зовется джентльмен Видом Уинтермарчем; биография и происхождение неизвестны. При нем наблюдается некрасивая супруга, довольно робкая и удрученная, и прелестная дочурка с лицом весьма испуганным; эти свойства тут же списали на властную деспотичность мужа и отца. Жена казалась значительно моложе своего благоверного; девочке на вид было не больше десяти. Что до слуг, их насчитывалось далеко не столько, сколько пристало бы для такой усадьбы, что наряду с прочими неоспоримыми признаками привело мистера Айвза из «Герба» к выводу: семейство Уинтермарч отнюдь не процветает.
– Джентльмен монетами разбрасываться и не думает, – подводил итог хозяин гостиницы, просвещая завсегдатаев, собравшихся в общей зале «Деревенского герба» одним летним вечером. – Все до пенса подсчитывает: слепому понятно, что с деньжатами у него туго. Кое-кто скажет, что это – верный признак человека здравомыслящего, да только, сдается мне, не его это случай. С какой стати джентльмену, урожденному горожанину, бросать насиженные места, перевозить семью в Талботшир, где все они почитай что чужие, и обосновываться в этом чудовищном Скайлингдене, а когда дело доходит до обустройства дома, так жмотничать и скупердяйничать? По-вашему, джентльмены, это – бережливость? Нет, сэры, нет, говорю вам я. Этот жалеет каждый пенс только потому, что жалеть-то почитай мало чего осталось; не говоря уж об аренде, а сумма-то небось выходит изрядная, да день квартальных выплат не за горами.
Вот к каким выводам пришел мистер Ним Айвз, а вместе с ним – и кое-кто из собравшихся тем вечером в общей зале. Зала «Герба» представляла собою место весьма занятное. Миновав прихожую, посетитель оказывался прямо в ней; и первое, что бросалось в глаза, это воздвигнутый в самом центре гигантский, ни к чему не прикрепленный камин – сложенная из булыжника, отдельно стоящая конструкция. Комната была весьма просторная, квадратной формы, со сводчатым потолком, довольно уютно обставленная – с диванами, хотя и грубо, по-деревенски, сработанными, зато весьма комфортными, с оттоманками и мягкими креслами, со столами и бюро; расставленные тут и там лампы струили мягкий приглушенный свет, а дощатый пол устилали украшенные цветочным узором ковры. Стояло там и плохо настроенное фортепьяно – сомнительное удовольствие для гостей; часы с боем (тоже безбожно фальшивящие); столики, заваленные кипами местных газет, большинство из них – безнадежно устаревшие, зато в превосходном состоянии; шкаф с покрытыми плесенью книгами, а в другой части комнаты, за камином, – бильярдный стол, по обе стороны от которого высились протяженные ряды двустворчатых, доходящих до пола окон. Сухой перестук бильярдных шаров зачастую не стихал далеко за полночь, ибо это развлечение пользовалось немалой популярностью как у завсегдатаев из числа поселян, так и среди путешественников, останавливающихся в гостинице на ночь.
Однако ж самой примечательной чертой залы были ее куда более молчаливые обитатели: развешенные по стенам трофейные головы оленя, лося, тупорылого медведя, бизона, тапира, пекари, моропуса<"Доисторическое травоядное времен раннего миоцена. (Прим. перев.)">, мегатерия и, что особо примечательно, саблезубого кота, отчего комната отчасти смахивала на храм таксидермии: головы дерзко глядели со стен, как если бы сами живые твари прорывались в гостиницу снаружи. Голова кота с устрашающими саблезубыми клыками в отличие от прочих зверюг крепилась на камине – благодаря чему возникало неуютное ощущение, что языки пламени того и гляди полыхнут из зубастой пасти. Гости из города, к таким пустячкам не привыкшие, приходили в ужас; однако в глазах мистера Айвза и его круга зверинец выглядел куда более прозаически, хотя и не без оттенка того мрачного юмора, что отличает жителей гор, вынужденных всякий день бросать вызов природе и ее первобытным стихиям.
В круг Айвза как раз и входил один такой уроженец гор, доктор Уильям Холл, с давних пор исполнявший обязанности деревенского врача. То был худощавый, хрупкого сложения джентльмен в летах, с гладким невыразительным лицом цвета бледного пергамента, и лицо это отражало такое неизбывное спокойствие, что и не поймешь, одобряет он или отрицает вердикт, вынесенный мистером Айвзом семейству Уинтермарчей. Доктор был не из тех людей, которых назовешь «душа нараспашку»; напротив, душу свою он являл миру наглухо застегнутой на все пуговицы. С присущей ему осмотрительностью – а без этого качества человеку его профессии и положения никак нельзя – в ответ на речи мистера Айвза он разве что чуть заметно изогнул бровь. Уж доктор-то многое знал и о Шильстон-Апкоте, и о его жителях, и об истории деревушки: все то, что в силу рода занятий выдавать не имел права. Кое-кому из односельчан он напоминал сфинкса: многое видел, многое слышал, почти ничего не говорил. Тактичный и сдержанный – словом, истинный дипломат! – он все мотал себе на ус да помалкивал.
Так уж вышло, что в этот самый момент в дверь просунула голову полная его противоположность – очень вовремя, так что лучшей возможности для сопоставления нечего и желать. То была прелестная девушка лет двадцати; мягкие завитки темных волос обрамляли лицо открытое и бесхитростное. Прибавьте к этому решительный лоб и прямой, честный взгляд ясных глаз. Двигалась она тем быстрым, целеустремленным шагом, что свидетельствует о деловитости и рачении. Друзья ценили ее за приветливость, прямодушие и откровенность в речах; она ведать не ведала, что такое притворство, и не боялась оспаривать общепринятые мнения. Короче говоря, то была девушка весьма и весьма незаурядная. А пришла она, как явствовало из ее слов, за отцом: никем иным, как старым нашим знакомцем мистером Айвзом, что ни для кого сюрпризом не окажется.
– Что такое, Черри, деточка? – вопросил хозяин гостиницы, оборачиваясь от стола, за которым обосновался бок о бок со своими завсегдатаями. С первого же взгляда было видно, что это и впрямь отец и дочь: сходство угадывалось в его живых серых глазах и в выражении честного лица.
– Карета приехала! – возвестила девушка, встряхнув головой.
Мистер Айвз сей же миг хлопнул ладонями по переднику и вскочил с места.
– Ага! Ну наконец-то, – воскликнул он. – «Летучая мулатка» из Малбери, не иначе. Она уж на несколько часов опаздывает. Вы меня извините, джентльмены.
И мистер Айвз бегом бросился за дверь встречать приезжих, по пути призывая своего помощника и буфетчика, мистера Джона Джинкинса. В ночном воздухе уже разносился голос конюха, наставляющего подручных, чтобы те поставили лошадей в стойла да задали им корму.
– По-моему, хитрющий он тип, да и мозгов ему не занимать, – промолвил моложавый толстоватый джентльмен из числа ближайшего окружения мистера Айвза. Его темные коротко подстриженные волосы смахивали на своего рода шлем; по контрасту с густой шевелюрой лицо казалось совсем крошечным. Непомерно кустистые брови сливались над переносицей в сплошную щетинистую полосу: ни дать ни взять лохматая гусеница. А из-под этой щетки непрестанно постреливали туда-сюда живые, зоркие глаза. В тесной темнице рта скрывались крупные желтые зубы; всякий раз, заговорив, он лишь с превеликим трудом при помощи губ не давал резцам вырваться на свободу.
– Кто хитрющий тип? – переспросил один из завсегдатаев, некто мистер Томас Тадуэй, местный бакалейщик.
– Да тот господин из Скайлингдена. Новый жилец, стало быть. По-моему, парень скаредничает да скопидомствует лишь затем, чтобы скрыть от всех и каждого, насколько он богат. Задумал отвадить местных нахлебников. На мой взгляд, хитро придумано; тут человек с головой расстарался, вот оно как.
Приверженец этого мнения звался мистер Тони Аркрайт – ветеринар и завзятый охотник, отличный наездник, большой любитель табака, азартных игр и выпивки. Последнее из перечисленных качеств он наглядно продемонстрировал прямо сейчас, одним глотком осушив стакан наполовину.
– Так вот, господа, – подвел итог он, со значением оглядывая собутыльников. – По мне, истины разве что слепой не заметит, дальше судить и рядить я не намерен.
– Боюсь, я скорее склонен присоединиться к мнению хозяина, – проговорил священник, сидящий рядом с ним. В отличие от мистера Аркрайта молодой викарий Шильстон-Апкота не жаловал ни охоту, ни табак, ни тем более азартные игры, хотя от горячительных напитков не отрекался. – До сих пор мы не имели удовольствия познакомиться с семьей Уинтермарч лично, однако нам удалось разжиться какими-никакими обрывками сведений от Уэсли, подручного столяра, а тот уже побывал в усадьбе не раз и не два. Как юноша поведал моей дражайшей супруге, Уинтермарчи производят впечатление семейства респектабельного, скромного, замкнутого, возможно, погруженного в науку, к пустой болтовне не склонного, и украшений, этих материальных и зримых свидетельств богатства, при них не наблюдается. Да и сам дом, как сообщает Уэсли, обставлен крайне скудно.
– Вот и мы то же самое слышали, – закивали остальные.
– Все это либо к добру, либо к худу, – объявил ветеринар.
– Как так, мистер Аркрайт? – осведомился викарий, поправляя посеребренные очки.
– Сами рассудите. Ежели джентльмен склонен к пустословию, зачастую случается так, что в его речах истине соответствует лишь малая толика; все прочее – чистой воды надувательство. Это-то и дурно, на мой взгляд. Все равно как молодой норовистый рысак. Сам не знаешь, что ему придет в голову в следующий момент и что тут – всерьез, а что – пустой каприз.
– К сожалению, мистер Аркрайт, такие случаи нередки.
– А зачастую случается и так, что джентльмен, весь из себя такой почтенный и внешне сдержанный, в глубинах души таит мотивы и замыслы, выдавать которые не спешит, поскольку добра от них ближнему не будет. И это тоже очень, очень худо.
– Да, всецело с вами согласен, хуже и быть не может. И тоже на каждом шагу случается.
– С другой же стороны, господин, весь из себя почтенный и сдержанный, возможно, просто-напросто честный, прямодушный вояка и ничего такого в себе не скрывает: какой есть, такой есть. Бесхитростный джентльмен, надежный джентльмен, вроде как наш Айвз. Вот это, на мой взгляд, очень даже хорошо.
– Вы абсолютно правы. Правы от первого слова до последнего, мистер Аркрайт.
– Ну и к чему же мы пришли? – вопросил доктор Холл, впервые за весь вечер нарушая молчание.
Викарий покачал головой; прочие завсегдатаи последовали его примеру. Ветеринар чисто риторически осведомился:
– Интересно, что обо всем об этом думает Марк?
– Боюсь, сквайра Далройдского вновь прибывшие особо не заинтересуют, – вздохнул викарий. – Вы же знаете, на дела прихода он почитай что рукой махнул, равно как и на события в Шильстон-Апкоте в общем и целом. Все и без меня помнят последний церковный совет, так что я лучше промолчу. Разумеется, это – прерогатива мистера Тренча, однако если он не желает озаботиться важными вопросами, затрагивающими церковь и церковные должности – в своих собственных владениях, в конце-то концов! – на что ему, спрашивается, сдались новые обитатели Скайлингдена?
– По-моему, викарий, вы не вполне справедливы, э? – невозмутимо отозвался доктор. – Молодой Марк, в конце концов, законный владелец Далройда и в качестве такового полноправный хозяин своего бенефиция. Хотя сквайр по традиции вникает в повседневные дела прихода, ничего обязательного в этом нет. Он – лишь один из многих местных жителей, кого так или иначе затрагивают приходские дела.
– Доктор, вы меня не поняли. Мистер Тренч – превосходный человек, джентльмен достойный и честный, и я им искренне восхищаюсь. Однако же, как могу я сказать на основе собственного опыта, – вздохнул преподобный мистер Скаттергуд, – за те недолгие два года, что мы с моей дражайшей Диной прожили в приходе, мистер Тренч почти не выказывал интереса в отношении церкви, не говоря уже о смиренном пастыре. Бенефиций Шильстон-Апкота заложен и перезаложен; готов поручиться, что если не приму мер, так очень скоро придется мне даже за стихарь из своего кармана платить. Впрочем, наверное, такова участь деревенского священника. Должность наша непрочна и зыбка, что вода, засим должно нам удовольствоваться тем, что радеем мы в одиночестве о благе ближнего.
– Честное слово, викарий, ничегошеньки-то вы не добьетесь, устанавливая сбор на ремонт церковной колокольни, – возразил мистер Аркрайт. – Вот из-за этого Марк и взъелся на вас на церковном совете. И кто его осудит, спрошу я вас? По мне, так разумнее было бы вам с церковными старостами устроить подписку.
– Видимо, в конце концов нас к этому вынудят.
– Обязательного сбора никто не потерпит – никто из людей солидных, я имею в виду, а с бедняков много не возьмешь. Возможно, традиция именно такова, да только на мой взгляд она просто-напросто силу утратила, тем паче учитывая, что за настроения царят в приходе. А против воли большинства сбор не установишь – нет-нет, и здесь тоже судить и рядить более ни к чему.
Несколько слушателей согласно закивали. Викарий и мистер Тренч и в самом деле не всегда ладили, зачастую как раз по вине вспыльчивого молодого сквайра, но и мистер Марк Тренч отнюдь не пренебрегал своими обязанностями настолько, как порою следовало из слов викария. Равно как и преподобный мистер Горацио Скаттергуд не испытывал такой острой нужды в средствах, поскольку в придачу к приходскому содержанию обладал еще и небольшим личным капиталом, а кроме того, получал проценты с приданого жены, так что все это, даже учитывая приходские расходы, покрываемые им из своего кармана, наверняка существенно облегчало бремя одинокого радения на благо ближнего.
Вот в таком направлении и текли разговоры тем вечером, и вот какие слухи передавались из уст в уста касательно Бида Уинтермарча и его обустройства в усадьбе. Впрочем, о Скайлингдене судачили ныне по всему городу: в особнячке Грей-Лодж, и в бакалейной лавке, и в вафельной мисс Кримп, и в Проспект-Коттедже; причем в Проспект-Коттедже – особенно, ведь там проживал мистер Томас Доггер, а деревенские жители нимало не сомневались: любопытный поверенный вот-вот займется этим делом вплотную.
Примерно в то же самое время, вскорости после прибытия новых жильцов, однажды ночью в городе приключились беспорядки. Мусорные ящики оказались перевернуты, окна перебиты, лошади и собаки разнервничались. Церковный сторож, проснувшись ночью в своем домике позади церкви Святой Люсии Озерной, выглянул из окна и увидел, что по кладбищу крадется смутно различимая фигура. Тяжело ступая, существо вышло в лунный свет – и сторож сразу же опознал в нем тупорылого медведя: по гигантским размерам, по переваливающейся походке, по форме головы и чрезмерно длинным конечностям. И не просто медведя, а почтенную, подагрическую особь по прозвищу Косолап – седого самца, что вот уже несколько лет рыскал по густым чащам вокруг Скайлингденского леса и мыса. Видимо, раздраженный тем, что в усадьбе вновь поселились люди, в доме кипит бурная деятельность, а работники расхаживают туда-сюда, престарелый ветеран выбрался из леса поискать себе хлеба насущного в другом месте.
Однако же этим происшествие, по всей видимости, не исчерпывалось, поскольку церковный сторож немало встревожился. С какой стати встревожился он и отчего преисполнился самых дурных предчувствий, пусть до поры остается тайной. Довольно и того, что при виде медведя на кладбище сторож обеспокоился не меньше, чем в прошлый понедельник, когда впервые увидел семейство Уинтермарч.

ГЛАВА 2. Сквайр Далройдский

Деревня Шильстон-Апкот в отличие от Галлии времен Цезаря по своей совокупности разделяется лишь на две части – верхнюю и нижнюю. Нижний Шильстон-Апкот – собственно, деревня как таковая – куда обширнее и раскинулся на берегу озера. Главная его артерия зовется, как можно легко предположить, Нижней улицей; изначально она представляла собою часть каретного тракта и отходила от основного маршрута в том самом месте, где дорога выныривает из Мрачного леса – обширного царства вечнозеленых деревьев и дубов, раскинувшегося между Талботскими пиками и Одиноким озером. Вдоль Нижней располагались все местные торговые лавки, церковь и церковное кладбище, дома призрения, общинный выгон, ярмарочная площадь с крестом, средняя классическая школа и множество жилых домов. В дальнем конце деревни, на окраине, улица уводит к близстоящему холму, по склону которого от «Деревенского герба» сбегает каменная лестница. Посредством этой лестницы нетрудно спуститься в нижний Шильстон-Апкот прямо из гостиницы, возведенной на проезжей дороге над деревней.
Эта дорога – продолжение большого тракта от Вороньего Края – обслуживает верхний Шильстон-Апкот, разползшийся в беспорядке по склону холма. Здесь стоят дома более солидных представителей общины. Самые броские в лесу не прячутся, но гордо красуются у всех на виду; домишки поскромнее и позастенчивее скрываются среди деревьев. На небольшом расстоянии все по той же дороге, за воротами и за усыпанной гравием аллеей, уводящей к «Гербу», в конце следующей подъездной аллеи, чуть дальше, в летний день мерцают мягким светом стены Далройда.
Помещичий дом Далройда, подобно Скайлингден-холлу и жилым домам нижнего Шильстон-Апкота, выстроен был из доброго талботширского камня. Сквозь обступившие особняк кустарники глядели крепко сколоченные квадратные глаза-окна; а выше к небесам вздымалась крытая красно-бурой черепицей крыша с крутыми скатами, изысканными фронтонами и изящной формы трубами. Арочный вход под покатыми свесами крыши, увитое плющом крыльцо, пересвист птиц в кущах изгороди, протяженная открытая галерея для прогулок, очаровательный, весь такой улыбчивый садик, шпалеры, утопающие в море роз, – все радовало глаз прохожего. Здесь в роскоши и великолепии жил единственный прямой потомок древнего талботширского рода Тренчей, сквайр Далройдский, каковому, как вы вскорости убедитесь, суждено сыграть в нашей истории отнюдь не последнюю роль.
Нынешнему сквайру не так давно перевалило за тридцать; сей джентльмен отличался характером скорее праздным, то есть ко всему на свете приступал неспешно, спустя рукава. В чем бы ни заключалось дело, каковы бы ни были обстоятельства, каким бы срочным ни оказался случай, отклик неизменно следовал один и тот же: тщательно отрежиссированная бездеятельность, нарочитая равнодушная беззаботность, зачастую приправленные цинизмом: такое отношение было настолько же неотъемлемой составляющей его существа, как усы и длинные бакенбарды – частью лица.
Что до лица, так усы и бакенбарды отчасти роднили его с мистером Видом Уинтермарчем, но на этом всякое сходство заканчивалось, ибо мистер Марк Тренч обладал лицом и впрямь примечательным. Ничего эффектного и ястребиного в нем не было; лицо походило скорее на бесплодную пустошь. Тусклое, тяжеловесное, бесформенное и какое-то комковатое, словно при его создании Всемогущего поджимало время, так что Он прилепил сюда – нос, а сюда – глаз в страшной спешке и не составив предварительно общего замысла. В результате глаза мистера Тренча оказались слишком малы и слишком узки и слишком близко посажены, причем один – чуть выше другого, так что лохматая бровь нависала над ними обоими. Нос был короткий, приплюснутый, шарообразный на конце, с широкими ноздрями. Усы, правда, от обычных размеров не отклонялись, зато губы под ними выглядели чересчур полными. Бакенбарды доходили до ушей и там разом обрывались, а волосы над ними сдали свои позиции еще в те времена, когда владельцу исполнилось двадцать один. В результате сквайр почти не показывался на людях без спортивной шапочки с полями – отправлялся ли он погулять в леса или прохлаждался в усадьбе, – а выезжая верхом, надевал черную касторовую шляпу. Темная визитка, белый жилет, черный шейный платок, золотые часы и кольца-печатки, крапчатые брюки, лакированные сапоги с коротким голенищем и сигара, небрежно прихваченная пальцами, довершали повседневный портрет сей праздной личности.
По чести говоря, мистер Тренч отлично сознавал все свои недостатки и при случае их даже комментировал. Он относился к ним равнодушно, беззаботно, словом, вполне свыкся и сроднился с ними, как и пристало его характеру; он примирился с тем, что дано от природы, – по крайней мере уверял, что так, ибо тем не менее было очевидно: за словами сквайра кроется глубокое презрение к собственным слабостям. В местном обществе сквайр Далройдский пользовался немалой популярностью в силу своего происхождения и манеры одеваться; жаль только, сетовали всяк и каждый, что с внешностью ему не повезло.
Одним прекрасным летним днем вскорости после пресловутого разговора в гостиничной зале «Герба», пересказанного в предыдущей главе, сквайр Далройдский рассуждал с новоприбывшим гостем о жильцах Скайлингдена примерно в том самом ключе, как и предсказывал достойный викарий.
– Повторяю, Нолл, – говорил мистер Тренч, неспешно прогуливаясь с гостем по открытой галерее, – мне дела нет до того, кто там обосновался и почему. Жильцы приезжают и уезжают, хотя, правду сказать, усадьба давно пустовала. По сути дела, дом этот, невзирая на его размеры, недалеко ушел от десятинного амбара – и такая же развалюха. Просто поражаюсь, что кому-то он вдруг понадобился. Да с какой стати человеку здравомыслящему туда перебираться? Уверяю тебя, эти люди очень быстро поймут свою ошибку – и уедут домой. Нет, надолго они не задержатся. Так что повторю: какое мне дело до того, кто они?
– В этом-то и суть, Марк, – ответствовал гость, джентльмен лет тридцати, под стать хозяину, но внешне куда более привлекательный: с правильными чертами лица, ясным, выразительным взглядом широко посаженных глаз и пышной вьющейся шевелюрой. – Зачем они здесь? Уже одно это должно бы пробудить в тебе искру интереса. В жизни не поверю, что тебе и впрямь все равно; такое просто немыслимо. Ты говоришь, ни один здравомыслящий человек сюда не поедет; потрудись вспомнить, что сам я прикатил из Вороньего Края, а по всеобщим отзывам, в здравом смысле мне никак не откажешь, нет. И хотя прибыл я лишь несколько дней назад, я уже сгораю от любопытства узнать, кто эти новые жильцы и с какой стати вздумали обосноваться в этакой глуши.
– Да милости просим, разведывай на здоровье, – промолвил мистер Тренч, лениво затягиваясь сигарой. – Тебе, Нолл, в здравомыслии и впрямь не откажешь, так что тебя я из списка огульно обвиняемых исключу, по крайней мере пока. Кроме того, ты – представитель совершенно иного вида: ты – гость, приехавший в Далройд на лето. В качестве хозяина я тебе не указ: чем уж ты займешься в свободное время – твое личное дело. Да нанеси этим новым жильцам визит, коли хочешь; и уж разумеется, если ты и впрямь заглянешь в Скайлингден и оставишь там свою карточку, ты волен поведать мне о своем визите во всех подробностях.
– Господи милосердный! Порою просто не знаю, как тебя воспринимать, Марк. Сдается мне, в студенческие времена ты был поживее. Помню, в добром старом Антробусе круг твоих интересов поражал широтой, и далеко не все они имели отношение к занятиям. Вот крикет, например, да и боулером ты был куда как неплохим. А театр, а опера! Отдельную ложу брали за полцены, все благодаря твоему влиянию… а клуб ораторов, а коньки, а багатель<"Разновидность бильярда. (Прим. перев.)">, пикет, казино и прочие азартные игры – то-то поразвлеклись мы в свое время в «Крылатом коне»! Сколько отрадных воспоминаний сохранилось у меня с той поры. Ты был парнем компанейским – умницей, острословом… Боюсь, годы тебя изрядно ожесточили. Ныне жаль мне того, кто окажется у тебя на плохом счету!
– Мистер Лэнгли, – произнес Марк, разворачиваясь к гостю, – я пригласил вас сюда на лето, дабы вы занимались переводом трудов некоего малоизвестного и в общем и целом никчемного поэтишки времен Древнего Рима, а вовсе не за тем, чтобы вы анализировали мнимые психические отклонения у вашего хозяина. Для данной задачи вы абсолютно не подготовлены, уверяю вас. Того и гляди диагностируете воспаление мозга и пропишете лауданум. Ну, как мне объяснить доступно? Я – не из тех, кто дружит с кем попало. Не в моем это характере. Напротив, я отлично обхожусь безо всяких друзей, а тем паче – двуногих!
Гость от души расхохотался:
– Милый старина Марк, вижу, ты по-прежнему кипятишься по пустякам, как в добрые старые времена! Разумеется, я был счастлив получить твое великодушное предложение, которое явилось для меня полнейшей неожиданностью – и которое я не замедлил принять. Просто надивиться не могу: ведь это же мой первый визит в Далройд и в твою восхитительную деревушку на берегу озера. Столько лет провели мы вместе в Солтхеде, и вплоть до сих пор я ни одного приглашения в глаза не видел, хотя сам ты, между прочим, неоднократно навещал нас в Вороньем Крае, потрудись-ка вспомнить. Признаюсь честно: чем именно вызван этот внезапный взрыв великодушия, для меня – тайна за семью печатями.
– Все очень просто; как вы и сами, сэр, отлично знаете. Меня просто извел прошениями некто мистер Оливер Лэнгли, проживающий по адресу: Бакетс-Корт, Хаймаркет, Вороний Край. Помянутый джентльмен забросал меня длинными занудными письмами, подробно описывая свои нынешние литературные занятия, рассказывая, как это неприятно – корпеть над переводом в шумном городе на скале, где сегодня – туманы, а завтра – дождь, а грохот карет за окном прогонит прочь и самую покладистую музу. Разумеется, я преисполнился сочувствия к бедному работяге и предложил ему бальзам и утешение Далройда. Честное слово, вот и вся тайна.
– Нет-нет. Держу пари, это далеко не все, да и разгадка напрашивается сама собой. Подозреваю, здесь, в своих горах, ты совсем бирюком, заделался – в этой пустынной глуши, точнее, не столько пустынной, сколько лесной, где из общества – лишь горсточка грубых поселян, а культурных развлечений кот наплакал, разве что бильярд да лошади. Давай-ка признавайся, а как там мисс Моубрей?
– Кто, простите?
– Марк, хватит дурью маяться, – отпарировал мистер Лэнгли, подбочениваясь. Гость улыбнулся, и улыбка эта как нельзя лучше подходила к его веселенькому наряду в сплошную клетку – к легкой желтой клетчатой куртке деревенского покроя, к клетчатому жилету, клетчатому шейному платку и желтым клетчатым брюкам. – Мисс Маргарет Моубрей, та, что живет в Грей-Лодже, в прелестном особнячке с высокой соломенной крышей, чуть дальше по дороге – и вид от него открывается просто божественный. Твоя кузина Мэгс, вот кто.
– Моя до крайности далекая родственница кузина Мэгс с тем же успехом могла бы происходить с противоположного края света, если, конечно, противоположный край света еще существует. По чести говоря, мы с ней – седьмая вода на киселе; тоже мне родственники! Да-да, не удивлюсь, если никакого родства на самом деле нет и в помине. Надувательство это все. Наверняка меня ввели в заблуждение; по-хорошему, надо бы покопаться в генеалогиях. Ей, между прочим, это пойдет только на пользу; ярлык кузины Тренча в светской жизни только помеха.
– А как насчет ее тетки, что живет с ней вместе в Грей-Лодже как компаньонка и подруга?
– Будь уверен, что с миссис Джейн Филдинг я в родстве еще более отдаленном, нежели с мисс Моубрей; она вошла в семью через брак, и лет ей уже немало.
Какое-то время джентльмены молчали; каждый, погрузившись в собственные мысли, любовался видом, открывающимся с галереи. Ниже по дороге взор различал симпатичный и до крайности уютный фасад «Деревенского герба», что глядел на мир с видом довольно-заговорщицким; а за ним – темную гладь озера, и на противоположном его берегу – далекую гряду холмов. Ниже трактира тут и там среди леса проглядывали крыши самой деревни, а в одном месте зеленую пущу пронзал внушительный церковный шпиль.
С другой стороны залива, затаившись в непролазной чаще, глядел на них Скайлингденский циклоп.
– Потрясающий пейзаж, – пробормотал себе под нос Оливер. – До чего чудесное место ваш Талботшир, обитель ястребов и одиночества. Красота неописуемая!
Мистер Тренч кивнул – и вновь затянулся сигарой.
– Мир и покой. Целительная безмятежность. Истинный рай.
Сквайр снова кивнул.
– И какой разительный контраст с городской суетой! Никак не могу привыкнуть к воздуху; впрочем, это вопрос нескольких дней. Ощущение такое, словно небеса сошли на грешную землю. Да-да. Здесь работать я смогу.
– Счастлив слышать. Может, теперь соизволишь объясниться на предмет своего замечания о бильярде и лошадях?
– Марк, до чего ты порою нетерпим к ближнему; да в придачу еще и жуткий циник. Какой ты, однако, сделался колючий – не таким помню я тебя по Солтхеду!
– По-моему, это ты ко мне нетерпим: критикуешь без устали. Колючий, говоришь? Может, и впрямь не худо бы побриться…
– Ну вот, опять ты чушь порешь. Лучше скажи – и, будь так добр, без глупых шуток, – отчего ты не женился на своей кузине? Честное слово, я страшно удивлен!
– Жениться на Мэгс? Зачем мне бросаться в этот омут очертя голову? Я живу припеваючи – холостяцкое хозяйство как раз для меня. Да и она живет припеваючи – в домике чуть дальше по дороге, в обществе тетушки. Словом, мы оба живем чертовски припеваючи. (А если совсем точно, так и все трое: ручаться готов, что тетушке тоже жаловаться не на что.) Так с какой бы стати людям, которые всем довольны, губить свою жизнь такой штукой, как брак?
Последовала новая пауза. Мистер Тренч покуривал сигару, мистер Лэнгли прислушивался к легкому шелесту ветра в ветвях сосен.
– Быть того не может, чтобы ты до сих пор изводился из-за отца… – помолчав, осведомился Оливер.
– Да с какой бы мне стати, пользуясь твоим же выражением, «изводиться»?
– В конце концов, он оставил тебе Далройд.
– Он оставил Далройд нам с матерью, сэр, после того, как легко и непринужденно оставил нас обоих, – ответствовал сквайр, мстительно прикусывая кончик сигары. И вновь скользнул взглядом по стройным рядам стволов, на собеседника глаз не поднимая. – Он бросил жену и малолетнего ребенка, даже «с вашего позволения» не сказав. Нет уж, благодарствую! Никогда я его не прощу, Нолл, за то, что он сделал с матерью. Никогда, никогда. После того, как отец сбежал, в ней словно что-то сломалось, внутренний свет погас. Я уверен, что этот удар свел ее в могилу до срока. В последующие годы она от потрясения так и не оправилась. До исчезновения отца – неизменно веселая, счастливая; а после…
Голос его прервался – не от избытка чувствительности, но от неудовольствия.
– Должен признаться, для меня это – колоссальная загадка, – промолвил Оливер. – Просто понять не могу. Чтобы мой бедный отец да хотя бы подумал о таком… Да и чего ради? Зачем владельцу Далройда бросать семью, титул, владения, отказываться от положения в обществе? Что он приобретает взамен, скажите на милость? В толк взять не могу. Ну да ладно, оба они уже закончили земное поприще, мой – так точно, а твой – скорее да, чем нет. Однако жаль мне, что с твоим отцом я знаком не был и даже ни разу не встречался.
– Считай, что тебе повезло. У нас в семье Тренчей что ни мужчина, то медведь, – буркнул Марк, порываясь уходить – разговор, по всей видимости, изрядно его утомил.
– Однако, возвращаясь к твоей кузине, – удержал его Оливер. – Я принес добрые вести: мисс Моубрей и миссис Филдинг сегодня с нами отужинают.
– Спасибо, меня уже поставили в известность. Похоже, кузина и ее тетя вбили себе в головы, что надо тебе устроить своего рода официальную встречу по прибытии в «дом отдыха». И уж разумеется, все хлопоты по этому поводу они переложили на далройдский персонал, вместо того чтобы утруждать своих собственных домочадцев в Грей-Лодже. Страх как великодушно с их стороны!
– Да ладно тебе, ладно! Ты делаешь из мухи слона. По-моему, они – очаровательная пара. Честно скажу, удовольствие насладиться их обществом мне выпадало только дважды: один раз, когда в последний их приезд в Вороний Край несколько лет назад я принимал их в своем скромном жилище в Хаймаркете, а второй раз – не далее как сегодня, во время утренней прогулки по деревне. Уверяю тебя, никаких таких тайных расчетов они не преследовали. Далройд предложил я, а не они, после того, как леди сообщили, что хотели бы устроить обед в честь моего приезда. Я подумал, Далройд для этой цели подойдет как нельзя лучше, поскольку в гости меня пригласил не кто иной, как сквайр. Надеюсь, он не обиделся?
– Ха! – только и фыркнул в ответ мистер Тренч.
– Кроме того, их всего двое; твой кухонный штат они никоим образом не обременят. Марк, кроме мисс Моубрей и миссис Филдинг, у тебя в целом свете родни не осталось. Вот взять хоть меня: я ныне один как перст. Я бы с радостью отдал все то немногое, чем владею, лишь бы вновь увидеть, как в дверь входят милые мои родители. Ты, знаешь ли, редкий счастливец, и забывать тебе об этом не след; хотя я уж предчувствую, как ты мне сейчас разъяснишь, что и почем.
– Ха! – повторил Марк, ибо во всех предложениях своего друга усматривал что-либо, достойное осуждения.
Оливер улыбнулся; по чести говоря, характер своего давнего приятеля по колледжу он изучил превосходно – хотя с тех пор тот и впрямь изрядно ожесточился – и знал его как свои пять пальцев вот уже пятнадцать лет, с тех пор, как они с Марком впервые сняли на двоих комнаты в Антробусе. Друг его всегда был мрачен, упрям, несговорчив, слеп к чужим мнениям, то и дело готов вспылить – отъявленный радикал и сам себе хозяин. С годами все эти качества лишь усилились, сочетаясь с врожденной склонностью к праздности и равнодушной беззаботностью.
– Ну что ж, сдается мне, спорить тут больше не о чем, – объявил Марк. – Всем нам приходится в меру сил продираться сквозь жизненные обстоятельства. Меня на секретере дожидается целая гора счетов. А вы с вашим занудным римским приятелем тем временем пообщаетесь всласть, пока Смидерз не возвестит, что час кошмарного ужина пробил.
Сквайр развернулся и зашагал к дому, предоставив Оливеру в одиночестве любоваться морем цветов в саду, изгородями и кустарниками и самим древним особняком в обрамлении елей и сосен – этой обителью спокойствия и идиллического уединения, да гадать, как так вышло, что у столь очаровательной усадьбы, как Далройд, такой раздражительный хозяин.

1 Следующая страница


Дом в глухом лесу 2

ГЛАВА 3. Мисс Моубрей и мистер Тренч

В дверях Оливера встретил отнюдь не мистер Смидерз, дворецкий, но непоседливый короткошерстный терьер, крохотный белый клубок энергии, испещренный темно-каштановыми пятнами, одно из которых, как раз над глазом, придавало его морде не то вопрошающее, не то недоверчивое выражение, и выражение это псу, как сотоварищу и наперснику мистера Марка Тренча, подходило как нельзя лучше.
– Вижу, Забавник в тебе души не чает, – буркнул Марк из угла гостиной, куда удалился свернуть себе очередную сигару. – Смышленый парнишка, что и говорить.
– Чудесный песик, что правда, то правда, – рассмеялся Оливер, опускаясь на колени – погладить терьера и потрепать его за уши.
Забавник жадно откликнулся на знаки внимания: он высунул язык и бешено завилял хвостом.
– Жизни без него не мыслю, – не без иронии протянул Марк.
– Ничуть не удивляюсь. Что за трогательная картина: одиночество владельца Далройда, прозябающего в сей роскошной усадьбе, скрашивает лишь общество верного пса!
– Ты забываешь про Смидерза, – возразил Марк, кивая, ибо в дверях показался сей не менее верный дворецкий. То был исполненный достоинства, уверенный в себе слуга. Лицо его пылало нездоровым румянцем, жидкие седые волосы липли к черепу, чуть курчавясь сзади, а из-под сбрызнутых сединой усов проглядывала гладкая нижняя губа. В темном костюме, белой льняной рубашке и роскошном жилете Смидерз воплощал в себе блестящий идеал личного слуги провинциального джентльмена. Он состоял при усадьбе задолго до того, как нынешний сквайр появился на свет. Каждая его черточка, каждое движение говорили о принадлежности Смидерза к Далройду. И в самом деле, Смидерз к тому времени словно сделался некоей материальной частью поместья, столь же неотъемлемой, как камень стен, кирпичи или деревянные балки.
– Ваши гроссбухи, а также списки земель и доходов от аренды и прочие документы сложены на письменном столе, сэр, – промолвил дворецкий. – В точности как вы просили, чтобы вы могли заняться ими во второй половине дня в ожидании прибытия мисс Моубрей и миссис Филдинг.
– Видишь, Нолл? – Марк одобрительно глянул на слугу. – И что бы я без него делал? «Скажи мне, кто твой дворецкий, и я скажу тебе, кто ты», – или что-то в этом роде. О да, Смидерз – настоящее сокровище, равных ему в целом свете не сыщешь, уж ты мне поверь. Благодарю вас, Смидерз. Полагаю, нашему жизнерадостному гостю мистеру Лэнгли тоже есть чем заняться. Так что оба мы, по всей видимости, ближайшие несколько часов проведем за делами насущными, пока в конце подъездной аллеи не замаячат кузина и ее тетушка. Будьте добры, Смидерз, как только дамы покажутся в виду, известите нас.
– Как прикажете, сэр.
– Что до Медника, мистер Лэнгли… полагаю, эта гордая конская душа сумеет простить вас за то, что, рассуждая обо мне с Забавником, про него вы напрочь позабыли.
– Прошу прощения, что ни словом не упомянул верного скакуна, – отозвался Оливер, – но поскольку в данный момент Медник пасется в загоне, вписаться в живую картину здесь, в гостиной, он никак не может в отличие от пса. Кроме того, будучи занят в ином месте, он, я так полагаю, слов моих не слышал, так что о проявленном к нему неуважении узнать ему неоткуда.
– Ха! Не слишком-то на это полагайся, Нолл, не советую! В конце концов, Медник – породистый конь, гнедой гунтер высотой в шестнадцать ладоней, – с улыбкой ответствовал Марк, – а от лошадей никогда не знаешь, чего ожидать.
Он стянул с головы шляпу и вместе с Забавником, что опрометью бросился вслед за хозяином, исчез за дверью кабинета.
Остаток дня прошел в трудах интеллектуальных: Марк занимался счетами и корреспонденцией (хотя, надо признаться, не слишком-то прилежно и то и дело отвлекаясь на сигары), а Оливер – латинскими стихами, пытаясь передать как можно точнее мысли, образы и ритмические формы поэта давно усопшего, который даже в буйном воображении своем не смог бы измыслить явления настолько бессистемного, как английский язык, и ведать не ведал, многое ли из его собственных четких и выверенных стихов выживет в этом хаосе.
Ближе к семи часам дворецкий возгласил, что в конце аллеи показался фаэтон с дамами из Грей-Лоджа. При этом известии джентльмены оторвались от своих высокоученых занятий – подозреваю, что с немалым облегчением, – и вновь перебрались в гостиную.
Очень скоро там к ним присоединилась бойкая и жизнерадостная юная девушка – улыбчивая, с густыми и пышными русыми волосами оттенка топленого молока. Гостья была сама игривость и резвость, глаза ее смеялись, щеки алели; ростом чуть ниже среднего, она тем не менее отличалась и крепким, атлетическим сложением, и грацией – ни унции лишнего веса! Все это оттенялось ярким летним платьем с огромными карманами, куда девушка то и дело прятала руки на деревенский манер. Во всем ее существе сквозило нечто настолько бодрящее, настолько живое, настолько резко отличное от праздной томности мистера Тренча, что с ее появлением комната словно озарилась ясным светом. Свет этот, и фигурка, и внешность принадлежали никому иному, как мисс Моубрей – иначе говоря, Мэгс, – которая, как признавал сквайр, находилась с ним в дальнем родстве, однако в каком именно, он за дальностью и позабыл.
Вместе с нею явилась миссис Филдинг, тетушка преклонных лет, вошедшая в семью через брак и вот уже много лет как овдовевшая, дама добродушная и милая, хотя и несколько застенчивая. Некогда она, по-видимому, отличалась редкой красотой; остатки былой прелести еще угадывались в губах, и глазах, и на челе. Но в общем и целом время ее, к превеликому сожалению, не пощадило. О красота, еще при жизни обреченная на увядание!.. В любом случае природа наградила ее характером безоблачным и благодушным, хотя главенствующую роль в разговоре она обычно уступала племяннице. Подобно обитателям Скайлингдена, она была несколько замкнута, зато в отличие от них ровным счетом ничего холодно-неприступного или загадочного в ней не ощущалось.
– А вот и наш друг мистер Лэнгли из Вороньего Края, – промолвила мисс Моубрей, одаривая гостя ослепительной улыбкой. – И снова добро пожаловать, мистер Лэнгли, в нашу талботширскую глушь!
– Благодарю вас, мисс Моубрей, – галантно откликнулся Оливер. – Счастлив увидеться с вами снова, и так скоро, и с вами тоже, дорогая миссис Филдинг. Нас с вами сама судьба свела нынче утром на Нижней улице, вы не находите?
– Ха! Вот вам, пожалуйста; то и дело забываю, что вы трое уже знакомы, – промолвил Марк, щелкая пальцами. – Так откройте мне, кузина, какова же истинная цель этого спешно устроенного soiree<"Званый вечер(фр.).">? Я здесь всего-навсего хозяин, вы же помните, – тот несчастный, которому предстоит расплачиваться по счетам, так что держать меня в неизвестности – весьма дурной тон!
– Кузен, причина и цель вам отлично известны, да я сама их только что разгласила, поприветствовав мистера Лэнгли, – отозвалась мисс Моубрей. – Цель эта – засвидетельствовать ему наше искреннее расположение и пожелать счастья и радости на все то время, что он здесь пробудет, так, чтобы в будущем гость с теплотой вспоминал лето, проведенное в нашем обществе. Вы ведь не намерены распоряжаться вашим гостем единолично, правда, Марк? Вам, может, и доставляет удовольствие изображать сердитого сварливца целыми днями напролет, запираясь в темных и мрачных комнатах, но вряд ли гость ваш заслуживает той же участи.
– Решительно протестую, мисс. Во-первых, никаких темных и мрачных комнат в Далройде нет – просто-таки ни одной. Во-вторых, я – никоим образом не сердитый сварливец, и в жизни им не был, и со всей определенностью нигде я не запираюсь. Ха! Да вам отлично известно, что мы с Медником и Забавником проводим вместе куда больше времени, чем сам я – здесь, вместе с Ноллом. Медник и Забавник – первоклассная компания.
– Согласен, – кивнул Оливер. – С тех пор, как я сюда приехал, я уже имел возможность убедиться, что Марк всей душою предан двум своим сотоварищам, в обществе которых целыми днями носится по Клюквенным угодьям и окрестным лесам. Я и сам с ними уже несколько раз выезжал.
– Выходит, вас к первоклассной компании не причисляют, мистер Лэнгли? – лукаво осведомилась мисс Моубрей. – Вы не находите, что сравнение моего кузена граничит с грубостью?
– Скажу лишь, что узнаю старого старину Марка и его манеры, – со смехом ответствовал Оливер.
– Мистер Лэнгли, будьте так добры, расскажите подробнее о своей работе, – вступила в разговор миссис Филдинг. – Марк упомянул, что вы в данный момент занимаетесь неким литературным проектом – «головоломная тягомотина», как он изволил выразиться. Так просветите же нас!
– Силла, – вмешался сквайр.
– Что такое?
– Силла.
– Боюсь, что я не вполне понимаю…
– Силла, – эхом повторил Оливер, устремляясь на помощь к достойной даме. – Гай Помпоний Силла, если уж быть совсем точным, вот объект моих изысканий. Малоизвестный римский философ и поэт, воин и уроженец Испании, как и его император, Траян. Жил он в первой половине второго христианского века, написал пять книг эпиграмм, причем ни одна до сих пор не переводилась ни на английский язык, ни на любые другие.
– Да уж, личность и впрямь малоизвестная, – кивнул Марк. – Не солгу, если скажу, что в жизни своей об этом типе не слышал – до тех пор, пока не начал получать письма от Нолла с описанием его литературных занятий.
– Ты про мою головоломную тягомотину?
– Именно.
– Это имя и мне незнакомо, – вмешалась мисс Моубрей. – А вам, тетушка?
Вдова покачала головой, свидетельствуя о полной своей неосведомленности в отношении кого или чего бы то ни было по имени Силла.
– Ну вот я и взял на себя задачу восполнить этот пробел, – усмехнулся Оливер. – Честно признаюсь, увяз я в этом деле по уши, хотя некоторое продвижение наблюдается. А благодаря Марку надеюсь за лето добиться существенно большего.
– Хотелось бы мне подробнее узнать об этом Силле. Ручаюсь, подобно большинству древних римлян, кончил он плохо, – промолвила мисс Моубрей. – Не бросился ли он часом на меч, или, может, принял яд, как уж там у них полагалось, или, скажем, пал от руки наемного убийцы?
– Ничего такого ужасного с ним не произошло. Он оставил военную службу, удалился на небольшую виллу на севере Италии и дожил там до преклонных лет. Время свое он посвящал в основном сочинительству трудов сравнительно небольшого объема – Силла оставил несколько философских отрывков и главным образом эпиграммы; здесь он подражал кумиру своих зрелых лет Марциалу – тоже, между прочим, уроженцу Испании. А поскольку влиятельного покровителя у него не было и жил он вдали от Рима, этаким фермером-джентльменом среди виноградников и оливковых рощ, его сочинения широкого распространения так и не получили. А со временем и вообще канули в Лету. В средние века эпиграммы Силлы сохранились благодаря сарацинским ученым: те сделали с них несколько копий, одна из которых случайно попала мне в руки прошлой зимой. Подсунул мне ее один мой знакомец из Вороньего Края, книготорговец-букинист Флайфорд. Вот так и вышло, что я взялся переводить на английский язык наследие давно покойного и малоизвестного римского автора.
– А мне послышалось, ты его испанцем назвал, – буркнул Марк, супя брови.
– Может быть, мистер Лэнгли прочтет нам нынче вечером отрывок-другой из своих переводов? – предложила миссис Филдинг. – Ручаюсь, с ритмом и метром он управляется так же легко, как Маргарет – с цветочными клумбами у нас в саду.
– Ага! – воскликнул Оливер, запуская руку в карман сюртука. – У меня как раз завалялось то, что нужно… мое последнее достижение. Честно говоря, я втайне надеялся, что кто-нибудь меня попросит.
– Ох, черт побери, Нолл! – вздохнул Марк. – Простите мне это крепкое выражение, тетушка, но я-то от души уповал на то, что мистер Лэнгли повременит – повременит, сэр! – похваляться своим пропыленным испанским другом хотя бы до тех пор, пока мы не переварим ужин.
– Марк, а ну замолчите! – приказала мисс Моубрей. – Читайте, пожалуйста, мистер Лэнгли, мы все вас просим. И не беспокойтесь, большинство – за вас. – Она откинулась в кресле и скрестила руки, готовая наслаждаться тем, что услышит. – Тетушка, начинать?
– О да, вне всякого сомнения, – отвечала миссис Филдинг.
– Данная эпиграмма написана в подражание одному из опусов Марциала, – начал Оливер.
– Иными словами, парень ее стибрил, – отозвался Марк, лениво разглядывая кончик сигары. – Воровство. Грабеж. Плагиат. Ха!
– Скорее дань великому мастеру, – невозмутимо парировал Оливер. И, откашлявшись, прочел следующее:

Марк болен? Кличет докторов?
Лжецу не верьте, право слово!
Притворщик весел и здоров,
А гости – страждут без жаркого!

– Ну что ж, сэр, благодарю вас, – промолвил Марк, вежливо поаплодировав. – Как это злободневно, как показательно. Вот теперь, дамы, вы сами видите, какое мнение наш городской гость составил себе о здешнем хозяине!
– Я нарочно выбрал ту, в которой говорится о снеди и трапезе; подумал, она окажется к месту, – объяснил Оливер.
– Она и впрямь уместна, мистер Лэнгли, и весьма остроумна, – похвалила мисс Моубрей в противовес не слишком-то восторженному отклику своего кузена. – Вы со мной согласны, тетушка?
И верно, эпиграмма оказалась весьма к месту, поскольку в этот самый момент объявили, что ужин подан, и все уселись за трапезу. В отличие от злополучных гостей в эпиграмме Силлы эта компания ни в чем нужды не испытывала, ибо стол ломился от яств: был тут и черепаховый суп, и сухое печенье, и добрый талботширский сыр; горячая голова речной форели, блюдо из оленины, сладкие пирожки с начинкой из изюма, всевозможные овощные блюда; почки с картофелем, приправленные соусом с каперсами и диким сельдереем; хлеб с маслом; оливки и засахаренные фрукты, сушеные вишни, листвянниковый пудинг, абрикосовое повидло, бисквитное пирожное и бланманже; и все это запивалось щедрым количеством хереса, лимонада и мятного чая. Оливер отпускал сквайру комплимент за комплиментом по поводу роскошных яств, что, впрочем, проделывал за каждой трапезой с момента своего приезда; и хотя Марк неизменно принимал похвалы с напускным цинизмом, втайне он весьма радовался, о чем гость отлично знал. Оливер видел: под нерасполагающей внешностью бьется сердце талботширского Тренча, гордого своим фамильным гнездом. Что бы уж там Марк ни думал про себя по поводу сгинувшего без вести отца, об отчем доме он со всей очевидностью радел всей душой.
За трапезой беседа текла в двух направлениях: обсуждались воспоминания о студенческой жизни в Солтхеде и новые обитатели Скайлингдена. Промозглые солтхедские туманы, ветра на Свистящем холме, прогулки по Сноуфилдз и вокруг Биржи, цепной мост, развеселые ночи в «Крылатом коне» на Тауэр-стрит – вот что давало джентльменам пищу – духовную картошку с мясом, так сказать, – для разговора. Больше двенадцати лет минуло с тех пор, как Марк с Оливером в последний раз бродили по крутым и узким улочкам Солтхеда, в последний раз глядели на его мысы и холмы, на головокружительные утесы и взмывающие к небесам пики скал, ибо, окончив колледж, ни один из джентльменов в Солтхед уже не возвращался. Оба гадали, что за перемены произошли в городе за это время, и как там дела в Антробусе, их бывшей альма-матер, и как поживает кое-кто из бывших сотоварищей.
– Пишет ли тебе Тиммонз? – спрашивал Оливер. – Славный был парень, что и говорить.
– Ни строчки, – качал головой Марк.
– А от Массингберда слышно что-нибудь? Помнишь, он еще в адвокаты метил?
– Вообще ничего.
– А от Хауэллза? Ну, органиста? Или от Марстона?
– Ни слова.
– Вот и я ничегошеньки про них не знаю. До чего странно. Словно все они взяли да и сиганули разом с края света.
– Будь это Марстон – так я бы и бровью не повел. Наглец меня однажды проигнорировал: прошел мимо – и сделал вид, что в упор меня не видит. Ты разве не знал? Так что прыгни Марстон с края света – я только порадуюсь. Хотя что до Тиммонза – тут я полностью с тобой согласен: на редкость славный парень.
– О да. Должен признаться, я и сам ни строчки не черкнул Тиммонзу, так что, наверное, у него нет ни мотивов, ни желания переписываться. Возможно, этим и объясняется его молчание. Да и прочим я не писал. А ты, кстати, с Тиммонзом не связывался ли?
– Ни разу.
– А с Хауэллзом? Или с Массингбердом?
Сквайр вновь отрицательно покачал головой. Бывшие колледжеры переглянулись.
– Хм-м… – протянул Оливер. – Стало быть, ни у кого из наших приятелей нет никаких причин писать в Далройд,так?
– Равно как и в Бакет-Корт, как я понимаю.
– Хм-м…
Последовала исполненная задумчивости пауза.
– Мы тут и впрямь почитай что отрезаны от внешнего мира, мистер Лэнгли, невзирая на каретный тракт, – промолвила мисс Моубрей, изо всех сил стараясь не рассмеяться над нежданным открытием джентльменов. – Шильстон-Апкот – совсем крохотная деревушка в весьма обширном графстве. Почти у всех, кто проезжает этим путем, дела в иных краях. Но, сдается мне, кузена это вполне устраивает: он привык жить затворником. Ему нравится думать, будто он тут как на необитаемом острове – оторван от цивилизации и от жизни.
– А как насчет вас, кузина? – парировал Марк. – Ведь и вы тоже находитесь на том самом необитаемом острове, не так ли? Равно как и все жители деревни. Что до меня, мне на нем чертовски комфортно, о чем с гордостью сообщаю. Спрашивается, где еще мне и жить, как не в Далройде?
– Вот мистер Лэнгли, пожалуй, смотрит на вещи правильнее вас. Он считает, что после тягот городской жизни нагорья дарят исцеление и покой, хотя порою чуточку и устрашают. Ему отрадно находиться здесь, среди наших живописных холмов, долин и сосновых лесов. Вороний Край – что за бессчетные скопища людей! Какое движение, сколько шуму, сколько суеты! А ведь Солтхед вовсе не держит монополию на туман; в Вороньем Крае туманы такие же и даже погуще, не правда ли, мистер Лэнгли? У местечка вроде Шильстон-Апкота немало вполне осязаемых преимуществ: преимуществ, что зачастую представляются более очевидными, если посмотреть со стороны.
– Не далее как сегодня Марк задал мне вопрос: зачем человеку здравомыслящему сюда перебираться. Кстати, о ваших новых соседях, – промолвил Оливер.
– О да, загадочный они народ, – улыбнулась мисс Моубрей. – Сам особняк, как вы знаете, мистер Лэнгли, давно сдается внаем. Собственно говоря, там уже много лет никто не жил. Последние жильцы – семейство Давиджей, верно, тетя? – там не задержались.
– Полагаю, сейчас дом в ужасном состоянии, – промолвила миссис Филдинг. – Скайлингден, стало быть. Даже само название звучит печально и дико… во всяком случае, мне всегда так казалось.
– Напротив, тетя, по-моему, очень звучное и изящное название. Словно перезвон льдинок в горном ручье… ведь усадьба как раз и стоит среди гор, а вокруг, точно облако, сомкнулся густой лес.
– Какова история усадьбы? – полюбопытствовал Оливер. В его больших, ясных глазах светился живой интерес. – Особнякам вроде Скайлингдена без истории никак нельзя. В таких всегда что-нибудь да происходит.
– О, история не из приятных, – отвечала мисс Моубрей. – Нескончаемая череда несчастий и необъяснимых утрат, замалчиваемых трагедий и ревниво хранимых тайн. Если и есть на земле место, озаренное, так сказать, несчастливой звездой, так, сдается мне, это как раз Скайлингден. Однако истинная романтика как раз и кроется во всем том, чего мы никогда не узнаем доподлинно и о чем строим бесконечные догадки. А такого рода секретами Скайлингден набит доверху, как я могу судить по жалким обрывкам сведений. Но остерегитесь, мистер Лэнгли: среди обитателей Шильстон-Апкота прошлое Скайлингдена – тема не слишком-то популярная. О да, посплетничать о новых жильцах – это они за милую душу; что может быть естественнее? Что же до событий, возможно, происшедших под сенью Скайлингдена в минувшие годы, здесь поселяне изливать душу отнюдь не склонны. Едва почуют, куда вы клоните, – замкнутся в себе, что моллюски; во всяком случае, большинство. Да я и сама мало что знаю сверх этого, честное слово; я ведь не всю жизнь здесь прожила. Наверняка Марк сможет порассказать вам куда больше меня.
– По-моему, вы превосходно изложили самую суть, – отозвался сквайр.
– Все словно языки прикусили. Отчего бы это, тетя, как вы думаете?
Миссис Филдинг посерела, побледнела, побелела – и опустила взгляд на тарелку.
– Все именно так, как ты говоришь, милочка, – ответствовала она, подкрепившись несколькими глотками чая. – Цепочка досадных происшествий – полагаю, их следовало бы назвать несчастливыми случайностями – снискала дому определенную репутацию.
– Вот и с Марком точно та же история, – обронила девушка, не сводя глаз с кузена.
– Эта шутка, девочка моя, дорого вам обойдется! – воскликнул изрядно уязвленный сквайр.
После того разговор перешел на предметы менее серьезные. Под конец компания разошлась, и джентльмены отправились в бильярдную сыграть партию-другую. Сняв сюртуки и засучив рукава, они час или два самозабвенно гоняли шары, то и дело перекидываясь дружескими шутками или комментируя ловкий (либо, напротив, неудачный) удар. Но вот Оливер, только что загнав в лузу свой собственный шар и проиграв тем самым в пирамиде, завел речь о тупорылых медведях.
– В Вороньем Крае ничего подобного нет, – промолвил он, – ну, если не считать нескольких медведей в «Странных странностях» – это зоосад тамошний на скале. Наши мишки не бегают по городу на свободе, как у вас тут, среди гор! Взять хоть тот недавний случай, когда одна такая зверюга устроила кавардак в саду викария… должен признать, что меня, городского жителя, это весьма тревожит! Надеюсь, саблезубые коты у вас по улицам не рыщут?
– Случается порою, – отозвался Марк: воплощенное чистосердечие! – Но обычно медведи их отпугивают.
Этот ответ не слишком-то успокоил мистера Лэнгли, который немало всего наслушался о тупорылых медведях и их повадках и вовсе не желал проверять на трезвую голову все, о чем шла речь во хмелю.
– Да, кстати, – промолвил Марк, натирая мелом кончик кия, – завтра у нас будет возможность изучить этот вопрос в подробностях.
– Какой еще вопрос?
– Да вопрос насчет тупорылого мишки – старины Косолапа. Нет-нет, не удивляйся. И сегодня ты из меня больше ни слова не вытянешь. Просто доверься мне, друг Нолл, другого выхода у тебя все равно нет!
И напрасно Оливер снова и снова взывал к своему хозяину.
– Стало быть, объяснения мне дожидаться до завтрашнего утра?
– Именно. А теперь гляди-ка – красный шар в нижнюю угловую лузу!
Удар; щелчок; красный шар взвился над столом, отскочил от борта и со стуком приземлился к ногам Оливера.
– Ха! – воскликнул до крайности изумленный Марк, сминая в зубах сигару. – Кто бы подумал?..
– От души надеюсь, что это – не предзнаменование завтрашнего приключения! – ответствовал Оливер.

ГЛАВА 4. "Вы нашу девочку не видели?"

Утро выдалось бледным и унылым – из тех, когда просыпаться особенно не хочется. Поднимаясь, Оливер видел сквозь створные окна одетые туманным сумраком деревья, ветки которых то и дело подрагивали под дыханием ветра. Поглядев в направлении Одинокого озера и деревни, он не различил ничего, кроме разреженной дымки, клубящейся в саду и над наезженным трактом. Для летнего утра подмораживало как-то слишком сильно, хотя, возможно, для таких высот это в порядке вещей. Для таких высот!.. Сонный Оливер вынужден был напомнить себе, что долго такая погода не продлится; что он сейчас – не на затянутом туманом побережье, но высоко в горах, за Талботскими пиками, где белесая утренняя дымка частенько сменяется ярким солнцем, а не изводит местных жителей с восхода и до заката.
Скромно позавтракав пшеничными лепешками, свежими яйцами, подрумяненными гренками и листвянниковым джемом, сквайр Далройдский и его городской гость с корзинкой снеди в руках прошли через крытую галерею, мимо сада и по подъездной аллее к каретному тракту. Ликующий Забавник мчался за ними по пятам. На той стороне тракта выложенная из камней дорожка спускалась к самому берегу, к дощатому причалу, уходящему прямо в воду. В конце причала стоял пришвартованный шлюп – паруса обвисли, кормовые шкоты прикрывал просмоленный брезент.
По пути малыш Забавник находил себе немало развлечений: резвился в кустарнике вдоль дорожки и заливисто тявкал, наслаждаясь свободой и бодрящим утренним воздухом. Пару раз сам Марк – вылитый капитан в своей синей куртке с перламутровыми пуговицами, в полотняных брюках, в хлопчатобумажном шарфе и непромокаемой шапочке – прыгал в кусты и бросался в погоню за псом, а терьер, себя не помня от радости, кругами носился вокруг хозяина. Забавник резко менял направление, тормозил, плюхался на задние лапы, высунув язык, и выразительно глядел на сквайра, умоляя продолжить забаву. И хозяин, и пес просто-таки умирали со смеху; Марк, со всей очевидностью, наслаждался веселой возней едва ли не больше Забавника. Оливер все это видел – и брал про себя на заметку; в этой азартной детской игре он отчасти узнавал мистера Марка Тренча, каким тот был в лучшие времена, в пору студенчества. Минувшие годы легли на плечи Марка тяжким бременем, в этом сомневаться не приходилось; хотя что стало следствием внешних обстоятельств, а что шло изнутри, Оливер понятия не имел.
– Послушай-ка, Нолл, будь другом, скатай вон тот брезент и сложи его внизу, а я пока закреплю руль, – распорядился сквайр. – Нынче утром над озером ветерок поднялся. Первое время он нам будет очень кстати.
– А куда мы собрались? – с вполне объяснимым любопытством осведомился Оливер, исполняя поручение.
– На Одинокое озеро.
– Это-то как раз очевидно. Но при чем тут старина Косолап? Неужто ваш медведь взял за привычку принимать ванны в темных водах?
– Да с тобой нынче утром никакого сладу нет, Нолл! – лениво рассмеялся Марк. – Изволь-ка вспомнить: я просил тебя мне довериться. Честное слово, я отлично знаю, что делаю.
– Плохо нам обоим придется, если не так. Ну ладно, признаю, в последнее время я и впрямь засиделся в четырех стенах за пропыленным Силлой и все такое, невзирая на наши с тобою несколько верховых прогулок по Клюквенным угодьям. Поплавать по озеру мне будет куда как полезно; хотя, если честно, я бы предпочел гоночную восьмерку, набитую студентами, и чтобы все налегали на весла, а рулевой отсчитывал гребки – раз-два, раз-два! Снова ощутить в руках полированное дерево каштана! Сколько сразу нахлынуло воспоминаний: гребные гонки по реке Солт, состязания в конце пасхального триместра!..
– Ну, за парные весла мы еще возьмемся – если на середине пути заштилеем. А такое вполне возможно: здешние горные ветра весьма переменчивы. Того и гляди улягутся, словно их и не было. Вот почему нужно ловить шанс. Давай, Нолл, подними-ка гафельный грот, ты у нас парень крепкий, а я поставлю кливер.
Друзья рьяно готовили шлюп к отплытию, а любопытный Забавник тыкался мордой туда-сюда, словно инспектируя качество работы (посредством холодного носа) и проверяя, не требуется ли какая-нибудь материальная помощь (посредством мокрого языка). Оливер, однако, интерпретировал происходящее несколько иначе: как требование снова поиграть в салочки и как проверку на предмет доступности определенных видов съестного. В плетеной корзинке джентльменов покоились кувшины с горячим чаем и кофе, сандвичи, кусок сыра, пирог с гусятиной и еще всяческая снедь для подкрепления сил в путешествии; об этом Оливер знал доподлинно, поскольку сам помогал мистеру Смидерзу и кухарке собирать яства в дорогу. Представьте же его изумление при виде предмета, что словно сам собою возник в руке у сквайра, – предметом сим оказалась холодная отбивная, волшебным образом извлеченная из потаенного уголка корзинки. Встрепенувшись, Забавник поймал сокровище зубами, умчавшись на переднюю палубу, уселся, сжимая кус в лапах, и на какое-то время удовольствовался тем, что наблюдал за подготовительной работой со стороны, вместо того чтобы контролировать процесс лично.
Вскорости после обнаружения отбивной – Марк и его новообретенный старший помощник уже собирались поднять паруса – с палубы донеслось негромкое угрожающее ворчание. Обернувшись как по команде, Марк и Оливер увидели две фигуры, пробирающиеся вдоль кромки воды. Джентльмен и леди, оба в летах и оба – одеты в черное, выглядели весьма уныло; белый воротничок джентльмена выдавал в нем священника. Оба обшаривали глазами озерный берег, и каменистые склоны, и заросли кустарников, а не то скользили взглядом по черной воде и галечному пляжу, словно ища чего-то. Ни словом не перекинувшись друг с другом, они молча брели вперед, пока не остановились в нескольких шагах от причала.
– Утро доброе! – воскликнул Оливер, в знак приветствия прикасаясь пальцем к широким полям фетровой шляпы. А затем обернулся к другу, всем своим видом говоря: поясни, кто такие, или хотя бы представь нас! Однако сквайр лишь взирал на чужаков с неодолимым любопытством, из чего Оливер заключил, что люди эти Марку незнакомы.
Поскольку никакого ответа на приветствие не последовало, Оливер, решив, что его, должно быть, не услышали – возможно, престарелая чета туговата на ухо, – проворно спрыгнул со шлюпа и сошел на берег – поздороваться с вновь пришедшими с расстояния более близкого и спросить, не нужна ли им помощь.
Завидев Оливера, старики обернулись к нему; в увядших, измученных, одряхлевших лицах читались тревога и озабоченность.
– Вы нашу Эдит не видели? Нашу девочку? – дребезжащим голосом осведомился священник.
Оливер озадаченно нахмурился; мистер Тренч подозрительно наблюдал с кормы.
Забавник снова зарычал – и захлебнулся лаем.
– Вашу девочку? – переспросил Оливер. – Вы про кого спрашиваете?
Ответа не последовало; старики лишь смотрели неотрывно на собеседника, и в их нездешнем, скорбном взгляде читалось не меньшее недоумение, чем в лице самого Оливера.
«Девочку»? Этим людям было слишком много лет, чтобы речь шла о малолетней дочери. Оливер вновь оглянулся на Марка, словно спрашивая совета, потом взор его скользнул по Забавнику, и молодого человека осенило.
– Вашу девочку? – повторил он, вновь оборачиваясь к старикам. – Это вы про собаку, да? Вы собаку потеряли?
И снова старики не ответили, но перевели взгляд на шлюп, и священник тем же самым дребезжащим голосом осведомился, не видел ли он (на сей раз Марк) их Эдит, не видел ли их девочку? Сквайр покачал головой, и почтенная пара, разом утратив всякий интерес к шлюпу, вновь неспешно и целеустремленно побрела вдоль озера.
– Это ведь явно не викарий – не этот ваш мистер Скаттергуд? – осведомился Оливер, возвращаясь к другу.
– Нет, конечно.
– Тогда кто они? Может, постояльцы из «Герба»?
– Вероятно.
– Наверное, собаку потеряли. Сбежала куда-нибудь.
– Чертовски странно, – пробормотал про себя сквайр, не сводя глаз с того места, где престарелая чета уже почти растворилась в сумерках. И, будто откликаясь на чувства хозяина, Забавник снова зарычал.
Джентльмены рьяно взялись за работу и в должный срок отдали швартовы, оттолкнулись от причала и приступили к постановке парусов. Марк бросился на переднюю палубу и взялся за кливер, а Забавник удрал к кормовым шкотам вместе с Оливером, которому поручили румпель. Кливер поймал ветер, и шлюп развернулся носом в открытое озеро; паруса наполнились, шлюп вдохнул полной грудью и ожил. Марк выпустил кливер и выбрал снасти. Паруса заплескались, затрепетали, наполнились снова, заглотав еще воздуха, и повлекли шлюп вперед по широкой и темной водной глади.
Капитану и старшему помощнику понадобилось некоторое время на то, чтобы войти в нужный ритм, вывести корабль на прямой курс и выровнять крен. Озеро было спокойным, лишь местами на поверхности играла рябь и плескали небольшие волны. По правому борту они различали очертания проплывающего мимо Шильстон-Апкота, лавок и домиков вдоль Нижней улицы и шпиля церкви Святой Люсии. Выше по склону холма сквозь одетый туманом лес проглядывали «Герб» и коттеджи верхнего Шильстон-Апкота.
Шлюп взял курс на юго-запад, мимо городишки и через бухту, а затем, накренившись на левый борт, обогнул величественный изгиб мыса, на вершине которого раскинулся Скайлингденский лес и стояла усадьба. Плеск и шум воды, корабль, гонимый ветром и взрывающий носом тучи брызг, – все радовало, все бодрило Оливера: он стоял за румпелем, а Забавник лежал у его ног. Воздух был прохладен и свеж, волны перекатывались и играли у борта, воскрешая в душе новые надежды.
Глядя вниз на воду, Оливер не мог не отметить, что вода эта кажется черной как смоль и густой как сироп, и поделился своей мыслью с капитаном.
– Это потому, что здесь нет дна, – ответствовал Марк.
– Что?!
– Во всяком случае, достать до него еще никому не удавалось. Предпринимали попытки исследовать самые глубокие места, однако всякий раз длины линя оказывалось недостаточно. До чего приятно узнать, что под самыми нашими ногами неисчислимые сажени холодной темной воды – бескрайняя, чернильно-черная бездна, темная, как Эреб<"В античной мифологии – темная область между миром живых и царством мертвых, Аидом. (Прим. перев.)">! Только она и отделяет нас от тварей, возможно, затаившихся в зловещих глубинах. Ха!
– В этом смысле озеро очень похоже на море, – отозвался Оливер. – Но ручаюсь, в нем не водится ничего более зловещего, чем та восхитительная озерная форель, которой мы отдали должное вчера за ужином.
– Хой утверждает, будто Одинокое озеро оттого такое глубокое, что находится в жерле древнего вулкана, и что окрестные горы Талбот – остатки самого вулканического конуса. И на этот счет он вроде бы очень даже в себе уверен.
– Хой? Кто такой Хой?
– Один чудаковатый малый; ты с ним еще познакомишься. Дом его зовется «Пики», и беспорядок там вполне под стать характеру хозяина. Живет Хой у самого тракта, в Мрачном лесу, в нескольких милях к западу от деревни. Полностью его величают «капитан Хой», хотя где уж он там в своей жизни капитанил, никому не ведомо. Готов поспорить на пятьдесят гиней, что не в торговом флоте: воды он до дрожи боится. Хотя наездник он превосходный, и притом – наш местный хозяин гончих*. <"Хозяин гончих (masteroffoxhounds) – титул главы охотничьего общества и владельца своры гончих; как правило, им бывает видный представитель земельной аристократии. (Прим. перев.)"> Стало быть, договорились; мы заглянем к нему в гости еще до конца недели. У него всегда в запасе полным-полно забавных баек.
– Может статься, капитан Хой сумеет рассказать нам больше о твоих новых соседях, обосновавшихся на мысу.
– Не удивлюсь. Впрочем, самому мне дела нет до Скайлингдена… Ха! Нолл, глянь-ка вон туда!
Шлюп развернулся носом к южной оконечности мыса – той, что со стороны Шильстон-Апкота не видна. Туман над нею почти развеялся, но поначалу Оливеру не удалось разглядеть на густо поросших лесом склонах ровным счетом ничего примечательного. Постепенно, по мере того как глаза привыкали к волнистым, изломанным очертаниям деревьев, он приметил, что тут и там среди стволов чернеют самых разных размеров проломы и расселины.
– Пещеры? Сквайр кивнул.
– С этой стороны мыс насквозь ими изрыт. Кто, по-вашему, сэр, среди них рыщет?
Ясные глаза Оливера расширились: наконец-то он понял, что за цель преследует их сегодняшнее плавание!
– Тупорылые медведи?
– В самую точку! А теперь глянь-ка туда!
Из пещеры выбралась грузная, неповоротливая туша. Это и впрямь был медведь, и, разумеется, тупорылой разновидности, как явствовало по длинным мускулистым лапам, дугообразной спине и свирепой плоской морде. Его шерсть, некогда темно-бурая, теперь почти вся поседела. Зверь доковылял до широкого уступа перед входом в пещеру, плюхнулся на зад, потянулся, зевнул и принялся сосать лапу.
– Это тот же самый мишка, что бродил себе по городу давеча вечером?
– Да, старина Косолап, – кивнул Марк. – Он вот уже много лет живет то в пещерах, то в чаще. Подобно большинству своих собратьев, держится обособленно, этаким отшельником. Большой знаток рыбы, ягод, желудей и медоносных пчел: где корешков нароет, где плодов поест, где заплутавшую свинью или горную овцу подцепит; словом, весьма самодостаточный джентльмен – ценит одиночество, докучать себе не позволяет. Хотя надо признать и то, что для тупорылого медведя Косолап – не самый агрессивный экземпляр. Сдается мне, человеку он отродясь вреда не причинил, хотя те, кого угораздило с ним столкнуться, чего только не рассказывают. Пока Скайлингден пустовал, он на свободе разгуливал по тамошним землям и хозяйственным пристройкам; но теперь, когда при усадьбе, похоже, появился хозяин, бедняге несладко приходится. Возможно, потому он и забрел на Нижнюю улицу: чтобы хоть там не видеть и не слышать мистера Вида Уинтермарча и его домочадцев.
– На таком расстоянии зверь кажется обманчиво ручным, хотя держу пари: ежели разозлить его, рассвирепеет он не на шутку. Не хотелось бы мне ни при каких обстоятельствах столкнуться с таким чудищем – не больше, чем повстречать в Клюквенных угодьях саблезубого кота.
– В расцвете медвежьих сил и молодости Косолап был могуч и грозен, это так, но теперь изрядно повыдохся, и прежней живости в нем не осталось. В известном смысле я ему сочувствую: он символизирует собою закат целой эпохи. Как гласит пословица: «Хоть и тупорылый, а свой». И скорее всего, обосновавшись в здешних местах, он отпугивает от деревни чудищ похуже.
– И много таких мишек шастает вокруг города?
– Несколько штук наберется; хотя в общем и целом тупорылые медведи предпочитают жить в горах повыше. Они, конечно, и вниз спускаются, ежели приспичит, – рыбку половить в ручьях вокруг Одинокого озера; но в горных лесах для них дичи вполне довольно. Большинство медведей всеядны, однако похоже на то, что тупорылым мишкам требуется более обильный мясной рацион, нежели их собратьям; по крайней мере так считает Хой.
– А этот ваш капитан Хой – он что, естествознание изучал? Не иначе, как разделяет пристрастия нашего старого наставника, профессора Хамфриза из Антробуса?
– Изучает он мир или, скорее, то, что от него осталось, – отозвался Марк, вытягивая грота-шкот. – И, как я понимаю, никаких университетов не оканчивал.
– А какие еще дикие звери водятся в здешней долине? – полюбопытствовал Оливер, окидывая восхищенным взглядом обширные нагорья, спускающиеся к берегу озера.
– Стеречься надо главным образом медведей и котов. В это время года саблезубые коты деревню обычно обходят стороной; вот в холодные месяцы – дело другое. Впрочем, лишняя осторожность никогда не помешает. Ты ведь наверняка заметил, что в большинстве домов окна забраны решетками и закрываются ставнями; уверяю тебя, это отнюдь не из-за двуногих бандитов! А еще у нас есть мегатерии – наземные ленивцы; эти безмозглые создания водятся в лощинах. Есть волки: тебе, наверное, уже довелось слышать их жуткие завывания в глухой ночи. А порою, проснувшись утром, обнаруживаешь, что на росистом лугу пасется приблудившееся семейство мастодонтов. Тут, в горах, выезды мастодонтов еще в ходу, прямо как встарь; один прошел как раз перед твоим приездом. Внушительное, надо сказать, зрелище: шествующий по каретному тракту груженный доверху караван громотопов!
– А как насчет птиц? – полюбопытствовал Оливер. – Мне ночью такое приснилось! Я вообще спал плохо, урывками, сам не знаю почему, а в промежутках воображение так и разыгрывалось. Уже давно перевалило за полночь, когда мне вдруг почудилось, будто кто-то заглядывает в мое створное окно. Я сперва не понял, что это сон; я вроде бы поднялся, гляжу – на подоконнике снаружи угнездилась огромная птица. Что за птица – в темноте было не разглядеть; я видел только два круглых горящих глаза вроде совиных. А в следующий миг мне померещилось, будто это существо со мною словно соприкоснулось: нет, не в физическом смысле, ведь окно-то было закрыто. Мне почудилось, будто разум птицы каким-то образом проникает в мое сознание. И тут я проснулся – хватая ртом воздух, весь в поту. Никогда еще сон не производил на меня такого впечатления.
– Возможно, это не вполне сон, – предположил Марк. – Возможно, на твоем окне и впрямь сидел тераторн.
– А они тут водятся? – неуютно поежился Оливер.
– А как же!
В городах вроде Вороньего Края суеверные жители видели в тераторнах вестников беды: появление этой птицы – крайне дурной знак, хуже просто не придумаешь. И репутация за этими злобными хищниками закрепилась весьма скверная. Кое-кто утверждал, будто своими глазами видел, как три-четыре тераторна, сбившись в стаю, валили наземь взрослого саблезубого кота. По счастью, на побережье тераторна в небе увидишь нечасто; они терпеть не могут туманов и предпочитают прозрачный воздух горных лугов.
– По мне, так твари не из самых приятных, – признался Оливер. – Честно скажу: я лично предпочитаю дроздов и малиновок.
– Готов поспорить еще на пятьдесят гиней, что тераторны их тоже предпочитают, – криво улыбнулся Марк.
В памяти Оливера на мгновение всплыл образ тераторна: эту птицу молодой человек некогда видел в «Странных странностях»: огромное черное туловище вроде как у грифа, кармазинно-красная голова и шея, широкие крылья, зловещий острый клюв и когти, бездушный взгляд холодных глаз…
– Не красавец, нет, – пробормотал он себе под нос.
– Это ты про меня? – осведомился Марк, на мгновение отвлекшись от капитанских обязанностей.
– Как можно!
– А почему бы, собственно, и нет? Мой дражайший, без вести сгинувший папочка, помимо всего прочего, завещал мне еще и потрясающую внешность!
– По-моему, ты малость преувеличиваешь.
– Дорогой мой Нолл, я всего лишь режу правду-матку. Ты ведь признаешь, что я – отнюдь не первый красавец мира… и не первый красавец Талботшира… и, Господом клянусь, далеко не первый красавец Шильстон-Апкота!
С этими словами сквайр отвернулся и рьяно принялся укладывать снасти. Оливер, сочтя за лучшее от дальнейшей дискуссии до поры воздержаться, не говоря ни слова, вновь взялся за румпель.
К тому времени тупорылый медведь уже ушел с уступа. Скайлингденской усадьбы видно не было: она находилась по другую сторону мыса; зато на вершине взгляд различал в беспорядке разбросанные тут и там серые каменные плиты. Прежде Оливер этого всего не видел и теперь поневоле задумался, что бы это значило. Однако же пришлось ему до поры загнать любопытство в бутылку и закупорить его пробкой.
Между тем не на шутку разыгрался аппетит, так что молодой человек то и дело бросал алчные взгляды на плетеную корзинку.
– Странный он, право, этот священник, – как бы невзначай обронил Марк, глядя, как паруса наполняются свежим ветром.
– О да. Унылая чета; нельзя же так хандрить, ежели уж ты на отдыхе. Как тебе кажется, это ведь какие-нибудь приезжие?
Марк прокручивал в уме эту и другие версии, когда наконец заметил, как Оливер искоса поглядывает на корзинку. Капитан смягчился; так что путешественники причалили к берегу, встали на якорь и вытащили снедь на свет Божий.
– Повезло нам, что это не наш почтенный викарий. А то на меня он реагирует несколько болезненно. – Марк отхлебнул кофе, однако, прежде чем приступить к сандвичу, извлек из него половину содержимого и бросил лохматому песику.
– Это еще почему?
– Да он считает, я ему мало внимания уделяю. Ну, то есть не его преподобию лично, сам понимаешь, а приходу. Я ведь не только хозяин Далройда, но и держатель бенефиция Шильстон-Апкота, и член приходского самоуправления, и благотворитель, пополняющий приходскую казну, точно так же, как испокон веков поступали мои благородные и славные предки. Да, Нолл, мы здесь и впрямь холим и лелеем своих духовных пастырей. А чего ради? Да ради одной-единственной исключительной привилегии: чтобы каждое воскресное утро тебя призывали к ответу и сурово отчитывали за неподобающий образ мыслей, а потом наставляли, как смиренно молить о прощении самозваного «любящего» Бога. Так вот, скажу я тебе, что по большей части все это – сущая ахинея! Черт побери все эти моления да доктрины! Если доверчивые олухи в здешнем приходе принимают этот вздор за чистую монету, так милости просим – вот только пусть тогда сами радеют о своем священнике и его нуждах, а людей здравомыслящих от этого всего избавят!
– Похоже, во взглядах своих ты весьма тверд.
– И взгляды эти вполне рациональны; голос здравого смысла – вот что они такое; любой разумный человек это поймет. Дивлюсь я, что ты со мной не согласен.
Оливер нахмурился. Еще со времен Солтхеда он подозревал о диссидентских настроениях своего друга, но то, что он услышал, не лезло ни в какие ворота!
– Полагаю, не кто иной, как ты, в качестве держателя бенефиция рекомендовал мистера Скаттергуда на должность. Стало быть, твое доброе о нем мнение несколько переменилось.
– Равно как и его – обо мне. Вечно он лезет ко мне в карман за деньгами! Почему бы этому ханже Тому Доггеру не вмешаться? – протянул Марк лениво и вызывающе. – Вечно он сует свой нос в дела приходского управления! Вот он-то вполне себе богат, держу пари, хотя на каждом шагу жалуется на нищету. Покажите мне поверенного, который сетует на бедность, и я покажу вам бессовестного лгуна– ipso facto. <"В силу самого факта (лат.).">
– А расскажи-ка мне подробнее про вашего мистера Доггера, – попросил Оливер.

ГЛАВА 5. Зеленый чай

Мистер Томас Доггер как деревенский поверенный преклонял ухо к любому деревенскому слуху. А может быть, всей деревне уши драл и всякого отправлял, как говорится, за ушко да на солнышко – это вопрос спорный. Довольно и того, что как поверенный и единственный светоч юриспруденции на много одетых тьмою миль вокруг он избрал своей профессией право, а в Шильстон-Апкоте право в себе воплощал. В любом обществе, будь то город или деревня, жители, случается, ссорятся и вздорят из-за сделок или недвижимости, завещаний и дополнений к таковым. В Шильстон-Апкоте все дела подобного рода неизменно стекались к мистеру Доггеру, в небольшую контору, устроенную прямо в Проспект-Коттедже, в его просторном доме; из окон со средниками, в полном согласии с названием, открывались чудеснейшие проспекты полюбоваться озером и лесом.
С профессиональной точки зрения мистер Томас Доггер являл собою затычку, что называется, в каждой бочке – причем уже давно, сменив своего предшественника и бывшего партнера, мистера Паркера Принга, по смерти этого достойного джентльмена. Мистер Доггер, уроженец Шильстон-Апкота, еще в бытность свою клерком в штате мистера Принга подавал немалые надежды; после же изрядно отличился в Клайвз-инн, самом прославленном из судебных иннов<"«Судебные инны» как явление английской действительности – корпорации барристеров; школы при них готовят юристов; пользуются исключительным правом приема в адвокатуру. (Прим. перев.)"> Фишмута. Пройдя курс обучения, он получил право адвокатской практики и, будучи внесен в почетные списки стряпчих консульского суда и атторнеев общего права, вновь воссоединился со своим благодетелем мистером Прингом в качестве младшего компаньона и в конце концов унаследовал его практику.
По природе человек почтенный и скромный, мистер Доггер был не из тех, кто повсюду трубит о своих достоинствах или исключительной образованности; тем не менее так или иначе всякий раз, когда об этом заходила речь (а отчего-то заходила она довольно часто), мистер Доггер делал все, чтобы успокоить и ободрить своих слушателей, уверяя их со снисходительной улыбкой, что заслуга-то, собственно говоря, невеликая – пробиться в блестящие ряды знаменитого Клайвз-инн в Фишмуте; нет-нет, сущие пустяки, даже удивляться нечему; если уж никчемному провинциалишке Тому Доггеру такое удалось, так, значит, тут любой бы справился. Только не считайте, что Том Доггер (он очень любил говорить о себе в третьем лице) в чем-то выше прочих, или умнее прочих, или лучше; он точно тот же никчемный провинциалишка, каким и был всегда, совершенно тот же, безо всякого городского лоску, так что давайте больше не будем об этом – нет-нет, по крайней мере выждем минутку-другую.
Мистер Томас Доггер, как я уже упомянул, устроил юридическую контору прямо в своем коттедже с чудесным видом на озеро и лес («Очаровательный домик, – говаривал он, – любой джентльмен в таком будет рад шляпу повесить»). Под тем же кровом жила его уютная молчунья-жена, которую все называли просто-напросто «миссис Доггер»: маленькая, толстенькая, совершенно невыразительная в том, что касается и лица, и одежды, и, по признанию ее же собственного супруга, абсолютно бесхарактерная. Носила она простенькие полотняные платья, старомодные чепчики и серые хлопчатобумажные шали – все жуть какое безвкусное. С мужними пожеланиями она смирялась без единого слова жалобы, преклоняясь перед его общепризнанной компетентностью в вопросах домашних, финансовых и философских. Никто из соседей толком ее не знал, ибо, если не считать воскресной службы, она редко показывалась за пределами ограды Проспект-Коттеджа, учитывая ее многочисленные обязанности. Пока мистер Доггер занимался юриспруденцией в конторе в одной части дома, в другой части дома миссис Доггер занималась хозяйством. Однако в то время как мистер Доггер был волен покидать контору в любое время дня и ночи (что зачастую и проделывал), у миссис Доггер возможностей отлучиться из дому почти не было.
А еще состоял при мистере Доггере слуга, что-то вроде управляющего, который помогал хозяину и его жене вести дом: долговязый, худой, рассудительный парень по имени Ларком. Волосы его, желтые и жесткие, посередине поделенные на пробор, свисали по обе стороны, точно лохмы швабры. Прибавьте к этому высокий иссохший лоб, торжественно-серьезный взгляд, нос, пожалуй, чуть крупнее, чем хотелось бы, и узкие сжатые губы. Манеры парня отличались той же сдержанной сжатостью и торжественной серьезностью, как и внешность. Свои обязанности в Проспект-Коттедже он исполнял ревностно и на совесть, хотя преданность его мистеру Доггеру не была такой пылкой, как следовало бы ожидать, в силу некоторого несоответствия темпераментов хозяина и слуги. В результате Ларком изыскивал средства и способы оказаться по возможности в распоряжении миссис Доггер, с которой жил не только под одним кровом, но и под единовластным владычеством господина и хозяина сего крова.
В силу постоянного общения помянутый Ларком отчасти перенял у своего нанимателя – неосознанно, конечно! – манеру держаться и прямоту. Скажем, видя, сколь высоким уважением пользуется поверенный в глазах большинства соседей, Ларком, естественно, полагал, что в качестве челядинца персоны столь влиятельной имеет право на такое же уважение со стороны слуг помянутых соседей. Подобная фантазия, разумеется, существовала лишь в собственном его мозгу, ибо в Шильстон-Апкоте Ларком пользовался репутацией в лучшем случае незавидной, и вокруг очага и дубовой стойки косточки ему перемывали со вкусом. По всем отзывам, был он педант и гордец, самодовольный брюзга, зануда и нытик, способный отравить радость всем и каждому, да в придачу еще и зазнайка надутый. Ум у него был короток – не длиннее куцых бриджей, характер вспыльчивый, а собственной внешностью он изрядно гордился, особенно треуголкой с воткнутым в нее пером (он считал, что это – последний писк моды), и формой длинных костлявых ног (столь выгодно оттеняемых яркими хлопчатобумажными чулками), и прочими чудачествами, причем все они несказанно забавляли поселян.
Сам мистер Томас Доггер в Шильстон-Апкоте появлялся нередко. Зачастую, чтобы проветриться и выбросить из головы всяческий юридический мусор вроде исковых заявлений, проектов обвинительного акта, активов и имущественных прав, он отправлялся прогуляться по городу и, радея о сладкозвучии законнического голоса, заглядывал промочить горло в «Деревенский герб» и другие места, где не вовсе не известны сидр, бренди и пиво с хвойным экстрактом. В собрании местных жителей, многие из которых когда-то числились среди его клиентов и, следовательно, приносили немалый доход, мистер Доггер слыл ревностным поборником равноправия. Он был воплощенная справедливость и зачастую убеждал своих сотрапезников в том, что правы-то они, а никчемный провинциалишка Том Доггер наверняка ошибается, при этом давая понять всем и каждому, что справедливо как раз обратное. Он ревностно защищал церковь, почитая себя наперсником молодого викария и его не менее молодой супруги, и о нескольких пустячных дарах в пользу прихода упоминал разве что вскользь, да и то редко (хотя, конечно же, позаботился о том, чтобы весь приход о них знал). Всякий раз, встречая на Нижней улице дитя, мистер Доггер останавливался и отпускал комплимент-другой родителям, хваля многообещающие задатки, уже различимые в юном птенчике, и в то же время умудряясь заронить в сознание отца и матери некоторые опасения насчет того, должно ли, и следует ли, и подобает ли развивать в отпрыске то или иное качество. Ибо в конце-то концов мистер Доггер был профессионалом, воплощением респектабельности, продуктом прославленного Клайвз-инн и, следовательно, знал, о чем говорит; и ежели бы его, никчемного провинциалишку Тома Доггера, и миссис Доггер Провидение благословило собственным чадом, мистер Доггер «бился об заклад», что его дитя сему многообещающему отпрыску в подметки не годилось бы. Затем он испускал глубокий вздох и задумчиво склонял голову, в то время как родители принимались бурно ему сочувствовать, ибо волею Господней союз мистера Доггера и миссис Доггер оставался бесплоден. После чего поверенный чинно уходил, оставляя маменьку с папенькой размышлять о недостатках дитяти, что еще несколько минут назад было воплощением совершенства.
Что до внешности и фигуры мистера Доггера, роста он был выше среднего, прям как палка и наделен недюжинною силой. В выправке его ощущалась перпендикулярность прямо-таки военная, хотя в армии он вовеки не служил. Такой осанкой, смиренно замечал он, судьба наградила его еще в юности, и с тех пор он всячески культивировал это свойство, обучаясь в Фишмуте; ведь Фишмут – центр политики и юриспруденции, а в обеих этих сферах прямая, несгибаемая, крепкая военная стать куда как уместна. Вот так мистер Доггер доверительно делился с собеседниками своими маленькими секретами, рассказывая, как непрестанно занимался самоусовершенствованием, просто-таки рук не покладая; и что слушателям его такое тоже под силу, захоти они только, – ведь смог же чего-то добиться никчемный провинциалишка Том Доггер!
Не менее примечательной составляющей мистера Доггера было его лицо, в общем и целом округлое, особенно в области лба, с солидным подбородком и длинным острым носом; ни усы, ни борода, ни бакенбарды не закрывали его от посторонних взглядов. Глаза его, вследствие долгой юридической шлифовки, были блестящими и глянцевыми и каким-то непостижимым образом подмечали отдельные подробности и явления, вроде бы даже их и не видя. Волосы, по-прежнему густые, почти полностью поседели и крупными волнами накатывали и рассыпались по берегам шеи и воротника.
Помимо слуги и управляющего в одном лице, мистер Доггер держал в услужении кухарку, особу по имени Симпкинс – ее мистер Доггер взял в дом по доброте душевной, доверив ей великую привилегию кормить всю его семью, в обмен на которую денег не платил, зато уж и не стал возбуждать против нее дело о мелкой краже на выездной сессии суда присяжных. На сие справедливое соглашение миссис Симпкинс сей же миг согласилась; хотя при ближайшем рассмотрении ситуации выяснилось, что миссис Доггер вменено в обязанность супругом и повелителем первой пробовать снедь, сготовленную миссис Симпкинс – от яичницы и пирогов с олениной до сливового пудинга и силлабаба<"Сладкий напиток из взбитых сливок с вином. (Прим. перев.)">, – прежде чем помянутая снедь будет употреблена мистером Доггером. Весьма разумная предосторожность, спешил объявить поверенный, учитывая возмутительное падение нравов по всему графству, – что за разительный контраст с золотыми днями его молодости! Отчасти в этом, конечно же, виновато заблудшее духовенство – священники предались лености и пренебрегают своим долгом ради презренной наживы; этим мнением мистер Доггер не стеснялся делиться с преподобным Скаттергудом, что, конечно же, входило в его прямые обязанности как благотворителя прихода и каковое мнение викарию полагалось восприять в том же духе, в каком оно высказывалось.
Невзирая на присутствие на кухне Проспект-Коттеджа миссис Симпкинс, одну из составляющих меню поверенного готовила миссис Доггер собственноручно, дважды в день и с незапамятных времен. А именно заваривала некую разновидность зеленого чая, весьма мистером Доггером любимую, и состав сей смеси ведом был только миссис Доггер и никому другому. Предполагалось, что сей зеленый чай хорош для глаз (помогает углядеть легкую добычу), для кровообращения (упрощает поимку оной) и умственной деятельности (позволяет не запутаться в ведении счетов); а для поверенных во всем мире все это – общепризнанные преимущества.
Была в Шильстон-Апкоте пара-тройка умников, подозревавших, что заурядный провинциалишка Том Доггер вовсе не таков, каким кажется на первый взгляд; что на самом деле он – пронырливый пройдоха, мастер многочисленных уловок, и общается он с соседями только того ради, чтобы разжиться нужными ему сведениями, или подцепить клиента-другого, или пустить простакам пыль в глаза. Все это, конечно же, говорилось мистеру Доггеру не в лицо, но скорее фалдам его сюртука; и даже тогда – сдержанным шепотом, поскольку в отношении сего поверенного всегда подозревали, что глаза и уши у него не только в голове, но и на фалдах.
Словом, вот вам мистер Томас Доггер, респектабельный джентльмен, скромный практикующий юрист, примерный супруг, великодушный работодатель и верный приверженец церкви и ее доктрин.
Однажды ночью, вскорости после приезда в Скайлингден новых жильцов, мистеру Доггеру, точно так же, как мистеру Оливеру Лэнгли в предыдущей главе, привиделся странный сон. Поверенный лежал себе в постели, уже задремывая, как вдруг услышал что-то похожее на легкий шорох. Приподняв голову – тяжелый объект, что и говорить, учитывая, сколько познаний в ней содержалось, – он посмотрел в нужном направлении и увидел, что у открытого створного окна в лунном свете темнеет силуэт. Что это за существо, поверенному удалось рассмотреть далеко не сразу. Что-то вроде маленького человечка; взгромоздившись на каменный подоконник, чужак прижимался лицом к железным прутьям решетки.
Взломщик? В Проспект-Коттедже? Но каким образом он рассчитывает протиснуться внутрь сквозь решетку?
Не на шутку встревожившись, мистер Доггер уселся на постели и поискал тапочки. В этот самый миг темное существо словно бы прыснуло – и заговорило с хозяином. И что же за поток зловещих мыслей затопил сонное сознание мистера Доггера! Эти мысли не давали о себе знать вот уже многие годы, но, подобно погребенным в земле детритам, мирно покоились на дне реки его памяти. Тем не менее, пробудившись ото сна, хотя он и помнил темную фигуру в окне, поверенный так и не смог воскресить в уме все то, что ему говорилось и от чего в душе его царит такое смятение; однако холодная дрожь, точно предчувствие рока, снова и снова сотрясала все его существо. Глянув на темную фигуру напоследок, поверенный вроде бы разглядел, что это не человек, а нечто вроде птицы, сродни крупной сове; запомнились ему только два горящих в темноте зеленых глаза.
Проснулся мистер Доггер, дрожа всем телом; но быстро пришел в себя, вспомнив о скромном достоинстве своего призвания. И, вновь ощутив бремя законоведческих обязанностей, решил, что весьма непрофессионально это – разволноваться из-за такой никчемной, неуместной, бесплотной субстанции, как сон.
Тем же утром, усаживаясь завтракать, мистер Доггер узрел перед собою на столе две чашки с зеленым чаем, поставленные рядышком, – одна для него самого, вторая – для миссис Доггер; в точности так же, как в любой другой день. Однако на сей раз данный конкретный прибор и в данный конкретный момент вдруг напомнил ему не столько чашки, сколько пару горящих в ночи зеленых глаз.
И мистер Доггер, вскочив с места, бросился вон из комнаты и скрылся в юридической конторе, оставив завтрак нетронутым.

Предыдущая страница 2 Следующая страница


3 Джеффри Барлоу

ГЛАВА 6. Встреча в чаще

– Ларком, – промолвил мистер Доггер, поднимаясь с кресла несколькими часами позже.
– Сэр, – кивнул слуга и управляющий, являясь в юридическую контору из коридора на зов своего хозяина.
– Я отправляюсь в Скайлингден. Давно, давно пора навестить новых жильцов усадьбы. Ну, то есть этого мистера Бида Уинтермарча, et uxor, et filia.<"С супругой и дочерью (лат.)."> По чести говоря, я слегка удивлен, что сей джентльмен до сих пор не обратился ко мне за профессиональной консультацией и не попросил о какой-либо услуге. Наверняка Том Доггер мог бы оказать ему посильную помощь в проблемах юридического свойства. Не исключено, конечно, что у него есть собственный поверенный – где-нибудь в городе. О, я совершенно уверен, что приехал он из города; из Вороньего Края, надо думать. Иначе и быть не может. Ну так мало тут будет проку от городских советчиков! А кто-нибудь ему всенепременно понадобится – профессионал из местных, способный порадеть о его талботширских интересах. Интересами клиента, Ларком, пренебрегать ни в коем случае нельзя. А как может адвокат из Вороньего Края заботиться об интересах клиента здесь, в графстве, за много миль от города? Впрочем, саму семью скорее всего винить не в чем – мистера Вида Уинтермарча, et uxor, et filia ; где уж человеку несведущему разбираться в материях столь тонких? Надо мне изучить ситуацию и самому оценить, что они за люди такие. А то я столько всего наслушался, Ларком… словом, много чего наслушался.
– Сэр, – повторил Ларком, кивая желтоволосой головой.
– А в мое отсутствие, прошу тебя, воспользуйся возможностью поразмыслить о своих недостатках, стряхни с себя вялость и апатию – в последнее время они дают о себе знать все отчетливее, – скажи себе: «Рачение и пунктуальность!» Поэнергичнее, друг мой, поэнергичнее! Том Доггер далек от того, чтобы придираться к ближнему своему, менее всего – к подчиненному, но, право же, лишняя толика усердия тебе не помешала бы, тем паче в пределах и границах обязанностей, имеющих отношение к миссис Доггер. Вот, например, серебряный чайный сервиз в состоянии просто вопиющем. Изволь принять меры. Надо привести в порядок фаянс, медную фурнитуру начистить. В гостиной, между прочим, наблюдается деревянная обшивка. А также часы с боем, что упорно отбивают час через интервалы по собственному своему разумению. Опять же, колокольчик у меня над кроватью. Мой серебряный чернильный прибор (вот он) и замок в двери у тебя за спиною; ключ в скважине с трудом проворачивается. А на черной лестнице ступенька сломана; скрипит целую вечность, того и гляди совсем провалится. И только не говори, что ничего не замечал; уж если Том Доггер углядел непорядок, так, значит, любой на его месте углядел бы.
– Сэр, – ответствовал Ларком, внешне – сдержанный и торжественно-серьезный, как всегда, но про себя глубоко задетый несправедливыми поклепами. Слова упрека ранили его слух и уязвили в самое сердце. Увы, не в первый раз оговорили его и опорочили! Стоило всякий день исполнять свои обязанности ревностно и на совесть!
– Все вышеперечисленное требует внимания самого пристального – причем требует давно, не умолчу о том. Кроме того, найдется еще с сотню прочих недочетов, коими необходимо заняться, я уверен, миссис Доггер не преминет на них указать. Позаботьтесь, однако ж, и о том, чтобы в процессе не транжирить средств на услуги ремесленников без крайней на то необходимости. Помните, Ларком: все мы здесь чтим бережливость и умеренность. Сельская юридическая практика кормит плохо, а Проспект-Коттедж не из золота сделан и даже не из пряничного теста. Мотовство и расточительность – это не для нас. Лишь законченный эгоист сжигает дом, чтобы выкурить мышей.
И, будь так добр, попытайся вести себя с большим достоинством. Ты занимаешь положение не из низких, и платью твоему должно отражать его словно в зеркале. Ручаюсь, тебе доводилось слышать пословицу: «По одежке встречают». Мы решительно настаиваем, чтобы всегда и везде ты придерживался неких общепринятых принципов моды. Том Доггер никак не может допустить, чтобы его слуга разгуливал по деревне в шапочках с перьями и кричаще ярких чулках, точно деревенщина какая-нибудь. Видишь ли, Ларком, я много о чем наслышан, много о чем; да и своими глазами видел, как ты по окончании трудового дня, красуясь и так, и этак, дефилируешь по Нижней улице до самого ее конца. Должен сказать, на конторе и практике это сказывается не лучшим образом.
– Сэр. – Ларком сохраняет внешнее спокойствие, но внутри у него все кипит от новых выпадов в адрес его персоны.
– И будь так добр, пока делом занимаешься, попытайся заодно обогатить свой словарь. Для слуги поверенного запас слов у тебя довольно скуден. Возможно, скарбом мы тут и обделены, Ларком, но не образованностью, нет! Том Доггер далек от того, чтобы придираться к манерам ближнего своего, тем паче нижестоящего ближнего, однако в качестве приложения к этой конторе и этой практике ты являешься моим представителем в делах личных и профессиональных. Право, надо бы тебе выучиться изъясняться более членораздельно.
– Сей же миг, сэр, – ответствовал Ларком, продемонстрировав тем самым значительное расширение словаря.
Поверенный надел шляпу, облекся в нарядный орехового цвета сюртук и вышел в дверь, туда, где дожидались рессорная двуколка и лошадь, чтобы отвезти его к усадьбе. Худощавый слуга и управляющий проводил хозяина глазами. Когда же колеса двуколки стремительно завращались, унося седока прочь, не закрутились ли в голове у Ларкома колесики иного рода? Внешне ничто этого не выдавало, только торжественно-серьезный взгляд сделался острее и проницательнее, а губы поджались больше обычного (хотя если бы желтые пряди могли сами по себе скрутиться от негодования, полагаю, они бы это всенепременно проделали). Но вот слуга развернулся на каблуках и невозмутимо принялся за работу, как если бы ничего особенного не произошло. Однако же в глубине его души намертво отпечаталось недавнее унижение, претерпленное от мистера Томаса Доггера, и клейму этому не суждено было в ближайшее время изгладиться.
От Проспект-Коттеджа поверенный направил коня на дорогу к Скайлингдену, что представляла собой не более чем узкую стежку, ответвляющуюся на перекрестке чуть западнее деревни. Поднимаясь по петляющей тропе к Скайлингдену, мистер Доггер снова и снова прокручивал в уме вчерашний странный сон, немало его встревоживший. Все утро он тщился – увы, как ни стыдно признать, отвлекаясь от ревностного и энергичного исполнения адвокатских обязанностей, – все утро он тщился вспомнить слова, с которыми обращалась к нему кошмарная тварь на окне. Отчего же они так его встревожили, эти слова, взволновали настолько, что он разом проснулся в глухой ночи, а ведь за никчемным провинциалишкой Томом Доггером такого отродясь не водилось? Теперь полдень давно минул, а разгадка по-прежнему от него ускользала – хотя ощущалось в голосе, произнесшем роковые слова, нечто знакомое, нечто из прошлого, что ему, хоть убей, никак не удавалось объяснить. Пытаясь вспомнить свой сон, он совершенно извелся; и не зная, как еще восстановить провал в памяти, до поры выбросил проблему из головы и вместо того сосредоточился на цели сегодняшнего выезда.
В Скайлингдене опять поселились жильцы! Последние его обитатели покинули усадьбу много лет назад и возвратились в Эйлешир. Любопытного поверенного уязвляло то, что все его попытки расследовать дело потерпели крах, все усилия выявить нынешнего владельца Скайлингдена натолкнулись на стойкое противодействие муниципальных властей; ведь хранились же соответствующие документы в главном городе графства, и, как в любом другом уголке Талботшира и по всему миру, хранились в запечатанном виде – вплоть до того момента, как осуществлялась законная передача прав собственности! Даже внушительного юридического арсенала мистера Томаса Доггера недостало, чтобы взломать сию печать. Данная предосторожность подсказывалась соображениями конфиденциальности и обеспечивалась городским советом. Хотя, конечно же, кому принадлежит та или иная недвижимость, в большинстве случаев знали всяк и каждый, ибо в утаивании необходимости не было, однако считалось, что желающие сохранить свои интересы в тайне имеют на то полное право.
Что до Скайлингдена, здесь и впрямь было над чем поломать голову. Разумеется, усадьба принадлежала семейству Кэмплемэн; ее представители жили там довольно долго. Все изменилось лет двадцать или около того назад. Мистер Доггер знал почти доподлинно, что род этот вымер, – и даже вообразить не мог, что дело обстоит иначе. Так что вопрос, кому ныне принадлежит Скайлингден, волновал его и с личной, и с профессиональной точек зрения. Кому перешла данная недвижимость? К какому наследнику? Возможно, на усадьбу предъявили права кредиторы? Или это – выморочное имущество? Вывод напрашивался сам собою: некто, совершенно посторонний и к Кэмплемэнам отношения не имеющий, откупил поместье. Но ежели так, отчего новый собственник не вселился в особняк раньше? Может статься, в Верховный канцлерский суд подали иск? Может статься, мистер Вид Уинтермарч в самом деле является владельцем Скайлингдена, невзирая на все свидетельства обратного?
Мистер Доггер твердо вознамерился отыскать ключ к разгадке и, возможно, задать мистеру Уинтермарчу вопрос напрямую, если разговор потечет в нужном направлении. А уж соизволит ли мистер Уинтермарч ответить и если ответит, то не солжет ли, – это, разумеется, уже совсем другая проблема.
Узкая тропка взбиралась все выше и выше, по левую руку от дороги черная гладь озера отступала все дальше, а вокруг двуколки смыкались высокие сосны, ели и кедры Скайлингденского леса. Воздух чащи был удушливым и спертым. Склон сделался заметно круче; впереди замаячил резкий поворот. Мистер Доггер как раз преодолевал этот непростой участок дороги, когда вдруг неожиданно столкнулся нос к носу с еще одной запряженной конем двуколкой, что в отличие от него катилась вниз.
Едва поверенный разглядел, кто правит лошадью, лик его слегка омрачился, при том, что профессиональная личина, вроде как у слуги Ларкома, не изменилась ни на йоту. Он натянул поводья и прикоснулся пальцем к полям шляпы; джентльмен, спускающийся по склону, поступил точно так же.
– Да вы новых жильцов Скайлингдена навещали, – промолвил поверенный, не столько предполагая, сколько констатируя факт.
Второй джентльмен чопорно кивнул. Лицо его, гладкое и невыразительное, сродни бледному пергаменту, с кроткими голубыми глазами, дышало спокойной безмятежностью. Из-под шляпы выбивались жидкие пряди седых волос; все остальное скрывал темно-синий костюм.
– Я засвидетельствовал свое почтение мистеру Уинтермарчу и его семье, – промолвил мистер Холл (конечно же, это был он), – и сердечно их поприветствовал от лица всех обитателей города.
– И как вас приняли? – поинтересовался мистер Доггер, выпрямившись на сиденье и скрестив на груди руки.
– Во всех отношениях любезно. В целом они показались мне превосходным семейством, хотя и несколько замкнутым.
– Обустраиваются, никак?
– По всей видимости.
– Я слыхал, там еще жена и юная дочь наблюдаются: Уинтермарч, et uxor, et filia.
– Да. Жена и сама довольно юна для джентльмена в возрасте мистера Уинтермарча, а дочь – не старше девяти-десяти лет. Прелестное дитя и на мать похожа как две капли воды. Исключительно респектабельное семейство. А вы, я так понимаю, едете с той же миссией?
– Вы – сама проницательность, – улыбнулся поверенный, подпуская в улыбку самую что ни на есть малую толику иронии. – Но, конечно же, при вашей профессии иначе нельзя. Доктор должен быть зорким и бдительным союзником пациентов – по крайней мере так мне объясняли.
Эти два джентльмена относились друг к другу с вежливой, однако весьма ощутимой прохладцей в силу не вполне очевидной причины, причем с незапамятных времен, так что их сдержанное обхождение друг с другом уже вошло в привычку, и оба научились ее не замечать.
– Удачи вам в вашем начинании, – промолвил доктор Холл, готовясь развернуть двуколку и лошадь так, чтобы объехать экипаж поверенного. Ему предстояло навестить своих пациентов, и из графика он уже выбился.
– А что за человек этот Уинтермарч? – резко осведомился мистер Доггер. – Будьте добры, ваше профессиональное мнение, сэр. Не беспокойтесь, надолго я вас не задержу.
Доктор помолчал, осмысливая нежданный вопрос. Врожденная осмотрительность внушала придержать язык, в то время как здравый смысл не видел вреда в том, чтобы поведать те подробности, которые собеседник выяснит и сам, едва добравшись до усадьбы. Наконец здравый смысл возобладал.
– Зрелый, исполненный достоинства, интеллектуал; эффектный профиль, усы, бакенбарды. Безупречные манеры. Держится не слишком неприступно и не слишком фамильярно; и очень даже терпим к незнакомцу, заехавшему с визитом в разгар дня.
– Он ведь горожанин? Из Вороньего Края, надо думать?
– Да, сдается мне, он приехал из города.
– Как я и подозревал, – кивнул мистер Доггер.
– Но из Вороньего Края ли, или из Фогэмптона, или из Солтхеда, или из других мест – этого я вам не скажу, поскольку мне он о том не сообщил.
– Досадно, весьма досадно. Я, впрочем, склоняюсь к мысли о Вороньем Крае.
– Вот и я так думаю.
– Ничего больше вы из разговора с ним не выяснили?
– Нет. Да я и пробыл там совсем недолго. Мы беседовали главным образом о Скайлингдене и о стараниях мистера Уинтермарча отремонтировать полуразвалившийся дом.
Доктор вновь умолк; в глазах его светилась глубокая задумчивость. В памяти застряло что-то еще – тень, химера, словом, сущий пустяк. Что-то запало ему в сознание в ходе беседы в гостиной Скайлингдена – и властно напоминало о себе. Ничего важного, о нет, даже и говорить не о чем; иллюзия, доведенное до полного абсурда и бессмыслицы порождение фантазии. Воображение чересчур разыгралось, вот и все. И все же… все же…
Следует заводить о том речь или нет? В частности, следует ли заводить о том речь здесь и сейчас, в разговоре с мистером Доггером?.. На краткий миг безмятежное спокойствие доктора словно бы дрогнуло. Этого было довольно; вкрадчивый, пронзительный взгляд поверенного подметил неуверенность доктора – и так и впился в свою жертву.
– Вам есть что добавить?
Новая пауза. Доктор молчал, взвешивая про себя возможные альтернативы. А таковых было вопиюще мало. Сколько бы он ни пытался, вычленить из сознания химеру и сущий пустяк отчего-то не удавалось.
– Мне сдается, – ответствовал он медленно и осторожно, – сдается мне, с этой семьей я уже где-то встречался.
– Где же?
– Не могу сказать в точности. Это лишь ощущение, не более, возникшее в результате беседы очень и очень краткой. И чем дольше я об этом размышляю, тем более озадачен и заинтригован. Хотя, возможно, я не прав, говоря о семье, поскольку ощущение это касается одного только мистера Вида Уинтермарча. В толк не могу взять, откуда бы мне знать его жену и дочь.
– Может статься, вы имели удовольствие быть знакомым с помянутым джентльменом в далекой молодости, – предположил поверенный. – И, конечно же, с течением лет он изменился.
– Да, очень вероятно, что так.
В памяти доктора тотчас же возник образ новых обитателей Скайлингдена – какими предстали они перед визитером в гостиной, – и мистера Вида Уинтермарча в частности. Где же прежде видел он этого сурового джентльмена с эффектным ястребиным лицом? И когда? За буйными усами и бакенбардами, за насквозь пропитанными краской волосами, за морщинами, взявшими в осаду стареющее лицо, за накопленными наносами лет не просматривается ли разительное сходство с…
Доктор вздрогнул, пораженный сделанным открытием. Господи милосердный, неужто такое возможно?
– В чем дело? – осведомился мистер Доггер, с трудом сдерживая любопытство. – Вы его знаете?
– Не уверен. Скорее всего я просто ошибся.
– Похвальная осмотрительность, сэр. Ложное обвинение порою чревато серьезными последствиями, – фыркнул поверенный, изрядно раздосадованный нерешительностью собеседника.
– Я никого не обвиняю, сэр, – резко парировал доктор Холл. Он сверился с часами, нахмурился и, вновь взяв в руки вожжи, направил лошадь в объезд чужой двуколки и вниз по холму. Не попрощавшись с поверенным ни словом, ни взглядом.
– Проваливай себе, Эскулап, – прыснул поверенный себе под нос, краем глаза наблюдая за уезжающим доктором. Постоял на месте еще немного, упиваясь лесным воздухом и собственными мыслями, до тех пор, пока грохот колес не затих в отдалении. А затем взялся за хлыст и продолжил путь, дабы своими глазами увидеть все то, что открывается взору в гостиной Скайлингдена.
Далеко внизу докторская двуколка, подпрыгивая на колдобинах, прокатилась по каретному тракту и въехала на Нижнюю улицу; сам же доктор, выбросив из головы неразрешимую загадку, сосредоточил все свое внимание на пациентах, которые к тому времени, надо думать, уже гадали, куда тот запропастился.

ГЛАВА 7. Легенда об озерных братьях

Тем же вечером – в то время как над округой лениво сгущались летние сумерки, и вот уже от солнца ничего не осталось, кроме слабого отблеска за изрезанной грядой Талботских пиков, – доктор Уильям Холл, завершив объезд пациентов и отужинав в одиночестве, задумчиво прогуливался по Нижней улице вплоть до самого ее конца. Наконец он поднялся по каменным ступеням лестницы, ведущей к «Деревенскому гербу». Вечер выдался на диво погожий; над головой перемигивались и мерцали звезды, да и гостиница, то есть «Герб», глаз радовала – уютный гостеприимный приют для покрытых дорожной пылью путешественников, славный постоялый двор с чистыми комнатами, чистыми постелями и цветочными ящиками на окнах; место, где простыни мягки и белы и пахнут лавандой, где кормят лучше лучшего, где сам хозяин и штат прислуги радушны и почтительны. Не одни только путешественники, но и многие другие подкреплялись и восстанавливали силы в «Деревенском гербе», ибо его массивная дубовая стойка и его развлечения жителями Шильстон-Апкота были ценимы ничуть не менее, нежели проезжающими мимо по каретному тракту.
Доктор пересек двор и подошел к двери – весьма тяжелой и старомодной; в середине ее, как раз на уровне головы, был вделан крохотный стеклянный «глазок», круглый, как «Скайлингденский глаз», однако далеко не столь зловещий. Войдя внутрь, гость снял в прихожей пальто и шляпу; восседающий на своем законном месте напротив регистрационной стойки коридорный оживленно болтал о чем-то с группой бездельников и праздных зевак.
– Вечер добрый, доктор, сэр! – громко поздоровался сей дородный, свирепо глядящий джентльмен с железной челюстью и неаккуратной стрижкой, великий визирь обувной ваксы и платяных щеток, сей лучший из носильщиков в плотно облегающем жилете и черных рукавах из каламянки. Рожденный под именем Альфред Снорем в городе Джей, на дальнем берегу озера, он в равной степени славился и под профессиональным своим псевдонимом как Коридорный «Деревенского герба».
– По-отрясающе погожий вечер, доктор, сэр, – как же, весна уж миновала, а я слыхал, что в этом году лето ожидается по-отрясающе погожее! – Мистер Снорем всегда изъяснялся именно так, громовыми восклицаниями, даже когда понижал голос до шепота, ибо бедняга был на три четверти и малую толику глух и всегда сомневался, расслышали ли его толком. Некогда он числился помощником садовника в одном из домов побогаче в верхней части Шильстон-Апкота, но ему дали от ворот поворот, как выражался он сам, потому что голосом своим он распугал всех котов.
Доктор кивнул, здороваясь с мистером Сноремом и его собеседниками, и прошел прихожую насквозь, заслышав из картежной наверху голос хозяина, куда менее гулкий. Там, как с порога заметил гость, шло без числа битв, и в каждом случае требовалось немало горячительной жидкости для подкрепления игроков, так что мистер Джон Джинкинс, долговязый буфетчик, трудился не покладая рук у пивного насоса за массивной дубовой стойкой. Бессчетные посетители, удобно развалившись на стульях вдоль ряда окон, беседовали друг с другом или наблюдали за игрой в пикет, ломбер и в двадцать одно.
В примыкающей зале для отдыха, по правую руку от доктора, полным ходом шла игра в нарды, да и бильярдный стол за камином приверженцы дарили вниманием самым пристальным. Несколько усталых путешественников, устроившись на диванах и мягких креслах вокруг очага, лениво листали старые газеты, или молча курили, или просто наслаждались атмосферой горной гостиницы (и, возможно, пытались отдышаться, учитывая, сколь разрежен в горах воздух). Юная леди разыгрывала гаммы на фортепьяно, особого успеха, впрочем, не снискав – как в силу отсутствия таланта, так и в силу того, что инструмент был безнадежно расстроен.
Над всей честной компанией в гостиничной зале нависал жуткий зверинец из укрепленных по стенам трофейных голов. Застывшие морды бизона и медведя, тапира и пекари, оленя и лося глядели с обитых дубовыми панелями стен, а морда саблезубого кота – с камина; стеклянные глаза критически рассматривали человеческий зверинец внизу, а иссохшие мозги, чего доброго, измышляли достойную месть виновникам своего бедственного положения.
Среди штата трактирной прислуги особенно выделялась мисс Черри Айвз, дочка хозяина. Её вдумчивая и вместе с тем любезная речь, ее стремительная, целеустремленная поступь, ее неутомимое усердие бросались в глаза повсюду, не важно, отправляла ли она одного или более слуг с тем или иным поручением, или радела о нуждах посетителей, или при необходимости помогала отцу. В свою очередь мистер Ним Айвз проводил вечер, бродя туда-сюда по заведению и задерживаясь то тут, то там – в зале для отдыха, и в комнате для игры в карты, и во дворе перед конюшней, и перед регистрационной стойкой, справляясь о том и о сем, буде возникала необходимость, а по ходу дела перебрасывался шутками с местными завсегдатаями и вовсю смеялся заодно с гостями, некоторые из которых прибыли только что, последней каретой. В этом и состояла главная цель его жизни, его raison d 'etre<"Смысл существования (фр.).">: одаривать клиентов и друзей остроумием и добрым приветом, предоставляя дочери надзирать за штатом прислуги и за приготовлением снеди.
Среди картежников наблюдался преподобный мистер Скаттергуд вместе со своими посеребренными очками: он увлеченно разыгрывал партию в пикет с мистером Лэшем, деревенским учителем. Были там и мистер Марк Тренч, и его гость из дальних краев, мистер Лэнгли; с избытком запасшись пивом и сигарами, они старались как могли, подзуживая викария и его противника при помощи разнообразных тонких замечаний и сдержанной остроты-другой, а те изо всех сил пытались сосредоточиться и не сбиться со счета.
Подметив в руках у большинства собравшихся до краев наполненные стаканы, доктор вновь задумался о предстоящем ему одиноком ужине и о том, сколь небогат его буфет горячительными напитками; засим он направился прямиком к стойке и потребовал пинту шестипенсового хвойного у расторопного мистера Джинкинса, прежде чем мало-помалу погрузиться в течение и ход общего разговора.
Сгустилась тьма, и теперь мало что можно было рассмотреть сквозь ряды окон на галерее, забранных старинными решетками-ромбами; днем за ними открывался весьма живописный вид на Одинокое озеро, отчасти скрытое за деревьями. Несколько створок были распахнуты в ночь, пропуская свежий воздух. Утвердившись у одного такого окна и наблюдая за четверкой, играющей в вист, доктор вдруг услышал снаружи шум крыльев. А мгновение спустя послышался леденящий душу крик и тут же – пронзительный хохот вроде совиного. Пергаментно-бледное лицо доктора посерело еще больше, ежели такое возможно. Сощурившись, он вгляделся сквозь железные прутья. От жуткого звука у доктора мороз пробежал по коже: он безошибочно распознал охотничий клич тераторна. На всякий случай мистер Холл тщательно прикрыл оконную створку и, снова взявшись за стакан, обнаружил, что пива в нем осталось совсем на донышке; сделав сие открытие, доктор вновь направил стопы свои к мистеру Джинкинсу и пивному насосу.
Спустя некоторое время сквайр Далройдский и его гость, истощив запас добродушного подтрунивания, адресованного игрокам в пикет – как всегда, скрытный мистер Лэш выигрывал, а викарий – напротив; к такому положению дел почтенный джентльмен давно привык и относил его за счет непостижимости Господнего промысла, – так вот, спустя некоторое время сквайр и Оливер перебрались к дубовой стойке, где к мистеру Тони Аркрайту, ветеринару по профессии, и мистеру Айвзу уже присоединился доктор Холл с очередной пинтой.
– Чертовски рад вас видеть, любезный хозяин, – промолвил, небрежно развалясь, Марк. – Вот тут мой друг мистер Лэнгли хотел вас кое о чем спросить. Я по меньшей мере целый день отговаривался да увиливал, поскольку почти уверен: ерунда все это; но вот мы, а вот и вы, так что, видимо, никуда не денешься. Кроме того, он же меня вконец изведет, если ответа так и не добьется.
– А в чем же заключается это ваше «кое-что»? – полюбопытствовал мистер Айвз, обращая выразительное лицо к гостю из Вороньего Края.
– Не останавливался ли у вас в «Гербе» некий пожилой священник? – осведомился Оливер. – Я только потому спрашиваю, что нам с Марком довелось вчера утром столкнуться с человеком, соответствующим такому описанию, у Далройдской пристани. Он прогуливался по берегу с женой или с женщиной, которую мы таковою сочли. Оба выглядели весьма жалко и словно себя не помнили от тревоги и беспокойства.
– По-жи-лой свя-щен-ник… – медленно повторил мистер Айвз, нахмурившись и задумчиво потирая подбородок. – Часом, не был ли наш викарий, сэр? Наш мистер Скаттергуд? Если говорить о священниках, так в здешних краях только его и встретишь; по чести говоря, он – вообще единственный, хотя пожилым я бы его не назвал.
– Нет, это вряд ли. Тот священник задал нам пару вопросов, а когда мы так и не сумели дать вразумительного ответа, он и его спутница ушли прочь, даже не представившись. В результате ни я, ни Марк понятия не имеем, кто они такие, но разумно было предположить, что эти люди остановились здесь, в «Гербе».
Мистер Айвз покачал головой:
– Насколько мне известно, сэры, никакие престарелые священники у нас не живут – и в последнее время не останавливались. Но, вы уж меня извините, я справлюсь у высших авторитетов.
Трактирщик огляделся по сторонам, кликнул дочь, и та сей же миг подоспела к стойке; живое воплощение проворства и компетентности, вплоть до последнего блестящего темного локона.
– Черри, милочка, – промолвил отец, – а не найдется ли, часом, в числе наших постояльцев священника? В летах и, возможно, с супругою?
Мисс Айвз заверила, что нет, не найдется.
– А не останавливался ли у нас, часом, такой человек, и, возможно, с супругою, на прошлой неделе?
– Нет, отец, не останавливался.
– А не доводилось ли кому-либо из вас повстречать в деревне священника с женой – не считая наших мистера и миссис Скаттергуд, разумеется? – не отступался Оливер. – Может статься, почтенная чета проезжала через Шильстон-Апкот в карете и, пока меняли лошадей, вышла поразмяться?
Нет, почтенной четы никто не видел.
– А в котором именно часу вы столкнулись с этими людьми, сэр? – уточнил хозяин гостиницы.
– Приблизительно в половине девятого утра.
– Ага, значит, это никак не могла быть пассажирская карета, сэр; до одиннадцати часов нет рейсов ни в ту, ни в другую сторону. Если хотите, милости прошу, загляните в дорожный справочник на стойке и убедитесь своими глазами. Что до частных экипажей, здесь я не поручусь, нет, сэр, ни в коем случае не поручусь. Черри, милочка, как там насчет частных экипажей?
– Сколько бы их мимо нас ни проехало, никаких священников я в глаза не видела, – ответствовала умница Черри.
– Если этот священник с женой прогуливались у Далройдской пристани не далее как вчера в указанное вами время, сэр, тогда, может статься, они гостят у кого-то в деревне, Черри, милочка?
– Никоим образом, отец. Ни про каких священников я в деревне и слыхом не слыхивала.
– Что ж, сэр, если моя Черри утверждает, что в деревне священников нет, значит, это и впрямь так, – объявил мистер Айвз, хлопая себя по бедрам и широко улыбаясь, – уж она-то знает все, что происходит на мили и мили вокруг, с такими-то подругами – тут и супруга викария, тут и мисс Вайолет, та, что вафельную содержит, и мисс Моубрей из Грей-Лоджа – ваша кузина, мистер Тренч, – и ее тетушка миссис Филдинг. От их внимания ничего не укроется! Если дамы никакого священника не видели, сэр, стало быть, никакого священника и нет вовсе.
– Подписываюсь под каждым словом, – согласился мистер Аркрайт, кивая шлемом коротко подстриженных темных волос.
Оливер смущенно умолк, но вскорости заговорил снова:
– А не могла ли эта пара остановиться на другом постоялом дворе? Скажем, в «Перевозчике» – ну, в местечке под названием Джей?
Трактирщик признал, что такое возможно, хотя и маловероятно, поскольку от Шильстон-Апкота до Джея путь неблизкий, тем паче для пожилой четы, по всей видимости, немощной и хворой.
– А не могли бы вы подробнее описать, как выглядели эти люди и как себя вели? – осведомился мистер Аркрайт, супя длинные кустистые брови.
Оливер постарался по возможности удовлетворить любопытство собеседника; время от времени на помощь ему приходил и Марк; хотя оба джентльмена вынуждены были признать, что престарелая чета ничем таким особенным не отличалась, если не считать до странности удрученного вида: заботы и тревоги словно выпили из них последний отблеск света.
– А о чем священник вас спрашивал, мистер Лэнгли? – полюбопытствовала Черри. – Ну, когда вы не нашлись, что ответить?
– Речь шла о ребенке, или так мы подумали сначала. Он осведомился у нас, сперва у меня, а потом и у Марка, причем в одних и тех же словах, не видели ли мы их девочку. В конце концов мы заключили, что «девочка» – это вовсе не ребенок, но собака, что, верно, потерялась в окрестностях озера.
– А какое-нибудь имя они называли?
– Да. Эдит.
При этих словах открытая добродушная физиономия трактирщика преобразилось словно по волшебству. Добряк разом помрачнел, серые глаза его потемнели; он суетливо провел ладонью по губам – и улыбки как не бывало. Не приходилось сомневаться: это имя что-то для него значило, но что именно – трактирщик открывать не спешил, да и на последующие расспросы Оливера внятного ответа не дал.
– Что до собаки, держу пари, здесь кроется некая тайна, – вот и все, что сказал мистер Айвз, со своей стороны ставя точку в дискуссии. Он прочистил горло, вспомнил внезапно, что неотложные дела призывают его в залу для отдыха, и со всех ног устремился туда.
– Чертовски странно, – пробормотал сквайр, впервые проявляя к предмету обсуждения живой и непосредственный интерес.
– А что не так? – осведомилась Черри, поведением отца весьма озадаченная.
– Сдается мне, услышав имя «Эдит», ваш отец отчего-то встревожился, – промолвил Оливер.
– Понятия не имею, сэр, с какой бы стати; я не знаю никого с таким именем – ни собаки, ни женщины, – и, сдается мне, у отца таких знакомых тоже не водится.
– Похоже, у этого священника есть друзья в деревне, – промолвил Оливер спустя некоторое время, уже после того, как по своим делам ушла и Черри. – Просто он не попался девушке на глаза, вот и все. Марк, а ты что скажешь?
В ответ сквайр буркнул что-то неразборчивое и глотнул пива; из чего Оливер заключил, что никакого определенного мнения по данному вопросу у его друга пока нет.
В течение почти всего разговора доктор Холл хранил свойственное ему безмятежное спокойствие, но теперь, едва Оливер с Марком обратились к нему за советом, обнаружилось, что он взыскует у долговязого Джинкинса новой порции пива. От природы доктор к пьянству не склонялся; одной пинты ему обычно хватало на целый вечер – сей достойный эскулап был куда более привержен к горячему чаю и кофе, нежели к алкоголю. Марк отлично это понимал в отличие от Оливера, чужака в здешних краях. К тому времени, как доктор возвратился – чуть заметно изменившись в лице, как если бы приходил в себя после глубокого душевного потрясения, – разговор уже перешел к теме Скайлингдена, и к плаванию Марка и Оливера на шлюпе накануне утром, и к тупорылому медведю, замеченному у входа в пещеру. Оливер к слову упомянул об архитектурных особенностях Скайлингдена, замеченных с судна – о руинах, в беспорядке разбросанных тут и там на краю холма, – но ответил ему, как ни странно, не доктор, а мистер Аркрайт:
– Вы абсолютно правы, мистер Лэнгли; там, в чаще леса, Скайлингден-холл стоял отнюдь не всегда. Собственно говоря, особняк как таковой возвели бок о бок с развалинами совсем иного строения.
– Что еще за строение? – полюбопытствовал Оливер, в котором сей же миг пробудился антиквар. – Значит, те древние руины – серые плиты и остатки каменной кладки – некогда были его частью?
– Безусловно.
– Так что же там располагалось?
– Аббатство, – отвечал мистер Аркрайт. – Обитель монашеского ордена, члены которого называли себя Озерными братьями. То были отшельники, и весьма ревностные. Аббатство считалось горным святилищем; там монахи и вся их братия могли предаваться медитации, приближаясь тем самым к Господу, ибо, как то и пристало пустынникам-анахоретам, предпочитали созерцательный образ жизни.
– Об этом ордене я слышу впервые.
– И здесь вы не одиноки, отнюдь. Много, много лет назад монахи отстроили свое аббатство из кирпича, извести и доброго талботширского камня. По всем отзывам, братия отличалась беспримерным благочестием: эти святые люди занимались своим делом и с деревенскими жителями почти не общались. Скажу больше: они отказывались принимать подаяния, что либо к добру, либо к худу; и тем разительно отличались от этого вашего современного ортодоксального духовенства.
– Да уж, это мне современное ортодоксальное духовенство! – кисло улыбнулся Марк, раскуривая новую сигару.
– Мне отлично известны нетрадиционные взгляды сквайра на религию, церковь и церковников в частности, – промолвил Оливер. – Нет нужды лишний раз заострять на этом внимание, мистер Аркрайт.
– Как я уже сказал, – продолжал ветеринар, все более увлекаясь, – Озерные братья жили по большей части уединенно, в хижинах и кельях в самом аббатстве, и в общем и целом вроде бы вели себя как оно подобает и надлежит монахам. Однако со временем в деревне заподозрили недоброе. Поползли слухи, будто монахи вовсе не таковы, какими кажутся на первый взгляд; будто на самом деле они отреклись от обетов служения Всемогущему и, что еще хуже, занялись черной магией и всяческими тайными искусствами. В те времена говорилось, будто их совратили демоны; и, учитывая все события последующих лет, я склонен разделять это мнение.
– Но что послужило причиной? Каким образом местные жители пришли к этой мысли?
Мистер Аркрайт расхохотался, да так, что из тесной темницы рта проглянули огромные желтые зубы.
– Монахи… паписты! По-вашему, этого недостаточно? Хотя, конечно же, свидетельств никаких нет, только слухи да пересуды, а уж много ли в них правды – во всем том, что я услышал от отца и брата, – на мой взгляд, это вопрос спорный. Мой отец и брат в отличие от меня к пустопорожней болтовне не склонны, тем паче в таких вопросах, так что рассказывали они не то чтобы много. Но вот вам один пример. Похоже, время от времени кто-нибудь из братьев, в черной рясе, капюшоне и сандалиях, ускользал из аббатства – а может статься, его просто выставляли за порог, – и пробирался в деревню. То-то переполох поднимался всякий раз! А что вы хотите, у монаха все признаки безумия, как говорится, были налицо: взгляд блуждает, сам что бесноватый, на губах пена, точно у взбесившегося пса, бранится, сквернословит, проклинает всех и каждого. Вот из таких историй – а они передавались из уст в уста снова и снова, причем не раз и не два, – становится ясно, что деревенские жители рассмотрели дело со всех сторон и пришли к мнению, что за всем этим кроется черная магия и злое чародейство.
Как-то раз летом, накануне дня святого Варфоломея, после очередного такого случая, когда страсти кипели в полную силу, местные жители, опасаясь за собственные души и не желая рисковать вечным спасением, призвали аббата к ответу. Перебранка вышла нешуточная, но, разумеется, ни к чему не привела. После того селяне собрались штурмовать аббатство; однако, прибыв на место, никаких монахов не обнаружили – просто-таки ни одного; хитрющие святоши унесли поскорее ноги, пока живы. Охваченные страхом и яростью жители Шильстон-Апкота сожгли аббатство вместе со всем содержимым – и церковь, и кельи, и дормитории – и сровняли его с землей.
– Вот храбрецы! – воскликнул Марк, одобрительно хлопнув рукою по стойке. – Чертовски здравомыслящие, бесстрашные парни жили в здешних краях в былые дни, Нолл, – не чета теперешним малодушным слабакам! Но, конечно же, я с собственным временем не в ладу.
– Должен признать, что мне такие погромы вообразить трудно, – отозвался Оливер. – Жуткое, должно быть, зрелище.
– Скрепленные раствором кирпичи, что вы углядели на вершине, – это остатки фундамента аббатства, – сообщил мистер Аркрайт. – Я и сам на них то и дело натыкаюсь, пробираясь через лес. Когда рядом с руинами стали возводить усадьбу, семейство Кэмплемэн – то самое, что затеяло строительство, – использовало сохранившийся от аббатства камень.
– Так что сам видишь, Нолл: на Скайлингден-холл пошел булыжник от дома с привидениями, – усмехнулся сквайр, свирепо дымя сигарой. – Вот поэтому об обитателях столь нечестивого жилища и судачат на каждом шагу.
– Кстати, а не расскажете ли в двух словах о пресловутом мистере Уинтермарче и его семье? – попросил Оливер. – Мне тут сообщили, что вы, доктор Холл, не далее как сегодня побывали в усадьбе с визитом.
Доктор, стряхнув с себя глубокую задумчивость, в каковой пребывал вот уже некоторое время, очевидного отрицать не стал и вынужден был вкратце поведать о своей поездке. Сколько бы он ни старался, ему не удалось умолчать о том, что в семействе Уинтермарчей ему почудилось нечто до странности знакомое, и о том, как мистера Томаса Доггера, встреченного на Скайлингденской дороге, заинтриговали и озадачили подозрения доктора, и как в конце концов все пришлось списать на разыгравшееся воображение – хотя в справедливости данного вывода доктор был уже далеко не так убежден, как прежде.
Вышеупомянутый рассказ еще сильнее распалил фантазию Оливера, да и Марка равнодушным не оставил, поскольку все, что интриговало и озадачивало ханжу Тома Доггера, весьма занимало и сквайра. Марк отлично знал о давней неприязни, существующей между доктором Холлом и пролазой-поверенным, каковую относил на счет разительного несходства характеров или, может, на счет какого-нибудь профессионального расхождения во взглядах; хотя, по правде говоря, об истинной причине сквайр понятия не имел и не представлял, кто бы мог его в этом отношении просветить.
К тому времени, как ближе к ночи они покинули трактир и под недвижным звездным пологом вышли на дорогу, а потом поднялись к Далройду, и сквайр, и его гость – тот самый сквайр, который еще недавно чихать хотел на Скайлингден, – твердо вознамерились своими глазами убедиться, что представляют собой обитатели усадьбы, – и не позже, чем на следующий же день.

ГЛАВА 8. Обитатели Скайлингдена

– Медник, друг мой, ты, вне всякого сомнения, – самый неприглядный из обитателей Далройда, – обронил Марк Тренч, вскакивая в седло. Его конь, гнедой мерин высотой в шестнадцать ладоней, с огромной, размером с футляр для скрипки, головой, с грудью что бочка, лохматыми крепкими ногами и с самую малость вихляющим задом забил копытом в землю и ликующе заржал, едва хозяин, что называется, «поднялся на борт».
– Да не такой уж он и уродец, Марк, – возразил Оливер, одним прыжком взлетая на изящную гнедую кобылку, выведенную для него конюхом. – Честное слово, мог бы и похуже выбрать: вот, скажем, деревенского корноухого коба<"Порода коренастых верховых лошадей. (Прим. перев.)">, или заморенную ломовую лошадь, или мышастого пони с норовом размером с целое графство. На мой взгляд, знаешь ли, Медник – очень славный коняга. Надежный. Спокойный. Преданный.
– Цыц! – оборвал его сквайр. – Нечего распалять в нем тщеславие, Нолл. Видел, как он уши насторожил, тебя слушая? Чего доброго, наберется теперь ненужных идей, возомнит о себе невесть что, под стать нашему деревенскому законнику. Не сегодня-завтра и подпускать меня к себе перестанет, кроме как за горсть зерна, а после, глядишь, и на землю сбросит!
– Иногда мне и в самом деле кажется, что животные нас слышат, ну, то есть, я имею в виду, понимают каждое наше слово. Лошади и собаки порой демонстрируют интуицию просто-таки сверхъестественную. Помнишь спаниеля профессора Хамфри в добром старом Антробусе? Пес всегда знал, когда наш славный наставник собирался улизнуть в винный погребок, и усаживался перед дверью с профессорской тростью в зубах.
– Медник по Забавнику затосковал. Я вижу, я чувствую. Сам погляди, как он поводит по сторонам скорбными глазищами! Привык, что малыш всегда сопровождает его в таких вот разъездах. Нет, Медник, дружок, сегодня мы поскачем в Скайлингден, а Забавнику там делать нечего. Наносить визит вежливость верхом – это, что называется, de rigueur<"Модно, подсказано этикетом (фр.).">, а вот собаку за собой тащить – это, уж извините, в высшем свете не принято. Спорю на пятьдесят гиней, в усадьбе псу не обрадуются. А сам я не захочу, чтобы он бегал где-то сам по себе, тем паче что по лесам рыщет Косолап.
– Наверняка тамошний конюх о нем позаботился бы, – промолвил Оливер.
Однако сквайр ничего и слышать не желал: да он скорее доверит своего терьера мальчишке мясника или пьяному разносчику! От этого замечания в пору было нахмуриться его собственному груму, но, по счастью, сего славного джентльмена в тот момент отвлекли иные обязанности. Не приходилось сомневаться: благополучие Забавника для владельца Далройда стоит на первом месте.
Оливер огляделся вокруг, поднял глаза к пасмурному небу – воистину удручающему наследнику ясных звездных небес давешнего вечера! Тусклое, безжизненное, какое-то комковатое выдалось утро, под стать тусклому, безжизненному, комковатому лицу его друга сквайра, который в свою очередь оценивал занимавшийся день посредством неравной пары глаз – слишком маленьких и узких, слишком близко посаженных. За деревьями застыла недвижная гладь Одинокого озера, точно пленка кровяной колбасы. Сквайр вдохнул полной грудью, радуясь росному, свежему благоуханию леса. Если не считать облаков, утро оказалось не вовсе неудачное: не слишком холодное, безветренное – словом, просто-таки идеальное для неспешной прогулки верхом вверх по Скайлингденской дороге.
– Он у тебя давно? – полюбопытствовал Оливер, подразумевая Медника, едва джентльмены свернули на каретный тракт.
– Вот уж двенадцать лет как. Он тут на свет появился, – ответствовал Марк не без гордости. – Это верно, для этакого нескладного чудища нрав у него мягкий да кроткий. И ход что надо, и к удилам чуток, вот только внешнее плечо не так хорошо выносит – Аркрайт говорит, что теперь уже делу не поможешь, – и вполне доволен своей участью. Чего еще и желать? Второго такого коняги мне в жизни не добыть! Просто не представляю, что бы мы с Забавником без него делали! Да-да, Медник, старина, все чистая правда, так и есть! – С этими словами Марк коротко потрепал коня по холке и шее, словно заверяя, что в Далройде его и впрямь никто не заменит. Да, хозяин и «чудище» крепко привязались друг к другу.
– Медник и Забавник, – пробормотал себе под нос Оливер. – Вот тебе и семья или некое ее подобие.
– И такому человеку, как я, подобной семьи более чем довольно, благодарю вас. Но ты опять забываешь Смидерза Незаменимого, который ведет все мои дела и не позволяет мне лодырничать. Господи милосердный, да он, по сути дела, управляет Далройдом от моего имени! Ну скажи, пожалуйста, что еще нужно джентльмену для полного счастья? Собаки и лошади, сидр и хвойное пиво, бильярд и табак, провинциальные развлечения и провинциальные же обязанности… Говорю тебе, Нолл, я устроился всем на зависть!
Сквайр вальяжно откинулся в седле, по всей видимости, очень собою довольный, и по-хозяйски оглядел окрестности – что и неудивительно, учитывая, сколь значительная часть здешних земель принадлежала ему.
– А у меня сложилось впечатление, что ты здесь, в Талботширской глуши, – словно на необитаемом острове, – с деланным недоумением воскликнул Оливер. – Отрезан от всего мира и от жизни, так сказать.
– Повторяю тебе еще раз, Нолл: речи моей юной кузины Моубрей всерьез принимать не стоит, – отпарировал Марк, окидывая взглядом ряды гигантских стволов на холме. – Она сама не знает, о чем говорит: жизненный опыт ее крайне скуден. Болтает себе без умолку о том и о сем, это верно, но познания ее в отношении каждого отдельно взятого предмета весьма поверхностны. Что до вас, сэр, я бы предложил вам задуматься над следующим афоризмом: «Навязчивому гостю привета не дождаться». Возможно, мистер Лэнгли, если вы ограничите свои «впечатления» изучением этого вашего пропыленного римско-испанского приятеля и его эпиграмм, то куда лучше преуспеете здесь, в Талботшире, – в глуши, как вы изволили выразиться.
– Да, но разумно ли я поступил, приехав в Талботшир и в Шильстон-Апкот? – отпарировал, лукаво улыбаясь, Оливер. – В конце концов, с какой стати человеку здравомыслящему сюда перебираться?
– Ха! – буркнул Марк и, решительно сдвинув на лоб черную касторовую шляпу, пробормотал себе под нос нечто весьма нелестное про городской люд в общем и целом и обитателей Вороньего Края – в частности.
Оливер с трудом сдержал смех: сколько же противоречий заключает в себе характер его старого приятеля по Солтхеду! Милый старина Марк! Вот ему-то нечего опасаться, что кто-нибудь станет ему слишком близок и дорог – затронет за живое, так сказать, – ибо душу свою от чужого вторжения он оборонял обдуманно, уверенно и надежно.
Справа остался Грей-Лодж, дом пресловутой юной леди с крайне скудным жизненным опытом. То был живописный, сложенный из камня двухэтажный коттедж, не слишком большой и не слишком маленький, с высокой покатой крышей, крытой серой соломой; плавные изгибы этой на удивление плотной, лохматой кровли с закругленными волнистыми краями обрамляли верхние окна подобно бровям над решетчатыми глазами-окнами. Оливер уже собрался отпустить остроту-другую на счет одной небезызвестной обитательницы сего жилища, однако под предостерегающим взглядом Марка прикусил язык. На сквайра накатил очередной приступ хандры, так что двое джентльменов молча ехали себе вперед, не торопясь, но и не замедляя шага. По левую руку, под холмом, высилась колокольня церкви Святой Люсии Озерной, а в лесистой лощине между церковью и склоном холма виднелись надгробия приходского кладбища. Сквайр оглядел сей пустынный участок с несвойственной ему торжественной серьезностью – так смотрел он всегда, проезжая мимо.
Подъехав к перекрестку, отмеченному потемневшим столбом с указанием миль, всадники направили коней по узкой тропинке, уводящей вверх сквозь густой лес. Вокруг царила тишина, нарушаемая только цокотом копыт да бряцанием уздечки, да еще среди листвы тараторили сойки – эта отрадная музыка весьма способствовала самоанализу. Скача вверх по склону, всадники размышляли о том, что ждет их впереди. Что за люди эти Уинтермарчи? Отчего вздумали поселиться именно в Скайлингдене? Как прикажете воспринимать сплетни, что циркулируют по деревне? Как насчет смутного сходства с кем-то знакомым, что примерещилось доктору Холлу во время его визита в усадьбу? Возможно ли, что эти люди – не те, за кого себя выдают? Не кроется ли здесь тайна еще более глубокая – или все дело просто-напросто в инстинктивном недоверии, что люди повсеместно питают к чужакам?
Оливер, сам будучи в Шильстон-Апкоте чужим, однако же всерьез заинтересовавшись мифологией Скайлингдена, нынче твердо вознамерился подметить и занести в анналы памяти каждую подробность своего визита в легендарную усадьбу. Его ясные глаза жадно глядели на уходящую вверх дорогу. Чем круче становилась тропа, тем теснее смыкались деревья по обе стороны от нее. Птицы умолкли; похоже, даже сойки находили Скайлингденский лес местом до крайности неприятным. Ветви высоких сосен переплетались над головой, заслоняя пасмурное небо. Вокруг царили безмолвие и тень. На протяжении всего пути сквайр не терял бдительности, памятуя о проказах Косолапа и вовсе не желая нежданно столкнуться с ним лицом к лицу. В придачу в столь мрачной чаще следовало опасаться саблезубых котов, вне зависимости от времени года. По счастью, ни кота, ни медведя он так и не высмотрел, да и лошади не заметили ничего подозрительного, и Медник, и гнедая кобылка спокойно и безмятежно трусили себе вперед.
Наконец, преодолев последнюю часть подъема, всадники оказались перед выцветшей, затянутой плющом стеной – внешней оградой Скайлингденской усадьбы. Сложена она была из кирпичей разного размера, а вход обрамляли два воротных столба – самых что ни на есть простых, четырехгранных, и каждый был увенчан тяжелым каменным шаром. Сами литые железные ворота были украшены арабесками в форме листьев, колосьев и звезд – весьма причудливых и насквозь проржавевших; более того, створки стояли незапертыми. Джентльмены спешились и ввели лошадей внутрь, прикрыв ворота за собою. Внутри, у самого входа, обнаружился домик – сторожка привратника, по всей видимости. Однако навстречу гостям никто не вышел, и, оглядев его снаружи, визитеры решили, что дом покинут. Так что они вновь сели в седла и двинулись к особняку по обсаженной деревьями аллее.
Прямо перед ними воздвигся Скайлингден-холл, выраставший все больше по мере приближения всадников. Строение и впрямь было не из малых, хотя и в прискорбно обветшавшем состоянии, как с первого же взгляда подметил Оливер. Декоративные кустарники вокруг дома буйно разрослись, вымахали до гигантских размеров и местами закрывали целые ряды окон; повсюду мох и плюш оспаривали друг у друга права на унылый фасад. Старый сине-пурпурный камень искрошился и истерся, орнаменты пошли трещинами и осыпались. Фронтоны и стены поддерживались дубовыми балками и вставками, причем потемневшее, шоколадного цвета дерево остро нуждалось в покраске. Черепичную крышу испещрили пятна лишайника. Трубы словно обглодал какой-то великан: кое-где в них не хватало кирпичей. В общем и целом с архитектурной точки зрения картина вырисовывалась не самая эффектная.
Всадники двинулись вдоль стены к конному двору, объезжая нечто, весьма похожее на флигель для слуг, ныне тоже заброшенный. Из стойла донеслось заливистое ржание, на которое Медник не преминул откликнуться. По крайней мере здесь рука хозяина ощущалась – конюшни выглядели куда новее и опрятнее, нежели сам особняк. В каретном сарае стоял экипаж вида вполне пристойного, во всяком случае, так казалось издали.
– Вслед за трактирщиком Айвзом я склоняюсь к мысли о том, что семейство это – не из зажиточных. Причем бедствует уже давно, – промолвил Марк, лениво выжимая предположения из всего, что наблюдал вокруг, точно воду из губки. – Экипаж, похоже, только один, а к нему – жалкая пара кляч. Кусты надо подстричь. Виноградник зарос сорняками. Посмотри, в каком состоянии открытая галерея, и доски фронтонов, и вон то фигурное литье…
– Но ведь новые жильцы обосновались здесь совсем недавно, – напомнил Оливер. – Нельзя же ожидать, чтобы они в первый же день привели усадьбу в образцовый порядок. Более того, они просто арендаторы или по крайней мере таковыми прикидываются, а не землевладельцы, лично отвечающие за состояние недвижимости, верно?
– Безусловно, Нолл, но есть вещи, которые джентльмен не может не заметить. Вот, например: где все? Ты, часом, не углядел краем глаза никого из слуг?
– Ни живой души.
– Почему нет никакой суматохи, никто не бегает туда-сюда? Где привратник? Где наемные рабочие? Отчего не видно никаких следов их деятельности? Где конюх? Я тебе отвечу: нигде, потому что никакого конюха здесь и в заводе нет. А где привратник? Да там же, где и конюх, – нет его, и все тут! Отчего никто не встретил нас ни у ворот, ни на аллее и не осведомился, за каким делом мы приехали? Тебя это все не удивляет, часом? А вспомни-ка экипаж: один-единственный фаэтон и две лошади. Жалкий выезд для человека со средствами, скажу я вам!
– Может статься, семейство выехало на прогулку в другой карете, – предположил Оливер. – Что, если экипажей у них два?
Сквайр, сдвинув назад касторовую шляпу, покачал головой; на губах его играла снисходительная улыбка.
– Да не о чем тут судить и рядить, Нолл; все обстоит именно так, как мы слышали в деревне. О да, они наняли пару-тройку рабочих подновить конюшни – все равно что в ступе воду толочь, вот как это называется; может, они и в доме чего-нибудь подправят. А помимо этого, здесь просто глаз остановить не на чем. С тех пор, как я заезжал сюда в последний раз, пока дом пустовал, практически ничего не изменилось. Я абсолютно убежден: этот наш мистер Уинтермарч – горожанин с весьма умеренным достатком; он удалился на покой в провинцию и в силу неведомой причины избрал себе домом Шильстон-Апкот и Скайлингден. Эта семья усадьбу лишь арендует, здесь я совершенно уверен. Как при мне выразился трактирщик Ним, в квартальный день рента поглотит весь их доход, не иначе.
– Надеюсь, в вину ты им этого не ставишь? Не всякому повезло родиться сквайром Далройдским!
– Как глубоко ты во мне заблуждаешься, Нолл; уверяю тебя, подобным предрассудкам я чужд, – отозвался Марк, морща высокий лоб. – Подобное положение вещей меня весьма утешает, если угодно; простые арендаторы вряд ли окажутся такими же несносными, как кое-кто из свободных землевладельцев-фригольдеров, ныне проживающих в деревне.
– А, кажется, теперь я тебя понял. Ты надеешься, что сможешь потолковать с мистером Уинтермарчем точно с разговорчивым прохожим на улице и обсудить с ним общие интересы, да так, чтобы его избыточная гордыня между вами не встала, – предположил Оливер.
– Именно. «Избыточность» – вот ключевое слово. Попробуй войти в мое положение, взгляни моими глазами на Далройд. Скромное поместье, аккуратненькое, практичное, прибыльное, в нем есть все, что нужно для ведения хозяйства, – и не больше; я с ним отлично справляюсь, причем без излишней показухи. Все сбалансировано, все гармонично и соразмерно. Невоздержанность, выход за подобающие рамки заставляют возгордиться собственными свершениями, гордыня же делает человека невыносимым. Словом, я-то как раз предпочитаю простоту и умеренность. В жизни, Нолл, следует всегда стремиться к простоте – ночью спать будешь крепче.
– Я это запомню. Кстати, не ты ли только что признался, что Далройдом управляет от твоего имени мистер Смидерз Незаменимый?
– По сути дела управляет, вот как в точности звучали мои слова, мистер Лэнгли, – отозвался сквайр, – хотя ты меня отлично понял, сдается мне. Ну же, вперед, дружок, – это уже относилось к Меднику, ибо сей джентльмен не питал ни малейшей склонности к каверзным подзуживаниям, – здесь для тебя ничего интересного нет, право слово.
Поскольку из конюшен так никто и не вышел и позаботиться о Меднике и гнедой кобылке было некому (так что Марк вполне укрепился в своих предположениях), джентльмены возвратились к особняку, там спешились и привязали лошадей на лужайке под елями, а оттуда уже направились ко входу.
Перед ними стояло огромное строение в три этажа высотой, с декоративной надстройкой на покатой черепичной крыше, с зубчатыми фронтонами и нависающим гнездом дымовых труб. Два крыла, унылые и потрепанные непогодой, раскинулись по обе стороны от главного здания и входа, остальные пристройки расползлись позади; флигели, столь же унылые и потрепанные, торчали под странными, зачастую неожиданными углами. Царство уныния, упадка и жутковатой тишины – вот что представлял собою Скайлингден-холл.
От гравиевой подъездной дорожки несколько ступенек вели к массивному каменному портику. Это прихотливое сооружение высотой не уступало дому в целом; у самого его подножия открывался цокольный дверной проем под аркой, сама же дверь терялась в углублении. Чуть выше крепился герб – с мантией, щитодержателями, шлемом, все как полагается; над ним виднелось трехцветное окошко в обрамлении восьмиугольных угловых башенок, а над окном – высокий ступенчатый щипец. На плоской грани фронтона красовалось декоративное круглое окно изрядных размеров – архитектурный изыск, немедленно заинтересовавший Оливера. То было окно-«роза» (такие еще называют екатерининскими), весьма тонкой работы, с прихотливыми резными средниками, сходящимися к округлой ступице, подобно спицам в колесе. В центре ступицы переплетались в сложном узоре ажурные инициалы «С» и «К». Портал и окно располагались так, чтобы просматриваться сквозь широкую вырубку, доходящую до конца выступающего мыса, так что «розу» видно было издалека и отовсюду. Вот он, подумал про себя Оливер, зловещий «Скайлингденский глаз» – часть великолепного творения архитектурного гения.
– Что за великолепное окно: настоящий шедевр! – воскликнул он, замирая перед внушительным порталом и любуясь этой достопримечательной деталью. – Да какое здоровенное! Потрясающая работа, само совершенство! В жизни своей не видел такой красоты! Ты не знаешь, кому пришло в голову такое создать?
– Да тому, кто усадьбу строил, полагаю, – ответствовал Марк. – Кому-нибудь из рода Кэмплемэнов. Верно, отыскал рисунок в учебнике по архитектурному дизайну и велел его скопировать для себя. Так часто делается.
– Похоже, основное предназначение окна – освещать комнату на верхнем этаже, что бы уж там ни размещалось; сам видишь, как деревья в этом месте расступаются, пропуская свет. Что тем более важно, поскольку дом смотрит на север. Хм-м… Инициалы «С» и «К», там начертанные, означают «Скайлингден» и «Кэмплемэн», полагаю.
Джентльмены поднялись на крыльцо и вступили в тень портала; несколькими ударами дверного молоточка сквайр возвестил о своем прибытии. Спустя какое-то время на стук вышел невозмутимый седоголовый лакей. Он забрал у прибывших визитные карточки и тут же вновь исчез во мраке, из которого появился. Спустя еще несколько минут он возник опять и проводил гостей в темную прихожую, сквозь низкий сводчатый проход, по тускло освещенному коридору, вверх по широкой дубовой лестнице (стойки для перил покрывала прихотливая резьба), по мрачной и безмолвной галерее и наконец – в зал с высокими потолками, где света было куда больше, чем ожидалось, судя по пройденному гостями пути сквозь тьму. Свет, как тут же подметили джентльмены, по большей части струился сквозь круглое окно, глядящее на них сверху вниз; за стеклом сиял день, пусть даже пасмурный и облачный.
– Хозяин… сей же миг… изволит прибыть, – с трудом выговорил лакей, запинаясь на каждом слове. – Будьте… так добры… присаживайтесь. – И он вновь растворился во мраке.
– Кажется, на вопрос мы ответили, – промолвил Оливер.
– На какой такой вопрос?
– Да касательно того, какой именно комнате принадлежит жуткий «Скайлингденский глаз». Конечно же, это гостиная. И ничего в том загадочного.
– Сдается мне, для подобной архитектурной детали это вполне естественный выбор, – ответствовал сквайр, с любопытством оглядывая залу.
– Очень уютная комната, – отметил Оливер. – И содержится в недурном порядке, учитывая, сколь жалкое зрелище особняк представляет собою снаружи.
Хотя гостиная не принадлежала к числу самых веселых и солнечных на свете, особо унылой ее тоже никто бы не назвал. Взгляд различал камин, сложенный из резного камня—в нем пылал огонь, – декоративные карнизы, тканные из шерсти гобелены, ковровое покрытие с орнаментом из трилистников и глянцевые дубовые панели. Были там и портреты на стенах, и книжные шкафы, зеркало и этажерка, пара диванов, стол розового дерева и стулья с высокими спинками. Меблировка, удобная, прочная, качественно сработанная, тем не менее броской изысканностью не отличалась. Все в гостиной на первый взгляд было в исправном порядке; все дышало аккуратностью.
– Здесь не могу с тобой не согласиться, Нолл, – нахмурился Марк по завершении придирчивого осмотра. Не обнаружив, к чему придраться, он словно бы остался разочарован. – Гостиная содержится в чертовски неплохом состоянии – хотя здесь все равно мрачновато, невзирая на этот вон огромный недреманный глаз. Вот в Далройде, здесь ты уж мне поверь, ни одной мрачной комнаты не сыщешь.
– Ты забываешь, что утро выдалось пасмурное. Не верю, что новые жильцы заняли весь дом; особняк слишком велик. Скорее всего они отперли и обустроили лишь несколько комнат: здесь, в центральной части и в примыкающих крыльях.
Не успел сквайр ответить, как дверь со стороны галереи открылась, и перед гостями возник джентльмен весьма респектабельный. На нем был коричневый повседневный сюртук, темные брюки, табачного цвета жилет, крапчатый шейный платок и сапоги с коротким голенищем. В молодости ястребиное лицо его, наверное, поражало красотой, а теперь, в зрелые годы, по-прежнему оставалось и красивым, и ястребиным, даже при том, что слегка поблекло. Волосы, густые и длинные, казались чересчур черными; буйные бакенбарды сходились под подбородком. В придачу природа наделила незнакомца пышными темными усами, пронзительными глазами, в уголках которых собирались бессчетные морщинки, длинным узким носом и крупным ртом.
Джентльмен представился как мистер Вид Уинтермарч и должным образом поприветствовал нежданных гостей. Голос у него оказался зычный и звучный, хотя и суховатый. Говорил он с монотонной невыразительностью, интонаций почти не меняя. Мистер Уинтермарч сообщил, что супруга и дочь вскорости к ним присоединятся. За последнюю неделю семейству выпало принимать вот уже нескольких визитеров, и всем не терпелось познакомиться со сквайром Далройдским и его гостем, о которых Уинтермарчи так много наслышаны. Хозяин поблагодарил прибывших за то, что взяли на себя труд заглянуть в Скайлингден, но надежду на знакомство более близкое выражать отчего-то не стал.
– Вы, случаем, не из Вороньего Края родом, мистер Уинтермарч? – храбро полюбопытствовал Оливер после того, как все расселись по местам и служанка принесла чай и всяческие вкусности. – Я только потому спрашиваю, что сам я из Вороньего Края, а сюда приехал в гости на лето.
Вопрос этот, как подметил Оливер, вызвал в хозяине некоторое смущение, которое тот, впрочем, попытался скрыть, долго и продолжительно откашливаясь.
– Да, мистер Лэнгли. Я там бог весть сколько лет проработал по коммерческой части – по финансовой, строго говоря, – а теперь вот на покой вышел, – наконец изрек мистер Уинтермарч. – Супруга моя склонялась к жизни более спокойной и безмятежной и не такой суматошной; она-то и уговорила меня сменить тяготы города на деревенский воздух. О вашем маленьком приходе Шильстон-Апкот здесь, в Талботшире, она слышала только хорошее, так что мы перебрались сюда и здесь же обосновались.
В этот самый момент к компании присоединились новые лица: женщина лет тридцати, довольно невзрачная и унылая, и прелестная маленькая девочка примерно десяти лет. Джентльмены встали, приветствуя вошедших.
– Моя супруга Сепульхра, – промолвил мистер Уинтермарч, – и наша дочь Ровена.
Дочь со всей очевидностью походила на обоих родителей, хотя черты лица унаследовала главным образом отцовские. На протяжении всей беседы она почитай что не проронила ни слова, да и мать ее по большей части молчала. Обе учтиво слушали, удобно устроившись поодаль, однако в разговор почти не вмешивались. Если миссис Уинтермарч и открывала рот, то говорила исключительно о том, что касалось усадьбы, и о мужниных планах по ее восстановлению. Она была гораздо моложе своего супруга и, по всей видимости, нравом отличалась покорным и кротким.
– Стало быть, вы родом из Вороньего Края, миссис Уинтермарч? Ну, то есть по происхождению? – не отступался дерзкий Оливер.
– Да, – нерешительно подтвердила женщина, поймав предостерегающий взгляд спутника жизни. – Мои родители близко дружили с семейством Уинтермарч. Вот так мы с мужем и познакомились.
– Ваш супруг уверяет, что это вы предложили поселиться в Талботшире.
– Да, так.
– Значит, вы здесь бывали прежде?
– Нет, никогда. Должна вам признаться, мистер Лэнгли, я сама не знаю, почему выбрала именно Шильстон-Апкот: шестое чувство, не иначе, подсказало мне, что наш дом – здесь. Тихое пристанище в горах, подальше от городской суеты – вот чего мы искали. Присматривали себе уютный особнячок, а тут вдруг обнаружилось, что Скайлингден сдается внаем.
Марк торжествующе улыбнулся Оливеру краем губ: его предположения касательно аренды вполне подтвердились. После чего сквайр отпустил комплимент по поводу отличного состояния конюшен, и мистер Уинтермарч слегка оживился: выяснилось, что он весьма любит лошадей. «Тогда почему у него их только пара?» – такой вопрос одновременно задали себе сквайр и Оливер.
– А теперь, прошу вас, расскажите о себе и о вашем чудесном Далройдском поместье, мистер Тренч, – попросил мистер Уинтермарч, в свою очередь сдержанно улыбаясь: он, похоже, скорее обрадовался смене темы, нежели испытывал искренний интерес к гостям.
Оставшиеся полчаса прошли за застольной беседой: сквайр разглагольствовал о Далройде, о Меднике и о сигарах, Оливер – об эпиграммах занудного римлянина-испанца, и оба – о том и о сем; в завершение Уинтермарчей пригласили посетить Далройд, как только те выкроят удобное время. Полученный ответ балансировал где-то между «да» и «нет», точно заплутавшая нота, что пытается отыскать свою клавишу; словом, энтузиазма в нем прозвучало куда меньше, чем хотелось бы. А поскольку за последнюю минуту мистер Уинтермарч вот уже трижды справился с часами, гости вспомнили, что им пора, и, распрощавшись с хозяином и его семьей, были выведены из гостиной все тем же седоголовым лакеем.
Пока друзья шли по темной и безмолвной галерее по направлению к лестнице, на пути им встретилась комната, дверь которой была слегка приоткрыта. Служанка же в этот момент поправляла штору на открытом окне: занавеси на мгновение разошлись, и в комнату хлынул пасмурный свет дня. И джентльмены краем глаза подметили некое громадное пернатое создание, угнездившееся на жердочке: силуэт его четко вырисовывался на фоне дверного проема. Сперва Оливер с Марком сочли, что видят перед собою результат искусства таксидермии, но в последний момент существо повернуло голову, словно провожая взглядом промелькнувших мимо гостей.
Джентльмены не обменялись ни словом до тех пор, пока не отвязали лошадей, не выехали за железные ворота и не поскакали вниз по Скайлингденской дороге.
– Нолл, ты видел? – осведомился сквайр, глядя прямо перед собою и направляя Медника на узкую тропку.
– Еще бы, – отозвался Оливер с седла.
– И что же это, по-твоему, было?
– Птица какая-то.
– Попугай?
– Нет. Слишком уж крупная и тяжелая, да и выглядит иначе.
– Ястреб?
– Нет.
– Ворона?
– Скажешь тоже!
– Может, синяя сойка?
– Едва ли, Марк, едва ли!
– А как насчет совы? Оливер задумчиво кивнул:
– И в самом деле: чудовищно крупная сова.
– Живая или чучело? – осведомился Марк.
– Вполне живая. Провожала нас глазами. Честное слово, Марк, у меня просто мурашки побежали по коже.
В результате этого обмена репликами джентльмены погрузились в раздумья и некоторое время ехали молча. Первым нарушил молчание сквайр: склонившись к самой шее Медника, он заговорил с конем на тему совершенно иную.
– Хочу знать твое мнение, Медник, мальчик мой, – промолвил он. – Вот, скажем, Сепульхра. Чертовски странное имя для женщины, ты не находишь?

Предыдущая страница 3 Следующая страница


Дом в глухом лесу 4

ГЛАВА 9. Капитану недужится

Высказавшись по поводу одной чертовски странной подробности, Марк вдруг решил, что сегодня – более чем подходящий день для того, чтобы представить Оливера капитану Хою: ведь капитан и сам – личность чертовски странная, хотя, пожалуй, эпитет «чудаковатый» получил распространение более широкое. Засим было предложено нанести визит в капитанскую резиденцию – и предложение это приезжий из Вороньего Края всячески поддержал.
Но едва всадники спустились к подножию холма и направили своих скакунов на запад, к каретному тракту, в направлении Мрачного леса, со стороны деревни стремительно пронеслась всадница верхом на статной серой кобылке. В ней джентльмены сей же миг узнали мисс Маргарет Моубрей; а та, энергично помахав Марку с Оливером рукой, натянула поводья и, резко развернувшись, присоединилась к ним. Кони съехались ближе; на середине дороги Медник, гнедая кобылка и серая ткнулись носами и пытливо обнюхали друг друга. Оливер не преминул отметить про себя совпадение столь удачное: серая лошадка из Грей-Лоджа сама по себе наводила на мысль об особнячке с серой соломенной крышей. Вот только с мисс Моубрей серый цвет словно не имел ничего общего; она, в яркой своей амазонке, так и искрилась бойким задором, из-под полей ее шляпы лучилась и сияла улыбка – точно солнышко, что так и не вышло озарить это тусклое, серое, комковатое утро.
– День добрый! – воскликнул Оливер, галантно приподнимая широкополую шляпу. – До чего красивая у вас кобылка, мисс Моубрей!
– Серая лошадка в самый раз для пасмурного дня, – отвечала Мэгс, поднимая взгляд к скользящим по небу унылым тучам. – Я как раз послала Далилу в галоп, чтобы разогреть ее хорошенько, как вдруг вижу, два джентльмена сворачивают со Скайлингденской дороги. В одном я, конечно же, сразу признала вас, мистер Лэнгли, а во втором – Медника Далройдского с моим сварливцем-кузеном «на борту». Я так понимаю, вы из усадьбы скачете?
– Именно, – отозвался Оливер после недолгой паузы, убедившись, что «сварливец-кузен» отвечать не намерен.
– Значит, пообщались с Уинтермарчами? Непременно, непременно расскажите, что вы о них думаете. С миром или с войной они прибыли?
– Мы в самом деле с ними познакомились; и, счастлив вас уверить, они вовсю дудят в трубы мира… или их курить полагается?
– А каков собой сам джентльмен – мистер Вид Уинтермарч, так, кажется, его зовут? – полюбопытствовала мисс Моубрей.
– Благовоспитан, респектабелен и в общем и целом весьма замкнут; то же справедливо о его жене и дочери.
Все обстоит именно так, как рассказывают в городе, уверяю вас. Пересуды в точности соответствуют действительности.
– А о себе он рассказывал? О своем прошлом, например? Откуда он родом? Ну, хоть что-нибудь – про близкую и дальнюю родню, предысторию, связи?..
– Обо всем об этом он по большей части умолчал; упомянул только, что был финансистом в городе – в Вороньем Крае, как мы и предполагали, – и перебрался в другие края, мечтая о менее суматошном образе жизни, – по всей видимости, по настоянию миссис Уинтермарч.
– Если он ищет тишины и покоя, это значит, что вам изводить его ни к чему, девочка моя, – вклинился сквайр – на его взгляд, очень даже находчиво.
– Значит, вы считаете, то, о чем твердят в деревне нынче утром, вполне может оказаться правдой? – осведомилась мисс Моубрей.
– О чем вы? – не понял Оливер.
– Кто же твердит и что именно? – вопросил «сварливец-кузен», встревожившись при одной мысли о новой сплетне.
– Сегодня мы в деревне еще не были, поскольку сразу после завтрака помчались в Скайлингден, – пояснил Оливер. – Будьте так добры, мисс Моубрей, поделитесь с нами новостями!
– А твердят следующее: будто этот самый мистер Уинтермарч как две капли воды похож на Чарльза Кэмплемэна, – отвечала Мэгс.
– То есть на одного из Кэмплемэнов, владельцев Скайлингден-холла? – Оливер с любопытством оглянулся на Марка: дескать, может ли такое быть?
– На молодого наследника Скайлингдена, собственно говоря, – продолжала мисс Моубрей. – Хотя, глядя правде в глаза, он, надо думать, уже далеко не молод. Его семейство покинуло усадьбу лет около тридцати назад и перебралось в Вороний Край. Почему они уехали – своего рода загадка; какой-то неприятный случай имел место, вроде как с юным Чарльзом приключилась хворь или что-то в этом роде; вот и все, что мне удалось выведать. Вне всякого сомнения, родители его уже умерли; очень может быть, что он – последний из Кэмплемэнов. Видимо, вернулся заявить права на законное наследство.
– Но если он – Чарльз Кэмплемэн, новоявленный наследник, с какой стати ему называться Видом Уинтермарчем? – удивился Оливер, переводя взор с Марка на Мэгс – и снова на Марка.
Сквайр, раздраженно нахмурившись, выдержал его взгляд и обернулся к мисс Моубрей:
– Кто же распространяет эти слухи?
– Я об этом узнала не далее как нынче утром спозаранку в заведении мисс Вайолет от Черри Айвз, а та подслушала, как мистер Доггер об этом разглагольствовал на Нижней улице, – отвечала его кузина. – Он утверждает, что предположение это исходит от доктора Холла. Оба, по всей видимости, побывали в Скайлингдене – по отдельности, разумеется.
Марк раздраженно воздел руки.
– Том Доггер – о Господи милосердный! Ну конечно же, Нолл, кто бы сомневался! Надо ли говорить, что я вот нисколечко не удивлен?
– Вспомни, что доктор Холл рассказывал нам в «Гербе», как ему почудилось в обитателях Скайлингдена что-то до странности знакомое, сам он объяснения подобрать никак не мог, а ваш пролаза-адвокат остался весьма озадачен и заинтригован.
– Стало быть, вы все уже знали заранее! – охнула Мэгс.
– Не вполне, мисс Моубрей, ведь доктор ни словом не упомянул про Чарльза Кэмплемэна.
– Скорее всего это подозрение – не более, чем порождение фантазии Томаса Доггера, – объявил сквайр. – Так что поставим-ка на этом точку.
– Но мистер Уинтермарч по возрасту вполне может быть Чарльзом Кэмплемэном, сдается мне, а прибавьте к этому еще и некоторое отдаленное сходство… хотя, конечно же, время меняет воспоминания точно так же, как и черты, и способами самыми разными, – промолвила мисс Моубрей. – По мнению Черри, наш деревенский поверенный глубоко убежден в собственной правоте.
– И нас это никоим образом не касается, – отозвался Марк, свирепо качая головой. – По всей вероятности, Чарльз Кэмплемэн давно умер, род Кэмплемэнов прервался, а усадьба заложена и перезаложена. Иначе с какой стати Скайлингден бросили на произвол судьбы на столько лет? Зачем бы сдавать дом одному арендатору за другим? Даже если предположить, что мистер Вид Уинтермарч – тот самый Кэмплемэн и есть, нам-то что за дело? Пусть себе заявляет права на наследство, и какая, к черту, разница, как он себя величает! Мне, например, плевать, прозывается ли он Видом Уинтермарчем или Ромео Баттерхедом. А что до того, зачем он перебрался сюда, так я счастлив буду вас просветить. Ставлю пятьдесят гиней, что городские кредиторы совсем затравили его из-за докучных долгов, вот он и надумал унести ноги и на время затаиться в глубинке. Это объясняет, почему у него только две клячи и один-единственный экипаж и почему он так скрытничает на предмет семейных связей. Ха!
– Но зачем прятаться в фамильной усадьбе? Как, скажите на милость, тут сохранишь инкогнито? – запротестовал Оливер, ни капельки не убежденный доводами друга.
– Может, затем, что Скайлингден-холл фамильной усадьбой уже не считается, тем паче что наследник якобы мертв – откинул копыта, преставился, почил в бозе заодно со всеми прочими Кэмплемэнами, – ответствовал сквайр. – И я поклясться готов, что такая версия, мистер Лэнгли, к истине куда ближе.
– Сегодня никто не знает, кому принадлежит Скайлингден; даже мистеру Доггеру это неведомо, – промолвила мисс Моубрей.
– Вот именно; и, как я уже сказал, поставим-ка на этом точку! А теперь, Нолл, до того, как моя галопирующая кузина устроила на нас засаду, мы вроде бы направлялись…
– Направлялись к капитану Хою, – докончила кузина, на тот момент вовсе не галопируя; уж она-то приметила, в каком направлении ехали всадники, когда внезапно вылетела прямо на них верхом на серой кобылке. – Не правда ли, мистер Лэнгли?
– А что, в Мрачном лесу есть еще кого навещать? – отпарировал Марк и вслед за Оливером пустил коня рысью.
– Поскольку вы едете в том направлении, провожу-ка я вас. Заодно и Далила разомнется, – промолвила Мэгс, пристраиваясь вслед за ними. – Я так понимаю, мистер Лэнгли, вы с капитаном еще не знакомы. Разочарованы вы не останетесь. Всякий раз, когда меня тянет на новые развлечения, на что-нибудь пикантное – ну, чтобы ум поупражнять, – капитан меня никогда не подводит; хотя, признаюсь, за последние недели я совершенно постыдным образом беднягу забросила.
– И везет же парню последние недели, – не без ехидства отпарировал ее кузен.
Всадники поскакали на запад по каретному тракту в направлении Кедрового кряжа и перевалов Талботских пиков и вскоре уже окунулись в прохладный сумрак Мрачного леса, этого дикого царства вечнозеленых деревьев и дубов, что раскинулось между горами Талбот и Одиноким озером. Сей же миг сквайр насторожился. Рука его словно сама собою легла на рукоять блестящей сабли, что всегда висела у седла: ведь никто не знает, что за опасности могут подстерегать путника в необозримых лесных угодьях вдали от деревни. Однако волею судеб сегодня нашим героям ничего не угрожало. В целости и сохранности добрались они до неприметной боковой тропки – частной дороги в обрамлении кедров и лохматых елей – и свернули на нее. Очень скоро дорога пошла вверх, сделалась еще круче, чаща поредела, деревья расступились, и впереди открылся горный луг, поросший буйной зеленой травой. В центре луга высился пологий холмик, на котором теснились друг к другу несколько сосен. Под соснами и приютилось обиталище капитана Хоя – коттедж под названием «Пики».
Капитанское жилище составляло примечательный контраст с архитектурой Скайлингдена, как по компактности, так и по общему ощущению аккуратности и упорядоченности. Если гигантская усадьба расползлась во все стороны, то высокие «Пики», строение весьма странных пропорций, точно по струнке устремлялись вверх: узкий остов вздымался к облакам подобно обелиску. Позади коттеджа, над линией леса, высилась изрезанная гряда Талботских пиков, даже в разгар лета припорошенных остатками зимних снегов. Если посмотреть на дом спереди под прямым углом, невозможно было не уловить в его внушительном фасаде и высоких арочных фронтонах некое эхо Талботских гор. Оливер с первого взгляда понял, откуда у коттеджа такое название.
Пустив коней на луг – не без помощи дряхлого подручного конюха, что появился словно из ниоткуда и приветствовал гостей беззубой ухмылкой, – визитеры поднялись по ступеням на вершину холмика к самому входу и известили о своем прибытии обитателей дома.
– О, да это вы, сквайр Марк, – промолвил коротышка-слуга с мечтательным взглядом, распахивая двери. – И мисс Маргарет с вами! Доброго дня вам обоим. А кто будете вы, сэр? Ох, сдается мне, вы – тот самый мистер Оливер, приезжий из города и гость сквайра Марка Далройдского! И вы тоже здравствуйте. Страшно рад, что вы все приехали, и вы тоже, мистер Оливер. Сам сегодня не в духе; лютует, хоть вовсе к нему не подступайся, и, боюсь, все из-за меня. Признаюсь, я порядком набедокурил. Проштрафился, что греха таить.
– А что, собственно, случилось, Слэк? – резко оборвал его Марк. – И где капитан Хой?
– Да здесь я, Маркхэм, здесь, – послышался громовой голос, глубокий и зычный, под стать контрабасу, откуда-то из конца коридора. – В чертовски неприятный переплет я угодил, ни от кого не скрою!
Следуя за слугой и на голос, гости проследовали в угловую комнату, некое подобие кабинета – а надо сказать, что практически все комнаты этого изрядно вертикального строения располагались по углам, – где и обнаружили капитана Хоя, распростертого на диване с открытой книгой ин-октаво<"Формат в 1/8 листа. (Прим. перев.)">в руках. Первое, что визитеры заметили с порога, – это вытянутую лысую голову на подушке, развернутую лицом к ним: диван стоял так, чтобы тусклый, дневной свет падал на книгу. Сей же миг капитан Хой поднял взгляд, с шумом захлопнул том и жестом пригласил гостей располагаться на рядом стоящих креслах с подлокотниками, в то время как подобный контрабасу голос повелел слуге обеспечить кофе.
Капитан оказался тощим, костистым и высоким, под стать своему дому (что подтвердилось бы, потрудись он встать), с красным, похожим на клубничину носом и нафабренными усами; роговые очки обрамляли крохотные пуговицы-глазки. Облачен он был во фланелевый халат, из которого взгляду открывались лишь верхние пределы, ибо капитанская конституция по большей части скрывалась под одеялом. Оливер поневоле подумал, что диван, на котором расположился сей мощный корпус, слишком легок и хрупок для этакой тяжести; ему даже почудилось, что корпус самого дивана постанывает под невыносимым бременем.
– А, Маркхэм! Добро пожаловать. И мисс Моубрей тоже тут… милая моя леди, вы, как всегда, ослепительны! А вы, сэр? Сдается мне, вас я не знаю, но все равно добро пожаловать. Вы ведь простите мне, что я не встаю: сами видите, в каком я прегорестном состоянии!
– Да что, в конце концов, стряслось? – осведомился Марк.
– О-ох, да этот вот мужлан меня укухарил, – ответствовал капитан, указывая на дверь, за которой исчез слуга его Слэк. По всей видимости, сам он счел объяснение вполне достаточным; но поскольку гости по-прежнему озадаченно на него таращились, капитан с превеликой осторожностью откинул краешек одеяла и явил свету неподвижно зафиксированную ногу, всю обмотанную повязками и благоухающую припарками.
– По-моему, и без слов понятно, – произнес капитан, указывая на ступню и пепеля ее ненавидящим взглядом, как если бы отчасти винил ее за происшедшее.
– Чего уж понятнее, – кивнул сквайр. – А в чем причина?
– Этот прохвост оказался на траектории тяготеющего к земле сосуда, на тот момент заполненного до краев и разогретого до температуры кипения.
– На траектории?..
– Именно. Траектория – это путь, проходимый объектом, двигающимся под воздействием гравитации и инерции. Представьте себе: иду я как-то вечерком через кухню – под кровом собственного дома, между прочим! – разумеется, на свидание с доброй порцией горячего джина с водой, дабы утолить жажду – кстати, только что сменив сапоги с отворотами на уютные комнатные туфли, – как этот мужлан пренахально меня укухарил!
– Вы пытаетесь сказать, что Слэк плеснул горячим джином с водой на вашу ногу? – уточнила мисс Моубрей.
– Нет-нет-нет, милая моя юная леди, никакого джина, только водой; до смешивания жидкостей дело еще не дошло. Говорю же: стою я этак сбоку от буфета, ищу бутылку с джином, а мой вассал, – в этот самый момент задумчиво-мечтательный Слэк возвратился, неся кофе, – вот этот мой вассал вылетает из буфетной бог знает за какой такой надобностью, с оловянной кружкой в руках, и на полном ходу врезается в меня. Я резко разворачиваюсь, оловянная кружка взлетает в воздух – бэмс! – нога моя задевает за каминную подставку, подставка опрокидывается; кипящий чайник, подвешенный над огнем, с крючка срывается, с грохотом падает, крышка отлетает в сторону, чайник переворачивается, а вот этой штуковине, – здесь капитан, поморщившись, подергал перевязанной ногой туда-сюда, – непременно надо оказаться между чайником и каменной плитой под очагом! Чайник обрушивается точнехонько на ступню в домашней туфле, обжигающе горячий кипяток выплескивается. Видите? Укухарил он меня, вот как это называется! А уж болит – не приведи Боже!
– С капитаном вечно приключаются подобные казусы, – поведал сквайр другу. – Он их просто притягивает. Нечасто его увидишь живым и здоровым и не страдающим от последствий какого-нибудь злоключения!
– Вопиющая ложь! – протестующе загудел подобный контрабасу голос. – Ложь от первого слова и до последнего. Согласись, Маркхэм, это так.
– Можешь отрицать сколько угодно; ты же сам отлично знаешь, что я прав.
– Ложь, ложь, – с улыбкой повторил капитан, качая лысой головой, скрестив руки на груди и уставив глазки-пуговицы на Марка.
Марк в свою очередь оглянулся на Слэка; тот в ответ лишь устало вздохнул.
– Вот всегда оно так, сквайр Марк, – промолвил он. – Здесь-то бояться нечего. А страшусь я того, что сам не замечаю, как стремительно летят дни. Жизнь – престранная пьеска, знаете ли: толика комедии, мазок-другой мелодрамы, щепоть трагедии. Всякий день и всякий час великие тайны бытия обрушивают на меня удар за ударом, лишая покоя и благодати. А где тут сакральный смысл, я вас спрашиваю?
– А сакральный смысл, болван, очень прост: кофе пить пора! – буркнул капитан и, подкрепляя слова делом, одним глотком осушил чашку до половины.
Гости тоже пригубили кофе, и тут сквайра осенило, что приезжего из города хорошо бы представить хозяину.
– Кстати, я вот тут привез с собою моего гостя, мистера Лэнгли, хотел, чтобы вы познакомились, – произнес Марк. – Чертовски неучтиво с моей стороны, что я его сразу не представил. Мы собирались к вам заехать почитай что с первого же дня его прибытия из Вороньего Края.
– Ах да, ну конечно же, вот кто вы такой, – промолвил капитан, кивая дружелюбно и энергично. – Немало о вас наслышан, Лэнгли, и страшно рад знакомству. Что, надумали навестить «Пики» и поглазеть на хозяина, э? Вы в наших краях человек новый… вот скажите, доводилось ли вам прежде видеть второе такое чудо природы? – осведомился он, взмахивая рукой в сторону задумчиво-мечтательного слуги.
– Хозяин чересчур ко мне добр, – улыбнулся философ Слэк.
– Он и в самом деле личность незаурядная; а уж какие сложные вычисления в уме проделывает, особенно ежели насчет жалованья! И как красноречив порою – ежели разглагольствует о себе, любимом!
– Он производит впечатление человека исполнительного и расторопного, – учтиво ответствовал Оливер.
– Ваш слуга, сэр, – поклонился Слэк.
– Я так понимаю, Лэнгли, вы занимаетесь некими литературными изысканиями, переводом или чем-то в этом роде, – безмятежно продолжал капитан, приглаживая и расправляя нафабренные усы. – Будьте так добры, расскажите – кого вы переводите?
– Гая Помпония Силлу.
– Как-как?
– Силлу. Латинский автор второго века, мастер эпиграмм. Неудивительно, что имя это вы слышите впервые; Силла – поэт практически забытый. Он написал пять книг эпиграмм, и ни одна из них на английский язык до сих пор не переводилась, насколько я мог установить.
Капитан задумчиво умолк и оставил в покое усы; чело его омрачилось, глазки-пуговицы многозначительно уставились на Оливера.
– Полагаю, тому есть чертовски веская причина, – промолвил он.
– В самую точку! – воскликнул Марк, не упуская возможности подколоть друга. – Скажу как человек, которому пришлось выслушать никак не меньше дюжины этих словоизлияний. Вы чертовски здравомыслящий человек, капитан Хой, вот честное слово!
– О-ох, Маркхэм, да я ж просто пошутил! Невооруженным глазом видно: парень просто молодчага, чистое золото, да еще и собрат-ученый вдобавок! Я ведь не со зла, Лэнгли, не подумайте. Стрелы и кандалы, друг, это все моя треклятая нога, сам не ведаю, что несу. Человек моего склада, джентльмен влиятельный и обеспеченный, знаток естественных наук и лучший наездник Талботшира – обречен прозябать в ничтожестве! Укухарен собственным слугой! Просто себя не помню от бешенства. О-ох, я ведь могу до бесконечности жаловаться, но вы остерегитесь, а то я, чего доброго, сделаюсь зануден и надоедлив.
– Исключено: Оливеров пропыленный римский испанец бьет все рекорды по надоедливости и занудности, а мы даже для него неуязвимы. Верно, кузина?
– Ровным счетом ничего надоедливого и занудного тут нет, – отпарировала мисс Моубрей, вступаясь за Оливера. – Допустим, что исходный оригинал и впрямь не лучшего качества, но это вовсе не значит, что переводы мистера Лэнгли лишены всяких достоинств. Сэр, наверняка у вас и сегодня найдется с собою один-два образчика пропыленного Силлы, дабы поразвлечь капитана?
– Ох, Господи милосердный, кузиночка! – с гримасой возопил сквайр.
– Нет-нет, Маркхэм, напротив, давайте выслушаем одно из таких «словоизлияний», пользуясь вашим же выражением, – возразил капитан, приподнимаясь на подушке. – В противном случае все рассуждения об их достоинствах и недостатках – не более чем вздорные домыслы. И чума на пустопорожнюю болтовню!
Оливер, пошарив в кармане клетчатой куртки, извлек на свет сложенную половинку листа голубоватой писчей бумаги. И откашлялся – несколько нервничая, поскольку не был уверен, какой прием встретят в капитанском жилище его старания.
– Да, вы, конечно же, угадали – при мне есть один образчик, над которым, сознаюсь, работал я по большей части урывками и не был готов продемонстрировать его миру так скоро. Этот отрывок пока еще на начальной стадии; боюсь, там полным-полно огрехов, хотя тема вас, возможно, позабавит.
Вот так, невзирая на протесты сквайра, пытливой аудитории был продемонстрирован еще один бриллиант из литературной короны Гая Помпония Силлы:

Славно смотрится замок мой со стороны:
Что за чудный ландшафт, что за вид со стены!
Но картины любой,
Гость докучливый мой,
Мне милей вид тебя – со спины!

Сей отрывок встречен был аплодисментами и одобрительными отзывами, так что Оливер облегченно перевел дух, не без ехидства подмечая, что хозяин его, сквайр Далройдский, отреагировал на услышанное с неожиданным и чересчур бурным энтузиазмом.
– Слэк, – промолвил капитан Хой под влиянием внезапно пришедшей в голову мысли, – в каком состоянии нынче плювиометр? Ты же знаешь, я как раз сегодня собирался на него глянуть, кабы не треклятая нога. А мой барометр? Атмосферное давление, процентный состав и характер воздушных масс, плотность или разреженность воздуха, уровень влажности – за всем нужно приглядывать, и от привычек своих я не откажусь, не важно, укухарили меня или нет.
– Плювиометр в полном порядке, равно как и гигрометр, и флюгер, – ответствовал Слэк. – Что до барометра, он стоит вон там, у стены, рядом с дальним книжным шкафом, на обычном своем месте.
– Плювиометр? – переспросил Оливер. – От латинского pluvia, что значит «дождь», то есть прибор, измеряющий количество атмосферных осадков?
– Да, сэр, иначе говоря, дождемер.
– Но ведь никаких дождей давно уже не было.
– Да, но рано или поздно выпадение осадков случится, это уж неизбежно, – промолвил капитан, с видом весьма умудренным грозя указательным пальцем, – так что разумно все подготовить заранее. Здесь, в «Пиках», мы тщательно отслеживаем все атмосферные явления в окрестностях. Для тех, кто живет на такой высоте над уровнем моря, информация касательно количественно-качественных погодных изменений жизненно важна. Слэк, что там показывает барометр? Мне отсюда не видно. Давление поднимается или падает?
– Падает, – известил Слэк, деловито изучив помянутый прибор со всех сторон.
– Так я и знал. Я уж и сам подметил определенные изменения в состоянии атмосферы, а такого рода приборы позволяют мне подтвердить сей факт доподлинно. Значит, правда – давление воздуха и впрямь упало.
– От души надеюсь, что не ему на ногу, – пробормотал Слэк – в сторону, конечно же, обращаясь к владельцу Далройда. – Ох, сквайр Марк, здесь у нас все одно и то же. Давление и направление ветра, может, и меняются, за летом приходит осень, а за осенью – зима, однако в «Пиках» все идет по заведенному порядку: «Пики» неизменны, как гранит. Однако много ли сакрального смысла в граните, если так посмотреть?
– Капитан Хой, – промолвила Мэгс, подавшись вперед. – Я тут подумала: а ведь мистера Лэнгли непременно заинтересует ваш знаменитый домик в кронах деревьев.
– Знаменитый – что? – переспросил Оливер.
– Его chalet en l’arbre<"Дом на дереве (фр.).">,– пояснил Марк, не то чтобы вразумительно.
– Обитель в эмпиреях, – произнес задумчиво-мечтательный Слэк.
– Скорее уж наблюдательный пункт, – поправил сквайр.
– Капитанская вилла средь сосен, – добавила мисс Моубрей.
– Палаты под небоскатом, – улыбнулся Марк.
– Да-да, именно, вот только боюсь, придется вам заехать как-нибудь в другой день, Лэнгли; с этой треклятой ногой я ни по одной лестнице не вскарабкаюсь, досада какая! – промолвил капитан, поморщившись (дабы продемонстрировать, что он честно попытался было приподнять пострадавшую конечность – и последствия оказались весьма болезненными).
– Не беспокойтесь, – доверительно промолвила мисс Моубрей. – Я уверена, что ваш слуга…
– Всегда к вашим услугам, мисс Маргарет, – почтительно поклонился Слэк. Философ вопросительно воззрился на капитана Хоя, а тот смерил его строгим взглядом сквозь роговые очки, размышляя про себя, стоит ли доверять мужлану миссию столь важную.
– Как я понимаю, выбора у меня нет, – недовольно буркнул он несколько секунд спустя, подробно изучив потолок. – Что ж, превосходно. Мой вассал и кухарь проводит вас наверх, а я останусь здесь, в узилище, наедине с книгой и треклятой ногой, ибо день загублен, как говорится, на корню! Ну ступайте, ступайте же; отказать вам – значит погрешить противу совести! Проклятие! Адски унизительно! Человек моего склада, джентльмен, эрудит, лучший наездник графства – и вот до чего дошло! Чума на поварят и кухарей!
– Палаты под небоскатом? – переспросил озадаченный Оливер у своих спутников, что один за другим выходили в коридор.
– Сюда, будьте так добры, – промолвил Слэк, поманив гостей за собою. В последний момент сквайр извинился, объяснив, что чертовски неучтиво бросать капитана в настроении столь меланхолическом, и возвратился в кабинет. Таким образом, в путь отправились лишь трое – Слэк, мисс Моубрей и Оливер; задумчиво-мечтательный философ же, прежде чем ступить на лестницу, прихватил из кухни какой-то сверток.
Лестница поднималась все выше, и выше, и еще выше – ибо в таком месте, как «Пики», перемещаться возможно было только вверх – ну или вниз, если на то пошло. Пройдя шесть этажей, гости оказались на тупиковой площадке; двустворчатые, доходящие до полу окна в ее торце открывались наружу. Слуга распахнул створки; сразу за ними обнаружился парапет или балкончик вроде капитанского мостика – в капитанском доме более чем уместный, – открытый всем ветрам, хотя и затененный отчасти свесами крыши. Оливер, вытянув шею, глянул вниз, на землю. И тотчас же решил, что мысль эта не из лучших – уж больно далеко находилась земля, а между нею и «капитанским мостиком» не наблюдалось никакой опоры. Так что мистер Лэнгли счел за лучшее отступить на шаг и спрятаться за спины остальных.
От проема в парапете протянулась цепочка трехфутовых досок, скрепленных между собою крепкими канатами, – что-то вроде подвесного моста до ближайшей сосны. Веревки и крепления, натянутые по обе стороны мостика, служили перилами и стойками. Дощатый мостик слегка покачивался под ветром в лад с мерным подрагиванием дерева; а среди густых ветвей, футах примерно в двадцати, Оливер различал целый лабиринт искусно спрятанных дощатых настилов.
– Сюда, будьте так добры, – пригласил Слэк и, прижимая к себе сверток, проворно и шустро пробежал по мосту.
За ним, правда, менее решительно, проследовала Мэгс, по пути цепляясь за веревочные перила. Оливер, отогнав страх и изо всех сил стараясь не смотреть вниз – да, собственно говоря, и по сторонам тоже, – вдохнул поглубже и решительно бросился вперед. Быстро и ловко запрыгал он с доски на доску над головокружительной пропастью и в конце моста обнаружил нечто и впрямь весьма любопытное.

ГЛАВА 10. Соглядатаи и подзорная труба

Сосна, к которой вел подвесной мостик, оказалась деревом весьма впечатляющим, одновременно буйным и спокойно-безмятежным, с плотной медно-красной корой, сплетением лохматых ветвей и изящной короной, вознесенной на невероятную высоту над арочными фронтонами «Пиков». Здесь, в восьмидесяти и более футах над лугом, на раскидистых древесных сучьях крепился причудливой формы домик или помост, сооруженный из тех же надежных досок, что и мост; ствол сосны пробуравливал его насквозь. В домике обнаружились четыре высоких окна, причем зелень вокруг была подрезана так, чтобы не закрывать обзора ни в одном из направлений, при том, что само строение почти полностью пряталось среди ветвей. В результате шале капитана разглядеть с расстояния не представлялось возможным: окна казались естественными разрывами в кроне. А поскольку домик сооружен был высоко на сосне, сама же сосна росла на холме, из окон, естественно, окрестности просматривались весьма далеко. На востоке открывался вид на Одинокое озеро и деревню, на западе высились Талботские горы, на севере, за «Пиками», просматривался протяженный тракт через Мрачный лес, а на юге – Скайлингденский лес и усадьба.
– Что за великолепное зрелище! – воскликнул Оливер: ясные глаза его светились неподдельным восхищением. Он снял шляпу, промокнул лоб и огляделся по сторонам, сразу во всех направлениях. – Ух ты! Оригинальное сооружение этот домик! И меблирован так… так естественно, прямо как гостиная… ого, да здесь даже удобные кресла с подлокотниками поставлены, и канапе, стол и секретер, комод для книг и прочего, часы с мелодией и жаровня для тепла…
– Поднебесный домик строился силами арендаторов моего хозяина, а также силами самого капитана и вашего покорного слуги, строго по указаниям и инструкциям хозяина. Вот держите, мистер Оливер, сэр, – произнес Слэк, трогая потрясенного гостя за плечо, – обзор улучшится многократно!
Из ящика комода Слэк извлек подзорную трубу работы весьма изящной и укрепил ее на штативе с тонкими паучьими ножками из еловой древесины. Смонтировав инструмент, философ установил трубу у восточного окна.
– Хозяйская труба, – улыбнулся коротышка-слуга. – С ее помощью он озирает окрестности, точно владыка и лорд здешних мест.
– Мне казалось, так оно и есть.
– Это верно лишь отчасти, сэр; строго говоря, он – владелец «Пиков», но не всей долины. А вы знаете, что она вулканического происхождения?
– Усадьба или долина?
– Долина, сэр. Вам известно, что Одинокое озеро заполняет собою жерло древнего вулкана? По крайней мере хозяин так утверждает – на основе исчерпывающих и всесторонних изысканий здешних геологических формаций. Знаете ли вы, что озеро в самой глубокой его части до сих пор так и не удалось измерить лотом?
– Да, Слэк, признаюсь, обо всем об этом я наслышан. А капитан абсолютно уверен насчет вулкана?
– Еще как уверен. Хозяин – убежденный плутонист<"Сторонник плутонизма, вулканической теории земной коры. (Прим. перев.)">, сторонник теории вулканического происхождения базальтов. Но гляньте же в трубу, мистер Оливер, – пригласил слуга, почтительно кивая в сторону прибора.
Оливер послушно заглянул – и обнаружил, что обзор и впрямь несказанно улучшился. С отчетливой ясностью он различал гряду холмов на дальнем берегу озера, и – вот те на! – теперь из-за них показались заснеженные вершины головокружительно высоких и весьма далеких гор – гор на окраинах Эйлешира, по всей вероятности. Где же прятались до сих пор эти внушительные гиганты? А какой потрясающий вид открылся бы его глазам, находись солнце в зените, прямо над головой!
Оливер чуть сместил трубу в сторону, и в объективе показались очертания соседней деревушки Джей. По темной поверхности Одинокого озера скользили туда-сюда крохотные ялики и смэки*. <"Смэк (мор.) – одномачтовое рыболовное судно. (Прим. перев.)"> Еще ближе виднелась вторая деревня – сам Шильстон-Апкот. Оливер со всей отчетливостью различал сложенные из камня коттеджики под красновато-бурыми черепичными крышами, общинный выгон, базарную площадь с крестом, одинокую колокольню церкви Святой Люсии Озерной, укрытый под сенью дерев «Деревенский герб» и даже струйку дыма, поднимающуюся над одной из труб Далройда. По Нижней улице взад-вперед расхаживали люди, то и дело проезжала двуколка или фермерская телега, беззвучной рысью проносились верховые. В какой-то момент Оливер зафиксировал трубу, заметив преподобного мистера Скаттергуда и его рыжеволосую супругу: эти двое беседовали не с кем иным, как с мистером Томасом Доггером, джентльменом, чей обширный подбородок, вьющиеся седые волосы и прямая осанка позволяли опознать его с любого расстояния.
– Изумительно! – воскликнул Оливер, отходя в сторону и уступая инструмент мисс Моубрей.
Спустя какое-то время инструмент передвинули к южному окну, чтобы полюбоваться на Скайлингден-холл. Глазам наблюдателей открылся особняк, такой же мрачный и потрепанный непогодой, как обычно; бесконечно длинная крыша лениво тянулась над чащей. Взгляд различал отдельные окошки – те, что еще не закрыл собою кустарник, целый архитектурный лес флеронов, фронтонов и унылых дымовых труб, а главное – внушительный портал над входом и огромный круглый «глаз», взирающий сверху вниз на добрых жителей Шильстон-Апкота. Чуть выше усадьбы, у самой вершины, там и тут виднелись остатки каменной кладки и серые каменные плиты – все, что сохранилось от злополучного аббатства Озерных братьев.
– Изумительно! – вновь воскликнул Оливер.
– Да, наверное, так оно и есть, мистер Оливер, сэр. Но, в конце концов, к чему все это? – размышлял вслух задумчиво-мечтательный Слэк: он стоял поодаль, невозмутимо скрестив руки на груди, пока Оливер и Мэгс по очереди глядели в окуляр.
– О чем вы? – осведомился Оливер, оборачиваясь.
– Это я в общем и целом, сэр. В свете великих событий. В перспективе, так сказать, более широкой. В летописях жалкого, разъединенного мира – к чему все это? – Он взмахнул рукою, словно пытаясь охватить домик вместе со всем содержимым. – Лучше ли нам от этого по итогам?
– Честное слово, Слэк, я не совсем понимаю, о чем идет речь…
– Что значит наша краткосрочная жизнь в сравнении со всеобъемлющей панорамой бытия? Много ли стоит этот домик в ветвях, и часы, и подзорная труба? Разве все то, что мы видим вокруг себя, не доказывает, сколь мы жалки, ничтожны и во всем подобны насекомым и сколь преходяща наша сущность? Широта и громадность мира природы, ставшего для нас темницей, сами по себе умаляют все то, что происходит в данный момент здесь, в «Пиках», или в деревне, или в городе Малбери, или в Вороньем Крае, если на то пошло. Да и что такое данный момент, один из многих, в сравнении с необозримой безбрежностью вечности? О, что за тайны, что за непостижимые тайны! Стоит лишь задуматься о том, что наши краткосрочные жизни может раз и навсегда оборвать вмешательство кометы – если, конечно, это комета послужила причиной Разъединения, как считает хозяин, – и поневоле надолго умолкнешь! Вы только представьте себе, мистер Оливер, как ненадежно и непрочно наше положение!
– Опять ты философствуешь, Слэк, во всю мочь, как говорится, и, на мой вкус, слишком уж мрачно, – промолвила мисс Моубрей. – Похоже, в твоей краткосрочной жизни с некоторых пор мелодраматичности поприбавилось. Никак великие тайны бытия отделали тебя не на шутку!
– Ох, верно, и досталось же мне за последнее время, мисс Маргарет, вы просто не поверите! Прошу меня простить – моя вечная слабость, то и дело ей поддаюсь! Слишком часто предаюсь я удручающим раздумьям; боюсь, вы сочтете, что я совсем впал в уныние. Однако здесь, в поднебесной обители, так высоко над миром, просто невозможно не задуматься о подобных вещах, сами понимаете.
– Да, полагаю, это вас в некоторой степени оправдывает. Но по чести говоря, Слэк, вы же всегда таковы!
– О да, – вздохнул философ, сцепляя руки за спиною и серьезно кивая, как если бы и впрямь твердо решил исправиться. – Да, мисс Маргарет, все, что вы говорите, – чистая правда. Вы меня уличили – и вы, и мистер Оливер. Виноват, что греха таить. Злополучная привычка, пагубная привычка, неотвязная привычка; привычка, от которой виновному подобает и следует избавиться.
– Эгей! Вот каяться здесь совершенно ни к чему, – улыбнулся Оливер, опасаясь, что коротышка-слуга принял упрек чересчур близко к сердцу. – Сдается мне, тут ничего не поде…
Тишину вспорол пронзительный, душераздирающий вопль, а в следующий миг за восточным окном зашумели крылья. Домик содрогнулся и заходил ходуном. Мисс Моубрей в свою очередь тихонько вскрикнула и пошатнулась на ногах, а Оливер крепко вцепился в ближайший стул, опасаясь, что «оригинальное сооружение» того и гляди рассыплется на куски. Свет в восточном окне заслонила гигантская темная тварь с головой и шеей, щедро сбрызнутыми кармазинно-алым, с пронзительными холодными глазами, крепким, изогнутым, зловещим клювом и черными как смоль крыльями. Не успел Оливер крикнуть: «Берегитесь!», как в комнату влетела огромная птица, отчасти смахивающая на грифа-стервятника, а в следующий миг прянула назад, вновь взметнув крыльями настоящий ураган. Острые, как бритва, когти намертво вцепились в подоконник; незваный гость утвердился понадежнее. Пронзительные холодные глаза внимательно уставились на двуногих пленников поднебесной обители.
– Господи милосердный! – испуганно воскликнул Оливер. – Если это не… не тераторн… тогда, слово христианина, я съем собственный сюртук!
– Это и впрямь тераторн, – отозвалась мисс Моубрей, отчасти придя в себя; внезапное появление птицы потрясло даже ее. – Хотя лакомиться одеждой пока никакой нужды нет, мистер Лэнгли.
– О нет, не беспокойтесь, сэр, не беспокойтесь, это просто-напросто мистер Шейкер! – воскликнул задумчиво-мечтательный коротышка-слуга, бросаясь вперед и осыпая незваного гостя ласковыми словечками и похвалами, а тот вращал безобразной головой туда-сюда, пытаясь получше рассмотреть Оливера; здоровенная птичья туша заполнила собою почитай что весь оконный проем. Как ни странно, увещевания Слэка как будто бы имели успех: тераторн изящно сложил крылья, устроился на подоконнике поудобнее и успокоился, хотя внимание его по-прежнему было приковано к двуногому незнакомцу, и поглядывал он на Оливера весьма свирепо.
– Откуда здесь тераторн? — осведомился Оливер, бледный как полотно.
– Мистер Шейкер – капитанов питомец, – отвечала мисс Моубрей.
– Прошу простить мне эту вольность, мисс Маргарет, но только мистер Шейкер вовсе ничей не питомец, – возразил Слэк. – Он странник эфира, джентльмен и скиталец небесных сфер; просто он из любезности навещает нас всякий день примерно в этот самый час, дабы оказать нам честь своим визитом и провести время в обществе хозяина – когда хозяин здоров, как равный с равным, поспешу добавить, – и в обществе его смиренного слуги тако же, позволю себе заметить.
– Опять философствуете, Слэк.
– Прошу прощения, мисс Маргарет, трудно воздержаться от философствования при виде этакой твари, – ответствовал Слэк.
Оливер охотно согласился про себя с коротышкой-слугой, хотя покамест не вполне ясно понимал, что происходит. Тераторн! Кошмарнейший, гнуснейший из крылатых хищников, чей силуэт в небе – распростертые черные крылья и кармазинно-красная голова – в глазах большинства селян служил предвестием грядущего бедствия, здесь, в «Пиках», в Талботшире, по всем признакам числился желанным гостем! И все-таки при виде мерзкой птицы Оливер холодел от страха, по спине его бежали мурашки, а сердце учащенно билось – о чем мистер Лэнгли и не преминул поведать Слэку и мисс Моубрей.
– Ах, да не тревожьтесь вы, мистер Оливер, – успокоил его коротышка-слуга, разворачивая принесенный из кухни сверток. – Поскольку близился час его визита, я предусмотрительно захватил тут кое-что – на случай, если мистер Шейкер застанет нас в домике.
В свертке обнаружились полголовы озерной форели, окунек и пара свиных колбас. При виде этих лакомств тераторн сей же миг встрепенулся: пронзительные холодные глаза и острое чутье птицу не подвели. Но вместо того чтобы жадно наброситься на угощение, как можно было бы ожидать, птица позволила Слэку класть яства себе в клюв одно за другим. Голова птицы резко дернулась назад – и форель исчезла, канула в бездонную глотку; еще одно судорожное подергивание – и окунька как не бывало; голова качнулась еще раз, и еще, и колбасы последовали за всем прочим. После чего Слэк вновь обратился к джентльмену и страннику со словами утешительными и ласковыми, тераторн уставился мимо него, словно одаривая прощальным взглядом Оливера, распростер могучие крылья и сорвался в воздух. Домик вновь задрожал и заходил ходуном; птица унеслась прочь; в окно заструился пасмурный свет; жуткий призрак исчез, точно его и не было.
– В жизни не видывал ничего удивительнее, – объявил Оливер. Щеки его уже слегка порозовели. – Тераторн – и ручной!
– Мистер Шейкер нисколечко не ручной, сэр, – поспешно уточнил Слэк. – Он просто учтив и любезен – в силу долгой привычки.
– Но как такое возможно?
– Да это все капитан, – объяснила Мэгс. – Видите ли, подобрал тераторна совсем еще птенцом неоперившимся; видно, мать его бросила. Бедняжка был еще и ранен… Подозреваю, что капитан принял судьбу малыша близко к сердцу, ведь друг наш и сам вечно причиняет себе какой-нибудь урон, вот он и выкормил и выходил птенца. Со временем тераторн поправился, а в должный срок научился летать и зажил своей поднебесной жизнью; однако же всякий день возвращается в домик за угощением – и общения ради, если на то пошло. На удивление умная птица, не так ли, Слэк? Должна признаться, я ощущаю в мистере Шейкере некое направляющее сознание, некую искру разума, пусть и примитивного, некую способность к пониманию. Иначе с какой бы стати такому существу водить дружбу с представителями рода человеческого? Зачем подвергать себя опасности?
– Невероятно, – только и смог промолвить Оливер.
– О да, не так ли? – улыбнулся капитан Хой, выслушав из уст Оливера тот же краткий отзыв, когда экскурсанты, осмотрев домик на дереве, возвратились в комнату недужного. – Итак, наш небесный странник и вам показался? Потрясающее существо, вы не находите? Что скажете, мистер Лэнгли, – вы, конечно же, поняли, почему мы именуем джентльмена мистером Шейкером?
– Как не понять. Когда он на нас с грохотом обрушился, весь дом так и затрясся, точно коктейль в шейкере!
– Именно; хотя так бывало не всегда. Сначала я назвал его Крошкой Осбертом, потому что нашел его в день святого Осберта, но со временем пернатый джентльмен вошел в возраст, и стало очевидно: имя ему больше не подходит. Вот тогда-то кухарь мой и вассал и окрестил его наново: год тому назад дело было, в сезон сбора гороха, после того, как тераторн сотряс мою «виллу» в очередной раз. Нет-нет, насчет прочности постройки не тревожьтесь: дом укреплен в ветвях так же надежно, как если бы составлял с деревом единое целое. Меня настил вполне выдерживает, а, как вы заметили, я человек крупный. Кстати, Лэнгли, что скажете о подзорной трубе?
– Превосходного качества линзы. Озеро, сосновый лес по берегам, хребты далеких заснеженных гор – все видно как на ладони. Можно заглянуть в любой уголок деревни и рассмотреть людские лица во всех подробностях. Я так понимаю, сверху даже за усадьбой можно шпионить, – отвечал Оливер.
– Еще как можно, – кивнул Слэк.
– Что наводит меня на мысль: а ведь мистер Шейкер – не первый весьма любопытный представитель пернатого царства, с которым мы с Марком столкнулись за сегодняшний день.
– Не первый? Как так? – удивился капитан. Оливер вкратце поведал об их со сквайром утреннем визите в Скайлингден, описал тамошних обитателей, и загадочное круглое окно, и – особенно многозначительно – то, что они подсмотрели краем глаза в занавешенной комнате, идя по темной и безмолвной галерее. Капитан Хой рассказом весьма заинтересовался, как явствовало из многочисленных признаков: он морщил лоб, задумчиво поглаживал усы и невнятно бурчал что-то себе под нос по-контрабасовски.
– Любопытно, очень-очень любопытно… Я, видите ли, готов поклясться, что вот этот мой кухарь уже неделю по меньшей мере твердит мне, будто мистера Шейкера что-то беспокоит. Что скажешь, мужлан?
– С уверенностью ничего утверждать не берусь, – отозвался Слэк, – хотя есть у меня такое чувство, что с недавних пор покой джентльмена нарушен. Что послужило тому причиной – понятия не имею. Но только он проводит в окрестностях «Пиков» куда меньше времени, чем обычно, как если бы его отвлекало нечто до крайности интересное.
– Может статься, в природе существует миссис Шейкер и целый выводок птенцов? – предположил Оливер.
– Не исключено, – отозвался капитан Хой. – Собственно говоря, таких выводков может быть и несколько, хотя самцы тераторнов о потомстве не заботятся. Эта обязанность целиком и полностью предоставлена самке – или, точнее, группам самок; как я заметил, птицы помогают друг другу ухаживать за птенцами.
– Удобно устроились, – отметил сквайр.
– Но возвращаясь к Скайлингденской сове, – не отступался капитан. Он бросил теребить усы и вместо того взялся поглаживать удлиненную лысую голову. – Более чем вероятно, что на ночь ее выпускают.
Оливеру тотчас же вспомнился вторгшийся в его сны зловещий кошмар: видение огромной птицы, угнездившейся на створном окне, и два горящих в темноте глаза – в точности как у совы. Мистер Лэнгли ни словом об этом не обмолвился, но встретился глазами со сквайром, и джентльмены многозначительно переглянулись. Возможно, это и не сон вовсе, как некогда предположил Марк; хотя, если память Оливера не подводила, в объяснении фигурировал тераторн, а не сова.
– Ну, надо же ей время от времени полетать, – нахмурясь, произнес сквайр. – Птица должна охотиться, в конце-то концов, хищник она или нет? Разумеется, в течение дня она предпочитает занавешенную комнату; ведь совы по большей части ведут ночной образ жизни.
– Ястребы ночи! – высокопарно возгласил капитан гулким голосом.
– Возможно, как раз эта сова и беспокоит мистера Шейкера, – предположила мисс Моубрей.
– Скорее всего. Вот вам и разгадка, – промолвил сквайр, лениво поводя плечами. – Кузина, вы, как всегда, сама проницательность.
– Клянусь душой, Маркхэм, ну и свирепой же тварью должна быть сова, способная обеспокоить тераторна, – вставил капитан Хой.
– Это верно, – кивнул Слэк.
– Судя по тому, что мы видели, весьма крупная и массивная птица, – произнес Оливер.
– Именно, – вмешалась Мэгс. – Похоже, в долине идет «борьба за власть», вот мистер Шейкер и нервничает.
– Хм-м… Не исключено. С другой стороны, думается мне, что сова, вне зависимости от размера, для тераторна не соперница. Но, конечно же, здесь мне, приезжему из Вороньего Края, судить трудно: много ли я знаю о провинции? По счастью, у нас над городом тераторны не летают!
Капитан надолго уставился прямо перед собою – в направлении дальнего подлокотника дивана и пострадавшей ноги под одеялом – с видом весьма умудренным, скрестив руки на груди; губы его под нафабренными усами беззвучно шевелились.
– Проклятие, есть что-то в этих людях, в этих Уинтермарчах, кто бы они ни были… – наконец изрек он.
– И что же такое в них есть? – переспросила мисс Моубрей. Она сомневалась, дошел ли до капитана слух насчет Чарльза Кэмплемэна, но не желала первой поднимать эту тему, зная, что ее кузен сквайр терпеть не может сплетни и пересуды.
– Это касается подзорной трубы, милая моя юная леди. Дня два тому назад – как раз перед тем, как меня укухарили, пока нога моя была в полном порядке, а сам я числился лучшим наездником Талботшира, – расхаживал я по своей «древесной вилле», осматривая окрестности, как вдруг заметил у высокого окна усадьбы одного из Уинтермарчей. Точнее, одну, ибо речь о женщине. Скользящая рама была поднята, занавески отдернуты, женщина выглядывала наружу. Дело шло к вечеру, сумерки быстро сгущались, светоносный Феб к тому времени уже опустился за Талботские горы. Сперва я подумал, что женщина любуется видом, но нет: взгляд ее был прикован к пернатому созданию, парящему в воздухе тут же, под окном. Я пригляделся повнимательнее: огромная рогатая сова, спина и крылья ее отливали золотисто-коричневым, все такие пятнисто-крапчатые, а брюхо и голова светились мертвенной белизной.
–Ха! – щелкнул пальцами сквайр. – Стало быть, вы про птицу и без нас знали, верно, сэр?
– Я здорово удивлюсь, если эта птица – не та самая сова, которую вы с мистером Лэнгли углядели в занавешенной комнате, и если окно это – не то самое окно, а занавески – не те самые занавески, если на то пошло.
– Если это – та самая сова, домашняя любимица, так женщина просто выпускала ее на ночь, – промолвила мисс Моубрей.
– Видели бы вы выражение лица этой женщины, дорогая моя юная леди, – отпарировал капитан Хой. – В подзорную трубу я разглядел все в подробностях. В лице ее отражалось отвращение, обреченность и страх — согласитесь, странная гамма эмоций для хозяйки, что любуется на домашнюю любимицу!
– Но ведь вы же находились так далеко оттуда, в «Пиках», и на Скайлингден смотрели сквозь трубу. Согласен, инструмент у вас мощный – и все же возможно ли рассмотреть такие детали?
– О да, еще бы, милая моя мисс Моубрей; вы же знаете, я подзорной трубой пользуюсь не первый год, так что опыта мне не занимать!
– Хозяин – лучший шпион во всем Талботшире, – закивал Слэк.
– Возможно, женщина эта – прислуга, просто-напросто исполняющая свои обязанности, – предположила Мэгс.
– Верно, мы с Марком заметили, как служанка поправляла занавески на окнах в той комнате, где живет сова, – промолвил Оливер.
– По платью и по манере держаться было очевидно: никакая это не прислуга, – пробасил контрабас. – И обреченность в ее лице!..
– Тогда со всей определенностью это миссис Сепульхра Уинтермарч, – заключил Оливер. – Она и впрямь показалась нам существом безответным и кротким. Хотя, должен признаться, я все равно отчасти озадачен. Сов держат дома не так уж и редко – я о таком и в Вороньем Краю был наслышан, – но, согласитесь, домашний любимец хозяину страха обычно не внушает.

Предыдущая страница 4 Следующая страница


5 Джеффри Барлоу

ГЛАВА 11. Шэнк в раздумьях

Покинув «Пики», трое всадников поскакали прямиком в Грей-Лодж, где мисс Моубрей предложила спутникам ненадолго остановиться и навестить миссис Филдинг. В тот день тетушка немало потрудилась среди цветочных клумб – в садовых перчатках и с совком в руках (это призвание она разделяла с племянницей), – так что выглядела она еще милее и приветливее, чем обычно, как всегда после того, как посадовничает всласть. Миссис Филдинг полюбопытствовала у своего нового друга мистера Лэнгли, понравился ли ему капитан и капитаново хозяйство и что он об этом обо всем думает. Оливер отозвался о «Пиках» в общем и целом одобрительно, выразил восхищение необычным домом-обелиском и «виллой» в ветвях и с несколько меньшим энтузиазмом упомянул о зловещем госте с небес. Миссис Филдинг, в свою очередь, заверила его, что капитан – человек превосходнейших качеств, невероятно занимательный собеседник, высокоученый, но не педант, и в деревне весьма уважаем, несмотря на некоторую чудаковатость. Оливер всей душой согласился с хозяйкой, добавив, что и слуга капитана, Слэк, личность весьма примечательная, в особенности же тем, как ловко он управляется с могучим тераторном.
Когда джентльмены наконец собрались уезжать, уже сгущались сумерки: ведь от любезного приглашения миссис Филдинг остаться к ужину отказаться они ну никак не могли. Нет нужды говорить, что ужин был достоин всяческих похвал, ибо отменная кухня неизменно ассоциировалась с тетушкой Джейн и прислугой Грей-Лоджа. В ходе данной конкретной трапезы на стол подали такие вкуснейшие сельские яства, как пирог с крольчатиной, тушеные угри, несколько порций свиных ножек, гренки с сыром, слойки с гусятиной и, конечно же, листвянниковый пудинг, а в придачу – изрядное количество местного сидра. Засим стоит ли удивляться, что джентльмены – к тому времени, как они вновь уселись в седла, выехали на каретный тракт и поскакали домой, к Далройду, – преисполнились довольства и благодушия.
Не прошло и минуты, как до слуха их донеслось чье-то пение, справа от дороги, из лощинки за деревьями. Хриплый и скрипучий голос явно принадлежал джентльмену, коему исполнилось немало зим. И хотя разобрать слова возможным не представлялось, мелодию сквайр узнал: этот сентиментальный меланхолический напев об утрате и горе у жителей гор был весьма в чести. Поскольку Оливер заинтересовался происходящим, сквайр предложил исследовать загадочное явление – при том, что про себя уже отлично знал, кто таков этот певец, и решил, что им подвернулся еще один обитатель деревни, знакомство с которым развлечет мистера Лэнгли.
Всадники направили коней по незаметной тропке, спустились в мрачноватую лощину и поскакали к погосту: впереди у них, точно стройная белая ель на фоне неба, вздымалась колокольня церкви Святой Люсии Озерной. Джентльмены обогнули ряды могил, где в мире почивали навеки покинувшие земную юдоль добрые христиане, и Оливер вновь подметил, сколь задумчив сделался его друг при виде этих печальных пределов. Не укрылось от его внимания и то, что пение, теперь зазвучавшее громче, вроде бы доносилось из лачужки или, может, мастерской за церковью; в окнах же домика мерцал красный отсвет очага.
– Это наш церковный сторож, – сообщил Марк, выходя из задумчивости, чтобы просветить Оливера насчет личности неведомого певуна. Всадники спешились и привязали коней у древней затейливой покойницкой под нависающей щипцовой крышей. – Мистер Шэнк Боттом, вот как его зовут; это наш здешний патриарх. Старина Боттом за долгую свою жизнь служил при пяти викариях; да он, надо думать, скоро сам тебе все расскажет.
Гости направились к хижине под купой раскидистых деревьев и постучали в дверь. Певец тут же смолк; заскрипел стул, и ворчливый голос громко осведомился, кто ж это его беспокоит. Ответ, предоставленный сквайром, хозяина, по всей видимости, удовлетворил, поскольку дверь распахнулась, и перед джентльменами, упираясь рукой в косяк, возник мистер Шэнк Боттом собственной персоной.
Мистер Шэнк Боттом оказался упитанным коротышкой; одет он был в черное, порыжевшее от времени латаное-перелатаное платье со стоячим воротничком, что некогда сиял белизной, а на голове топорщилась взлохмаченная накладка из волос, что некогда радовала аккуратностью. Суровые и резкие черты человека лет шестидесяти пяти или около того; обтрепанные усы; двойной подбородок, истыканный назойливой щетиной; широкий, весь в морщинах и складках, лоб; похожий на темный клубень нос; близко посаженные глаза, подозрительно поблескивающие в свете очага, – вот что представлял собой портрет хозяина. Однако нерасполагающая внешность мистера Боттома оказалась обманчивой, ибо, едва сквайр и Оливер вошли в хижину, благоухающую плесенью, табачным дымом и aqua vitae<"«Живая вода» (лат.) – шутливое название для крепкого алкогольного напитка. (Прим. перев.)">, как хозяин сделался куда общительнее, и стало понятно: недружелюбная манера его – по большей части блеф, рассчитанный на то, чтобы отпугнуть нежеланных гостей. Серые грязевые разводы на ладонях и щеках, двухфутовая линейка, молоток каменщика и незаточенное железное полотнище пилы у стены, а также мешок с песком и осколки камня, разбросанные по всему полу, – все наводило на мысль о том, что сегодня мистер Боттом не покладая рук занимался своим ремеслом, то есть шлифовал и обтесывал камень. Однако же большую часть отпущенного ему времени он исполнял обязанности церковного сторожа, ибо таковых было немало: помимо всего прочего, мистер Боттом подготавливал могилы, проветривал и подметал церковь, звонил в колокола, приносил воду для крещения, зажигал свечи, впускал паству, а во время службы не допускал вторжения собак и нарушителей спокойствия. Как выразился бы его преподобный работодатель в посеребренных очках, мистер Боттом был человеком весьма достойным, истинным благословением для прихода. В силу своей деятельности мистер Боттом, как и следовало ожидать, немало времени проводил в собственном обществе; впрочем, это не мешало ему знать в деревне почитай что всех и каждого, а также и почитай все, что происходит, ведь он всю свою жизнь в Шильстон-Апкоте прожил, при пяти викариях состоял, как он не преминул сообщить навестившим его джентльменам.
– Тоскливое это занятие, что и говорить, сэры, – промолвил Шэнк, раскуривая трубку. Он уже возвратился к своему месту близ уютного камелька, предварительно раздобыв в недрах мастерской еще два стула для Марка с Оливером. – Живешь тут под сенью вон тех деревьев и вон того домика при церкви, близ вон тех холодных камней, и зимой, и летом, как тут не задуматься о том и о сем! А работа по камню, сэры, занятие тоже не из веселых и много чему человека учит, здесь уж вы мне поверьте.
– Чему же? – бодро осведомился Оливер.
– Ну, например, сэр, такой штуке, как изменчивость всего сущего.
– А я бы предположил, что камень наводит на мысли прямо противоположные: о неизменности всего сущего. Стоит лишь вспомнить какой-нибудь на совесть построенный дом из доброго талботширского камня.
Мистер Боттом кротко покачал головой:
– Ничуть не бывало, сэр! Ибо каково истинное и священное предназначение камня, спрошу я вас? Служить напоминанием, сэр, памятником для тех, кто жил и любил задолго до нас, а теперь вот сыграл в ящик. Камень, сэры, отмечает место, где упокоилась в гробу тленная оболочка, когда лучезарный дух воспарил к бодрствованию в ином мире. Жизнь наша, даже самая долгая, мимолетна и быстротечна, слишком скоро наступает страшный конец; в один прекрасный день всех нас ждет одна и та же участь. Вот чему камень учит человека. Все страшатся могилы, как дитя – темноты, уж здесь вы мне поверьте.
– Господи милосердный, да вы только послушайте эту чушь– вопиющий спиритизм как есть! – воскликнул Марк не то в шутку, не то всерьез, ибо он понимал, что мистер Bottom, нанятый приходом, в некотором роде обязан утверждать догматы веры; в то время как сам сквайр был не раз и не два замечен в том, что посылал к дьяволу все молитвы и доктрины. Но тут Марк вспомнил, что старина Боттом в некотором роде служит и ему тоже, поскольку из средств Далройда выделялись немалые суммы на приход Шильстон-Апкота, а также на содержание церкви и домика священника.
– При моих-то занятиях, сэр, многое подмечаешь, а уж знаешь-то сколько… Ибо, сэры, вокруг вас духи так и реют, уж здесь вы мне поверьте!
С этими словами мистер Боттом неуютно огляделся по сторонам – скользнул глазами по оштукатуренным стенам, на которых так и плясали тени от огня в очаге, а само пламя, пожирающее торф, отражалось в оконном стекле в самом дальнем, полутемном углу мастерской за пределами круга света, – итак, он огляделся по сторонам, словно ожидая увидеть сам не зная что, и надеясь, что на самом деле ничего такого не увидит.
– Я хочу сказать, сэр, что здесь, в деревьях, живет что-то вроде духа. Дух заключен и в ветре, что воет по ночам, и в обитателях соснового леса. А дух помельче живет вот тут, в добром талботширском камне. Но камень – вместилище несовершенное, сэр, и со временем рассыплется в прах, как водится за непоколебимыми упрямцами. Вы осмотрите самые древние монументы на погосте, сэр, и увидите, как то же самое Время вершит свои перемены, жестокой рукою стирает надписи, так что ни буквы не останется прочесть. Непоколебимые упрямцы, зарытые под этими самыми вековыми камнями, ныне навеки безымянны, по крайней мере в мире здешнем, а незримый житель, дух то есть, улетевший из мира, – вот и все, что осталось; ибо все, что отдает материей, сэр, даже добрый талботширский камень, подвержено распаду.
– Да ты только послушай, Нолл, – промолвил Марк, криво улыбаясь, – как отменно наш церковный сторож перенял наставления своих пяти достойных и великих благодетелей. Трогательно, не правда ли, наблюдать, как слепая вера управляет человеческим сознанием? Ну, прямо как ребенок, который верит каждому слову отца, принимает отцовские речи на веру, так сказать, словно отец его – высший авторитет по всем вопросам; более того, как если бы отец его создал землю и заставил ее вращаться. Однако ж недурно было бы вспомнить, что и сам отец некогда был ребенком и знает: все это – ерунда и чушь.
– Вы-то на отца не похожи, сэр, во многом не похожи, – промолвил мистер Боттом, глядя на Марка и дымя трубкой. – Ваш отец, мистер Ральф Тренч – так себе и зарубите на носу, сэры, – джентльмена достойнее, благороднее и честнее в этом приходе вовеки не рождалось. Щедрый, прямодушный – вот каков он был, обязанности свои признавал и исполнял на совесть и со священниками всегда дружбу водил. Ради своего приятеля викария в лепешку бы расшибся, мистер Ральф Тренч-то!
– Ты слушай, слушай, Нолл, как любит мистер Боттом сравнивать меня с отцом, причем не в мою пользу, я бы сказал. Из его слов следует, что я – не столь достойный, благородный и честный джентльмен прихода, каким был мой отец. Впрочем, поскольку мистер Боттом знал нас обоих, возможно, ему судить проще. Признаюсь, нет у меня ни энергии, ни склонности забивать себе голову этими вашими трогательными догматами веры, которые, на мой непредвзятый взгляд, по большей части – пустая болтовня, хотя легковерные простецы прихода их проглатывают, точно рыба – наживку. Должно вам признать, мистер Боттом, что, при всей моей непригодности к роли приходского благодетеля, я свои обязательства выполняю – в том, что касается денег. Наш замечательный викарий получает свое священническое жалованье всякий квартальный день с тех пор, как здесь обосновался, и хотя на размер его он, возможно, и жалуется прегорестно, уж это – не моя вина. Приход невелик, церковная десятина ровно столько и составляет. Если бы не дополнительные средства из Далройда и еще нескольких усадеб, у нас бы вообще никакого прихода не было. Что до нашего мистера Боттома, так все эти годы он очень даже недурно устраивался: раздобыл себе должность и вцепился в нее мертвой хваткой, прилип, точно репейник к приходской штанине.
– Верно, мне на жизнь жаловаться нечего, мистер Тренч, сэр, – отозвался церковный сторож, ничуть не разобиженный словами сквайра (речи эти он слышал уже не в первый раз), и, потянувшись к старой оплетенной бутыли, предложил джентльменам пропустить стаканчик своего любимого горячительного напитка.
Поначалу гости отказывались; мистер Боттом ревностно служил Вакху, Фуфлунсу древней Этрурии, и Марк, хорошо представлявший себе и качество, и крепость хозяйского грога, шутливо на них посетовав, угощение отклонил. Однако со временем решимости у них поубавилось – легкий сидр из Грей-Лоджа уже не давал о себе знать, – так что гости наконец уступили, и гостеприимный мистер Шэнк Боттом вручил-таки каждому по стакану. Сей же миг обжигающе горячая волна помянутого «гостеприимства» хлынула им в глотки, вскипая, растеклась по членам и затопила мозг. На глазах у джентльменов выступили слезы, а вся хижина в океане гостеприимства словно бы утонула. По счастью, выпитого ими небольшого количества недостало, чтобы закружить их в водовороте и унести прочь.
– Да-а… примечательное снадобье, – только и сумел пролепетать Оливер, откашливаясь и хватая ртом воздух.
– Еще бы нет! И ведь это – лишь малая толика целого, тут уж вы мне поверьте, – захихикал мистер Боттом, многозначительно подмигнув и ткнув большим пальцем куда-то за плечо.
– Наш церковный сторож хранит сей нектар в особой сокровищнице, где его даже викарий ни за что не отыщет, – пояснил Марк. – Ибо да будет тебе известно, что мистер Скаттергуд, при всех своих недостатках, любит время от времени пропустить стаканчик, как славному парню и подобает. И чертовски я за него рад; ведь единственная разновидность духа, в которую стоит верить, – это винный. Ха!
– Да уж, это дело он ценит. Вот и ваш отец таков же был, сэр, как я припоминаю, – улыбнулся мистер Боттом, погружаясь в безмятежные воспоминания о прошлом.
– Выходит, вы хорошо знали мистера Тренча? – осведомился Оливер, опасаясь, что того и гляди потеряет сознание.
– Еще как хорошо, сэр, говорю не без гордости. Мистер Тренч был ко мне весьма добр. Мистер Тренч был добр ко всем к нам – тем, кто состоял при мистере Марчанте.
– При мистере Марчанте?
– При нашем тогдашнем викарии, сэр. Мистер Марчант сменил старого мистера Скрупа; мистер Скруп – мой первый викарий, к нему я поступил на службу, пока еще ходил в учениках при мистере Хардкасле, резчике по камню, что обслуживал приход до меня. Я ведь пяти викариям служил, сэр, не помню, упоминал я уже об этом или нет; точно помню – пяти, и нынешний наш мистер Горацио Скаттергуд – как есть пятый.
– А расскажите-ка, мистер Боттом, – промолвил Оливер, переводя разговор на тему, способную спасти его от захлестывающей волны гостеприимства, – в последнее время вам случайно не попадался ли в деревне незнакомый священник? Престарелый джентльмен с опечаленным лицом и его не менее опечаленная супруга?
– Священник? Насколько я знаю, нет, сэр, – ответствовал церковный сторож и отхлебнул еще грога. – Никого я не видел, кроме мистера Скаттергуда, ну и миссис Скаттергуд, конечно же. Вот месяц назад был здесь еще мистер Паунд – викарий Тарнли, вместе с дочкой, мисс Паунд, – приезжал на свадьбу к племяннице. А ни о ком больше я и слыхом не слыхивал.
Тогда Оливер описал мистеру Боттому – так точно, как только смог в создавшихся обстоятельствах, – встречу с удрученной четой у Далройдской пристани. По мере того как он говорил, приводя все новые подробности, по лицу церковного сторожа пробежала тень, и еще одна, и еще – каждая темнее, чем предыдущая. Мистер Боттом провел ладонью по губам, по подбородку, по перепачканным щекам; чело его заметно побледнело, глаза вращались, точно на шарнирах, – владелец их напряженно размышлял.
– Эдит? – хрипло прошептал церковный сторож. – Вы твердо уверены, мистер Лэнгли, что старик-священник спрашивал про… про Эдит? Он назвал именно это имя – в точности это?
– Да.
– И ослышаться вы, стало быть, не могли?
– Нет, не думаю. Тот же самый вопрос он повторил дважды, один раз – обращаясь ко мне, и второй раз – к сквайру.
– Вы ведь, сэр, не стали бы меня за нос водить?
– Конечно же, нет, мистер Боттом! А что, это имя для вас что-то значит? Может статься, так звали собаку священника – ретривера или, скажем, терьера?
В ответ церковный сторож не то рыгнул, не то рассмеялся. Вцепившись в стул, чтобы не упасть, он обвел безумным взглядом хижину. Покачал головой, увенчанной накладкой из волос, пробормотал про себя что-то вроде: «Чума и проклятие» и решительно и твердо объявил:
– Нет, сэр, никаких таких собак я не знаю.
– А как насчет тупорылого медведя? – не отступался Оливер. – Медведя, который как-то раз ночью забрел в деревню и перевернул мусорные ящики? Ну, это чудище из Скайлингденского леса. Вам про него что-нибудь известно?
– Вы сказали, тупорылый медведь, сэр?
– Ну да. Его вроде бы Косолапом зовут.
– Так-так… пожалуй, мистер Лэнгли, я и впрямь его видел – вот отсюда, из окошка, – ответствовал мистер Боттом, облизывая губы. Разговор о тупорылом медведе, похоже, взволновал его еще больше. – Вероятно, зверь спустился с гор порыться на кладбище. Да-да, сэр, это именно Косолап и был, вот теперь я вспомнил: он пришел из… из пещер.
– Мы подозреваем, что теперь, когда в Скайлингден-холле вновь поселились жильцы и в усадьбе сделалось людно и шумно, зверя потревожили, спугнули с привычных мест кормежки, и ему приходится искать пропитание в деревне. Сквайр, впрочем, утверждает, что это для медведя крайне нехарактерно – зверь обычно людей избегает, пока еды у него довольно.
– Похоже на правду, сэр, очень может быть, сэр, – ответствовал церковный сторож, весь во власти тревожных мыслей; слова Оливера он по большей части пропустил мимо ушей. Мистер Боттом озирался по сторонам в немой панике, иначе и не скажешь. То и дело взгляд его останавливался на окне, и старик бормотал себе под нос что-то невнятное насчет тех, кто разгуливает себе по белу свету, хотя и не должен бы.
– А вы знаете, что скайлингденское семейство держит сову? Днем птица сидит взаперти в одной из комнат усадьбы, а ночью ее, видимо, выпускают полетать. Мы со сквайром заметили ее краем глаза, а капитан Хой углядел в подзорную трубу. Вам про сову что-нибудь известно, мистер Боттом?
– Сова! – воскликнул церковный сторож, задохнувшись от ужаса.
По всей видимости, это последнее открытие потрясло его сильнее прочих. Он жадно выхлебал грог, плеснул в стакан еще толику из оплетенной бутыли и осушил его одним махом, не удосужившись предложить добавку гостям. Собственно говоря, о присутствии джентльменов мистер Боттом словно бы позабыл.
– Сова! – повторил он страшным шепотом, точно звук собственных слов, срывающихся с губ, внушал ему неизбывный ужас. – А что… а что это была за сова? – осведомился он, не глядя ни на Оливера, ни на Марка, но отрешенно уставившись в темноту за окном.
– Очень крупная, с золотисто-коричневым оперением, рогатая, с белым лицом, – ответствовал визитер из Вороньего Края. – О, должен признать, ничего необыкновенного в этом нет: я наслышан о людях, что держали сов в качестве домашних любимцев, странные питомцы, что и говорить.
– Так что насчет нашего престарелого священника и его спутницы? – перебил Марк, возвращаясь к первоначальному предмету разговора. – Вы твердо уверены, что никого похожего в округе не встречали?
– Еще как уверен! – Мистер Боттом по-прежнему глядел в окно. – Я ничегошеньки ровным счетом про них не знаю, сэр, и знать не желаю, и… и вам не советую!
Сквайр и Оливер переглянулись. Видно было, что мистер Боттом совершенно не склонен продолжать дискуссию на эту тему или на любую другую, если на то пошло, а намерен лишь поглощать свой нектар да пялиться в окно. Огонь в очаге догорел, и в хижине сделалось совсем темно. Поскольку из поведения хозяина явственно следовало, что он предпочел бы остаться один, джентльмены поднялись, поблагодарили мистера Боттома за гостеприимство и откланялись. Церковный же сторож даже не проводил их до двери – совсем в ином настроении встречал он гостей еще совсем недавно!.. Джентльмены вышли за порог, вскочили в седла, медленной рысью обогнули церковь, выехали на Нижнюю улицу и по ней возвратились на каретный тракт.
Невзирая на остаточный эффект боттомова гостеприимства, друзья зоркости и бдительности не теряли, ибо ночь в горах – время весьма опасное. Сквайр сжимал в руке саблю, а у Оливера в пределах досягаемости были и нож, и рапира. Однако ни один из этих предметов им не потребовался, поскольку ровным счетом ничего неожиданного по пути не стряслось, и путешественники благополучно возвратились в безопасный Далройд. Задав коням корму, друзья поспешили в тепло и уют библиотеки и там удобно расположились в мягких креслах на коврике перед камином. За решеткой уже пылали дрова: незаменимый мистер Смидерз позаботился о том, чтобы растопить камин загодя.
– Нужно ли джентльменам еще что-нибудь? – осведомился преданный слуга, обладатель румяных щек, седых усов и бороды.
– Пока ничего, Смидерз, спасибо, – ответствовал сквайр, лениво, со вкусом потягиваясь в кресле. – Сдается мне, мы вскорости отправимся на покой.
– Как скажете, сэр.
– В общем и целом день выдался долгий и весьма плодотворный, не правда ли, Марк? – улыбнулся Оливер. – Сперва – Скайлингден и семейство Уинтермарчей, потом – капитан Хой, и «Пики», и его потрясающий домик в ветвях, и мистер Шейкер, оттуда путь лег к отменному ужину в Грей-Лодже, и «под занавес» – прелюбопытный визит к церковному сторожу.
– Вы, значит, побывали в мастерской мистера Боттома, сэр? – осведомился дворецкий с доброжелательным любопытством, уже собираясь уходить.
– Именно так, – кивнул Марк. Он заложил руки за голову и, удобно вытянув ноги прямо перед собою, возложил сапоги на каминную решетку. – И престранная же вышла встреча, честное слово!
– Мистер Шэнк Боттом занимает должность церковного сторожа в нашем приходе вот уже много лет, – промолвил мистер Смидерз. – Он еще во времена вашего отца ее исполнял.
– Да, – отозвался Марк, безразлично глядя в пламя. – Во времена моего отца, Смидерз.
Последовала пауза; дворецкий подождал немного, удостоверяясь, что разговор окончен, и убедился, что так.
– Если это все, сэр, тогда желаю вам доброй ночи. И вам тоже доброй ночи, мистер Лэнгли. – С этими словами мистер Смидерз почтительно отбыл восвояси.
– Этот парень, – произнес Марк, по-прежнему глядя в огонь, – знает больше, нежели счел нужным сообщить нам нынче вечером, Нолл.
– Мистер Смидерз? – озадаченно нахмурился Оливер.
– Скажешь тоже! Я про старину Боттома.
– А! Понятно. Да, здесь я с тобой соглашусь. Из моих поверхностных наблюдений следует, что мистер Боттом схож со Слэком по меньшей мере в одном: в склонности к философии.
– Он здорово осторожничает. За этой чумазой рожей скрывается пропасть всяких тайн. Тут он чертовски смахивает на нашего деревенского доктора, вот только физиономия у доктора почище будет. Тем не менее и у этих двоих есть нечто общее.
– Точно так же, как и у тебя с капитаном? – улыбнулся Оливер.
К тому времени сквайр уже избавился от шляпы, открыв лысину для всеобщего обозрения. И хотя суть замечания своего гостя он уловил, Марк слишком погрузился в мысли, чтобы, как всегда, отбрить собеседника какой-нибудь резкостью.
– Должен сознаться, у меня тоже сложилось отчетливое впечатление, что мистер Боттом отлично знает, кто этот старик-священник и где он прячется, – промолвил Оливер, барабаня пальцами по подлокотнику кресла.
Сквайр не ответил ни словом: он по-прежнему сидел, уставившись в огонь, заложив руки за голову, в позе праздного ничегонеделания. На него, по всей видимости, опять нашел приступ хандры.
– Мы все узнаем, Нолл, – тихо пробормотал он спустя некоторое время. – Мы непременно узнаем, что это еще за тайны.
– Эгей! А у меня вроде бы сложилось отчетливое впечатление, что тебя не занимают ни тайны, ни сплетни, – не без удивления ответствовал Оливер.
– Так оно и есть. Мне дела нет до сплетен; вот честное слово, нет. Но пусть меня повесят, если я позволю старику Боттому расхваливать мне в глаза добродетели моего почтенного папаши; я не я буду, если не раскопаю что-нибудь в ответ!

ГЛАВА 12. Деревенские пересуды

Мисс Вайолет Кримп была веселой, приветливой, добродушной особой среднего возраста, в самом соку, как говорится, пухленькой, точно куропатка, и почти такой же общительной. Темные ее волосы, уже испещренные кружевными прожилками серебряных нитей под стать паутинке, обрамляли лицо, что любой сторонний наблюдатель назвал бы нежным и хрупким. Хрупким в том смысле, что на него неизменно тратилось такое количество косметики – столько крема-румян тут, столько белой рисовой пудры там, столько всего и повсюду, – что само собою напрашивалось сравнение с миниатюрной фарфоровой куколкой, чьи изящные, тонкие черты того и гляди пойдут трещинами от малейшего неосторожного прикосновения. Тот же самый сторонний наблюдатель не без оснований предположил бы, что на этом сходство не заканчивалось.
Мисс Кримп владела вафельной – сонным заведеньицем, расположенным в самом конце Нижней улицы, на окраине города. Почти всю свою жизнь она провела в заботе о родителях – оба довольно рано перешли на положение беспомощных инвалидов. Вафельная принадлежала отцу Вайолет и по смерти мистера Кримпа перешла к дочери, поскольку мать к тому времени слишком расхворалась, чтобы вести какие бы то ни было дела, не говоря уже о коммерческом предприятии, пусть даже столь сонном. Хотя случилось это много лет назад, мать Вайолет все еще цеплялась за жизнь – в уютной спаленке над общим залом вафельной. Из покоев своих она выходила крайне редко, по причине слабости в ногах и в пояснице, и только опираясь на руку мисс Вайолет или служанки Молли, чуточку подышать свежим воздухом или пройтись несколько шагов по деревенской дороге. Большую часть времени она сидела у открытого створного окна своей комнаты, любуясь чудесным видом на темное озеро и поросшие зеленым лесом горы. Читать она уже не могла, поскольку с годами ясность разума постепенно утрачивала, так что это времяпрепровождение было для нее закрыто. С речью у нее тоже возникла проблема: теперь ей удавалось разве что хихикать, всхрапывать да порою издавать дикие вопли; в результате она нередко прибегала к помощи крючковатой трости и стучала в пол у изголовья кровати, давая понять, что требуется помощь. В общей зале этот барабанный бой слышался вполне отчетливо, и либо Молли, либо сама мисс Вайолет послушно откликались на зов и взбегали вверх по лестнице, дабы позаботиться о старушке.
На протяжении многих лет мисс Кримп лелеяла тайную мечту: бежать за пределы сонного своего заведеньица, больше того – за пределы самого Шильстон-Апкота и Талботшира в целом, и хотя бы раз побывать за горами. Если уж совсем начистоту, она предпочла бы переехать навсегда и поселиться в одном из тех волшебных мест, что зовутся городами, причем самый волшебный из них – это, конечно же, Вороний Край. Вороний Край! Что за чудесные, экзотические видения, исполненные красоты и светского блеска, возникали в ее воображении при одном лишь звуке этого имени! Вороний Край, бурлящая метрополия, где полным-полно народу, совершенно не похожая на Шильстон-Апкот; место, где можно познакомиться и пообщаться с множеством новых, таких занятных, таких очаровательных людей, где ее уделом станут бесчисленные развлечения, новые и занятные, в любое время дня и ночи, к вящему ее изумлению. До сих пор, однако, в осуществлении своей мечты мисс Кримп не преуспела. Однажды много лет назад ей случилось побывать с отцом в Малбери, главном городе графства; однако же теперь она чувствовала себя обманутой – было это так давно, что Вайолет уже и не помнила толком, на что Малбери похож и что она там видела. По чести говоря, ей казалось, будто обманули ее дважды: ведь как раз из-за отца и его болезней ей так и не посчастливилось туда вернуться. А теперь вот между мечтой и ею стояла недужная старушка-мать.
Порою мисс Кримп мерещилось, что она того и гляди взорвется, рассыплется, разлетится на куски при мысли о том, что мечте ее, по всей вероятности, сбыться так и не суждено. Она настолько свыклась со своей жизнью, с ее ритмами, с ее успокаивающей, размеренной правильностью, под стать смене времен года; слишком уж она стара для перемен! Винила ли она родителей – или себя самое? Какие страсти, какая борьба таились под этой хрупкой фарфоровой маской? Однако остерегитесь, не делайте опрометчивых выводов насчет истинной сути и свойства сокровеннейших чувств мисс Кримп! Родителей она любила до безумия; именно эта исключительной силы привязанность и удерживала ее крепко-накрепко в Шильстон-Апкоте и стенах вафельной, эта любовь и сделала ее узницей.
Некогда у мисс Кримп был ухажер, и ему едва не удалось сманить ее с собой. Этот молодой джентльмен, исполненный собственных надежд и грез, направил свои устремления на огромную, бурлящую метрополию; но тут вмешался отец девушки – на том дело и кончилось. Мистер Кримп принадлежал к тому типу мужчин, которые питают враждебное недоверие ко всем прочим представителям своего пола: он счел, что незачем такого рода вещам портить жизнь его дочери и отнимать дочь у отца. После его смерти, когда на плечи мисс Кримп легло тяжкое бремя дополнительных обязанностей и трудов, она постепенно отучилась думать о своем ухажере либо об ухажерах вообще; так что теперь сего джентльмена в ее жизни не наблюдалось – причем очень давно. Мисс Кримп уже и не помышляла о том, чтобы расставлять сети кому-либо, тем паче что и подходящих кандидатов почти не осталось. Иногда, когда у Вайолет выдавалась свободная минутка-другая, ее пухленькую фигурку можно было заметить на галечном пляже неподалеку от сонного заведеньица: склонив голову к дереву и обняв руками ствол, она глядела в сторону гор или, запрокинув голову к небесам, любовалась на парящую сойку и гадала, каково это – обрести свободу. В такие моменты на ресницах у нее поблескивали слезы, а по хрупкому фарфоровому личику пробегала дрожь, будто оно вот-вот пойдет трещинами – как если бы перед глазами Вайолет проносились призраки безжалостно загубленного времени и утраченных возможностей.
Однажды рано утром, когда над Одиноким озером клубился туман, мисс Кримп вышла из кухни и обнаружила в общей зале только что прибывших мисс Маргарет Моубрей и миссис Филдинг. Вскорости после того к ним присоединилась юная Черри Айвз из «Герба» и миссис Дина Скаттергуд, рыжеволосая супруга викария. Раз в неделю эти дамы являлись в сонное заведеньице позавтракать вафлями, яичницей, горячими гренками с медом, листвянниковыми оладьями и крепким черным кофе, обменяться последними новостями и потолковать о том о сем – о чем бы уж там ни охочи порассуждать повсюду в мире дамы-провинциалки.
Дамы уселись за свой обычный столик, а мисс Вайолет, дабы пообщаться свободно с подругами, временно передоверила свои обязанности одной из служанок. Стол стоял близ обширного каменного камина, в углу как уютном, так и укромном. По правде говоря, вафельная мисс Кримп, подобно самой хозяйке, была просто-таки воплощением уюта, аккуратности и порядка, несмотря на дремотную сонность; недостатки ее в численности значительно уступали достоинствам. Стены, за исключением темных дубовых балок и панелей, были оклеены веселенькими обоями в цветочек и увешаны идиллическими лесными пейзажами. Там же стоял огромный старомодный буфет, высокий шкаф с выдвижными ящиками и шифоньер, все – из розового дерева, весьма ценимые мисс Кримп, а до нее – ее матушкой, в ту пору, когда рассудок дамы еще не помутился. На узкой полочке вдоль одной из стен, под самым карнизом, выстроились в ряд керамические блюда – декоративная коллекция, собранная некогда дедом мисс Кримп по отцовской линии, торговцем посудой. Неким неуловимым образом эти блюда, красующиеся под потолком точно бессчетные внимательно наблюдающие лица, напоминали мисс Кримп о ее затворническом положении; ведь их свезли в Шильстон-Апкот со всей страны – от Саксбриджа и Солтхеда на севере до Ричфорда и Канделбери на востоке и Вороньего Края и Фишмута и далекого Нантля на юге, – так что они-то побывали во всех тех недосягаемых волшебных местах за пределами гор, увидеть которые своими глазами мисс Кримп было не суждено.
Мисс Дина Скаттергуд, обладательница огненно-рыжей шевелюры и проницательных голубых глаз, в определенных отношениях являла собою полную противоположность мисс Кримп. В отличие от Вайолет миссис Скаттергуд в молодости изрядно попутешествовала, а познакомившись со своим будущим мужем и сочетавшись с ним браком, еще какое-то время переезжала от места к месту, побывав в трех приходах трех разных графств, где преподобный мистер Горацио Скаттергуд получал повышение за повышением, от младшего священника до викария, прежде чем, два года назад, обосновался в Шильстон-Апкоте. Миссис Скаттергуд, прелестная, жизнерадостная, находчивая молодая дама, хорошо изучила внешний мир; всеми этими ее свойствами мисс Кримп втайне восхищалась – и немало им завидовала. Но, конечно же, в этом мисс Вайолет никогда бы не призналась своим товаркам и менее всего – Дине, ибо любила ее всем сердцем и ни за что не стала бы обременять ее или кого-либо другого собственными разочарованиями. И все-таки чего бы мисс Кримп ни отдала, лишь бы обладать долей жизненного опыта Дины, лишь бы увидеть своими кроткими глазами тот мир за пределами гор, что наблюдали Динины проницательные голубые очи, – даже если это означало бы впрячься в брачное ярмо с чопорным занудой-священником!
– И вовсе никакой он не зануда, — промолвила Дина касательно преподобного спутника жизни в посеребренных очках в то самое мгновение, как тот же самый эпитет возник в мыслях мисс Кримп.
Вайолет опешила; обратив хрупкое фарфоровое личико к прочим сидящим за столом дамам, она поинтересовалась, не требуется ли им еще что-либо из снеди и напитков – теперь, когда на столе появились вафли, и яичница, и гренки, и оладьи, и кофе; и в результате отослала одну из служанок на кухню за маслом и топлеными сливками.
– Нет, не зануда, – повторила миссис Скаттергуд, хмуря брови, – хотя дома викарий порою бывает ужасным догматиком. Стоит ему вбить что-либо себе в голову – например, как следует поступать в таком-то и таком-то случае, не важно, прав он или нет – а зачастую он абсолютно не прав, – так потом упрямца ни за что не переубедишь. О да. В личной жизни он замечаний и поправок не терпит, видите ли. Мы в домике священника всякий день на эту тему спорим, я и он.
– Дорогая моя, священникам как раз и полагается быть догматиками, – возразила мисс Кримп. – А то они все, чего доброго, основали бы свои собственные религии и вместо привычных доктрин проповедовали бы что в голову взбредет.
– Пожалуй, оно бы и недурно, – предположила Черри Айвз, глядевшая на мир ясно и смело. – А то порой мне кажется, что в жизни чересчур много скучных догматов и проповедей – просто никакого терпения на них не хватит. Уж такие они монотонные, такие заунывные, такие уныло однообразные!
– Ох, мисс Черри! – воскликнула миссис Филдинг, слегка шокированная еретическими речами дочки трактирщика; при том, что ее собственная племянница так и прыснула себе под нос.
Воистину эти еженедельные сборища в вафельной славились по меньшей мере своей открытостью!
– Да, – тихо заговорила мисс Кримп под влиянием внезапно пришедшей в голову мысли. – Да, и в самом деле так в некотором роде. Сплошное однообразие. Хотя, по чести сказать, определение «догматик» как-то не слишком подходит к добросердечному мистеру Скаттергуду – каким его знаю я.
Говорливая Дина того, что замечено было касательно ее преподобного супруга, словно не услышала, но жизнерадостно продолжала:
– Наверное, мне следует надеяться на то, что однажды он переменится или по крайней мере захочет перемениться. То-то я бы порадовалась!.. Вот только до сих пор супруг меня на этот счет разочаровывал. Ибо суть проблемы, понимаете ли, в том, что самые свои догматические убеждения викарий неизменно оставляет для жены. Да, он может стойко придерживаться того или иного мнения по какому-либо тонкому вопросу из области веры, философии или приходских дел, но стоит ему оказаться среди паствы – и выстоять он не в силах; против собственной воли он уступает, сдается, подстраивается под взгляды других, точно дерево, что гнется под ветром. А в защиту свою говорит, что «навязывать» убеждения тем, над кем он поставлен пастырем, и самонадеянно, и отчасти немилосердно. Но на что годен пастырь, не способный вести за собою? Ему должно научиться отстаивать свои права! В самом деле, он порою меня просто озадачивает, если не бесит; уж я-то его знаю, я это все наблюдаю изо дня в день! Это он только в домашних делах самоутверждается – в обращении со мною. Со всей очевидностью, крепость его хребта меняется в зависимости от круга общения. Мужья – это воплощенная дихотомия<"Последовательное деление на две части. (Прим. перев.)">, скажу я вам! Как я такое выношу, просто не знаю!
– А как насчет тебя, Мэгс? – осведомилась Черри, переводя разговор в родственное русло. – Ты-то своей «дихотомией» до сих пор не обзавелась. Ты это за счастье почитаешь или за невезение? Как у вас там дела со сквайром?
– Никаких таких «дел», как ты изволишь выражаться, у нас нет, – отозвалась мисс Моубрей, слегка зарумянившись.
– Но он же очевидная для тебя партия. О-очень дальний родственник, просто-таки седьмая вода на киселе, так что в этом отношении никаких преград быть не должно. Он тебе идеально подходит. Так почему ты до сих пор не вышла за него замуж?
– Я до сих пор не вышла за него замуж по одной простой причине: он мне этого не предлагал.
– Тогда что же не так?
– Да все так.
– И сколько же лет это все длится? – сочувственно осведомилась мисс Кримп, у которой любая беседа на тему брака неизменно вызывала самый живой отклик.
– По правде говоря, – промолвила Мэгс, немножко смущаясь, – по правде говоря, мой кузен слишком давно живет-поживает себе в Далройде, в уюте и покое, вместе с гнедым конем и терьером, арендаторами и лесами – у него просто-напросто нет ни времени, ни желания обзавестись таким докучливым существом, как жена. Сознаюсь, возможно, некогда и был в истории такой момент, когда все обстояло иначе, но момент сей давно миновал.
– Значит, ты ни на что не рассчитываешь?
– Ровным счетом ни на что, мисс Вайолет. Скажу больше: а из-за чего переживать? Мне-то что за дело? В конце концов, у меня есть моя дорогая тетя Джейн, и быстроногая Далила, и прелести особнячка Грей-Лодж и нашего цветочного садика. Ни в деньгах, ни в чем ином я со всей определенностью не нуждаюсь. А еще у меня есть вы и наши еженедельные беседы – чтобы ум оттачивать! Есть и изумительные чудеса природы, что нас окружают, – девственные угрюмые чащи, прогалины и лощины, воспаряющие к небесам горы и загадочные озера. Чего еще желать от жизни?
– И в самом деле чего? – спросила от себя мисс Кримп, на мгновение позволив себе порыться на задворках сознания, где хранились ее потаенные желания и страсти, и все это время отлично зная ответ.
Со временем компания изрядно разошлась во мнениях касательно выгод положения мисс Моубрей.
– Что до меня, так я с тобою целиком и полностью согласна, – промолвила Черри, энергично кивая (ее темные блестящие кудряшки так и запрыгали в воздухе). – Нет ни малейшей причины сокрушаться о том, что тебе не досталось «дихотомии».
– Так твои вопросы – это всего-то навсего проверка! – улыбнулась Мэгс.
– Конечно. Вот у меня никакой «дихотомии» тоже нет, как все отлично знают, и я этому только рада. Сокрушаться? Еще не хватало: времени и без того не хватает! Нет ни малейшего смысла губить свою жизнь из-за таких пустяков, как вот та бедняжка, которая взяла да и утопилась в озере!
– Что еще за бедняжка? – озадаченно переспросила Дина. – Мы с викарием ни о чем таком не слышали. В деревне что-то случилось?
– Не тревожьтесь, это история многолетней давности, мой отец с приятелями вчера вечером в «Гербе» перешептывались, – ответила Черри. – Джентльмены меня даже не заметили, а у меня-то ушки на макушке! Я об этом происшествии впервые услышала. Дело было лет тридцать назад, по всей видимости, когда все они, молодые ребята, только-только школу окончили. Надо же, мой отец, Ним Айвз, тоже когда-то в мальчишках ходил! Просто вообразить не могу, честное слово!
– Забудь про отца, – нетерпеливо оборвала ее мисс Моубрей. – Расскажи лучше про девушку-утопленницу! Кто она такая?
– Да деревенская девушка, все вздыхала и чахла по молодому джентльмену, а когда поняла, что он ей не пара – или, может, он сам ее отшил, – вышла на лодке в озеро и бросилась в воду, тем самым с жизнью покончив решительно и бесповоротно. Позор! Уж будьте уверены, имени Черри Айвз вы в сходной истории не услышите! Да и ты, Мэгс Моубрей, запомни столь прегорестный пример женской слабости! Это нам всем урок!
– Неужто правда? – осведомилась Дина, оборачиваясь к собеседницам в поисках подтверждения. – Неужто история столь печальная случилась в самом деле? Миссис Филдинг, я по вашему лицу вижу: вы что-то знаете. Это правда – то, что рассказала Черри?
Все глаза обратились к тете Джейн. В лице ее, некогда красивом, сейчас отражалась целая гамма противоречивых эмоций: нерешительность, вина, горе и едва ли не страх. От природы замкнутая – что, впрочем, ее нисколько не портило и на добродушии ее никак не сказывалось, – вдова несколько помешкала, прежде чем ответить. Она намазала маслом вафлю, обмакнула ее в темный сироп, аккуратно разрезала на кусочки – выгадывая время, в то время как ее так и захлестывал поток воспоминаний. Наконец миссис Филдинг выпрямилась, пригубила кофе и приготовилась рассказывать.
– Да, повесть вполне правдива, по крайней мере истинность отдельных отрывков я вполне могу засвидетельствовать, а во все подробности меня никогда не посвящали, – промолвила она, осторожно подбирая слова.
– Тетя Джейн! – воскликнула Мэгс, не помня себя от изумления. – И вы мне ни словечком не обмолвились! Все это время этакая сенсация таилась прямо у меня под носом – в Грей-Лодже!
– Я вовсе не собиралась ничего от тебя скрывать, дорогая, – отозвалась тетя Джейн, нервно вертя в руках ложечку. – Просто речь как-то не заходила. Бедная девушка заслужила толику покоя и мира после всего того, что ей довелось выстрадать, раз уж она отважилась на поступок столь безрассудный! Что за опрометчивый, непоправимый шаг, противоречащий самым основам нашей веры!
– А кто она была? – полюбопытствовала Дина. – И что ее вынудило?
– Я так понимаю, она без ума влюбилась в наследника Скайлингден-холла. В молодого мистера Кэмплемэна.
– В мистера Чарльза Кэмплемэна? – уточнила Мэгс, оглядываясь на Черри.
– Да. Но право же, дорогая моя, подробностей я почти не помню. История эта не из тех, которые приятно пересказывать, знаешь ли; из уважения к отлетевшей душе бедной девушки лучше бы и помолчать. Я так понимаю, мистер Кэмплемэн к ее исканиям оставался неизменно холоден, вот она с горя и утопилась в озере, а как вы знаете, оно ужасно глубокое. Тела бедняжки так и не нашли.
– Озеро местами и впрямь кажется бездонным, – подтвердила мисс Кримп. – Так по крайней мере уверяет капитан Хой.
– Она вывела лодку на самую середину озера, туда, где глубже всего, и бросилась за борт. Ее потом долго искали, да только все без толку. Церковный сторож, мистер Боттом, пустил по воде каравай хлеба, заполненный ртутью, близ того места, где нашли на плаву пустой ялик, – кое-кто верит, будто хлеб остановится точнехонько над утопленником. Да только на сей раз ничего не вышло. А поскольку девушка покончила с собою, право на христианское погребение в освященной земле она утратила. Смерть ее оказалась тяжким ударом для родителей; эта пара, возраста весьма преклонного, других детей не имела. Пережитое потрясение свело в могилу и их. Как ни печально, отец девушки в ту пору занимал пост викария.
– А как его звали? – полюбопытствовала Дина.
– Мистер Эдвин Марчант. О, это было задолго до чудаковатого мистера Малларда, которого сменил ваш супруг.
– Итак, дочка викария по уши влюбилась в молодого мистера Чарльза Кэмплемэна из Скайлингден-холла, – задумчиво протянула Мэгс. – А теперь вот говорят, будто мистер Бид Уинтермарч из Скайлингдена на Чарльза Кэмплемэна подозрительно похож.
– Да, верно; мы с викарием слышали об этом от самого мистера Томаса Доггера, – закивала Дина.
– Кстати, говоря о викариях и священстве вообще, – промолвила Черри, – никто из вас случайно не знаком со стариком-священником и его супругой – теми, что повстречались сквайру с мистером Лэнгли у Далройдской пристани несколько дней назад? – И мисс Айвз вкратце пересказала им эпизод так, как запомнила его из слов Оливера, тот самый эпизод, что столь необъяснимым образом встревожил ее отца в «Гербе». Все присутствующие за столом подтвердили: за последние несколько недель никто похожей пары не видел.
«Надо бы у капитана Хоя спросить: может, он-то как раз и углядел загадочного священника в свою трубу», – подумала мисс Моубрей. От ее внимания, впрочем, не укрылось странное выражение лица тети Джейн – равно как и от внимания Дины, и Черри, и мисс Кримп. Миссис Филдинг, закрыв ладонью рот, искоса поглядывала в сторону дальнего окна и озабоченно хмурилась, как если бы достойная женщина пыталась понять нечто, показавшееся ей сущей чепухой. Явно ощущая себя не в своей тарелке, она наконец потупилась и вновь взялась за вафлю.
– А как ее звали – девушку-утопленницу, эту мисс Марчант? – полюбопытствовала Дина.
Тетя Джейн мирно жевала кусочек вафли, однако в лице ее вновь предательски отразилось все то, что она пыталась скрыть.
– Вы ведь знаете ее имя, верно, тетушка? – не отступалась племянница.
Миссис Филдинг неохотно кивнула, сглотнула и промокнула губы салфеткой.
– Ее звали Эдит. Мисс Эдит Марчант. Бедная, бедная девушка!
Воцарилось долгое молчание.
– Ух ты! – воскликнула Мэгс, шумно переводя дух. И вновь встретилась глазами с ясным, твердым взглядом Черри.
– Вот, значит, что так встревожило отца, – промолвила Черри. – Но, право же, наверняка это просто-напросто совпадение; или, может статься, сквайр и его гость взяли да и сочинили эту байку, уж не знаю зачем. Мне и в тот вечер так показалось.
– Исключено, – возразила мисс Моубрей. – Мой кузен лживых слухов не распускает, такое развлечение вообще не в его духе. Напротив, все вы знаете, сколь противно это его натуре. А мистер Лэнгли? Разве подходит он на роль сообщника в подобном деле? Заботливый, великодушный, образованный мистер Лэнгли? Конечно же, нет; в жизни не встречала человека более честного и учтивого – даже в городах!
Дамы и впрямь оказались перед неразрешимой загадкой; похоже, над объяснением всем предстояло немало поломать голову.
Дина резко встала и объявила, что ей необходимо вернуться домой и сообщить мужу о том, сколь интригующий поворот принимают события, затрагивающие его приход, а тако же и об одном из предыдущих приходских пастырей. В тот же самый момент сверху, из комнаты на втором этаже, раздался громкий стук; так что и пухленькая мисс Кримп тоже вскочила на ноги и со всех ног бросилась вверх по лестнице на зов своей престарелой родительницы. А Мэгс, Черри Айвз и тетушка Джейн остались предоставлены сами себе – одни среди вафель, кувшинчиков со сладким темным сиропом и блестящих соусников с растопленным маслом.

ГЛАВА 13. Главным образом на домашние темы

Предыдущая страница 5 Следующая страница


Дом в глухом лесу 6

Дина поспешала со всех ног вверх по улице в направлении церкви Святой Люсии и домика священника, и в ее прелестной головке вихрем проносились мысли. Мысли о мисс Кримп, чьим рачительным усердием и дочерней преданностью Дина искренне восхищалась; мысли о Мэгс Моубрей и ее тихой и мирной жизни здесь, в Грей-Лодже, вместе с миссис Филдинг; мысли о прямодушной юной Черри, которая твердо знала, чего хочет от жизни, и, не робея, высказывалась начистоту; мысли о своем супруге викарии, который, конечно же, нисколько не чопорный зануда, но тем не менее – мужчина и, стало быть, средоточие множества недостатков; и, наконец, мысли о той истории, что почти тридцать лет оставалась погребена и позабыта, разделив участь останков бедной мисс Марчант: как говорится, концы в воду!
Отчего же ее супруг ничего не знал, просто-таки слыхом не слыхивал о бедной утопленнице, которая, между прочим, приходилась дочерью одному из его предшественников? Не догадывался, что сама девушка некогда жила здесь – здесь, в том самом доме, где Дина и ее преподобный спутник жизни свили свое семейное гнездышко? А как же насчет загадочного происшествия у Далройдской пристани, как насчет случайной встречи между сквайром и мистером Лэнгли – и скорбной пожилой четой? Велика ли вероятность, что эпизод этот – не более чем глупая шутка, возможно, подстроенная мистером Тренчем, чтобы досадить ее мужу, ведь сквайру явно нравится издеваться, насмехаться и потешаться над священником? Ибо разве сквайр Далройдский не зарекомендовал себя закоренелым скептиком во всем, что касается религии? Так не смахивает ли это все на дешевый розыгрыш? До чего же досадно, что викарий и приход вынуждены принимать деньги от такого, как Марк Тренч, от человека, что так легкомысленно относится к своим приходским обязанностям, не говоря уже о вере в целом, и что никогда не упустит шанса лишний раз продемонстрировать свое пренебрежение всем и каждому!
У самой церкви слуха Дины достигла мелодия виолончели, доносящаяся из верхнего окна домика: виолончель была истинной страстью преподобного мистера Скаттергуда – одной из многих, помимо его священного призвания. Викарий, сказала себе Дина, убыстряя шаги, если и не чопорный зануда, то со всей определенностью малодушный трус – хотя как виолончелист, надо признать, преуспел немало, – а также и сущий флюгер: никогда-то он не отстаивает своих убеждений на публике, сколько бы упрямства ни выказывал в семейной жизни. С мистером Марком Тренчем он неизменно любезен и добр, как то и подобает духовному пастырю, вне зависимости от личных или приходских интересов, касательно которых у них со сквайром, возможно, вышла размолвка. Немилосердно это, рассуждал ее чудак-муж, вести себя нетерпимо и жестко по отношению к одной из овец своей паствы; немилосердно выражать свое неодобрение открыто и прямо. Что, немилосердно – проявить стойкость, выказать твердость характера? Неужто бесхребетность – качество, в клерикальном мире столь популярное? Что за нелепость, думала про себя Дина, да в придачу еще и лицемерием отдает! Сама миссис Скаттергуд подобной щепетильностью не обладала, чувства столь деликатные были ей чужды, чужды абсолютно; она-то перед мистером Марком Тренчем не сробела бы, нет-нет, никогда, просто-таки горой бы встала на защиту своего мужа и своей веры, уж она-то быстренько призвала бы сквайра к ответу – хотя, конечно же, ей, супруге викария, подобное не пристало! И сколько бы сама она по этому поводу ни досадовала, приходу, чтобы выжить, позарез необходимы денежные субсидии из далройдских сундуков.
Как если бы ее любезный муженек и без того не обладал целой горой недостатков, их счастливый союз до сих пор не был благословлен потомством, и дом священника пока не озарился радостью – детей у них не случилось, так-таки ни единого, и не предвиделось; в результате миссис Дина Скаттергуд, особенно приходя в соответствующее настроение, не колеблясь, ставила мужу в вину еще и это.
Миссис Скаттергуд обнаружила преподобного в гостиной: супруг склонялся над виолончелью, смычок на мгновение застыл в воздухе, а сам он, щурясь сквозь очки, вглядывался в стоящие на маленьком пюпитре ноты. Брови его сошлись, губы слегка шевелились: в нарастающей панике он изучал рой нот, густо облепивших нотный стан.
Он уже собирался начать все сначала, уже изготовился вновь провести смычком по струнам – ни дать ни взять пильщик от музыки! – атаковать пальцами особенно головоломный этюд, испытывая на деле свое мастерство, – как вдруг заприметил в дверях свою рыжеволосую половину. Сей же миг мистер Скаттергуд выбросил из головы и «пиление», и атаки, да и про виолончель временно позабыл, дабы сосредоточить весь оркестр своего внимания на Дине.
– Да, любовь моя? – проговорил он, возможно, несколько нерешительно, ибо в лице миссис Скаттергуд читалось нечто, предвещавшее строгий допрос. – Прости, я, как видишь, со смычком упражняюсь. Вот тут у меня Равиола – пожалуй, за ноты труднее я еще и не брался. Трудная штучка, что и говорить, тем более для музыканта с моими-то скромными способностями.
– Тебе известно что-нибудь про пожилого джентльмена с супругой, которых видели у Далройдской пристани? – осведомилась Дина с места в карьер.
– Что еще за пожилой джентльмен, любовь моя? И что еще за супруга?
Засим достойная дама сочла необходимым пересказать мужу все то, что узнала в вафельной мисс Кримп. Оценить реакцию викария оказалось непросто; впрочем, он явно со всей серьезностью обдумывал услышанное, медленно и равномерно потирая подбородок рукою со смычком.
– Ну? – сказала наконец Дина.
– Похоже, и впрямь совпадение, – ответствовал ее супруг. – Но, должен признать, про оба этих эпизода мне ровным счетом ничего не ведомо.
– Я так и думала.
– Любовь моя?
– Что ты знаешь про мистера Марчанта?
– Да совсем мало. О, конечно же, на кладбище есть надгробные плиты – там и самого мистера Марчанта имя значится, и его жены Элизабет. Он здесь жил за несколько викариев до меня, видишь ли. Наверняка в архивах церковных старост найдутся какие-либо сведения. И, конечно же, есть наш мистер Боттом – он ведь и на мистера Марчанта работал.
– Твой мистер Боттом, – раздраженно оборвала его жена, – пропащий пьяница, который видит и слышит то, чего на самом деле нет, и знает такое, чего на свете отродясь не бывало. Я бы половине его россказней не поверила, даже если бы то же самое видела и слышала своими глазами и ушами. Твой мистер Боттом скорее вообразит себе невесть что на дне стакана, нежели скажет правду.
– Любовь моя, право же, немилосердно так говорить. Вспомни, что мистер Боттом жил и благоденствовал в сей деревне вот уже много лет, причем задолго до того, как мы сюда перебрались – задолго до того, как оба мы родились, если на то пошло, – и приобрел немало познаний в самых разных областях. Мне рассказывают, он служит приходу с самой ранней юности, и на память его вполне можно положиться, невзирая на отдельные мелкие упущения.
– История жизни мистера Шэнка Боттома меня абсолютно не касается, – парировала Дина. – Но хотя я ни единому слову из уст твоего мистера Боттома не поверю, слово написанное меня вполне убеждает. Тем паче написанное почерком викария – мистера Эдвина Марчанта собственной рукою.
– О чем ты?
– О письмах. Что сталось с письмами?
– А, понимаю! Ты, разумеется, имеешь в виду ту небольшую пачку писем, перехваченную веревкой, что мы недавно обнаружили в запертом бельевом шкафу. Ну, сверток со старыми бумагами, что я собирался вручить мистеру Тренчу.
– Да-да, именно. Ты их,, надеюсь, еще не отдал? – осведомилась супруга, так и буравя собеседника проницательным взглядом голубых глаз.
Муж ее улыбнулся и поправил очки.
– Ох, любовь моя, конечно же, отдал.
– Зачем?
– Ну, любовь моя, ты вечно мне говорила, что надо бы с ними что-нибудь сделать, например, передать мистеру Тренчу, поскольку переписка, кажется, касается отца сквайра, и покойного викария, и отдельных лиц, проживающих в Вороньем Крае. Ты ведь помнишь, как сама мне приказывала, любовь моя, либо выбросить письма, либо вручить их сквайру, пусть сам ими распорядится, как сочтет нужным; а ты, дескать, не потерпишь в своем доме ни клочка исписанной бумаги, на котором бы значилось имя Тренча.
– Да-да, незачем пересказывать мне все подробности. А помнишь ли ты имя викария, что там значилось, – ну, в адресе на некоторых конвертах?
– Да, любовь моя; Марчант, как есть Марчант.
– Тогда с какой же стати ты поспешил их отдать? – вопросила Дина. – О чем ты только думал?
Беднягу священника женин ответ привел в полное замешательство – что в доме викария было событием не из редких. Перед лицом женской логики он впадал в состояние благоговейной покорности, а надо сказать, настрой сей ныне составлял уток и основу его семейного счастья.
Вот вам пресловутая властная требовательность викария в делах домашних!
– Прости, любовь моя, – промолвил он, как обычно, сдаваясь на милость победителя.
– О чем же хоть говорилось в этих письмах? Викарий изумленно воззрился на супругу.
– О, любовь моя, право же, ты ведь не ждала, что я их прочту? Эти бумаги, по всей видимости, представляли собою частную переписку и были увязаны вместе, как если бы составляли единое целое или касались некоей общей темы. Так что архив в самом деле подобало передать сквайру – раз уж в письмах, по всему судя, речь шла о неких личных делах, имеющих отношение к его покойному батюшке.
Браво, викарий! Не сдавайтесь, отстаивайте свои права!
– Ты их не прочел, – подвела итог Дина, разочарованно скрестив руки на груди.
– Конечно же, нет, любовь моя. Это было бы немилосердно.
И вновь миссис Скаттергуд оставалось только гадать, как такой человек, как ее муж, высокоученый джентльмен духовного звания, умудрился так долго выживать в этом мире без какого-либо намека на хребет и как же справедливый Господь в небесах допустил такое; однако вслух Дина ничего подобного не произнесла, ибо быстро смекнула, что ее собственное положение и без того достаточно шатко. Теперь до разгадки секрета было не добраться, так что она снова и снова скрещивала руки на груди, и вздергивала подбородок, и глядела в окно вместо того, чтобы одарить своим взором обладателя бенефиция, бесхребетного священника и виолончелиста-любителя.
Возможно, хребта ее супругу и недоставало, зато виолончель у него была. Со временем (не то чтобы скоро) инструмент вновь оказался промеж его колен, смычок – в руках, а взгляд его вновь обратился к нотам Равиолы. Так что мистер Скаттергуд до поры выбросил из головы загадку писем Тренча, или Марчанта, или уж чьими бы они ни были, но только не пытливая Дина, нет! Спускаясь по лестнице, она вновь услышала, как скользит по струнам смычок викария, и с некоторым удивлением узнала в мелодии не этюд маэстро Равиолы, а развеселую песенку, известную в округе под самыми разными названиями, но чаще всего – под названием «Билли Понс»; слова же ее, в наиболее популярном варианте, звучали примерно так:

Билли Понса спозаранку
Костерит жена-тиранка:
Распекает, гвоздит,
И бранит, и честит,
И брюзжит, и ворчит,
Хает, лает, не молчит.
«Ох, – вздыхает Билли,
Лишь бы не побили!
Ни сладу с ней, ни ладу…
Милая, пощады!»

ГЛАВА 14. Игра в пикет

Ясный, погожий день обещал смениться ночью весьма прохладной. В горных долинах воздух порою бывает весьма сух, особенно летом, и тепла в себе не удерживает, едва источник сего тепла скроется за горизонтом. Но даже в такие холодные вечера в «Деревенский герб» нередко набивалась целая толпа народа, как приезжих, так и завсегдатаев, и этот вечер исключением не был. Повсюду царило праздничное, веселое, компанейское настроение. Неумолчно журчала беседа, поток голосов, точно река, разбрызгиваясь, тек по общей зале; гости смеялись и хихикали, устроившись вокруг очага в центре: одни обсуждали то и это, другие курили, третьи пили, четвертые играли в бильярд, в шашки и нарды, и все это – под грозным, остекленевшим взглядом трофейных голов, развешенных по стенам.
В картежной комнате велись разговоры не менее значимые, и вовсю играли в другие азартные игры, потише, под надзором уже не трофейных голов, но долговязого и сурового мистера Джинкинса, буфетчика, маячившего за дубовой стойкой в дальнем конце зала. Был там мистер Тони Аркрайт, ветеринар; он разглагольствовал о достоинствах своего нового жеребенка, народившегося не далее как сегодня, и обещал показать его при первой же возможности. Был там мистер Томас Доггер вместе с длинным и острым своим носом; он наслаждался местной атмосферой, усиленно выказывал смирение и тонко намекал на сей факт всем и каждому, кто брал за труд прислушаться. Был там деревенский доктор мистер Холл; устроившись в удобном кресле с подлокотниками под окнами галереи, он покуривал себе трубочку. В тот вечер в «Герб» заглянул и мистер Марк Тренч; он играл в пикет не с кем иным, как с викарием, а Оливер Лэнгли и добродушный хозяин заведения наблюдали за увлекательной партией. Однако ж этих двух аналитиков от пикета интриговало главным образом не столько мастерство игроков, сколько суть диалога между сквайром и преподобным мистером Скаттергудом.
– Буду чертовски вам признателен, викарий, если вы соизволите объяснить, каким образом то, что я прочел в газете графства касательно одного весьма примечательного события в Вороньем Крае примерно месячной давности – ужасного события, скажу я вам! – согласуется с вашим благочестивым краснобайством, – промолвил Марк, лениво сбрасывая три карты и вытягивая из банка новые им в замену. Игроки начали новую партию и теперь производили обмен, надеясь получить на руки карты получше.
– И что же это за событие, мистер Тренч? – улыбнулся викарий, поправляя очки.
– Вы наверняка слышали о том, как на особенно опасном участке скальной дороги опрокинулась карета? Каре та фирмы «Каттермол», как я припоминаю. Несколько пассажиров погибли, рухнув с обрыва в ледяные воды гавани, и в их числе – двое очаровательных малышей, брат с сестрой, им еще и пяти лет не исполнилось. – Тут сквайр умолк и уставился в карты, с интересом дожидаясь ответа собеседника.
– Да, я тоже об этом читал. Прегорестная утрата, мистер Тренч, как вы верно заметили.
– А эти очаровательные дети, братик с сестренкой, которым еще и пяти не было, – по-вашему, они заслужили такую участь? Просто-таки сами ее заработали? Такова нынче кара за неучтивость по отношению к гувернантке?
– Это был несчастный случай, мистер Тренч, кони испугались и понесли.
– Ха! Самый что ни на есть разнесчастный случай сам по себе показателен. Выходит, ваш так называемый любящий Господь задремал на часах и допустил сию прегорестную утрату, сие ужасное происшествие. Или, может статься, речь идет о сознательном действии того же самого сонного божества? Даже вроде бы особый термин есть для таких случаев: «деяние Господа», стихийная сила то есть. Смерть от несчастного случая, Божье наказание, как выражаются в наших многоуважаемых судах. Так вот, мысль о том, чтобы всякое воскресенье поклоняться существу настолько абсурдному, оскорбляет меня до глубины души; да и любому мыслящему человеку полагалось бы чувствовать то же. Удивляюсь я, что вы со мной не согласны; но я, наверное, просто не в ладах со своим временем. Сколько очков, викарий?
Заметно разволновавшийся викарий открыл карты.
– Четыре пики, сорок, мистер Тренч.
– Плохо. У меня четыре трефы, сорок один. Не повезло вам, викарий. А что у нас в одной масти по старшинству?
– Три бубновых, тридцать.
– Опять я вас обставил. Вот глядите: три трефы, тридцать одно. И притом туз: конечно же, я вас бью. А как насчет комбинаций?
– Четыре валета, сорок.
– Здесь мы с вами равны: у меня пара четверок. Четыре десятки – то же, что четыре фигуры. Стало быть, семь сдающему, вам – ничего – nihil, как выразился бы старый зануда Силла. А в следующий кон сдавать вам, викарий, у вас очков меньше.
– Боюсь, не мне, бедному провинциальному священнику, оправдывать действия или бездействие Всемогущего, мистер Тренч, – отозвался викарий, возвращаясь к доводам сквайра и одновременно тасуя карты и сдавая по двенадцать себе и Марку. Оставшиеся восемь он разложил рубашкой вверх, как банк. – Есть вопросы, на которые Провидение в этой жизни однозначного ответа нам не дает.
– Ну вот, вы опять пытаетесь вывернуться! Все священники, в провинции или где угодно, одним миром мазаны. Увязли в своих доктринах, точно крапивники в птичьем клею, а как только доходит до дела, вы совершенно не в состоянии ничего объяснить и прибегаете к банальностям этой вашей благочестивой чепухи – дескать, все это слишком велико и непостижимо для невежественных смертных. Но хоть какой-то смысл во всем этом быть должен – даже в глазах смертных? Разве не логично? – Эту речь сквайр произнес весьма рассеянно, с головой уйдя в изучение карт. И в результате заменил три.
– А чего вы от меня ждете, мистер Тренч? – отпарировал викарий, в свою очередь заменяя карты. – По-вашему, я обладаю какими-то особыми познаниями в том, что касается Господнего замысла? У меня, по-вашему, свои связи в Небесной канцелярии?
– А жду я, чтобы вы, священники, честно и откровенно признали: вы сами понятия не имеете о том, о чем беретесь рассуждать. Объявите об этом с кафедры во время службы одним ясным субботним утром, и, ставлю пятьдесят гиней, паства зааплодирует вам так – те из прихожан, что в здравом уме, по крайней мере, – как еще ни одному пастырю Святой Люсии испокон веков не аплодировали, да оно и неудивительно.
Викарий совсем смешался: как отвечать мистеру Марку Тренчу (иначе нежели в духе христианского милосердия), он никогда не знал, во всяком случае, лицом к лицу, – и в отчаянии прибег к доброй старой аксиоме, подсказывающей: не знаете, что сказать, так лучше промолчите. Притом ведь мистер Тренч – его благодетель, благодетель его возлюбленной супруги и всего прихода; как же можно его огорчать! К сожалению, подумав о том, что не стоит выводить из равновесия сквайра, викарий тут же вспомнил про происшествие в Вороньем Крае: про потерявшую равновесие и опрокинувшуюся карету и ужасную судьбу маленьких детишек и прочих пассажиров. Невзирая на внешнее спокойствие, вопросы, заданные сквайром, растревожили ему душу; подобные щекотливые моменты веры, явно противоречащие элементарным приличиям и здравому смыслу, частенько его донимали, хотя вслух он об этом почти не заговаривал. Так что священник невозмутимо подставил вторую щеку, так сказать, и подсчитал карты. Лицо его медленно озарилось улыбкой в преддверии нежданного выигрыша.
– Что у вас, мистер Тренч?
– Шесть бубен, пятьдесят восемь. Улыбка самую малость померкла.
– Ах да, конечно же, этого и следовало ожидать. А у меня только пять пик, сорок семь, как сами вы видите. Как насчет одномастных по старшинству?
– Пять бубен, сорок семь.
– А! Понятно. Что ж, отличные карты. У меня только три трефы, на двадцать четыре очка.
– Не повезло вам, викарий, – посетовал сквайр, чопорно затягиваясь сигарой.
Однако же преподобный джентльмен вместе со своей улыбкой так легко не сдавались.
– Комбинация, мистер Тренч?
– Три валета, тридцать.
Викарий торжествующе выложил карты на стол.
– Боюсь, маловато будет. Четыре короля, сорок. И четверка – quatorze<"Четырнадцать (фр.).">, – мистер Тренч!
– Браво, викарий, что называется, повезло вам! Тем не менее у меня очков в два раза больше. Но не тревожьтесь, какие ваши годы!
Некоторое время эта несочетаемая пара играла молча; впрочем, тишину соблюдали только они двое, в то время как над многолюдной компанией посетителей стоял гул голосов, то и дело прерываемый веселой шуточкой мистера Айвза или ехидным замечанием Оливера. Но вот сквайр вновь принялся вопрошать собеседника о метафизических материях.
– Викарий, а вы никогда не замечали, сколь многие блестящие гении в истории мира – наши великие умы от искусства, литературы, музыки, естествознания и математики, ну и тому подобное – в личной жизни были сущими чудовищами?
– Безусловно, случалось и такое; мне и самому приходилось читать о подобных вещах. Да, в некоторой степени я с вами согласен, – произнес викарий, потирая подбородок.
– Этот вопрос вечно ставит меня в тупик. Гиганты творческой мысли, люди недюжинных талантов – и при этом сущие чудовища, способные черт-те что натворить из чистого эгоизма и потворства собственным прихотям. Любопытно, викарий, а нельзя ли из этого сделать определенные выводы о Всевышнем Творце? Вам не кажется, что Всемогущий в личной жизни тоже может оказаться сущим чудищем? Божество – безусловно, но по сути – демон, затаившийся во тьме бес? А что, вот вам отличное объяснение для эпизода с перевернувшейся каретой!
Викарий протестующе передернулся. Как прикажете отвечать на этот вызов из уст сквайра, на эту очередную перчатку, брошенную к его клерикальным ногам?
– Марк, смилуйся, ты бедного мистера Скаттергуда совсем смутил, – промолвил Оливер. Он знал, как любит его друг задирать и поддразнивать достойного священника в интеллектуальных поединках такого рода, но право же – всему есть пределы! – В опровержение твоих слов позволь мне, Марк, сослаться на нашего родного Шекспира, человека смиренного и кроткого. Вот уж никакое не чудовище, будь то в личной жизни или в общественной, если верить современникам!
– И все-таки как же насчет пассажиров той злосчастной кареты на горной дороге, что рухнули с обрыва и утонули в море? – нимало не смутившись, настаивал сквайр. – Не самая приятная смерть, согласитесь, хотя и довольно быстрая.
– И как насчет той девушки, что утонула в Одиноком озере? – вопросила Черри Айвз, как раз случившаяся поблизости. – Как насчет той деревенской простушки, что утопилась из-за любви к молодому джентльмену, некоему Чарльзу Кэмплемэну?
– Это еще что такое? – насторожил уши Оливер. – К мистеру Чарльзу Кэмплемэну из Скайлингден-холла?
Мистер Ним Айвз беспокойно забегал глазами туда-сюда; те, кто стоял рядом и слышал слова Черри, последовали его примеру. Старики, старожилы деревни, встревоженно переглянулись; особенно же запаниковал трактирщик, до сих пор понятия не имевший, что его дочери эта история отлично известна. Он нахмурился, суетливо расправил фартук.
– А я ведь про нее напрочь позабыл, – лениво протянул сквайр. – В ту пору я совсем мальчишкой был, Нолл, почти ничего и не помню, кроме того, что скандал вышел жуткий. Вы, конечно же, имеете в виду тот случай самоубийства, когда тело так и не нашли?
– Именно, – кивнула Черри.
– Удивляюсь я, что ты об этом знаешь, Черри, милочка, – промолвил мистер Айвз, и в голосе его отчетливо прозвучали непривычные предостерегающие интонации. – По правде говоря, для местных жителей воспоминания эти – не из приятных. Скверное было времечко. Да, сэры, скверное, полагаю, тут мне никто не возразит. Вот уж более двух десятков лет речей о нем не вели и к нему не возвращались.
– Оно и к лучшему, Ним Айвз, – возвестил один из седовласых старожилов.
– Самоубийство – в Шильстон-Апкоте? – промолвил Оливер, обводя комнату ясным взглядом. – И кто бы мог предположить?
– А что потом сталось с мистером Чарльзом Кэмплемэном? – полюбопытствовала Черри. Со времен того вечера, когда она случайно подслушала эту историю в «Гербе», дочку трактирщика неодолимо влекла тайна деревенской девушки, что покончила с собою из-за любви; влекла вопреки ее воле, что бы уж там Черри ни утверждала в вафельной мисс Кримп насчет пагубной женской слабости.
Откликнувшись на ее призыв, к группе приблизился мистер Томас Доггер, сей ревностный служитель закона – плечи расправлены, осанка безупречно прямая, нос длинный и острый, глазки масляно поблескивают от обильных возлияний, – и, приосанившись с видом весьма авторитетным, как и подобает умудренному законнику, привыкшему к уважению простецов, облагодетельствовал мир заявлением.
– Мистер Чарльз Кэмплемэн, – торжественно провозгласил поверенный, – навлек на себя позор и бесчестье, чего никоим образом не заслуживал, и под давлением общественного мнения вынужден был покинуть деревню; а его домашние – и в их числе недужный отец, на тот момент – владелец Скайлингдена, – поручили свой домицилий, доходы с земли и все личное движимое имущество заботам Господа и природы sine die<"На неопределенный срок (лат.)."> и с тех пор в родные места не возвращались. Вот таково было положение дел – вплоть до недавнего времени.
– Что вы имеете в виду, сэр? – переспросил Оливер, отлично зная про себя, равно как и Марк, что разумеет собеседник, но желая услышать ответ из уст самого мистера Доггера.
– Я имею в виду вот что, – отозвался поверенный, искоса поглядывая на доктора Холла, восседающего в кресле под окнами галереи, – есть у меня сильные подозрения – заметьте, это лишь подозрения, а не подтвержденный факт, так что я никого не обвиняю, – итак, есть у меня сильные подозрения, что джентльмен, ныне именующий себя мистером Видом Уинтермарчем, наш сосед из Скайлингден-холла, на самом деле не кто иной, как мистер Чарльз Кэмплемэн, вернувшийся в отчий край.
Все голоса тут же примолкли, воцарилась мертвая тишина. Большинство собравшихся уже слыхали эту сплетню и небрежно от нее отмахнулись, но теперь, услышав то же самое из уст неподкупного и в высшей степени респектабельного мистера Томаса Доггера – профессионала, выпускника прославленного Клайвз-инн в Фишмуте, почтенного стряпчего консульского суда и атторнея общего права, – все поняли, что, должно быть, некая правда в этом есть или по крайней мере то, что закон почитает за правду. Но заметьте, никаких обвинений мистер Доггер не выдвигал!
Доктор Холл остановил на поверенном долгий взгляд; по лицу его, бледному, точно пергамент, скользнула еле заметная тень. Мистер Доггер на мгновение встретился с ним глазами – эти двое словно поняли друг друга без слов, а затем доктор отвернулся, не проронив ни слова.
– Не слишком тому удивляйтесь, дорогие друзья мои, ибо я много чего навидался, – продолжал мистер Доггер, цепляясь большими пальцами за карманы жилета. – Долroe время я как профессиональный юрист придерживался мнения о том, что род Кэмплемэнов пресекся; что же до Скайлингдена, фригольд<"Безусловное право собственности на недвижимость (юр.). (Прим. перев.)"> перешел к другому лицу, а эти новые жильцы – лишь последние в хаотичной череде арендаторов. Но здесь никчемный провинциалишка Том Доггер должен воскликнуть: теа culpa!<"Моя вина! (лат.)">, должен смиренно признать, что заблуждался. Теперь мне вполне очевидно, что фригольд на усадьбу по-прежнему твердо удерживают в руках Кэмплемэны.
– Что ему здесь понадобилось? – вопросил Оливер. – Если это и в самом деле мистер Кэмплемэн, чего ради он вернулся спустя столько лет? И почему под другим именем?
– В самом деле, сэр, чего ради? Бог весть! Есть над чем поломать голову: любопытная проблемка – и с личной точки зрения, и с профессиональной. Однако ж провинциальная адвокатская практика мало времени оставляет на раздумья, будь то в личном вопросе или же в профессиональном. Хотя если общество примется настаивать – только в этом случае, заметьте, – я побьюсь об заклад, что он замышляет отомстить.
– Отомстить? За что, сэр?
– За то, что в этой деревне с ним несправедливо обошлись. Мистер Чарльз Кэмплемэн был юношей незаурядным, с пытливым умом и неортодоксальными предпочтениями, как помнят многие из здесь собравшихся, и вполне мог счесть, что общественное мнение оклеветало его и опорочило; поговаривали даже о возбуждении судебного дела. Могу себе вообразить, как это все на него подействовало. Его ли вина, если шалая дура потеряла голову и бросилась в озеро, покончив с жизнью в нарушение наших самых священных этических и религиозных норм? Помолвки не было; с точки зрения закона мистер Кэмплемэн не был связан никакими обязательствами, никакой ответственностью. Если вздорная девица не пожелала считаться с решением состоятельного джентльмена, который ей в любом случае не пара, это ее собственный выбор: если кого и винить, так ее, и только ее. Порочная дрянь, вот кто она была такая… порочная до мозга костей.
– Право же… бедное, бедное дитя, – пробормотал викарий. Он смятенно поправил очки, на время позабыв и про карты, и про выигрыш, и про интеллектуальный поединок со сквайром. Про утопленницу он, конечно же, уже слышал; так что взволновал его, по всему судя, немилосердный приговор, вынесенный ей мистером Доггером, столь безжалостно-лаконичный.
– Допускаю, что сей джентльмен охотно насолил бы кое-кому в деревне одним своим присутствием, в особенности же тем, что так невеликодушно обошлись с ним в былые времена, – продолжал поверенный, улыбаясь и обводя глянцевыми глазками почтенное собрание. И прижал руку к сердцу в знак глубокого своего смирения. – Том Доггер далек от того, чтобы придираться к ближнему или рассуждать о чьих бы то ни было грехах, настоящих или вымышленных, – идет ли речь о живых или о мертвых. То, что я поведал вам касательно событий прошлого, я знаю доподлинно, ipso facto.<="В силу самого факта (лат.)."> Что до моих подозрений касательно личности джентльмена, ныне проживающего в Скайлингдене, так оно остается лишь подозрением, возникшим в результате моей недавней беседы с тамошним семейством, мистером Видом Уинтермарчем, et uxor, et filia.
Воцарилось молчание; воспользовавшись случаем, присутствующие пытались хорошенько осмыслить услышанное.
– По чести говоря, меня это немного тревожит, – промолвил Оливер. – Сдается мне, сэр, вы поведали нам отнюдь не все. Этот мистер Кэмплемэн ныне обзавелся собственной семьей и много лет жил вдали от Талботшира, как говорят, «с глаз долой – из сердца вон». Что могло вынудить его сводить счеты спустя столько времени? Чего он, спрашивается, ждал? Отчего не приехал раньше? По мне, так в его возрасте полагается довольствоваться теми благами, что послала ему судьба в лице послушной жены и любящей дочери. Если он и вернулся в Скайлингден, так только за тем, чтобы вновь обосноваться в отчем доме, как в дни своей юности. Тамошнее семейство, как мне показалось, поглощено собственными своими делами и хочет одного лишь: чтобы их оставили в покое.
– Нельзя недооценивать человеческую мстительность, сэр, – не без строгости возразил мистер Доггер. – Мистера Кэмплемэна и его отца выдворили из фамильной усадьбы в результате скандала и неподтвержденных обвинений – возмутительная несправедливость, не так ли? Неслыханное оскорбление, сэр! Такая рана может болеть годами, может воспаляться и язвить мозг до тех пор, пока обида не перехлестнет через край и не подчинит себе волю. Более того, задам вам встречный вопрос: если мистер Чарльз Кэмплемэн не замышляет недоброго, зачем бы ему выдавать себя за другого и называться чужим именем?
Оливер вынужден был признать, что эту загадку он разгадать не в силах.
– А как же Марчанты? – вопросила Черри Айвз. – Как насчет родителей мисс Эдит Марчант, которые еще много месяцев обшаривали озеро, разыскивая тело, и, так ничего и не найдя, умерли от разбитого сердца? А ведь отец ее был не кем иным, как викарием!
Замечание Черри не оставило равнодушными Марка с Оливером. Возможно, девушка как раз эту цель и преследовала – проверить, что за эффект произведет оно на подозреваемых шутников. Со своей стороны, сквайр в жизни не слышал подробностей этой истории. Скандал так успешно замалчивали, что Марк даже имени утопленницы не знал; хотя на протяжении многих лет до слуха его доходили некие туманные намеки, и теперь мистер Тренч смутно припоминал, что вроде бы во всем этом участвовал какой-то священник. Однако ж сквайр Далройдский сплетни и пустопорожнюю болтовню терпеть не мог, так что к разговорам особо и не прислушивался. Он обернулся к Оливеру, Оливер вскинул глаза на него; перед мысленным взором двух джентльменов тут же возникли образы престарелого священника и его супруги, в чьих увядших, измученных, одряхлевших лицах читались тревога и озабоченность. И зазвучал дребезжащий голосок священника: «Вы нашу Эдит не видели? Нашу девочку?»
Сквайр посмотрел поверх карт на викария, затем обернулся к трактирщику и прочим деревенским старожилам. Что еще известно об этой трагедии, гадал Марк, сколь многое до сих пор упорно замалчивают? До конца ли пересказана история, или есть, что добавить? И что же такое наблюдали они с Оливером у Далройдской пристани?
– Сдаете, мистер Тренч? – осведомился викарий.
Сквайр сдал карты; глаза его были прикованы к колоде, а вот мысли снова и снова возвращались к Далройдской пристани; так что прения продолжались уже без него.
Позже тем вечером в Далройде друзья на досуге сыграли партию в бильярд, запасшись сигарами, бренди, и в присутствии Забавника: песик, едва улеглись первые восторги по поводу возвращения хозяина, устроился в камышовой корзинке у камина в бильярдной и, полузакрыв глаза, размышлял про себя о многих радостях жизни. Поборники кия играли за длинным столом в относительной тишине: безмолвие нарушали только звуки, с игрой сопряженные, да свежий прохладный ночной ветерок задувал из полуоткрытого окна. В комнате было зябко, но сквайр терпеть не мог духоты. С приближением полуночи призрачные тени от огня, неверный отблеск восковых свечей, облака сигарного дыма, холодный лунный свет, струящийся сквозь створное окно, мерное постукивание и погромыхивание шаров создавали жутковатую атмосферу, особенно в сочетании с воздействием спиртных паров.
– Ну и что? – промолвил Марк спустя некоторое время.
– То есть? – эхом подхватил Оливер.
– Что такое, по-твоему, мы видели у Далройдской пристани? Кто к нам подходил?
– Этот вопрос я для себя еще не решил. Надеюсь, не то, что ты думаешь.
– А что, по-твоему, я думаю, а, Нолл? Оливер взъерошил пышные кудри.
– Должен признаться, вся эта история ставит меня в тупик. Мне до некоторой степени известны твои своеобразные верования – или скорее отсутствие каких бы то ни было верований: насколько я понимаю, жизни за пределами земного бытия ты не признаешь. Так что, боюсь, я вынужден тебя разочаровать: удовлетворительного ответа у меня нет.
Сквайр ударил кием – и загнал в лузу красный шар.
– Выходцы с того света. – Ненадолго вынув сигару изо рта, Марк жадно глотнул бренди.
– Привидения?
– Привидения. Призраки. Фантомы. Духи, как сказал бы старина Боттом. Химеры. Выходцы из могил. Называй как хочешь.
– Возможно, это и есть одна из тайн мистера Боттома, каковые ты поклялся разгадать. Хотя в толк взять не могу, Марк, как ты умудряешься признавать существование призраков, ежели упрямо не желаешь поверить в загробную жизнь.
– Загвоздка не из простых, верно? Ха! – воскликнул хозяин Далройда, эффектным карамболем завоевав себе еще очко. Оливер выказал подобающее восхищение. Удар – щелчок – и красный шар вновь покоится в лузе.
– Ты в самом деле веришь, что твой отец умер? – внезапно спросил Оливер. Он наблюдал за игрою сквайра от камина: на фоне огня четко выделялся его силуэт – рука опущена, кий упирается в пол.
– Абсолютно, – отвечал Марк, доводя удар до конца – чужой шар в лузе, два очка в пользу играющего, – и только потом оборачиваясь к другу. – Почему ты спрашиваешь, старина Нолл?
– Понятия не имею, вот засела в голове мысль, и все тут. А сколько ему сейчас было бы лет?
– Извини, как-то не озаботился подсчитать.
В Лету канули еще несколько минут методичной игры.
– А когда это все случилось? Когда именно утопилась дочка викария? – продолжал любопытствовать Оливер.
– Лет двадцать восемь назад. Примерно тогда же, когда мой многоуважаемый папаша удрал неведомо куда – за холмы, за долы.
– Может, он еще жив. Может, подобно мистеру Чарльзу Кэмплемэну, он взял себе чужое имя. Где-нибудь в Малбери, или в Фишмуте, или даже в Вороньем Крае! Может, я даже на улице с ним сталкивался тысячу раз, в Хаймаркете, например, и понятия не имел, что это он!
– Маловероятно. От души надеюсь, что не так.
– Вот никогда я этого не понимал. Что его заставило бросить свое наследие, усадьбу и семью? Что он мог при этом выгадать?
Сквайр задумчиво потеребил бакенбарды.
– Право же, Нолл, ты без конца пристаешь ко мне с одной и той же темой, которую мы уже бесчисленное количество раз обсудили во всех подробностях. В жизни никто меня так не донимал. Берегись: ты того и гляди мне наскучишь!
– Наверное, уже наскучил. Боюсь, что так, – со вздохом посетовал Оливер. – Намек понят.
– Какое мне дело до того, что случилось с отцом? Кто он мне такой, собственно говоря? – промолвил Марк, яростно жуя сигару, словно вознамерился истребить ее раз и навсегда.
– Если бы речь шла о моем отце, меня бы это очень даже занимало – бедный мой старик-отец, да упокоится на небесах его душа! Хотя, полагаю, мои взгляды на этот счет в твоих глазах мало что значат. И тем не менее, хоть ты и невысокого о нем мнения, Ральф Тренч был твоим отцом, Марк, ты же этого отрицать не станешь. В какой степени твои детские о нем воспоминания – о его характере, темпераменте, принципах – соответствуют истине, а в какой – порождены собственным твоим воображением как результат мрачных предположений и раздумий?
Сквайр промолчал, сосредоточившись на игре. Глаза его – слишком маленькие и узкие, слишком близко посаженные, один чуть выше другого, под лохматыми нависающими бровями – высмотрели цель. Щелк. Красный шар исчез в нижней угловой лузе.
– Безотносительно к тому, как сильно его исчезновение огорчило твою мать…
Сквайр резко вскинул глаза.
– О матери – ни слова, – предостерег он гостя ледяным, точно ночной воздух, тоном. Было ясно, что Оливер задел струну весьма чувствительную. – Молчи, слышишь? Эта женщина много вынесла в своей жизни, на том и покончим.
Какое-то время джентльмены молча орудовали киями. Игра заметно ускорилась: сквайр провел серию удачных ударов и сделал несколько карамболей подряд.
– Я тут перед уходом из «Герба» перекинулся парой слов с твоим приятелем викарием, – наконец обронил Оливер. – Он исподволь расспрашивал меня насчет писем, которые отдал тебе с неделю назад или больше, – писем, которые он обнаружил в старом платяном шкафу в своем доме. Некоторые из них касались твоего отца.
– Да, вроде бы он и впрямь отдал мне какой-то архив, перед самым твоим приездом, если не ошибаюсь, но черт меня подери, если я помню, куда эти бумаженции засунул. И вообще надо было бросить их в огонь, да и вся недолга. Может, так я и поступил; с уверенностью не скажу.
– Милый старина Марк, порою я просто не знаю, как тебя воспринимать. Право, лучше бы ты в него верил.
– В кого еще верил? В викария или в отца?
– Вздор и чушь! Ты отлично знаешь, о ком я.
– И вновь ты возвращаешься к надоевшей теме. Ты просто неутомим, Нолл, под стать Забавнику – этот как вцепится во что-нибудь зубами, так уже и не выпустит, – пробурчал сквайр, откладывая кий. – Вера! — воскликнул он с горечью. – Еще одна вздорная выдумка, по поводу которой мы с достойным викарием сколько раз копья ломали. Вера? Да она яйца выеденного не стоит. Вот ответь мне, Нолл, что в ней такого похвального? Тоже мне добродетель – слепая преданность тому, чего и обосновать невозможно! Спрошу еще: как ты назовешь человека, который принимает за чистую монету заверения незнакомца по какому-либо жизненно важному вопросу, даже не спросив доказательств? Я скажу тебе, кто он такой. Простофиля. Олух. Доверчивый болван. Простак. Легкая добыча. Остолоп. Дурак набитый. Вот как мы его назовем, Нолл. Ха!
И, вооружившись новой сигарой, сквайр вышел на балкон. Задумчивый Оливер поплелся за ним. Там джентльмены постояли некоторое время, любуясь ночью и глядя через лужайку за домом на Клюквенные угодья и угрюмую темную громаду Мрачного леса за нею. Вокруг царило безмолвие. Луна стояла высоко над иззубренным хребтом Тал-бот, заливая окрестности чистым и ясным светом. Друзья мирно покуривали, погрузившись в мысли, как вдруг сквайр дотронулся до руки Оливера и прошептал:
– Нолл, ты слышал?
Оливер застыл, перегнувшись через балюстраду.
– Нет, ничего не слышу. А тебе что почудилось?
– Какой-то крик – вон там, на краю лужайки. Из рощицы.
– Вроде бы все тихо.
– У ночи больше глаз, чем у Аргуса, – промолвил Марк. – Вон на той елке кто-то есть. Видишь, видишь? Там, на голубой ели. Смотри, как вздрагивают верхние ветки: совсем чуть-чуть, еле заметно. А ветра-то нет.
– Да… да, вижу! – взволнованно откликнулся Оливер.
– В ветвях кто-то угнездился – и наблюдает за нами! Не успел он договорить, как ветки раздвинулись, и в воздух взвилось нечто огромное и тяжелое. У существа была округлая, мертвенно-белая голова, слегка смахивающая на человеческую, горящие зеленые глаза и два хохолка из перьев вроде рожек. Крылья, наводящие на мысль о ночной бабочке, бесшумно несли птицу ввысь, к луне.
– Скайлингденская сова? – прошептал Оливер.
– И, держу пари, не одна. Посмотри-ка туда! Сквайр угадал верно. Вторая птица, заметно крупнее первой, вида весьма зловещего, вроде грифа, взмыла с соседнего дерева вдогонку за совой. Она плавно поднималась все выше, стремительно настигая добычу. В самый последний момент сова развернулась, и противники вступили в бой: воздух огласился пронзительным визгом и жуткими воплями. В лунном свете птицы описывали круги, резко пикировали, уворачивались и камнем падали вниз, теснили друг друга на крутых, словно изломанных виражах, атаковали крыльями и когтями. То и дело они скрывались за деревьями, но тут же выныривали вновь и возобновляли поединок с прежним ожесточением, исчезали и появлялись, появлялись и исчезали, а затем стрелой пронеслись над головами наблюдателей и пропали из виду за крышами Далройдской усадьбы. Шум битвы затих вдали, и безмолвие вновь воцарилось над балконом, и над лужайкой за домом, и над Клюквенными угодьями – словом, повсюду, кроме бильярдной, откуда доносилось рычание Забавника.
– Вторая тварь – это, вне всякого сомнения, тераторн, – промолвил Марк, кликнув терьера и успокаивая его. – Судя по виду, так. Да и крик его ни с чем не спутаешь.
– Спорить с тобой не стану, – отозвался Оливер, дрожа от холода, а может быть, под впечатлением от жуткого зрелища. – Уж не наш ли это мистер Шейкер вылетел на ночную прогулку?
– Разумное предположение. Если так, то мистер Шейкер, выходит, и впрямь познакомился с собратом-скитальцем небесных сфер – и в восторг от него отнюдь не пришел.
– Может статься, сова оказалась для мистера Шейкера нежелательной соперницей, как предположила твоя кузина. Верно, поэтому он последнее время и облетает «Пики» стороной. Помнишь, что рассказывал Слэк?
– Помню.
– Похоже на то, что эта Скайлингденская сова в битве показала себя весьма неплохо. Как там говорил капитан Хой? «Ну и свирепой же тварью должна быть сова, способная обеспокоить тераторна».
Так промолвил весьма встревоженный Оливер, и хозяин усадьбы с ним согласился; после чего джентльмены в молчании докурили сигары.

ГЛАВА 15. Последний из тупорылых

Поутру, поздно позавтракав чаем, яичницей с ветчиной и ржаным хлебом и закусив очередной эпиграммой зануды Силлы, Оливер и его гость порешили, что небольшая прогулка на шлюпе поможет им развеяться и привести в порядок мысли. Соответственно, поставив в известность незаменимого Смидерза относительно своих намерений и переодевшись, друзья отправились к озеру; Оливер – в своем веселеньком наряде в желтую клетку и Марк в капитанском костюме; а за ними по пятам трусил ликующий Забавник.
Белесая полупрозрачная дымка над озером еще спозаранку выглядела так, словно вот-вот развеется, и теперь, пока джентльмены шагали к Далройдской пристани, обещание свое сдержала. Не раз и не два, снаряжая шлюп к отплытию, Марк с Оливером поневоле оглядывались по сторонам: не покажутся ли удрученный священник с супругой? Да только никто так и не появился; по всей видимости, тем утром престарелая чета была занята в ином месте. Очень скоро корабль уже мог отплыть, ведь за приготовлениями наблюдал усерднейший из первых помощников, мистер Забавник, как всегда, оказывая неоценимую помощь. И вот корабельщики отдали швартовы, оттолкнулись от причала, и шлюп заскользил по темной поверхности озера. Сквайр, который в ту ночь спал лишь урывками, то и дело просыпаясь от очередного невнятного кошмара, еще за завтраком объявил, что опять не в настроении, и теперь взял курс на самую середину озера – туда, где предположительно глубина была наибольшей.
– Сплаваем-ка туда, где дна нет, – возгласил он от грот-паруса, – и где, по всей видимости, как раз и утопилась дочка викария. Соскользнула за борт и канула в воду, вниз, вниз, вниз… навеки пропала в чернильно-черной пучине, в темной бездне, что мрачнее греческого Эреба, – здесь, в самом жерле вулкана!
– Послушай, не хватит ли? – неуютно поежился Оливер. Вглядываясь в непроглядно темную, густую, как сироп, воду, он поневоле вспоминал их с Марком первую, совсем недавнюю прогулку по Одинокому озеру, вспоминал и убеждался, сколь изменился с тех пор, ведь каждая мимолетная тень под водой казалась ему бренным телом мисс Марчант.
– Хватит? Да, наверное, ты прав, Нолл. Уж такой у меня мрачный юмор, ничего не поделаешь. Чего и ждать от человека, который своими глазами видел, как вдоль озера разгуливает пара покойничков!
– Марк, мы еще не установили, кто они такие или что. Одно можно сказать наверняка: никакие они не покойники. Такое просто невозможно.
– Ну, значит, призраки – развоплощенные духи. Вспомни: этих двоих никто, кроме тебя, меня и Забавника, не видел. А в Шильстон-Апкоте не очень-то спрячешься; уверяю тебя, местные сплетники всегда знают, что почем. Однако ж никто про эту пару слыхом не слыхивал.
Не зная, что ответить, Оливер залюбовался проплывающими мимо пейзажами. По правому борту вздымались величественные и грозные горы мыса, на вершине обосновался Скайлингден-холл и семейство Уинтермарчей – или все-таки Кэмплемэнов? Шлюп развернулся, и Оливер рассмотрел темные проломы и расселины, испещрившие южный склон тут и там, точно глазницы в черепе Аргуса, как выразился бы сквайр в нынешнем своем настроении.
– Эгей!
– Что такое? – насторожился сквайр.
– Сдается мне, твой тупорылый друг опять вышел к нам навстречу.
– Косолап? Где?
– Да вон, на высоком уступе, у входа одной из пещер. Хочешь поглядеть?
И Оливер вручил Марку маленький бинокль, что заимствовал из библиотеки по предложению мистера Смидерза. До уникального инструмента из капитанского домика в «Пиках» он, конечно же, не дотягивал, но службу сослужить мог. Сквайр, поднеся к глазам бинокль, всмотрелся в указанное место, одновременно твердой рукою удерживая грота-шкот. Корабль качало, так что ему потребовалось несколько мгновений на то, чтобы разглядеть все в подробностях.
– Ага, вот он, Нолл! – громко воскликнул сквайр. – Отсюда кажется, что спит. Странно: не след бы старичине засыпать вот так, на открытом месте. Дурной тон, вот что я вам скажу. Вообще-то он зверь скрытный.
– Может, он ночью не выспался, как мы с тобой. Сейчас как подпрыгнет, как подскочит…
Марк ответил не сразу. Он вглядывался в окуляры так внимательно, что вынужден был взяться за бинокль обеими руками, выпустив грота-шкот.
– Боюсь, Нолл, для старины Косолапа дни подпрыгивания-подскакивания закончились.
– Что ты имеешь в виду?
– Ставлю пятьдесят гиней, мишка сыграл в ящик.
– Что? Сдох? Сквайр кивнул:
– Ага, дохлее дохлого. Вот приглядись-ка повнимательнее, – предложил он, вручая бинокль Оливеру. – Смотри, как неестественно развалился, и голова с уступа свисает. Медведи в такой позе не спят.
– Можем ли мы быть уверены, что зверь и впрямь мертв?
– Есть лишь один надежный способ – съездим в Скайлингден и удостоверимся своими глазами. Бедный старина Косолап!
– В Скайлингден? Сегодня? – удивился Оливер, приподнимаясь на скамье.
– Причем немедленно: как только высадимся на берег.
– Стало быть, чернильно-черная бездна и царство мертвых Эреб, коридор в ад из греческого мифа, – все разом позабыто?
В ответ сквайр лишь улыбнулся одной из своих кривых улыбок.
– Есть тут коридор не менее занимательный: одинокая верховая тропка через Скайлингденский лес, что обходит усадьбу и хозяйственные пристройки кругом и ведет на вершину. Она там с незапамятных времен – под стать Эребу; в молодости я ее исследовал вдоль и поперек, так что Медник дорогу хорошо знает. А оттуда мы доберемся и до уступа, и до Косолапа: по южному склону туда спуститься нетрудно.
Оливер отнял от глаз бинокль и, заметно помрачнев, оглядел воздвигшийся перед ними скальный мыс.
– Больно крутой спуск, ты не находишь?
– Не тревожься. По всей вероятности, мы отлично продиагностируем старичка и сверху, с самой вершины. Послушай, Нолл, раз уж шанс подвернулся, упускать его нельзя. Не дрейфь!
Оливер послушно взялся за румпель, а сквайр принялся выбирать снасти. Вот шлюп пошел в бейдевинд, и джентльмены поменялись местами: кливер высвободился, румпель выпрямился. Гик переложили на левый борт. Шлюп, ложась на другой галс, накренился, взметнув каскады брызг. Впереди замаячила деревня, плавный изгиб мыса остался за кормой. Корабль полным ходом двинулся к пирсу; друзья пришвартовались. Возвратившись в Далройд, они забрали из-под опеки конюха Медника и гнедую кобылку, известив сперва мистера Смидерза об изменении в планах. К вящему удивлению Оливера, сквайр объявил, что Забавник отправится в Скайлингден с ними вместе. Оливер тут же вспомнил, как во время первой поездки в усадьбу песику пришлось остаться дома, и не преминул это отметить.
– Да, но на сей раз мы его из виду не выпустим; мы же не в гости к Уинтермарчам едем, – объяснил сквайр.
Как только затянули подпруги и всадники оказались в седлах, конюх подал возбужденного терьерчика Марку, а тот запихал пса в кожаную седельную сумку. Забавник, похоже, был более чем доволен своей участью: ушастая голова его торчала наружу, язык так и ходил ходуном; песик с восторгом озирал окрестности с безопасной высоты.
К такому способу передвижения терьер, по всей видимости, давно привык.
– Как оригинально! – воскликнул Оливер.
– Да уж, он у меня такой! – улыбнулся сквайр не без гордости; и друзья так и покатились со смеху.
Прочь поскакали всадники, мимо особняка Грей-Лодж, мимо колокольни Святой Люсии, за перекресток и вверх по дороге к Скайлингдену. Они объехали увитую плющом стену, немного до нее не доезжая и воспользовавшись той самой вышеупомянутой верховой тропкой через чащу. Тут и там за деревьями проглядывала извилистая линия крыши, зловещие фронтоны и трубы и верхний ряд окон. Как обычно, птицы в кронах молчали, тишина и сумрак окутывали всадников. Оливер никак не мог избавиться от тревожного ощущения, что за проезжающими наблюдают из одного или нескольких верхних окон, что в этот самый миг чьи-то глаза отслеживают каждое их движение. Разумеется, все это было не более чем игрой воображения; обитателей дома – даже если кто-то из них и глядел в окно – скорее позабавило бы, нежели растревожило появление двух столь курьезных всадников, один – в веселеньком клетчатом наряде, второй – в синей капитанской куртке, полотняных брюках и непромокаемой шапочке.
Джентльмены ехали через безлюдный лес по тропе, уводящей к южной окраине усадьбы. Постепенно деревья расступились, и всадники выехали на прогалину, где виднелись остатки каменной кладки, по большей части наполовину ушедшие в землю, точно затонувшие останки некоего древнего, по земле плывущего корабля. Дальше виднелся край обрыва; на фоне горизонта четко выделялась прерывистая линия елей, да местами кустился подлесок. Оливер озирался по сторонам, разглядывая руины аббатства, и серые каменные плиты, и осыпавшиеся лиственные орнаменты, и тесаный камень, и кирпичи, скрепленные известковым раствором, – и любопытство его разгоралось с каждым мгновением. Сквайр же лукаво посоветовал другу поостеречься: чего доброго, из-за куста выпрыгнет безумец с пеной у рта, в черном клобуке и сандалиях, и изничтожит незваных гостей на месте.
Друзья привязали коней в роще молодых деревьев позади развалин, а Марк извлек Забавника из сумки и опустил его на землю.
– А ты за него не боишься? – осведомился Оливер. – Я бы на твоем месте непременно испугался бы. Как насчет Скайлингденской совы? Как насчет мистера Шейкера и прочих хищников? Мы-то при оружии, а вот Забавник совсем беззащитен.
– Сова – птица ночная, ее мы не встретим. Что до тераторна, держу пари, сейчас он кружит над «Пиками» или над Мрачным лесом. Как бы то ни было, здесь есть где укрыться. Но ежели, паче чаяния, вдруг заметишь в небе птицу с черными крыльями и кармазинно-красной головой, ты крикни – и я Забавника сей же миг возьму на руки.
Оливер кивнул и последовал за своими двумя спутниками к самому краю обрыва. Головокружительный вид открывался оттуда, с севера задувал легкий ветерок, а внизу едва ли не до горизонта раскинулась бескрайняя водная гладь. От внимания сквайра не укрылось, что другу его весьма не по себе.
– Вот уж думать не думал, что ты боишься высоты, – промолвил он.
Этой истины мистер Лэнгли отрицать не стал.
– А ведь живешь ты не где-нибудь, а в Вороньем Крае, на треклятом мысу, что выдается далеко в море, и высоты все-таки страшишься?
Оливер и здесь спорить не стал.
– Очень смахивает на подвесной мостик в «Пиках», только куда хуже, – заметил он, глядя вниз.
– Ну, я-то отлично себя чувствую. Ты только посмотри сюда, Нолл, – вот такой вид, как этот, и дает мне истинное чувство пропорции, помогает понять свое место в иерархии бытия. Здесь, на просторе, перед нашими глазами лежат многие составляющие бытие элементы: вот – соответствующие божества земли и воздуха, ветра и воды, владычествующие над храмом, имя которому – мир. Этот вид фокусирует чувства, несказанно упрощает тайну смысла мироздания. В общем и целом я предпочитаю жизнь попроще, без помех и осложнений. А если ищешь довольства, Нолл, всегда стремись к простоте.
– Опять ты за свое, Марк, – разглагольствуешь, точно закоренелый язычник какой-нибудь.
Сквайр ухмыльнулся – очень довольный собою, как показалось Оливеру, – опустившись на одно колено, принялся высматривать нужный уступ и вскорости отыскал его чуть левее. То был протяженный неровный выступ темного камня, примерно в ста футах под ними; там-то и распростерлась туша тупорылого медведя. Зверь лежал на боку, его голова бессильно свешивалась за край.
– Сдох, – констатировал сквайр удрученно. – Скончался. Крепкий был старик!
– Ты уверен? – переспросил Оливер. – Может, ему просто недужится.
Вместо ответа Марк подобрал горсть камней и принялся бросать их вниз один за другим. Несколько угодили точно в медведя, отскочили от туши и канули в пропасть, но зверь не пошевелился.
– Ну что, Нолл, убедился?
Оливер взял бинокль, присмотрелся к туше – и то, что он увидел, вполне подкрепило доводы сквайра.
– Левого глаза по меньшей мере нет, – сообщил он. – И голова вся в крови, насколько я отсюда вижу, просто-таки заляпана кровью, равно как и вся туша. Даже на уступе кровь.
– Да, похоже, ты прав. Бедный старина Косолап! Надо его обследовать.
Марк огляделся по сторонам и вскоре нашел, что искал: неподалеку начиналась тропка, уводящая вниз, по склону, огибая деревья. Покрытая сосновыми иголками, не шире нескольких футов, у края обрыва она слегка осыпалась. Возможно, именно этим путем проворный тупорылый мишка спустился на скалистый уступ навстречу собственной смерти.
– Ну, пошли, Нолл, – позвал Марк, уже перебираясь через край. – Глянь на Забавника. Его-то высота не пугает: он просто не знает, что это такое.
Сквайр не ошибся: терьер трусил себе по пятам за хозяином, легко и шустро, точно горная козочка. Спустя пару мгновений и сквайр, и пес исчезли из виду. Призвав на помощь всю свою храбрость, с видом независимым и бравым, Оливер неохотно последовал за ними, левой рукой для устойчивости опираясь о надежный каменный склон и внимательно глядя, куда ставить ногу. Однако со временем мистер Лэнгли убедился: спускаться куда проще, чем кажется, если не смотреть направо, в зияющий между соснами провал. Он твердо решил не отрывать взгляда от собственных ботинок и просто следовать тропе, уступив бессчетные радости обзора ландшафта другу. Трюк и впрямь сработал; очень скоро Оливер уже воссоединился с Марком и Забавником на скалистом уступе.
Перед ними распростерлась гигантская медвежья туша. Оливер впервые видел зверя так близко – ближе даже, чем в «Странных странностях», зоологическом саду Вороньего Края. Вниманием его завладели – метафорически выражаясь, разумеется, – и длинные лапы зверя, и тупая, смахивающая на кошачью морда, и вся эта неописумая громада шерсти, когтей и мускулов, составляющие медвежье тулово. Мертвый великан представлял собою зрелище и впрямь впечатляющее. Морду и шкуру в целом испещрили серые и белые шерстинки – дань преклонному возрасту. При мысли о том, на что способны могучие длинные лапы и жуткие когти этого маститого чудища, невзирая на столь почтенные лета, Оливер передернулся – и тут же в голову ему пришла мысль не то чтобы здравая и все же на редкость неприятная: а что, если старина Косолап просто-напросто притворяется, играет с добычей, лишь выжидая удобного момента, чтобы вскочить и напасть? Впрочем, темные пятна крови на туше и по всему уступу убеждали мистера Лэнгли в обратном.
– Ты на морду глянь, Нолл, – окликнул друга Марк.
Да, Оливер не ошибся: глаза и впрямь выклевали хищные птицы. А еще на бессильно поникшей голове и шее зияли страшные раны – и на плечах тоже, и на спине, и на боках. Было очевидно, что вскочить и напасть медведю сегодня не суждено. Того же мнения, похоже, придерживался и Забавник: подозрительно принюхавшись к туше и поворчав, песик недоуменно приподнял темно-каштановую бровь.
– Саблезубый кот постарался, как ты думаешь?
– Вряд ли. Бедняге здорово досталось, верно, но, судя по характеру и расположению ран, я бы предположил, что напали на него с воздуха, – лениво протянул Марк, словно рассуждая сам с собой.
– Никак вчерашние пташки? Сквайр пожал плечами.
– Возможно, одна из птиц воспользовалась преклонным возрастом зверюги… хотя, скажу я, вообразить в роли нападавшего кого-то, кроме мистера Шейкера, чертовски трудно.
– В Вороньем Крае рассказывают, будто бы тераторны, сбиваясь в стаи, порою заваливают взрослого саблезубого кота, – сообщил Оливер, поеживаясь. – Это правда?
– Возможно. Сам я ничего подобного не видел, но, полагаю, случалось и такое.
– Утешительная мысль, ничего не скажешь.
– Послушай, Нолл. Ясно, что мишка мертв уже давно: скорее всего расправились с ним ночью. По мне, эти раны – в точности следы от когтей. К каким еще выводам возможно прийти? Ставлю пятьдесят гиней, тут постарался наш мистер Шейкер, не исключено, что в компании одного-двух приятелей-странников. Других птиц, способных на такой свирепый натиск, в наших небесах просто не водится. Хотя, признаюсь, одна подробность ставит меня в тупик, а именно: отчего противник не сожрал добычу, хотя бы частично? Ха! Вижу, ты мое недоумение разделяешь. Если не считать глаз, тушу вроде бы совсем не объели.
Сквайр задумчиво развернулся на каблуках и заметил темную расселину в скале, чуть дальше от уступа. Его бесцветные невыразительные черты тут же осветились радостным предвкушением.
– А ну-ка пошли, – позвал он. – Поглядим, что ждет нас в пещере.
– Прямо сейчас? – задохнулся Оливер.
– Естественно. Ты ведь в пещерах никогда еще не бывал?
– Никогда.
– Ну, вообще-то «пещера» звучит слишком громко: эти трещины обычно неглубоки. Помню, как облазил одну такую еще ребенком. Должно быть, мой почтенный папаша взял меня на прогулку совсем мальцом, хотя, признаю, мои воспоминания на этот счет достаточно расплывчаты. С тех пор я немало пещер обследовал сам по себе: одни пустовали, другие – нет. В них порою находят приют медведи и прочие лесные жители – на пару-тройку часов. Видимо, и за Косолапом водился такой обычай.
Друзья вступили в полумрак пещеры: уже от входа было видно, что коридор уходит достаточно далеко. Приблизительно овальной формы, расселина раздавалась скорее в ширину, чем в высоту; впрочем, размеры ее были таковы, что человек, выпрямившись в полный рост, не задел бы головой о своды. Черные земляные стены местами испещрили небольшие вкрапления глины или сталактитовые образования. Пол был ровным и слегка волнообразным; тут и там валялись обломки осыпавшихся камней, а кое-где – мелкие косточки и свалявшиеся комки шерсти. В углах поблескивали проплешинки льда. Сквозняком в пещере почти не тянуло; следовало предположить, что иного выхода на поверхность из нее нет.
– А тебе не приходит в голову, что пещера вовсе не пустует? – осведомился Оливер, вглядываясь в непроглядный мрак в глубине коридора. – Здесь, чего доброго, водятся по меньшей мере летучие мыши или эти здоровенные пещерные сверчки: я их в «Странных странностях» видел. Признаюсь, такие твари мне не слишком по душе; в конце-то концов, я всего лишь горожанин.
– Похоже, мыши здесь и впрямь есть, хотя не то чтобы много; запах совсем слабый, да и отбросов почти не видно. По чести говоря, я не вижу следов никакого иного обитателя, кроме Косолапа; он, верно, облюбовал пещеру себе под спальные апартаменты. Старик всегда был записным нелюдимом вроде меня, Нолл; не помню, чтобы хоть кто-то коротал с ним одинокие ночные бдения. Если за последние годы бедолага и обзавелся подругой, так никаких свидетельств своего пребывания она здесь не оставила.
С этими словами сквайр извлек из куртки несколько восковых свечей и половину их вручил Оливеру.
– Эгей! Да ты их, верно, в Далройде прихватил! Ты с самого начала собирался исследовать пещеру, – промолвил Оливер.
– Именно. Сколько раз я тебе твердил, Нолл: раз уж шанс подвернулся – лови, не упускай! Нельзя допустить, чтобы ты провел в Шильстон-Апкоте целое лето, так и не побывав с экскурсией в одной из наших прелюбопытнейших геологических диковин. Капитан Хой мне в жизни бы этого не простил.
Сквайр зажег пару свечей; призрачный неверный свет заиграл на стенах пещеры, на угрюмых каменных сводах и несущих опорах, на мерцающих вкраплениях льда и сталактитов. Держа свечи в вытянутой руке, джентльмены медленно двинулись вперед, заглядывая во все трещины и ни на миг не теряя бдительности. В пещере царила промозглая сырость; гробовую тишину нарушало лишь дыхание друзей, да еще камешки похрустывали под их шагами.
– А Забавник-то где? – осведомился Оливер. – Что-то он затих. Не видно, не слышно: как сквозь землю провалился.
Сквайр тихо свистнул. В ответ откуда-то впереди раздалось негромкое встревоженное ворчание. Оливер инстинктивно схватился за нож.
– Там впереди – еще один зал, – промолвил идущий впереди Марк. В следующий миг он споткнулся и, нагнувшись, рассмотрел на полу остатки каменной кладки – вроде тех, что попадались тут и там среди развалин аббатства.
– Эй! Это еще что такое? Забавник! – крикнул сквайр. Эхо его голоса, отразившись от стен, прокатилось по пещере из конца в конец.
Пробравшись сквозь сужающийся коридор, друзья вошли в дальний зал, где внимание их тут же привлекло нечто вполне заурядное и вместе с тем загадочное. На полу пещеры громоздилась в человеческий рост гора булыжника – этакая куча строительного мусора, состоящая из обломков тесаного камня и кремня, кирпича и застывшего раствора. Рядом с нею обнаружился и Забавник: песик припал к земле, встопорщил уши – и глядел весьма встревоженно.
– Что такое? – осведомился сквайр, точно обращаясь к человеку, такому же, как Оливер, и вполне способному на внятный ответ. – Что тут у нас, а, приятель?
Исследовав кучу, джентльмены обнаружили, что под ней скрыта некая цилиндрическая конструкция фута три в высоту, выстроенная из тонких каменных плиток вроде черепицы; обломки и мусор навалили поверх нее либо для того, чтобы скрыть устройство от посторонних глаз, либо чтобы преградить к нему доступ.
Сквайр вновь порылся в кармане куртки и извлек набор медных подсвечников: в два из них он воткнул уже горящие свечи, а затем установил и зажег еще парочку.
– Эгей! – восхищенно воскликнул Оливер. – Какой ты предусмотрительный!
– Недурное подспорье, верно? – усмехнулся Марк. – А то никогда не знаешь, что в этих пещерах отыщется; разумно приходить во всеоружии. Зато теперь руки у нас свободны, давай разберемся что к чему.
Друзья сняли шляпы и куртки и рьяно взялись за работу. На то, чтобы расчистить мусор, у них ушло около получаса. Работа оказалась не из легких: некоторые обломки весили куда больше, чем казалось на первый взгляд, да при этом еще были острыми и зазубренными. Тут неоценимую услугу оказали перчатки для верховой езды; как ни жаль было обновки, а пришлось ими пожертвовать. Спустя какое-то время показалась ровная поверхность цилиндра. Сверху на нем лежал ровный плоский камень – ни дать ни взять крышка; крепился он при помощи веревок, пропущенных в железные кольца, вделанные в основание всей конструкции.
Вытирая лоб, Оливер отступил на шаг, чтобы получше рассмотреть плоды трудов своих.
– А уж не колодец ли это? – проговорил он, помолчав. – Да, именно. Колодец и есть; а камень, положенный сверху и закрепленный на веревках, – его крышка.
– Чертовски любопытно, – отозвался сквайр, отряхивая перчатки. – Я склонен согласиться. В жизни не видел ничего подобного.
– Выходит, в этой пещере ты не бывал.
– Отродясь не бывал.
Сквайр обошел колодец кругом в одном направлении, затем в другом, задумчиво потирая подбородок, рассмотрел конструкцию со всех ракурсов, постучал по камню, проверил крепость веревок, удерживающих крышку. Забавник, что почтительно отошел в сторону, пока джентльмены трудились не покладая рук, теперь вновь припал к земле, насторожив уши и не сводя взгляда с колодца. Песик тихонько зарычал, фыркнул, жалобно взвизгнул, а затем, вскочив на ноги, издал короткий, жутковатый, прерывистый вой, нюхая воздух, так же, как еще недавно обнюхивал тушу Косолапа.
– Что это он? – удивился Оливер. – Что он такое чует? Сквайр опустился на колени, приложил ухо к стенке колодца и прислушался. Слушал бесконечно долго, то и дело приказывая Забавнику замолчать властным «Ш-ш!». А затем резко вскочил и оглянулся на своего спутника.
– Пусть меня повесят, Нолл, однако сдается мне, там кто-то есть.
– Полно тебе, Марк, ты шутишь! – страшным шепотом отозвался Оливер.
– Честное слово, нет. В точности никак не разберу, но там, под камнем, что-то происходит: смутные, невнятные звуки свидетельствуют о каком-то движении.
– Просто вода внизу плещется. Вероятно, колодец доходит до уровня озера, а то и ниже. То, что ты слышишь, – отзвуки Одинокого озера, волны накатывают на берег, а в шахте звук многократно усиливается.
– Возможно. Но неужели ты думаешь, что мы различили бы звуки настолько далекие? Какой же силы должен быть шум, чтобы проникнуть сквозь камень!
– Может, каменная кладка местами обвалилась, и внутрь забрались крысы… Ох, да признаю я, что и сам ничего не понимаю, – отозвался Оливер, качая головой. – Зачем, ради всего святого, тут понадобилось размещать колодец – именно в этом месте, в пещере? Затратить столько труда на прокладку шахты – и не довести ее до вершины? Не самый удобный способ черпать воду, ты не находишь? Сквайр возражать не стал.
– И с какой стати на крышку навалили всякий мусор? Похоже, колодец попытались спрятать от посторонних глаз. Тут и старина Косолап порылся, так что основание слегка проглянуло. Ты же видел, отдельные обломки валялись на земле: их откинули в сторону еще до того, как мы сюда пришли. Да ты сам об один такой споткнулся.
Сквайр признал, что иного объяснения предложить не в силах.
– Сдается мне, Марк, – промолвил Оливер, окинув взглядом свечи и демонстративно посмотрев на часы, – сдается мне, пора бы нам возвращаться в Далройд.
Сквайр глянул на Забавника, нагнулся почесать пса за ушами – и заметил нечто, валяющееся среди каменных обломков поодаль, нечто, не похожее ни на кирпич, ни на кремень, ни на известковый раствор. Он протянул руку – и вытащил из-под мусора нечто, сделанное из лакированного дерева и покрытое пылью веков. Марк подержал предмет на ладони, сдул с него пыль – и вручил находку Оливеру.
– Вот, Нолл, погляди-ка на это.
То было старинное распятие, изрядно истертое, местами поломанное, а на нем крепилась тонкая нитка четок. Оливер озадаченно поднял взгляд.
– Озерные братья, – кивнул сквайр.

Предыдущая страница 6 Следующая страница


7 Джеффри Барлоу

ГЛАВА 16. На краю пропасти

Фонарь, запас свеч и серных спичек, Маркова трутница, смотанный линь со шлюпа, кусок проволоки, разнообразные инструменты и приспособления – молоток и зубило, лом и ручная пила, и прочее – все было сложено в две брезентовые сумки и доставлено Оливером и сквайром с вершины на скалистый уступ в сотне футов внизу. Джентльмены уже успели съездить в Далройд, оставили там Забавника и теперь вернулись в Скайлингден продолжать исследование пещеры, ибо мистеру Марку Тренчу не терпелось узнать, что именно таится под крышкой колодца. И опять Оливера не оставляло неприятное ощущение, будто из чащи за ними наблюдают чьи-то глаза.
Веревки, на которых крепился камень, спутались и затянулись настолько туго, что развязать их возможным не представлялось, поэтому в ход пошла ручная пила. В разгар работы в душе Оливера шевельнулось сомнение: а разумно ли они поступают? Одно дело – любопытство антиквара, и совсем другое дело – опасность. Что живое скрывается в колодце и дает о себе знать? Пещерные сверчки?
Какие-нибудь лесные твари? Скажем, брат тупорылого мишки или даже саблезубый кот? Или просто крысы? Однако, подгоняемый Марком, он трудился не покладая рук, ибо мистера Лэнгли в равной степени заинтриговали секреты колодца и то, с каким непривычным энтузиазмом сквайр взялся их разгадывать.
Но вот последние веревки упали на землю; вокруг основания колодца разгребли мусор, расчистив тем самым место для манипуляций с крышкой. Найденное старинное распятие наводило на мысль, что пещера и колодец (если это и впрямь он) каким-то образом связаны с Озерными братьями, орденом монахов-отшельников, что жили в огромном аббатстве на вершине; с тех пор аббатство кануло в Лету, равно как и сами братья. Что же их заставило, вновь задумался Оливер, прорубить колодец в таком неподходящем месте?
Для того чтобы снять крышку, потребовалось немало потрудиться с помощью лома, зубила и бечевки, не говоря уже о грубой силе. Камень оказался весьма тяжел; друзья попытались осторожно опустить его на землю, но веревочная петля соскользнула, крышка вырвалась из затянутых в перчатки рук и с грохотом рухнула вниз. В пещере загремело эхо такой силы, что гул прокатился не иначе как до самого царства мертвых и назад; к сожалению, от крышки откололась примерно четвертая часть. Джентльмены смятенно переглянулись. Впрочем, делать было нечего; они и без того уже натворили немало, подумал про себя Оливер.
Впрочем, никто не выпрыгнул на них из колодца с рычанием и шипением; более того, едва грохот затих, воцарилась полная тишина. Друзья осторожно заглянули за край, в бездну. Вниз, во тьму, уходила винтовая шахта, теряясь в непроглядном мраке там, куда не доставал свет фонаря. Сколько ни всматривались джентльмены в глубину, никакого шевеления там они не различили, невзирая на то, что еще недавно Марку чудилось в камне некое движение. Они выждали несколько минут, но все было тихо, как на церковном кладбище.
– Ну? – промолвил Оливер.
– Колодец как есть, – пожал плечами Марк.
– Прошу тебя, не паясничай.
– Дорогой мой Нолл, я просто-напросто расставляю точки над i. Думаю, шахта и впрямь доходит по меньшей мере до уровня поверхности озера, как ты и предположил. Отсюда монахи черпали воду, чтобы не бегать то и дело в деревню и обратно, ведь туда путь неблизкий.
– Но где же подъемное устройство – ворот, подпорка, веревка, ведро? Не вижу и места для такого механизма: в камне нет никаких креплений. Как же монахи доставали воду?
– Может, просто спускали ведро вниз?
– В таком случае верхние камни должны быть истерты веревкой от ведра, а ничего подобного я не вижу.
– Возможно, следы со временем исчезли?
– Вот уж сомневаюсь, – нахмурился Оливер. – Кроме того, воду пришлось бы таскать на вершину по той головоломной тропке. Или монахи забирали ведра с уступа при помощи особого подъемника?.. Странно все это. Зачем еще могла понадобиться такая шахта?
Сквайр подобрал осколок кремня и бросил его вниз – точно так же, как еще недавно ронял камушки на тушу Косолапа, проверяя, жив медведь или умер. Кремень беззвучно канул вниз и исчез во тьме: из колодца не донеслось ни стука, ни громыхания. Сквайр бросил еще камень – с тем же результатом. Точно так же мгла поглотила и третий осколок.
– Чертовски смахивает на Одинокое озеро, – криво усмехнулся Марк. – Бездонная пропасть: чернильно-черная пустота.
– Похоже, колодец и впрямь очень глубок, – согласился Оливер. – Что наводит меня на мысль: как же трудно было…
– Ш-ш! – оборвал его сквайр, поднося палец к губам. – Там что-то есть.
Друзья прислушались – вот только Оливер понятия не имел, к чему. Сквайр перегнулся через край: лицо его застыло, превратилось в напряженную маску.
– Что ты такое услышал? – тихо спросил Оливер.
Сквайр предостерегающе поднял руку и покачал головой, призывая друга к молчанию. Оливер послушно прикусил язык, предоставляя Марку без помех завершить обследование.
– Шепот, – промолвил сквайр наконец. – Я уверен, там кто-то перешептывается.
По спине у Оливера побежали мурашки, и волосы поднялись дыбом – словно в разгар лета выпал иней. Он испуганно огляделся, скользнул глазами по угрюмо нахмуренным стенам и темным впадинам: в свете свечей пещера словно ожила – повсюду подрагивали нездешние тени.
– Если ты затеял меня напугать, так поздравляю: преуспел отлично, – промолвил он.
Сквайр, закрыв глаза, прижался ухом к стене, изо всех сил пытаясь уловить самый слабый отзвук.
– Шепот, точно. Шепчутся тут и там, и одежда шуршит. Готов поклясться, что так!
– Я ничего не слышу, – возразил Оливер.
– Совсем ничего?
– Ни шороха.
– Ох, Нолл, быть того не может! Значит, прислушайся повнимательнее. Это ж ясно как день.
– Право же, Марк, там ничего нет.
Несколько мгновений сквайр в досаде и замешательстве озирался по сторонам. Он взъерошил бакенбарды, пригладил усы, приподнял непромокаемую шапочку и потер лысину… и тут в голову ему пришел новый способ – весьма и весьма убедительный.
– Держи-ка веревку, Нолл, – приказал он, щелкнув пальцами.
– Это еще зачем?
– Я лезу вниз.
– Вздор и чепуха, Марк, никуда ты не полезешь! – воскликнул Оливер в ужасе от такого предположения: в лице мистера Лэнгли ясно читались обуревающие его чувства. И тем не менее он покорно взялся за веревку.
– Один конец мы привяжем к железному кольцу в каменной кладке: кажется, оно вполне надежное, хотя и проржавело. Отлично. На всякий случай еще и сквозь второе кольцо веревку пропустим. Вот так, молодчага! Просунь в кольцо лом и начинай наматывать на него линь – превосходно! – а теперь крепко возьмись за прут – видишь, постепенно его вращая, ты отпускаешь веревку. Противоположный конец я обвяжу вокруг пояса. Вот нам и пригодились навыки по вязанию морских узлов!
– Но ведь линь совсем короткий, – запротестовал Оливер.
– Не волнуйся, длиннее и не понадобится.
– Почему?
Марк направил луч фонаря вниз, в шахту.
– Погляди-ка. Вон оно, внизу, прямо под нами, Нолл, в стенке колодца. Что там, по-твоему, торчит из камня?
Оливер перегнулся через край – и его большие и ясные глаза расширились еще больше. Футах в сорока внизу из темноты и впрямь поднимались узкие металлические перекладины или ступеньки – ни дать ни взять лестница.
– Господи милосердный, Марк! Ты ведь не полезешь туда, правда? Держу пари, перекладины насквозь проржавели от времени.
– Разумеется, дорогой мой мистер Лэнгли, я придирчиво проверю их состояние, прежде чем подвергать опасности хоть малую толику моей драгоценной жизни. Ты разве позабыл, Нолл, – нам просто необходимо разгадать здешние секреты, – ответствовал сквайр, решительно отметая все возражения.
Прикрепив к шапочке короткую толстую свечу при помощи проволочного кольца – не самый разумный поступок, отметил Оливер, учитывая, что шапочка сделана из прорезиненной ткани, а пламя – из огня, – сквайр спустился в колодец, упираясь сапогами во внутреннюю изогнутую стенку, в то время как Оливер разматывал веревку. Медленно, спиной вперед, Марк углублялся все дальше в шахту; свеча на шапочке освещала ему путь по мере того, как свет фонаря мерк вдали.
Добравшись до железных перекладин, он придирчиво осмотрел их, убеждаясь, что они не треснут и не провалятся под его тяжестью; ступени, хотя и проржавели не меньше колец, казались вполне устойчивыми. Успокоившись на этот счет, сквайр двинулся вниз. Кое-где перекладины и впрямь расшатались, но не настолько, чтобы отказаться от спуска. Постепенно веревка туго натянулась; Марк отвязал ее от пояса, целиком и полностью положившись на лестницу в камне.
Со временем слух его уловил смутный шепот, однако спустя мгновение сквайр решил, что это – лишь отзвук его собственного дыхания. В свете свечи на стенках колодца поблескивала влага, хотя перекладины из рук не выскальзывали. Воздух был душным и спертым. Создавалось гнетущее ощущение западни – сырые стены словно смыкались вокруг чужака; ничего подобного Марк от себя не ожидал. Никогда, даже в детстве, не боялся он таких вещей, как гробы или чуланы, и не думал, что испытает нечто подобное в этом дымоходе земных недр. Высоты он почти не страшился; с какой же стати ему пугаться глубины? Пугаться чернильно-черной бездны, темной, точно Эреб?
Сквайр остановился и прислушался: тишину нарушал лишь шум, создаваемый его собственными легкими. Еле заметное, тайное движение в камне, и перешептывания, и шорох одежд – наверняка все это ему лишь почудилось; под ним ничего нет, кроме винтового колодца, уходящего вниз, в глубину. Капля свечного воска обожгла щеку. Начинала сказываться усталость: невзирая на царящий вокруг холод, на лбу Марка выступил жаркий пот.
Забрался он далеко, но достиг малого и к разгадке тайны не приблизился. Опуская ногу, сквайр почувствовал, как следующая ступенька подается под его весом. Именно тогда он и решил вернуться в пещеру: вскарабкавшись по лестнице, поймал линь, обвязал его вокруг пояса и, цепляясь за веревку, пополз вверх, преодолевая оставшееся расстояние. Силы убывали; подъем оказался куда труднее, чем он предвидел. Впереди уже обозначилось отверстие колодца: Марк различал поставленный на бортик фонарь и лицо Оливера. В последнем броске он рванулся вперед, перелез через край и, тяжко выдохнув, рухнул на землю.
– Целых двадцать минут псу под хвост, – посетовал он, осторожно снимая свечу с шапочки. – Бессмысленная затея, Нолл, ты был прав.
– Скорее уж час, – поправил Оливер. – Что ты там такое внизу отыскал, что так задержался?
– Ровным счетом ничего, кроме сырости: чем глубже, тем оно хуже. Но, честное слово, прошло никак не больше двадцати минут, – отозвался сквайр, глядя на циферблат золотых карманных часов.
– Вынужден с тобою не согласиться, – запротестовал Оливер, извлекая из специального кармашка свои собственные серебряные часы.
Друзья сравнили время: в сравнении с Марковыми часы Оливера ушли вперед на пятьдесят минут и даже больше.
– Чертовски странно, – нахмурился сквайр.
– Ты их случайно завести не забыл?
– Едва ли. Нолл, я совершенно уверен, что провел внизу не более двадцати минут. И все же…
– Куда как дольше! Надо было мне прихватить с собою зануду Силлу; я бы покорпел над ним, пока ты там изысканиями занимаешься. Времени-то у меня оказалось хоть отбавляй.
Сквайр пристально вгляделся в лицо собеседника и понял, что тот не шутит. Марк снова нахмурился, не в состоянии объяснить странное расхождение во времени.
– Честное слово, я тебя не разыгрываю, – заверил Оливер во избежание новых недоразумений. – Может, просто-напросто механизм барахлит: скажем, волосковая пружина или баланс разладились. Вот часы и дали сбой, при том что заведены были вовремя.
– Мои часы меня в жизни не подводили. А твои?
– Всегда шли безупречно, с точностью до секунды.
– Выходит, надо предположить, что и те, и другие в полном порядке.
Минуло пять минут, и десять, и пятнадцать. Друзья вновь сравнили время: никаких расхождений!
– Послушай-ка, – проговорил Марк, задумчиво потирая подбородок, – давай поглядим, нельзя ли повторить опыт. Сперва установим на часах одно и то же время, чтобы со всей определенностью задать точку отсчета. А потом ты заведешь свои, а я – свои, чтобы и на этот счет никаких сомнений не питать. Отлично. Итак, мы оба видим, что время на часах совпадает?
– В точности совпадает, – кивнул Оливер.
Сквайр вновь обвязал линь вокруг пояса и укрепил на шапочке новую свечу.
– Я спущусь вниз, пробуду там еще минут двадцать по своим часам, а когда вернусь, мы снова сравним время. Согласен?
И Марк исчез в колодце. Оливер, глядя в шахту сверху вниз, различал лишь слабый огонек свечи, что бледнел и угасал по мере того, как сквайр спускался. Уже освоенным путем Марк двигался куда быстрее и увереннее и даже рискнул спуститься гораздо ниже расшатавшейся перекладины. Наконец он остановился и глянул на часы. Как ни странно, подниматься было еще рано: в его распоряжении оставалось минут пятнадцать. Марк выждал еще немного в сырой и холодной шахте, крепко вцепившись в перекладину и в сердцах браня себя за то, что счел нужным устраивать этакую проверку: конечно же, врут часы Оливера. И все же…
Пятнадцать минут наконец-то истекли. Облегченно вздохнув, Марк двинулся наверх. И тут ему снова померещился шепот. Сквайр остановился и прислушался. Сейчас-то уж ясно: шум производит не он, ведь невнятный ропот не умолк и тогда, когда он затаил дыхание. Перешептывались бесчисленные голоса: сперва снизу, затем сверху, а затем повсюду вокруг – еле слышная, настойчивая, невнятная тарабарщина слышалась со всех сторон, как если бы Марк был не один; возникало ощущение непрестанного движения, но при этом зримо ничего не двигалось и не смещалось, не дрожало даже пламя свечи.
Не думая, не рассуждая, Марк стремительно рванулся наверх.
Оливер, что, заложив руки за спину, нервно расхаживал рядом с колодцем взад-вперед, наконец-то услышал шум, возвещающий о возвращении друга. Глянув вниз, он увидел, как туго натянулся линь; увидел, что сквайр карабкается вверх по стенке колодца, даже не позаботившись обвязаться веревкой вокруг пояса, – карабкается проворно и стремительно, можно сказать – лихорадочно, прямо-таки на всех парах. Выбравшись наружу, бедняга рухнул на землю совершенно без сил.
Мистер Лэнгли вгляделся в лицо друга, и то, что он там прочел, Оливера изрядно встревожило.
– Ну как? – осведомился Марк, как только немного отдышался.
Оливер ответил не сразу.
– Ну как? – повторил сквайр, нервно сглотнув. Оливер нашарил часы.
– Больше двух часов, – ответствовал он, поворачивая циферблат к свету. – Марк, ты что, болен? Вид у тебя – краше в гроб кладут.
Сквайр встряхнул головой, пытаясь собраться с мыслями.
– Двадцать минут, Нолл, двадцать минут! Ты говоришь, два часа, а здесь – не больше двадцати минут, черт подери! – промолвил он, указывая на свои собственные часы.
Оливеру показалось, что друг раздражен, взволнован и даже сбит с толку из-за несоответствия во времени. Или, может, за возбуждением его кроется нечто большее?
На сей раз расхождение между показаниями стрелок было столь вопиющим, что отмахнуться от очевидного джентльмены никак не могли. За те долгие два часа, в течение которых Оливер ждал друга в пещере, для Марка прошло только двадцать минут. В качестве доказательства Оливер предъявил свечи и фонарь, показывая, насколько они прогорели в сравнении со свечой, закрепленной на Марковой шапочке. С этим доводом поспорить было сложно: в том, чьи часы верны, сомневаться не приходилось. Более того, сквайр вполне соглашался с другом, поскольку его собственные ощущения – тиканье его внутренних «часов», – подсказывали: отсутствовал он куда дольше двадцати минут, отсчитанных стрелками на циферблате.
Итак, истина была установлена, вот только объяснить ее оказалось куда как трудно. Друзья поежились от недоброго предчувствия. Сквайр обвел взглядом мрачную темницу пещеры, оплывающие свечи, винтовую шахту колодца и почувствовал, как нервная дрожь нарастает с каждой минутой. Ужас пробирал его до костей. Гробовое безмолвие пещеры лишь умножало страхи, равно как и опасение того, что в любой момент перешептывания зазвучат снова.
– Раз, судя по твоим часам, прошло столько времени, полагаю, дело уже к вечеру, – проговорил Марк, подделываясь под обычный свой тон. – Небось Смидерз и сытный ужин ждут нас не дождутся.
Оливер энергично закивал: ему тоже просто-таки не терпелось уйти; так друзья и поступили, но прежде сквайр предпринял напоследок еще одну необходимую меру.
– Надо закрепить крышку, – промолвил он, кивнув в сторону разбитого камня. – И покрепче, Нолл, покрепче.
Объединенными усилиями джентльмены взгромоздили-таки крышку на край колодца и, толкая ее и пихая, водворили на место. А затем пристроили рядом и отбитую часть, тем самым восстановив некое подобие единства. Поскольку веревки они второпях перерезали, пришлось пустить в ход линь со шлюпа: им-то и примотали камень, пропустив его несколько раз через кольца и, по указанию сквайра, крепко затянув на множество узлов. От внимания Оливера не укрылось, с какой настойчивостью его друг старается закрепить крышку понадежнее. Мистер Лэнгли гадал про себя, уж не убежден ли Марк до сих пор, будто что-то слышал. Однако в колодце ровным счетом ничего не обнаружилось…
После ужина приятели удалились в библиотеку и там в последний раз подвергли свои часы самому придирчивому осмотру, установив на них время по часам на каминной полке и пронаблюдав за ними в течение вечера. Стрелки двигались с одинаковой скоростью; ни малейшего отклонения во всех трех случаях заметить не удалось; так что вопрос вроде бы решился окончательно и бесповоротно. Последним, хотя, возможно, и излишним доказательством послужило следующее: по возвращении в Далройд друзья обнаружили, что с часами в доме совпадают показания стрелок на часах Оливера, а не Марка.
– Так что видишь, Нолл, чем глубже спускался я в колодец, тем медленнее шли мои часы, – промолвил сквайр, устраиваясь с сигарой в руке в одном из мягких кресел перед камином.
– Или тем быстрее шли мои и все прочие здесь, в Далройде, – отозвался Оливер, поворачиваясь спиной к огню.
– Чертовски маловероятно. Суди сам: я спускаюсь в колодец на двадцать минут, твои часы показывают час; я снова спускаюсь на двадцать минут, но на сей раз глубже, и твои часы регистрируют уже два часа. Надувательство? По всей видимости, нет, ведь наши органы чувств подтверждают то же самое. Я сам наблюдал, как еле-еле ползут стрелки, отсчитывая двадцать минут, и, вцепившись в перекладины, чувствовал, как это мешкотное движение отзывается в руках ноющей болью. Нет-нет, Нолл, от фактов никуда не денешься. Чем глубже спускаешься в эту подземную впадину, тем медленнее течет время.
Оливер, потупившись, уставился на свои туфли, возможно, надеясь прочесть там какую-нибудь иную разгадку тайны. Уж больно абсурдно звучали доводы сквайра!
– Так что доведем-ка мы наши наблюдения до логического конца, – продолжал между тем Марк. – Можно предположить, что, чем ниже погружаешься в бездну, тем медленнее движутся стрелки времени – все ленивее и ленивее, пока в некоторой точке – ежели забраться достаточно глубоко – движение их не становится почти незаметным…
В глазах Оливера отразилось потрясенное изумление, губы его беззвучно шевелились.
– Просто голова кругом, правда? – воскликнул сквайр, вовсю дымя сигарой.
– Чистой воды домыслы, как сам ты говаривал, и не раз. Господи милосердный, Марк, неужто это возможно – спуститься так глубоко под землю?
– Как так, Нолл?
– Так, чтобы… чтобы…
– Наверняка там, внизу, есть предел, после которого время вообще останавливается и стрелки часов застывают на месте. Умопомрачительная перспектива, а?
– Кошмарная перспектива; даже подумать страшно, – объявил Оливер. – При одной этой мысли у меня мурашки по спине бегают. Неужто такое возможно? – Мистер Лэнгли в свою очередь раскурил сигару, не отрывая задумчивого взгляда от носков туфель. – Как думаешь, а кому еще известно про колодец?
– Со всей очевидностью, о нем знали монахи аббатства. И готов поспорить на пятьдесят гиней, в Шильстон-Апкоте по крайней мере один человек знает про шахту и сегодня.
– Кто же?
– Помнишь, как повел себя старик Боттом, когда ты заговорил с ним про Косолапа и про пещеры?
– Хм-м… В самом деле, он как будто перепугался до смерти. Думаешь, это и есть один из его секретов?
– Придется нам доставить себе удовольствие еще раз побеседовать с мистером Боттомом, – улыбнулся Марк. – Ведь церковный сторож и резчик по камню как раз с камнем и имеет дело, Нолл, – с тесаными плитами, и известковым раствором, и с пробитыми в земле шахтами. Кто и поможет нам в создавшихся обстоятельствах, как не он?
Вскоре Оливер отправился спать, а сквайр еще какое-то время оставался в библиотеке, молча глядя в огонь и покуривая сигару, ибо ему было над чем подумать – ведь гостю своему он рассказал отнюдь не все. Марк счел за лучшее умолчать о тех последних минутах в колодце, уже на вершине лестницы, когда он потянулся было к свисающему концу линя. Ощущение движения и голосов повсюду вокруг, ощущение, будто тебя со всех сторон окружает нечто, чего и в помине нет, – это все можно было списать на игру воображения, ведь не он ли уже как-то раз принял за потусторонний шепот собственное свое дыхание? Сквайр Далройдский отлично знал, что докучным фантазиям отнюдь не чужд. Но вот чего он никак не мог вообразить – и чего со всей определенностью не мог объяснить с рациональной точки зрения, – так это ощущение, словно чья-то рука обвилась вокруг его ноги, пытаясь стянуть вниз, едва Марк схватился за веревку; твердая и вместе с тем манящая рука, что уцепилась за него на миг-другой – а потом взяла, да и разжалась.
Однако Марку этого мига с лихвой хватило, благодарствуйте.
Сквайр размышлял далеко за полночь, давно уже докурив последнюю сигару. Что все это значит, он не смел и думать; что из этого всего следует, он не смел и предположить.

ЧАСТЬ ВТОРАЯ. СВЕТ

Я к высшим сферам устремлюсь душой, И кто меня осудит?..

Джоанна Бейли

ГЛАВА 1. Уинтермарчам перемывают косточки

Ярмарочный день в Шильстон-Апкоте!
С первым светом дня торговцы и их подручные уже стекались на Нижнюю улицу, и на окраину, и на общинный выгон. Повсюду вырастали торговые ряды – и столь же стремительно заполнялись. Постепенно деревня оживилась, взбодренная животворящими рассветными лучами горного солнца. Из лавок на дорогу выкатили тачки – и установили в надлежащих местах; мальчишка мясника, рыбники и торговки фруктами, пирожник, помощник бакалейщика, кондитер и владелец табачного магазинчика – все нашли себе место. Начали прибывать окрестные фермеры, деревню запрудили телеги всевозможных размеров, типов и разновидностей: повозки с овощами, запряженные пони, возки, битком набитые скотом или птицей или заставленные тяжелыми молочными бидонами. Землю усеивают обрывки капустных листов, кукурузные кочерыжки, гороховые стручки, стебли сельдерея и прочие зримые свидетельства ярмарки в горном селении.
Угрюмый мистер Джинкинс и мисс Черри Айвз во главе штата «Деревенского герба» торгуют из переносного пивного насоса сидром и хвойным пивом, а детишек оделяют сельтерской водой с мятой и вишневым сиропом. Мисс Вайолет Кримп тоже здесь – не спускает глаз с разложенных вафель. Пришли мисс Маргарет Моубрей и миссис Филдинг: они выставляют на продажу свежесрезанные цветы из своего сада и мед изобильных грей-лоджевских ульев.
Из местных усадеб пригнали на аукцион овец, свиней и прочую скотину. Одного жирного борова на двадцать стоунов – этакий шмат сала! – продали просто-таки под фанфары, ибо поросенка здоровее «его свинства» в графстве доселе не видывали. Голуби, кролики, форель, миноги, птица, свиной холодец, говяжьи языки, пироги с гусятиной, слойки с олениной, картофель, листвянниковые оладьи – покупай чего душа желает! Вы про цену спрашиваете? На деревенские товары и цены деревенские! Ячмень – по четыре шиллинга за бушель, овес – по два; гуси и молочные поросята – от трех до четырех шиллингов за штуку; лесные вальдшнепы – пять шиллингов за пару; картошка – семь пенсов горка; свежие яйца – шиллинг за дюжину.
Мельник в белом колпаке продает в розницу муку и хлебы, испеченные его улыбчивой супругой, а мистер Линкот, местный кондитер, раскладывает булочки и разливает по чашкам дымящийся кофе. Повсюду стряпухи и пирожницы-любители, среди них – жены и дочери выдающихся членов сообщества, выстроились, улыбаясь и краснея, рядом со своим товаром; для них ярмарочный день – это звездный час, праздник, когда в округе всяк и каждый может похвастаться своими кулинарными талантами. «Пирожки с пылу с жару, джентмены и леди, с пылу с жару пирожки!» – восклицают от избытка чувств торговки, в красках расписывая достоинства своих изделий. Сигары, сандвичи, ягоды горного листвянника, марципаны, золоченые пряники, виноградное вино, восковые свечи, мыло, патока… налетай, леди и жентмены, налетай и расхватывай!
В толпу затесалось без числа музыкантов-любителей, главным образом здешних, деревенских, однако ж есть и те, что пришли из Тарнли, Джея и Кедрового Кряжа. Особенным успехом пользуется седой старикан, что самозабвенно наяривает на волынке да в придачу еще и свистит в точности как птица. Все присутствующие просто ладони себе отбили, ему аплодируя. Скрипачи тоже в большой чести. Кажется, вся деревня сюда стеклась: половина жителей делом заняты, а вторая половина явилась поглазеть на первую. Дважды в месяц, во вторую и четвертую пятницы, деревня стряхивает с себя сонную апатию и на целый день превращается в этакий провинциальный Вороний Край. Может статься, я и преувеличил малость; скажем проще: в ярмарочную пятницу деревня Шильстон-Апкот – место и впрямь оживленное.
Часы летят незаметно. Солнце поднимается высоко над озером и рассыпает сверкающие лучи тут и там по долине, среди прогалин, и лощин, и горных лугов, заглядывает во все уголки и закоулки деревни, омывает синевато-пурпурный камень коттеджей и их красновато-коричневые черепичные крыши ослепительно ярким летним сиянием. Лето в горах мимолетно, такие дни, как этот, должно ценить на вес золота. А нынешняя ярмарочная пятница примечательна еще и тем, что ее почтили своим присутствием две дамы Уинтермарч из Скайлингден-холла, прикатившие из усадьбы в экипаже в сопровождении двух служанок. Все глаза тут же обращаются к ним. Хотя мать и дочь общения с деревенским людом не чуждаются, тем не менее держатся несколько замкнуто, в полном согласии со Своей репутацией и привычками. Миссис Уинтермарч довольно некрасива и вида какого-то мрачного; вот и платье у нее под стать внешности; юная дочурка куда милее матери, однако тоже глядит как-то удрученно. Впрочем, учтивости и приятства обеим не занимать; и сдержанность их объясняется не столько гордыней, сколько внутренней напряженностью – возможно, сказывается некое общее горе. В манерах дам ровным счетом ничего не говорит о заносчивости, чего деревня в целом не может не одобрить. Миссис Уинтермарч на глазах у всех вступает в переговоры с торговцами и закупает все необходимое; приобретения ее из рук в руки передаются служанкам, таким же некрасивым и угрюмым, как и хозяйка. Любопытно, что мистера Бида Уинтермарча в числе домочадцев нет. По чести говоря, мистер Вид Уинтермарч к домочадцам никогда не присоединяется; его внушительную фигуру и красивое ястребиное лицо в деревне почти не видят.
– А сегодня-то он где? – вопрошают селяне, считающие, что имеют полное право это знать.
– Супруг неважно себя чувствует; он от природы слаб здоровьем, – неизменно отвечает миссис Уинтермарч. – Очень просил его извинить.
Такой ответ лишь подтверждает всеобщие подозрения насчет того, что мистер Вид Уинтермарч на самом деле не кто иной, как Чарльз Кэмплемэн, и потому предпочитает не показываться в деревне из боязни быть узнанным. Кроме того, ходят слухи, будто джентльмен красит волосы – если, конечно, это не парик – и привержен к эксцентричным деталям туалета вроде галстуков в крапинку, так что, видимо, он и впрямь скрывает свое истинное лицо. Впрочем, никто, конечно же, этими подозрениями с миссис Уинтермарч не делится; скорее, собеседники выражают уверенность в том, что спустя неделю-другую мистеру Уинтермарчу станет значительно лучше и в следующую ярмарочную пятницу он уже сможет сопровождать жену и дочь. В толпе вполголоса обсуждают скромную непритязательность их экипировки, а также характер и количество приобретенной ими провизии – причем по самой низкой цене. Уэсли, подручный столяра и главный осведомитель семейства викария во всем, что касается Уинтермарчей, сообщает своим юным приятелям, что восстановительные работы в усадьбе уже не ведутся; стало быть, богатые денежные ресурсы, там якобы, запрятанные, почти иссякли – ежели вообще когда-то существовали. Мистер Ним Айвз из «Герба», услышь он последнее замечание, энергично закивал бы, ибо по-прежнему упорствует в своем убеждении, что главная беда семейства Уинтермарчей – это бедность и что мистер Вид Уинтермарч скопидомничает и жадничает и жалеет каждый пенс только потому, что жалеть уж почти ничего не осталось.
Чудо из чудес! А вот и капитан Хой, долговязый и костлявый, шествует по Нижней улице. Впрочем, пожалуй, слово «шествует» не совсем уместно, ибо бедняга заметно прихрамывает и опирается на палку – огромную, шишковато-узловатую, чудовищную громадину, изрядно смахивающую на дубинку, такую же здоровенную, как жезл университетского педеля, и ничуть не менее зловещую. Капитан уже идет на поправку после «укухаривания» от руки философски настроенного Слэка; силы вернулись к нему настолько, чтобы лучший наездник Талботшира уселся в седло, галопом прискакал в деревню и теперь разгуливал себе среди торговых рядов и телег. Фигура его, облаченная в клетчатые красно-зеленые брюки на подтяжках, широкий черный плащ для верховой езды, высокие ботинки со шнуровкой спереди, и с внушительной палкой в руке выглядит весьма экстравагантно; крохотные глазки-пуговицы поблескивают из-за роговых очков, нафабренные усы торчат в разные стороны, нос смахивает на клубничину, и все это венчает обвисшая шляпа, слишком широкая даже для этого объемного черепа, так что поля ее опускаются к самым очкам, полностью закрывая лоб. Дополняет капитанский гардероб еще одна неизменная деталь – повязка на одном из пальцев, следствие очередной травмы, приключившейся со времен «укухаривания» (капитан, невзирая на все его заверения в обратном, к такого рода неприятностям и впрямь весьма склонен). Даже на расстоянии его подобный контрабасу голос перекрывает общий ярмарочный гул, пока капитан торгуется с продавцами.
А вот и мистер Аркрайт, местный ветеринар, обладатель коротко подстриженной темной шевелюры – владелец такого «шлема» ни в каких головных уборах не нуждается! – кустистых бровей, смахивающих на длинную гусеницу, и подвижных глаз-окуляров; вот он – изучает экстерьер кобылы какого-то фермера. Неподалеку пристроились викарий с прелестной рыжеволосой супругой; преподобный джентльмен в гетрах и в шляпе с полями, слегка загнутыми с боков, кротко созерцает прохожих сквозь посеребренные очки, и тут же – Дина, в светло-бежевом костюме, замшевых перчатках и голубовато-зеленом атласном капоре, что так эффектно оттеняет ее огненно-рыжие локоны. Викарий как раз шепотом жалуется своей спутнице жизни, как это досадно, что мистер Бид Уинтермарч никогда не присутствует на воскресной службе. Достойная Дина кивает и без обиняков высказывает свое мнение на этот счет, заглядываясь через дорогу на дам Уинтермарч.
– Ах, но ведь не должно нам забывать о снисхождении, дорогая моя, – тактично напоминает жене викарий.
– Вот уж и впрямь загадочная парочка, – бормочет себе под нос Дина, бдительно наблюдая за матерью и дочерью: чтобы не показаться назойливой, она устремила взгляд в некую воображаемую точку позади Уинтермарчей, но то и дело исподтишка постреливает глазами на объекты своего любопытства. – Ты только погляди: даже здесь, в разгар ярмарки, в них не ощущается никакой импозантности. Все у них попросту, без затей! Да еще такие серьезные вдобавок. Бледные как полотно. Полагаю, никакая это не замкнутость, а озабоченность, вот что. В этих лицах читается тайное горе. О да. Что-то явно беспокоит их и мучает. – Дина задумчиво хмурится. – Как ты думаешь, а она знает? Ох, должна знать, как же иначе…
– Что знает, любовь моя?
– Как думаешь, знает ли миссис Уинтермарч, кто ее муж на самом деле? Знает ли его историю? Возможно, он скрыл от нее свое прошлое.
– Кто ее муж на самом деле?
– Ну, что он – Чарльз Кэмплемэн.
– Да, но как мы здесь можем быть уверены, любовь моя? Это же не более чем сплетня, невзирая на все утверждения мистера Доггера. А сплетня, она…
– Как правило, недалеко ушла от истины, – парирует Дина, вновь украдкой постреливая глазами. – Может, их как раз тревожат досужие россказни. Может, им неуютно при мысли о том, сколь многие жители деревни затаили зуб на мистера Чарльза Кэмплемэна. Этот тип точно водит местных за нос, вот помяни мое слово! Все подтвердят, что из усадьбы Уинтермарчи почти не отлучаются; а если и выбираются в город, то, как правило, ненадолго и никогда – просто так. Даже минутки свободной поболтать не выкроят. Похоже, на душе у них камнем лежит некое тяжкое бремя. Особенно я это в жене ощущаю: некое многолетнее горе. Как думаешь, может, он их бьет?
Преподобный джентльмен ужасается от одной этой мысли.
– Вот с девочкой-то как раз вроде бы все в порядке, только больно она робкая, – продолжает Дина. – Ты видел: ни на шаг от матери не отходит. А уж служанки-то! Второй такой унылой пары в целом свете не сыщешь.
В ответ на женины фантастические предположения викарий лишь качает головой.
– Любовь моя, эта семья здесь, по сути дела, всем чужая. Приехали они издалека, из города – из Вороньего Края! Чего же тут и ожидать? Пройдет какое-то время, прежде чем они почувствуют себя здесь как дома. И примут их как своих далеко не сразу, тем более в таком отрезанном от мира месте. Мы и сами испытали нечто подобное, если помнишь, не далее как два года назад.
Миссис Скаттергуд поневоле вынуждена была согласиться с мужем.
– Тем не менее я от души надеюсь, что однажды в воскресенье увижу в церкви мистера Кэмплемэна, – молвит священник, откашливаясь.
Его лучшая половина оборачивается и так и впивается в него голубыми глазами.
– Дорогой мой викарий, – снисходительно улыбаясь, говорит она, – какая же ты «дихотомия»!
Супруги по-прежнему следуют за маленькой группой, идущей по своим делам по другой стороне дороги. Миссис Уинтермарч, воспользовавшись возможностью, заглядывает в деревенские лавки: приобрела несколько книг и писчей бумаги у торговца канцелярскими принадлежностями, мистера Фасси, свечи – у бакалейщика, мистера Тадуэя, и запаслась кое-какими лекарственными снадобьями у деревенского аптекаря, мистера Никодимуса Бинкса по прозвищу Кодди. Затем дамы пересекают ярмарочную площадь из конца в конец, минуя по пути грамматическую школу, здание гильдии и вафельную мисс Кримп, в каковое заведение мисс Вайолет не так давно вынуждена была удалиться, призываемая настойчивым стуком крючковатой матушкиной трости. Уинтермарчи задерживаются недолго у столика Мэгс Моубрей и миссис Филдинг, приобретают у тетушки Джейн несколько горшочков с медом, перекидываются двумя-тремя любезностями и идут себе дальше.
Неподалеку, тоже не сводя глаз с визитеров, мыкается долговязый, худой, рассудительный парень с жесткими желтыми волосами, что свисают лохмами, торжественно-серьезным взглядом и поджатыми губами. Треуголка с пером украшает его голову, бриджи и яркие хлопчатобумажные чулки обтягивают ноги. Это – Ларком, слуга и по совместительству управляющий Проспект-Коттеджа, временно освобожденный от оков своей службы, дабы полюбоваться картинами ярмарочной пятницы. Узнав юную особу из «Деревенского герба», некую мисс Бетти Брейкуиндоу, что в свою очередь с любопытством разглядывает приезжих из усадьбы, Ларком приближается к ней и роняет замечание-другое на искомую тему. Однако собеседник из Ларкома никудышный; рассуждать он не мастер, вот разве что сетовать в надменной своей душе на обиды и несправедливости, кои претерпевает всякий день в Проспект-Коттедже; за раз он и одной-двух фраз не нанижет так, чтобы хоть кто-то их понял. Риторика – не его конек, нет. И тем не менее он предпринимает очередную попытку, но, потерпев неудачу с Уинтермарчами, вновь впадает в злорадство и сообщает мисс Брейкуиндоу, как ему совсем недавно удалось уклониться от целого сонма поручений, взваленных на него работодателем, мистером Томасом Доггером, в силу определенного несходства характеров между ним и помянутым джентльменом и невыносимое его (Томаса Доггера) с ним обращение; и что благодаря стараниям миссис Доггер, его друга и защитницы, отлично понимающей, как он страждет от жестоких нападок ее супруга, его положение в Проспект-Коттедже, желает он того или нет, вовеки не пошатнется; с чем себя не без самодовольства и поздравляет.
Мисс Брейкуиндоу тоже распространяется о тяготах своего положения и о невыносимом характере ее собственной работодательницы, мисс Черри Айвз; о том, сколь прилежна, и рачительна, и компетентна мисс Черри в профессиональном плане, во всем, что касается «Деревенского герба»; как то же прилежание и компетентность ожидается от всего прочего штата «Герба», независимо от статуса; и как вся вместе взятая компетентность, на которую способна она, мисс Брейкуиндоу, в настоящем ли или в будущем – при всей ее образцовой безупречности, – в жизни не заслужит одобрения мисс Айвз, ибо в ее глазах этого явно недостаточно.
Ларком мрачно кивает – иного способа кивать он просто не ведает – и роняет три-четыре словца соболезнования, ибо жалобы мисс Брейкуиндоу созвучны его собственным. Он скользит взглядом по ее пригожему личику. Да, эти черты, конечно, не вполне совершенны, но весьма и весьма очаровательны. Ларком сдвигает треуголку на одно ухо – лихо, как ему кажется, – скрещивает длинные руки на груди, а одну ногу выдвигает вперед, выставляя на обозрение мисс Брейкуиндоу обтянутую чулком икру; и заводит разговор о самой мисс Брейкуиндоу, и ее прелестях, и о том, свободна ли она, скажем, располагать собою. Ответом ему служит изумленное фырканье, недоверчивый смех, вздернутый подбородок – и ледяной взгляд, безжалостный, точно зимняя луна. Все это со всей отчетливостью – упрек самонадеянному, ибо мисс Брейкуиндоу скорее уж влюбится в бесноватого обитателя сумасшедшего дома, нежели в долговязое, унылое чучело, в самодовольного хлыща, в чуму деревенскую в бриджах до колен, в ярких хлопчатобумажных чулках и треуголке с пером.
На сем этапе Ларком резко обрывает беседу кивком желтоволосой головы и удаляется, давая понять, что точку в разговоре поставил именно он. Бедное чучело! Очередное столкновение с загадочным женским полом для Ларкома закончилось ничем; снаружи он – торжественно-серьезен и сдержан, как всегда, однако внутри все кипит: его отвергли, и кто же? – столь презренное существо, как горничная! Может, он просто не так ее понял? Нет-нет, он все понял преотлично; ему велено убираться с глаз долой.
Вы подумайте, что за дерзкая нахалка! И этакую наглость приходится ему терпеть всякий день! Наглость горничных, наглость хозяев, наглость поселян, хихикающих у него за спиной. Лишь в кроткой, непритязательной, похожей на тень миссис Доггер встречает он уважительное к себе отношение. Но, спрашивает себя Ларком, кто такая миссис Доггер? Маленькая толстушка, как говорится, ни кожи ни рожи, пляшет под дудку тирана-мужа. На что ему такая сдалась, по большому-то счету? Да, благодаря ее влиянию положение Ларкома в доме значительно упрочивается; но как долго сумеет он выстоять против тирании ее супруга? Сколько еще ему прикажете трудиться не покладая рук под весьма массивным башмаком сего достойного джентльмена? В силах ли такая, как миссис Доггер, облегчить его участь?
– Нынче у нас пятница. В пятницу никаких дел начинать нельзя, все равно удачи не будет, – проговорила «под занавес» мисс Брейкуиндоу слегка раздраженно в ответ на неудачные поползновения Ларкома в отношении дел амурных.
«Войдет в дом черная кошка – не гоните ее, она счастье несет», – вспоминает Ларком еще одно деревенское присловье, видя, как соответствующая описанию зверюга пулей вылетает из дверей лавки.
– Конечно же, перед дождем пчелы не летают, – слышится совсем рядом с ним.
Оглянувшись, Ларком обнаруживает, что оказался у столика мисс Моубрей с миссис Филдинг и что слова эти произнесла добродушная тетушка Джейн, обсуждая с дамами ее круга и мистером Аркрайтом достоинства меда из Грей-Лоджа, а также и самих пчельниц.
– Чистая правда, – кивает одна из дам, да и мисс Моубрей с тетушкой вполне согласна.
– Миссис Уинтермарч с виду такая учтивая… но уж больно сдержанная, больно застенчивая; вот и дочка у нее такая же, – отмечает одна из собеседниц, престарелая дама весьма внушительных габаритов; она, подобно многим другим посетителям ярмарки, тоже наблюдала во все глаза за шествующими по Нижней улице Уинтермарчами. – Качества весьма похвальные, спорить не буду; вот только слишком много хорошего само по себе не всегда хорошо.
– Миссис Сепульхра Уинтермарч, на мой взгляд, молодая дама весьма обаятельная… при том, что вид у нее несколько замогильный, – откликается мистер Аркрайт. – Одним словом, весьма достойная особа.
– Какие-то они необщительные.
– Эта дама всей душой преданна своему супругу, – отвечает тетушка Джейн с присущей ей доброжелательностью. – Так мы слышали у себя в Грей-Лодже; и вроде бы это вполне похоже на правду. Говорят, она неизменно отзывается о нем с любовью и уважением.
– Если вообще открывает рот, – хмурится суровая дама, обладательница внушительных габаритов. Впрочем, она готова согласиться с тем, что девочка, мисс Ровена, – прелестное дитя; ведь вся деревня это уже признала. Дочка Уинтермарчей, пожалуй, весьма походила бы на мать, будь та хороша собой. Не иначе, дитя в отца уродилось. Здесь судить трудно – со времен приезда семьи мало кому удавалось видеть помянутого джентльмена вживую.
В тени ближайшего коттеджика стоит благообразное украшение своей профессии, мистер Томас Доггер, наблюдая за обитателями Скайлингден-холла блестящими глянцевыми глазками. В пытливом лице его отражается сосредоточенная задумчивость. Не чувствуется ли в матери и дочери, uxor et filia Уинтермарч, неуловимое, неопределенное нечто, во что и пальцем-то адвокатским не ткнешь, – теперь, когда они, так сказать, отъединены от главы дома, предоставлены сами себе, вдали от сего блестящего джентльмена, который затмевал их и отодвигал в тень в гостиной Скайлингдена? И столько внимания уделил мистер Томас Доггер этому джентльмену, именно на нем сосредоточив все свои законнические мысли, подсказанные замечаниями доктора Холла по дороге в Скайлингден, что ихоr et filia толком и не заметил. С тех пор поверенный их не видел, и дороги их до сего дня не пересекались; так что же такое вдруг вызвало ныне его интерес? А вот еще наболевший вопрос насчет самого мистера Вида Уинтермарча: он ведь до сих пор так и не совершил ожидаемого паломничества в Проспект-Коттедж, дабы воспользоваться советом тамошнего весьма респектабельного поверенного.
Что-то заинтересовало его в облике пресловутой миссис Уинтермарч и в меньшей степени – во внешности ее дочери; вот мистер Томас Догер и застыл на месте в тени коттеджа, глядя, как эта дама обходит ярмарку, маленькая Ровена держится рядом, а справа поспешают две служанки. Да, есть что-то такое в ее лице, и в глазах, и в длинном остром носе, и в бледном покатом лбе. Уж не напомнила ли она ему миссис Доггер, ведь миссис Доггер славится своей неказистостью? При этой мысли поверенный с трудом сдерживает дрожь. Он уж подметил, что у миссис Уинтермарч, при всей ее невзрачности и бледности, прелестнейшая фигурка, в то время как миссис Доггер фигурой вовеки похвастаться не могла, равно как и ничем другим; да и в характере ее нет ровным счетом ничего примечательного. Если не считать зеленого чая, что миссис Доггер регулярно заваривает мужу, и ее хозяйственных способностей – а то же самое без труда обретешь в любой исполнительной служанке. Ни к чему-то она не пригодна, да и взгляд джентльмена отнюдь не радует. Их благословенный союз заключен так давно, что Томас Доггер уже и не помнит, зачем на ней женился. Да, конечно, в последнее время она приносит некую пользу, к примеру, отведывает стряпню вороватой шеф-поварихи миссис Симпкинс; но это вполне обоснованно, учитывая историю миссис Симпкинс, и не выходит за пределы и рамки супружеских обязанностей миссис Доггер.
Поверенный хмурит брови и решает немедленно отправиться в «Герб» и припасть к источнику aqua vitae, дабы не вспоминать больше о домашнем очаге. Его блестящие глазки задерживаются на мгновение на чопорной и надменной фигуре Ларкома, что мыкается неподалеку. Непокорный челядинец хозяина пока не заметил; и на краткое мгновение, словно по привычке, поверенный задумывается, не обратить ли к нему заслуженный упрек касательно состояния серебряного прибора и колокольчика над кроватью, а также провалившейся ступеньки на черной лестнице, но решает воздержаться, вспомнив, что не далее как нынче утром его супруга сама отпустила лентяя-слугу на ярмарку – приобрести кое-какой снеди для кладовой Проспект-Коттеджа. Тут мистер Доггер, отвлекшись на миг от собственных мыслей, мрачно всматривается в пространство, приоткрыв губы – вполне в адвокатской манере, вот только обычно с уст этих льются медовые речи, а не молчание, – ибо вон там, на другой стороне дороги, в толпе торговцев и прочих поселян замаячила приземистая, толстенькая фигура самой миссис Доггер. Не в силах противиться зову ярмарки, покорная супруга покинула Проспект-Коттедж, дабы посодействовать Ларкому в пополнении запасов.
Мистер Доггер взирает на нее с тем же начальственным недоумением, как если бы видел перед собою письменные показания свидетеля с противной стороны или неразборчивые каракули завещания, нацарапанного безденежным клиентом. Поверенный поневоле сравнивает супругу со стройной, женственной миссис Уинтермарч, и лицо его мрачнеет еще больше. Из Проспект-Коттедж, размышляет он, уютного домика, где любой джентльмен был бы рад шляпу повесить, вышло бы расчудесное холостяцкое жилище. И что только толкнуло его на роковой путь супружества бог весть сколько лет назад? Возможно, дело, в том, что мистер Паркер Принг, его покойный благодетель, всеми силами способствовал этому союзу? («Надо тебе жениться, Доггер, надо тебе жениться, ежели претендуешь на респектабельность», – без устали наставлял многоученый адвокат.) Раздумывая о личной безысходной трагедии, мистер Доггер утешается мыслями о широте своих взглядов и душевном благородстве. Том Доггер – не из тех, кто кичится достоинствами перед низшими, однако ж определенные факты в глаза хочешь не хочешь, а бросаются. Скажем, в отношении супруги, разве он не исполняет свой долг с честью? Не он ли восхваляет ее добродетели – те немногие, что есть, – перед всеми соседями? Не он ли, примерный, образцовый супруг, превозносит жену до небес, не важно, заслуживает она того или нет? Жену, которая для него почитай что чужая и для которой он сам – чужой, при том, что они столько лет прожили под одним красновато-коричневым черепичным кровом! Не он ли по нескольку раз в год сопровождал ее в церковь, чтобы та послушала, как во время службы он читает отрывок из Священного Писания? Уж конечно, его друг и наперсник викарий непременно согласился бы, что мистер Доггер – превосходнейший, достойнейший из супругов!
Однако ж, издалека углядев жену среди ярмарочной толпы, мистер Доггер почитает за благо поспешить в гостеприимную обитель под названием «Деревенский герб» и развлечь тамошних завсегдатаев своим обществом. Запахнувшись в нарядный орехового цвета сюртук и опустив книзу поля шляпы, смиренный адепт юриспруденции идет в конец главной улицы и поднимается по каменной лестнице на вершину холма, в заведение трактирщика Айвза.
Так последуем же за ним туда.

Предыдущая страница 7 Следующая страница


Дом в глухом лесу 8

ГЛАВА 2. Мистер Доггер находит клиента

– Добрый день, мистер Доггер, сэр, добрый день! По-отрясающая погодка стоит, сэр, не иначе как по случаю ярмарки!
Так прогремел мистер Альфред Снорем, заслуженный коридорный из «Деревенского герба», завидев в дверях прямую, как шомпол, фигуру бодрого поверенного. Нынче вечером достойное заведение что-то пустовало; мистер Доггер приметил лишь пару-тройку праздношатающихся любителей пропустить стаканчик-другой. Почти все без исключения были на ярмарке, или собирались на ярмарку, или возвращались с ярмарки, за исключением нескольких путешественников, что околачивались в общем зале, дожидаясь кареты.
По своему обыкновению, мистер Доггер дородного и глухого коридорного проигнорировал – проигнорировал сего обладателя свирепого взгляда, железных челюстей и лохматой шевелюры. В коридорных мистер Доггер не нуждался, ведь в гостинице он уже не жил; так что от мистера Снорема никакой пользы ему не было. А поскольку такому, как мистер Снорем, вряд ли когда-либо понадобилась бы профессиональная консультация мистера Доггера – или, что более важно, мистер Снорем никогда не сумел бы ее оплатить, – мистер Доггер тоже не видел, чем ему услужить. Так что поверенный посмотрел сквозь него и прошел прямиком в общую залу. Учтивая благожелательность мистера Доггера к соседям по деревне, по всей видимости, не простиралась на тех, кто не сулил пополнения его кошельку.
Что до мистера Снорема, так он даже не заметил обиды; к манерам законника он давно привык. Тем не менее его свирепый взгляд задержался на проворной, прямой, как шомпол, фигуре. Мало что ускользало от мистера Снорема на его неформальном посту привратника «Герба» – в придачу к официальной должности коридорного, надзирающего за чисткой обуви, приведением в порядок одежды и перетаскиванием багажа. Подобно многим обитателям «Герба», то был человек разнообразных талантов и способностей.
Мистер Доггер взял себе в баре пинту хвойного пива за шесть пенсов. Налил ему не кто иной, как сам хозяин: мистер Айвз, хотя и обожал всей душой атмосферу ярмарочного дня, гостиничную атмосферу ценил куда выше и потому выслал в качестве своих представителей дочку и долговязого Джинкинса. Трактирщик и поверенный обменялись бесчисленными любезностями; на исполненном профессионализма лице мистера Доггера играла почтительная улыбка, а открытая, живая физиономия мистера Айвза лучилась куда более искренним дружелюбием.
Переместившись в общую залу, мистер Доггер отметил, что бильярдный стол временно утратил своих приверженцев, если не считать приземистого, кругленького коротышки в полосатом жилете и синем однобортном сюртуке, краснолицего и седовласого, который все ходил вокруг стола, восхищенно поглаживая пухлой рукою борт. На вешалке обнаружилась широкополая шляпа с низкой тульей – по всей видимости, собственность помянутого джентльмена. Больше всего напоминал он путешественника – скажем, пассажира кареты, – что коротает время в ожидании отъезда. Кругленького коротышку, похоже, завораживало все на свете: длинные ряды киев, и всевозможные афиши и плакаты на стенах, и трофейные головы, на которые незнакомец глядел – снизу вверх, если уж начистоту, при его-то малом росте, – с дружелюбным интересом. Подробно ознакомившись с бильярдным столом, незнакомец заложил пухленькие руки за спину и обратил сияющий взор на развешенные по стенам предметы, скользя глазами от плаката к плакату, от афиши к афише, и то и дело останавливаясь, чтобы полюбоваться на трофейные головы, что в свою очередь взирали на него застывшим взглядом. Перед одной из голов он скорчил гримасу и лукаво подмигнул, словно подначивая зверюгу ответить тем же.
Мистер Доггер же как раз высматривал себе достойного противника – такого, кого удалось бы склонить к расслабительной партии в бильярд и кто ни за что бы против него не выстоял; и кругленький коротышка в синем показался ему той самой желанной легкой добычей. Так что поверенный выпрямился, со вкусом отхлебнул пива и, расправив плечи, подступился к незнакомцу – в высшей степени бодро и перпендикулярно.
Кругленький коротышка, как выяснилось, и впрямь дожидался кареты; мистер Твид по профессии был доктором и держал практику в Вороньем Крае. Из «Деревенского герба» он собирался направиться по делам в город Малбери. Мистер Доггер, указав на бильярдный стол, осведомился, не играет ли его новый знакомый; доктор смущенно пожал плечами и признался, что в восторге от роскошной конструкции, хотя сам – игрок весьма посредственный; но ежели мистер Доггер не прочь погонять шары, то он, доктор, никуда не торопится и охотно составит ему компанию. До отправления кареты ему совершенно нечем заняться, стало быть, в его распоряжении по меньшей мере час. Разжившись у мистера Айвза стаканчиком сидра, он взял в руки кий; противники стукнули по шару, определяя очередность, и право первого удара досталось доктору.
Пожилой коротышка был так уж мал и так уж кругл, что никак не мог пристроиться к столу поудобнее; кроме того, золотая цепочка от часов на его поясе цеплялась за все, что попало. Правила игры предписывали, что, нанося удар, игрок должен стоять на полу по крайней мере одной ногой. Низенького же доктора к этому вынуждала необходимость, иначе в жизни бы ему не дотянуться кием до шара, вопреки злополучным росту и толщине! Мистер Доггер – само великодушие! – согласился сделать противнику послабление ввиду его невысокого роста и позволить ему воспользоваться приступочкой. Доктор не моргнув глазом рассыпался в благодарностях, вскарабкался на ступеньку, перегнулся (насколько позволяло брюшко) через борт и сей же миг исполнил отменный карамболь: его шар ударил сперва по белому шару, потом по красному, а потом благополучно нырнул в лузу.
Мистер Доггер на мгновение опешил; мистер Снорем, принесший приступочку, не сдержал изумленного возгласа; коротышка-доктор с дружелюбной улыбкой извинился – дескать, чистой воды везение и ничего больше! Поверенный задумчиво пригубил пива и сощурился.
Доктор снова наклонился вперед и ударил кием. И снова – карамболь, не менее изящный: на сей раз ударом сбит белый шар, потом красный, а затем и бильярдный шар закатился в лузу.
Мистер Доггер отхлебнул еще хвойного пива; коридорный восторженно завопил; кругленький коротышка-доктор снова принялся извиняться.
– Счастливая случайность, – уверял он, – просто счастливая случайность.
Но везение умножалось на везение, случайность на случайность; восклицания мистера Снорема звучали все громче, и все больше и больше суживались блестящие глазки мистера Доггера. Стук, щелк, щелк. Коротышка-доктор, похоже, на карамболях собаку съел: он с безупречной точностью бил по шарам, зачастую загоняя в лузу и бильярдный шар тоже и отыгрывая дополнительные очки, однако и чужие шары отправлял в лузу весьма искусно. Наконец вмешалась сама судьба, не иначе: рука доктора дрогнула, и мистер Доггер впервые получил возможность вступить в игру. К тому времени поверенный уже побывал в баре и заново наполнил стакан – пока коротышка-доктор выделывал чудеса с кием. По ходу дела вокруг стола стали собираться зрители – почти все, кто на тот момент находился в гостинице, ибо слухи о потрясающей игре доктора распространялись по залу – во многом благодаря громовым воплям мистера Снорема.
– Бьюсь об заклад, вы, сэр, не дилетант-любитель, – отметил мистер Доггер, скрывая неудовольствие под маской профессионализма и загоняя в лузу красный шар, отыграв тем самым свои первые очки.
– Ей-богу, хобби тут и не пахнет, нет, сэр! – возопил коридорный. Глаза его изумленно округлились и стали совсем белыми, под стать летающему над столом бильярдному шару.
– Признаюсь, какой-никакой опыт у меня и впрямь есть, – покаялся доктор Твид с застенчивой улыбкой и отошел на несколько шагов, чтобы удобнее было наблюдать за игрой противника. – Я вовсе не думал вас дурачить; просто подшутить решил, не удержался. Но уверяю вас, сэр, для меня это и впрямь только хобби, пустячное увлечение, хотя и весьма отрадное. Честное слово, играю я редко. Медицинская практика поглощает все мое время; ни отдохнуть, ни присесть ни днем, ни ночью; какой уж тут бильярд!
– Вот и в моей профессии все так же, – ответствовал мистер Доггер, загоняя в лузу шар противника.
– Вы вроде бы поверенный?
– Именно. Целый день с рассвета до заката я занимаюсь юридической практикой; я – единственный законовед на всю округу, понимаете ли, так что все окрестные дела неизбежно стекаются в Проспект-Коттедж. Непрофессионалы целиком и полностью зависят от Проспект-Коттеджа, именно в нем ищут они помощи и поддержки. Боюсь, что в такой ситуации времени на развлечения у меня не остается. Сельская практика, разумеется, кормит плохо, но надо же кому-то делать дело, сэр, надо же кому-то радеть об интересах клиентов, дабы таковые не пострадали, и уж пусть лучше этим кем-то будет Том Доггер, нежели сотня других мне известных личностей. Вот вам положение дел как есть, сэр, in extenso *. <"Дословно, полностью (лат.).">
– Вы, верно, обучались в Клайвз-инн, что в Фишмуте, сэр?
– Так точно.
– Прославленное заведение, сэр, и в небезызвестных мне кругах весьма уважаемое.
Мистер Доггер раздулся от вполне объяснимой гордости, скрывать которую нужным не счел, и отбросил с воротника длинные вьющиеся локоны. Простак простаком и провинциал провинциалом, но стричь волосы на деревенский манер поверенный упорно отказывался, предпочитая длинную прическу, так, чтобы пряди закрывали уши и заднюю часть шеи, на городской манер – или, если уж точнее, на фишмутский манер. Эту моду Том Доггер перенял много лет назад, еще студентом Клайвз-инн. Пустячок, верно; однако про себя мистер Доггер такой прической весьма гордился: эта деталь, помимо всего прочего, отличала его от простых смертных, выделяла из презренной толпы простецов, не обученных юридическим уловкам и трюкам. Простак-провинциал Том Доггер, возможно, городских манер и чурался или утверждал, что чурается, но городская прическа – это же совсем другое дело. Мистер Доггер в жизни не принадлежал к числу тех, что повсюду трубят о своих достоинствах и о своем превосходном образовании; просто нужды в том не было. Он вполне мог позволить себе выказывать смирение.
– Очень может быть, что мне потребуется консультация здесь, в Шильстон-Апкоте, как только я улажу дела в Малбери, – промолвил доктор Твид.
– Вот как? – не без удивления воззрился на него поверенный. Хотя в трактир он заглянул не затем, чтобы закинуть удочку на клиента-другого, мысль о том, что клиент так вот сам взял да и свалился ему прямо в руки, нежданно-негаданно – причем клиент из числа солидных, по всему судя, – весьма грела ему душу. Мистер Доггер тут же изобразил почтительное внимание – примерно так же застывает в стойке гончая, углядев жирненькую, аппетитную куропатку. Будь у мистера Доггера хвост, он, уж верно, замахал бы им при виде жирненького, аппетитного доктора.
А низкорослый джентльмен взобрался на приступочку и восхитил зрителей новой серией потрясающей красоты карамболей. Аудитория восторженно зааплодировала. Производя эти маневры, доктор одновременно рассказывал мистеру Доггеру, что ради поездки в Малбери временно оставил практику и что в тамошнем деле задействованы документы на землю, принадлежащую его давнему пациенту, чье здоровье трагически ухудшилось.
– Будьте уверены, сэр, что и я, и Проспект-Коттедж неизменно к вашим услугам, – промолвил юрист, снова рассекая воздух воображаемым хвостом. – Что касается ведения дела или соблюдения наших обязательств – не извольте тревожиться. Радея об интересах наших клиентов, мы неизменно исполнительны и усердны, надежны, аккуратны и пунктуальны. Да, сэр, возможно, живем мы в провинции, но это вовсе не значит, что мы – народ неряшливый и небрежный. – Мистер Доггер искоса глянул на мистера Снорема, но этот неряха не слышал его и не видел, ибо, подобно большинству зрителей, завороженно наблюдал за игрой доктора Твида. – Когда бы вы ни надумали обратиться за профессиональным советом, Том Доггер будет рад и счастлив вас проконсультировать.
– Поскольку вы – единственный юрист в округе, видимо, это неизбежно, – промолвил коротышка-доктор, на миг откладывая кий. По добродушному лицу его скользнула тень. – Сэр, я не скрою, – проговорил мистер Твид, так и впиваясь взглядом в лицо собеседника, – с джентльменами вашей профессии я дела почти не имею. Скажу больше: я их не слишком жалую. Скользкие, увертливые проходимцы, вот кто они такие, как подсказывает мне опыт. Низкие авантюристы, что, точно закопавшиеся в грязь змеи, кормятся несчастьями и горестями ближнего, жиреют на чужой беде.
– Да-да, доктор, сэр, это вы верно подметили, по-от-рясающе верно! – энергично закивал мистер Снорем.
– Законники сварам да ссорам только радуются, – поделился наблюдением кто-то из зрителей. – В жизни не скажут: «Поцелуйтесь да помиритесь!», пока им взятку не сунешь.
– О-о-о, в самую точку! – хором подхватили остальные, все до одного – пассажиры кареты, ибо большинство местных жителей не высказывались столь откровенно насчет мистера Томаса Доггера и его собратьев по профессии.
Поверенный захихикал себе под нос и покачал головой: право, что за глупые дети эти простецы!
– Вздорные выдумки, в определенных кругах, к великому прискорбию, весьма распространенные, – ответствовал он, заложив большие пальцы за карманы жилета, дабы раз и навсегда положить конец нелепым фантазиям. – Поверенный, сэры, это респектабельный джентльмен, почтенный член общества, внесенный в списки стряпчих консульского суда и атторнеев общего права. Практикующему юристу долг велит довести до конца порученное ему дело с вниманием, рачением и заботой, любой ценой и невзирая на последствия. Долг велит ему радеть об интересах клиентов и следить, чтобы помянутые интересы не потерпели урона. Долг велит ему блюсти законы, находящиеся в ведении правосудия. Ибо что толку в законе, если не блюсти его как должно – не жалея сил и затрат? Fiat justitia ruat coelum – да свершится справедливость, пусть даже небо обрушится на землю. Но да простится мне эта дерзость, – добавил Том Доггер, искоса поглядывая на коротышку-доктора, – я признаю, что существует на этой земле круг профессионалов – готов поручиться, респектабельные джентльмены все до единого, – извлекающих прибыль (прибыль весьма значительную, не могу не отметить, вот и доктор не преминет это подтвердить) главным образом из того, что занимаются физическими страданиями и недугами своих пациентов, иначе говоря – клиентов.
По завершении этой речи в зале воцарилась гробовая тишина: зрители напряженно ждали, что же ответит толстенький коротышка-доктор.
– Вы весьма откровенны, сэр, – промолвил доктор Твид, поразмыслив мгновение-другое. Румяное лицо его вновь просветлело, глаза заблестели, губы изогнулись в улыбке. – Весьма откровенны!
Мистер Доггер наклонил голову и улыбнулся в ответ, словно благодаря за то, что прямоту его оценили по достоинству.
– Я, сэр, всецело к вашим услугам.
– Скажу вам заранее: юриста, который попытается содрать с меня непомерные деньги, я не потерплю, хотя, безусловно, законных шести шиллингов восьми пенсов я ему не пожалею, – промолвил доктор, называя минимальный гонорар поверенного, утвержденный в стране с некоторых пор. – Тот пациент в Вороньем Крае, о котором я упоминал, находится под моим наблюдением вот уже много лет. Родни у него, по всей видимости, нет, так что со временем я и дела его стал вести. Разумеется, в том, что касается городской недвижимости, в Вороньем Крае я заручился услугами адвоката, представителя солидной фирмы; но что до интересов моего пациента здесь, в Талботшире, в этом захолустном уголке, тут ему городской адвокат не помощник. Так что местный юрисконсульт нам весьма пригодился бы.
Мистер Доггер подтвердил полное свое согласие – и игра возобновилась.
– Ах, прошу прощения, мистер Доггер, сэр, но, сдается мне, вон тот шар вы подтолкнули, – раздался голос мистера Снорема.
Мистер Доггер выпрямился: на «профессиональном» лице его отражалось безмятежное благодушие, а лицо истинное потемнело от досады.
– Не обращайте внимания на этого парня, – посоветовал он доктору, тяжко вздыхая. – Глаза у бедняги уже не те, что прежде. Да хоть каждый день его осматривайте до тех пор, пока рак на горе не свистнет, всякий раз будете убеждаться, что я не солгал.
Мистер Снорем разразился громоподобным смехом, прикрыв вышеупомянутые глаза и встряхнув лохматой шевелюрой так, словно услышал одному ему понятную шутку. Как всегда, нападки поверенного слишком его развлекали, чтобы обидеться на них всерьез, так что для жала насмешек он оставался неуязвим.
– Презабавный тип, – заметил коротышка-доктор, натирая мелом кий.
Спустя несколько серий вновь настал черед поверенного. Едва нацелившись на шар, он оглянулся через плечо и обнаружил, что свирепый, неотрывный взгляд мистера Снорема устремлен точнехонько на него: коридорный стоял в каком-нибудь футе от стола, напряженно предвкушая очередной удар.
– Эй, ты! – бросил мистер Доггер, приостанавливая удар. – Ты сумеешь, не споткнувшись, отойти на пару шагов? И еще на несколько, будь так добр. И еще на несколько. Может, даже до хлева сумеешь добраться: именно там ослу и место.
Коридорный вновь расхохотался от души, а вместе с ним засмеялись и зрители. Едва шум стих, мистер Доггер нанес удар: бильярдный шар, столкнувшись с красным, отлетел в лузу. И вновь мистер Снорем бурно запротестовал:
– Ах, прошу прощения, мистер Доггер, сэр, но, сдается мне, вы ударили по шару дважды, сэр.
Поверенный поднял глаза на своего противника в полосатом жилете: тот сочувственно кивал.
– Вынужден признать, сэр, что, похоже, так оно и есть, – промолвил доктор.
Законник вздернул нос и поднял брови.
– Меня, никак, обвиняют в нечестной игре? – вопросил он, выпрямляясь во весь рост: теперь он возвышался над мистером Сноремом по меньшей мере на шесть дюймов и на несколько миль, никак не меньше, над коротышкой-доктором. – Правильно ли я вас расслышал? Вы обвиняете Тома Доггера в нечестной игре? Подобное отношение удручает, очень удручает. Просто в себя не могу прийти от удивления.
Здесь мистер Снорем снова зашелся смехом, твердой рукою отмахиваясь от жалких попыток поверенного обелить себя. Все еще покачивая головой из стороны в сторону, словно не веря тому, что ему довелось увидеть и услышать, коридорный удалился из залы и вернулся на свое место напротив регистрационной стойки.
– Вот вам живое свидетельство упадка нравов в этом графстве, – промолвил мистер Доггер, обводя блестящими глазками аудиторию. – Слуги нынче совсем распоясались. Прискорбный факт, причем снисходительные церковники такое положение дел только поощряют, отвращаясь от освященных временем нравственных и религиозных заповедей: об этом я уж сколько раз твердил нашему почтенному викарию. Низшие классы словно позабыли свое место и джентльменам-профессионалам никакого уважения не выказывают. Возмутительно, спору нет; однако уж так нынче повелось в мире. И хватает же наглости у некоторых людей: просто ушам своим не веришь! Этот парень плохо кончит; сами понимаете, из свиного уха кошеля не выкроишь! Том Доггер не из тех, кто на пустом месте придирается к ближнему своему, но в дурные времена мы живем, сэры, вот что я вам скажу, – в дурные времена!
Коротышка-доктор с мистером Доггером согласился, пусть только из вежливости. Да, верно, слуги нынче совсем от рук отбились. Вот и самому мистеру Твиду некогда больших трудов стоило подыскать в Вороньем Крае человека надежного; по счастью, теперь он живет на квартире, которая ни дать ни взять – укрепленный замок; врата его стережет свирепая хозяйка-шотландка, она же и стряпает, а дочки ее стирают и моют, так что в слугах он потребности не испытывает.
– У нас в Проспект-Коттедже слуга – отпетый лодырь и лежебока, – посетовал поверенный. – Моя жена к нему неоправданно снисходительна; вот мы его и держим. Делать он ничего не делает, зато протестует да жалуется: он, дескать, лучший работник во всей деревне, трудится с рассвета до ночи, спины не разгибая! Сам-то я ему не доверяю; поручаю всякие пустяки, с которыми, на мой взгляд, он способен управиться. В Коттедже парень изображает из себя что-то вроде управляющего, однако лишь по названию, ибо титула столь громкого никоим образом не заслуживает. Вообще-то он состоит под началом миссис Доггер; я с ним дела почти не имею. Вместо того я нанял в деревне молодого клерка, парнишку книготорговца, чтобы помогал документы переписывать.
– Стало быть, в доме у вас всем распоряжается супруга? – простодушно осведомился доктор Твид.
Поверенный ощутимо напрягся, нос и брови вновь дернулись вверх. Он откашлялся и с достоинством сообщил доктору, что в Проспект-Коттедже всем распоряжается его хозяин и никто иной; что так было и будет всегда; что только благодаря стараниям Тома Доггера, только благодаря его рассудительности в выборе жены и слуг, продержавшихся в доме вот уже много лет, Проспект-Коттедж стал таков, каков он сегодня.
– Очаровательный домик, – докончил поверенный с подчеркнутым достоинством, – в таком всякий джентльмен рад был бы шляпу повесить.
Коротышка-доктор поулыбался, откашлялся, прикрыв рот ладошкой, и порадовался вслух удаче своего нового знакомца. На том игроки убрали кии к вящему разочарованию зрителей, каковые вскорости и разошлись.
Мистер Доггер прикинул, что самое время ковать железо, пока горячо, и ревностно взялся за дело.
– А не хотите ли заглянуть ко мне в Проспект-Коттедж? – предложил он, затеяв выманить доктора из общей залы. – Это совсем рядом; мы в два счета обернемся. Там, в конторе, нас никто не потревожит. Моя супруга и вышеупомянутый лодырь нынче на ярмарку отправились.
– Я бы с превеликим удовольствием, – отвечал доктор Твид, снимая с вешалки шляпу, – но, боюсь, времени у меня уже нет. Карета вот-вот отбудет. Однако по возвращении из Малбери я снова здесь задержусь; вот тогда-то мы и побеседуем по душам.
Мистер Доггер выразил свое глубокое разочарование, причем совершенно искренне.
– Чудесные у вас тут места! – промолвил доктор, направляясь к дверям; по двору разносился зычный голос кучера, скликающий пассажиров. – Чудесные, иначе и не скажешь! Что за ясные небеса! Что за великолепный, благоуханный лес! Что за монументальные горы! До чего приятно будет возвратиться – и возобновить наши переговоры, уже на деловой основе. Просто-таки с нетерпением предвкушаю этот день.
Мистер Доггер засвидетельствовал свою немалую радость по этому поводу, и джентльмены пожали друг другу руки: один – весь из себя прямой и вострый, с глянцевыми, точно отполированными глазками, второй – весь из себя приземистый, кругленький, с блестящим взглядом. Доктор поднялся в карету и присоединился к прочим пассажирам. Дверца с лязгом захлопнулась, стражник протрубил в маленький витой рожок, просвистел хлыст, лошади всхрапнули; карета с грохотом выкатилась со двора, набрала скорость и исчезла.
А поверенный, с головой погрузившись в мысли и в благоуханную атмосферу леса, возвратился в уютную общую залу, к новой пинте хвойного пива. Он развалился в мягком кресле у очага под трофейной головой саблезубого кота и взялся было за газету. Но сей же миг почувствовал, что веки у него слипаются; а такого за мистером Доггером вообще-то не водилось. Возможно, подействовало пиво; хотя скорее всего все дело было в снах.
На этой неделе сны одолевали его вот уже несколько ночей: безумные, фосфоресцирующие галлюцинации, исполненные угрозы и ярости, и такие пугающие, что в самый разгар их мистер Доггер резко просыпался. Однако всякий раз видение мгновенно забывалось, оставляя по себе лишь раздражение и беспокойство. Отвратительные кошмары, сути которых, пробудившись, никак не вспомнишь, – полагаю, такого рода явления способны растревожить любого, даже самого респектабельного из джентльменов. Ежели с самим сквайром Далройдским такое случалось, отчего бы и не с почтенным поверенным, отчего бы не с хозяином Проспект-Коттеджа? Как служитель закона мистер Доггер привык иметь дело с фактами. Но поскольку от видений этих в памяти не оставалось ни следа, значит, не было и никаких фактов, что раздражало юриста до крайности. Однако ж мнилось ему, что все эти сны начинаются одинаково: за открытым створным окном его спальни слышался шелестящий шорох, и некое существо вроде птицы, угнездившись на подоконнике, заглядывало внутрь.
Той ночью мистеру Томасу Доггеру тоже пригрезится сон-другой, однако в отличие от всех предыдущих эти прочно отпечатаются в памяти. Он увидит себя в общей зале «Герба», у бильярда, вот только будет он никаким не поверенным, а округлым и пузатеньким бильярдным шаром на зеленом войлоке. На бортике пристроилась сова – или, скорее, тварь, изрядно смахивающая на сову. Впрочем, ощущается в ней нечто отчетливо несовиное, особенно в глазах, что пылают зеленым огнем под нависающими светлыми бровями; в призрачно-белом лице, в неопрятных темных волосах, что торчат на ее голове во все стороны, и в премерзком, как мнится мистеру Доггеру, нраве. Выпустив когти, с пронзительным криком птица бросается на пузатенький шар. В этот самый миг мистер Доггер закричит во сне, резко сядет в постели и оглядится по сторонам. Сердце затрепещет у него в груди, точно крылья на ветру. Он критически оценит ситуацию, убедится, что решетки и ставни на окне в полном порядке. Нальет себе воды из кувшина у изголовья кровати. Выпьет – и вновь откинется на подушку.
Очень скоро мистеру Доггеру будет другой сон: на сей раз ему привидится, как по зеленому войлоку катается крохотный человечек в форме бильярдного шара, причем никто иной, как седовласый и румяный коротышка-доктор. А сам он, простак-провинциал Том Доггер, станет гонять превратившегося в шар клиента кием. Это видение понравится ему куда больше; опять же и к дремоте оно весьма располагает. Греза померкнет; поверенный уснет и проснется наутро освеженным и бодрым.

ГЛАВА 3. Под мокрыми соснами

Несколько дней спустя после ярмарки ясные небеса, столь восхитившие доктора Твида, сменились небом иного плана: темные тяжелые тучи, точно грузные галеоны, мощным строем вторглись в бескрайнюю синеву, в то время как по лесистым холмам, над озером и деревней, цепочкой мчались всадники. Утро выдалось морозным и свежим – в самый раз для верховой прогулки, невзирая на предвестия дождя. В Талботской долине тут и там лежали тени от галеонов-туч – ни дать ни взять наброшенное на ландшафт живое лоскутное одеяло из сумерек и света. Свежее, морозное утро вроде этого, с грозными вздымающимися бастионами облаков, просто создано для коней и всадников – и всадниц тоже, ибо в конном отряде наблюдалась по крайней мере одна представительница прекрасного пола.
Во главе всадников на выносливом черном мерине скакал моложавый полноватый джентльмен, чье крохотное личико терялось под шлемом пышных волос: мистер Тони Аркрайт, шильстон-апкотский ветеринар, гордо продемонстрировав гостям недавно народившегося жеребенка, изящного красавчика по имени Юний, пригласил всех проехаться по округе. Друзей, этих энтузиастов седла и шпор, долго уговаривать не пришлось. И хотя рядом с лошадьми, ликующе тявкая, резво носились и собаки – в их числе крохотный бело-каштановый клубок энергии, мистер Забавник Далройдский, – выехали всадники не на охоту, не в погоню за стариной Ренаром-лисом, но лишь освежиться и проветриться, подышать свежим воздухом и полюбоваться великолепными горными пейзажами.
Среди помянутых энтузиастов были и сквайр Далройдский верхом на Меднике, и мистер Оливер Лэнгли на гнедой кобылке. Позади, на чистокровном гунтере, мчался капитан Хой в своем черном плаще для верховой езды, роговых очках и огромной шляпе с вислыми полями. Он уже поправился настолько, что мог приподниматься в стременах, хотя «укухаренная» нога по-прежнему причиняла ему боль, так что галопу его недоставало напористости и стремительности; сегодня он мог претендовать на звание не столько лучшего наездника в Талботшире, сколько самого отважного. Замыкали колонну доктор Холл, а с ним – мистер Тадуэй, деревенский бакалейщик, и мистер Кодди Бинкс, аптекарь и завзятый охотник. А среди них, подстраиваясь под упругую поступь Далилы, свободно и непринужденно гарцевала в седле единственная дама в отряде, мисс Маргарет Моубрей, в яркой амазонке: глаза ее смеялись, на губах играла улыбка – само воплощение юного задора и счастья!
Мистер Аркрайт кстати прихватил с собою лук и колчан, ибо славился по всей округе как меткий стрелок, гроза птиц. Свои таланты он не замедлил продемонстрировать, натянув тетиву и сбив в полете грача; один из псов тут же радостно сбегал за дичью. В самом деле, в обращении с луком мистер Аркрайт весьма преуспел: он играючи целился и стрелял с седла, вот как сейчас, причем на диво метко; спутники его и прежде не раз и не два имели возможность наблюдать сей врожденный талант воочию.
Друзья мчались по верховым тропкам и стежкам из тех, что поровнее, легким стремительным аллюром, поднимались на гребни холмов и спускались в долины. По обе стороны от них проносились ряды высоких сосен и елей и раскидистые дубы, псы весело резвились среди кустов и ныряли в подлесок. Повсюду вокруг нагорья пестрели бессчетными цветами и цветущими кустарниками несказанной красоты, каждый из которых радовал глаз по-своему. В лица всадникам задувал ровный, восхитительно прохладный ветерок, бодрящий и влажный; мисс Моубрей не преминула заметить, что вскорости пойдет дождь. А они все ехали и ехали вперед, мимо густых кущ, мимо сосновых рощиц, мимо укромных распадков и лощин. Тропа то выравнивалась, то вновь начинала петлять и виться, то вела прямо; всадники же старались по возможности не терять из виду Одинокое озеро и Талботские пики: предосторожность весьма разумная, в противном случае так легко сбиться с относительно безопасной дороги, заехать в самую глушь и, чего доброго, повстречаться с каким-нибудь недружелюбным лесным обитателем.
В какой-то момент, однако, чтобы сделать приятное гостю из Вороньего Края, всадники свернули к цепочке горных лугов, что скрывались за плотной стеной леса чуть выше и правее дороги. На одном таком лугу глазам открылась прелюбопытная картина: группа из трех взрослых мегатериев безмятежно кормилась травой, листьями и корешками, каковых вокруг было в изобилии. И хотя Оливеру уже доводилось видеть наземных ленивцев в городском зоосаде, молодой человек преисполнился благоговения при виде этих созданий в природных условиях. Он снова изумлялся их грандиозным, невероятным размерам, их мощным мускулам, перекатывающимся под плотной, поросшей густым и жестким мехом шкурой, их величественной манере держаться и безмятежному равнодушию к двуногим чужакам. Морды у мегатериев были вытянутые и тяжелые, с массивными челюстями и приплюснутыми квадратными ноздрями, с сонными глазками и крохотными ушами на самом затылке. Передвигались они неспешно и неуклюже, не выказывая интереса ни к чему, кроме пищи. Их губы и нос непрестанно шевелились, выискивая в земле клубни и прочие вкусности; выкапывали они добычу когтями. А когти-то, когти – такие длинные, и гладкие, и острые; а эти здоровенные, похожие на весла лапы, странно выгнутые внутрь!.. Оливер восхищенно заморгал: зрелище потрясло его до глубины души. Шкура мегатериев, объяснил капитан Хой, покрыта бессчетными узелковыми утолщениями или хрящиками, что хищникам весьма не по душе; благодаря этим желвакам, а также гигантскому росту и силе, эти существа могут заниматься своими делами неторопливо и неспешно, никого не опасаясь. Оливер заморгал снова – и преисполнился еще большего восхищения.
По пути назад к верховой тропке всадникам встретились следы диких кабанов, тапира, вилорога и страшного волка, но, по счастью, ни тени тупорылых медведей. В кронах тут и там щебетали сойки, кричали грачи, тараторили белки, перестукивались дятлы, а с высоких склонов порою долетал свирепый рев незримого хищника. Оливер встревоженно осведомился, не грозит ли им встреча с саблезубым котом; он знал, что кошмарные чудища зачастую охотятся на таких вот лугах. Несколько раз Оливер любопытствовал вслух, не подкрадывается ли к ним незримо саблезубый кот, и признавался, что как городской житель ужасно боится этих хищников, равно как и тераторнов, невзирая на недавнее свое знакомство с мистером Шейкером. Капитан и прочие дружно его ободряли: лошади, дескать, абсолютно спокойны, а это – верный признак того, что никаких клыкастых чудовищ в пределах досягаемости они не чуют; при том, что нюх у них весьма тонкий.
Гостя в деревне, Оливер, пожалуй, стал чуть лучше понимать, что такое горцы. Жить в горах – совершенно не то что в городе; нет и нет. Живя в горах, ты воспринимаешь мегатериев, и тупорылых медведей, и саблезубых котов, и тераторнов, и дикий рев в лесу как неотъемлемую часть повседневной жизни. Живя в горах, ты ставишь на окна своего дома железные решетки. Ты ни на миг не теряешь бдительности, особенно в часы покоя; ты неизменно настороже, высматриваешь малейшие признаки угрозы. Час утренних и вечерних сумерек для тебя – время особенно опасное. Ты выезжаешь верхом, вооружившись до зубов, да и в пеших прогулках с оружием не расстаешься; рапира, кинжал, сабля или шпага всегда под рукой; а это значит, что ты и пользоваться ими умеешь. Для жителей гор конь – не просто средство передвижения; зачастую он – единственный шанс выжить; скажем, редкий обитатель долины обгонит быстроногую серую лошадку вроде Далилы мисс Моубрей. (В городе Оливер и вполовину не ценил так свою старую клячу, как радовался сейчас породистой гнедой кобылке здесь, на лесной тропе среди гор.)
А главное – все это ты принимаешь с той же поразительной невозмутимостью, с какой кучер наемного экипажа прокладывает себе путь по дороге, запруженной городским транспортом.
Так что Оливер постепенно постигал, что такое жизнь в горах на самом деле. Молодой человек уже уразумел, что при всем роскошном, невероятном великолепии здешних пейзажей – именно так воспринял он горы в день своего приезда и не разочаровался в них до сих пор – эти ландшафты таят в себе угрозу, таят опасность, столь же неразличимую для неискушенного взгляда, как и ревущий хищник в лесах выше по склону. Возможно, думал про себя Оливер, риск – это цена, которой оплачена красота.
Всадники поскакали дальше по заброшенному мастодонтьему тракту, через Мрачный лес, дав изрядного крюка – к Клюквенным угодьям, и со временем поднялись на холм, с вершины которого открывался вид на прелестный городок Джей. Вдалеке лежал Шильстон-Апкот, а еще дальше затаилась усадьба, взирающая на них издалека огромным круглым глазом. Здесь, на возвышенности, они и услышали, как дождь наконец-то забарабанил по земле и листьям, и поежились от холода, чувствуя, как со шляп их срываются прозрачные капли. Капитан сообщил своим спутникам, что барометр в «Пиках» предсказал недолгую летнюю грозу и что уже сейчас его верный плювиометр исправно замеряет количество осадков.
Всадники укрылись под соснами, пережидая ливень. Малыш Забавник, который дождя терпеть не мог, опрометью бросился к ногам Медника; Марк подхватил пса с земли и затолкал его в кожаную седельную сумку. Там терьерчик и устроился, уютно, точно слива в кожице, глядя на холодный и мокрый мир из-под откидного клапана.
Вот теперь джентльменам и мисс Моубрей представился шанс подробнее узнать о геологических и минералогических гипотезах капитана Хоя. Капитан как убежденный плутонист считал, что вся долина, от Талботских пиков на западе до границы далеких лесов на востоке, возникла в результате вулканической деятельности. В качестве одного из доказательств он сослался на ближайшее месторождение черного базальта – камня, что встречается по всей долине наряду с характерным синевато-пурпурным талботширским гранитом. Изучив такого рода месторождения и попутный сыпучий материал, объяснял капитан, внимательный наблюдатель в силах составить вполне ясное представление о сути процессов, в результате которых эти породы образовались. О да, конечно, разумеется, по большей части это только гипотеза, и гипотеза по большей части его собственная; но, проклятие, есть ведь и другие люди, люди того же склада, что придерживаются сходного мнения. И капитан принялся со вкусом цитировать бессчетные научные тома, целые абзацы, которых никто не понимал, кроме разве самого капитана да, может статься, малыша Забавника: песика завораживал гулкий, под стать контрабасу, голос, так что любопытный терьерчик жадно ловил каждое слово.
Капитан указал на то, что месторождение черного базальта как две капли воды похоже на скалы вдоль озерных берегов или на пещеры, испещрившие южный склон Скайлингденского мыса. А еще более примечательны черные, похожие на сироп воды самого Одинокого озера: цвет их объясняется тем, что воды заполняют глубокий вулканический кратер, а также растворенными в них примесями и взвесью. Все вместе взятое – наличие базальта, обсидиана и вулканических шлаков и тому подобных отложений в долине – свидетельствует о некогда происходившей здесь вулканической деятельности, когда сгустки лавы, выброшенные из жерла, разбросало по окрестности на мили вокруг. Затем центральная часть вулканического конуса обрушилась; подземные инфильтрации и бессчетные годы дождя и снега сформировали озеро, а разломанные стенки огромного вулкана сохранились в виде горных гряд и мысов, обрамляющих долину. Постепенно эти земли вновь оделись зеленью, да так пышно, что густые сосновые и зеленые леса сегодня закрывают большую часть вулканического конуса, пряча под собою следы извержения.
– А как давно произошло это страшное событие, капитан? – полюбопытствовал Оливер. Сквайр и остальные, конечно же, уже успели поведать ему о гипотезе капитана Хоя, так что новостью она для мистера Лэнгли отнюдь не явилась; а теперь ему представилась возможность расспросить самого капитана об отдельных деталях и подробностях.
– О-ох, чертовски трудно сказать, Лэнгли. Готов поручиться, что много веков, много эпох назад, – ответствовал капитан с видом весьма глубокомысленным, причем поля его огромной шляпы свисали до самых очков, закрывая лоб. – То-то скверно нам бы пришлось, кабы не так!
– Звучит утешительно, чему я весьма рад.
– Устрашающее событие, ничего не скажешь; не хотелось бы мне в ту пору находиться в Талботшире! Вулкан был на диво огромен и широк; да что там, просто колоссален! Взорвавшись, он, надо думать, напрочь снес верхушку горы: прямо-таки ни черта не оставил. Фрагменты вулканической породы попадаются и далеко к западу от Талботских пиков, и на востоке до самого Эйлешира. А то, что сохранилось – то, что мы наблюдаем повсюду вокруг себя в форме долины, – весьма примечательное явление, заметьте! – так это останки бывшей горы, ее, так сказать, внутренняя поверхность, причем центральный кратер заполнен по большей части Одиноким озером. Стрелы и кандалы, друзья мои, – воскликнул капитан, возвышая голос, – все мы живем внутри треклятого вулкана!
– Уже не действующего, я надеюсь, – оптимистично заметил Оливер.
Капитан помолчал и погладил усы. Его крохотные глазки-пуговицы задумчиво созерцали мир из-под шляпы.
– Что до веков и эпох, – промолвил он, – здешние пики и кряжи просто-таки изобилуют свидетельствами эрозии геологических формаций. Вот вам еще одно следствие моей гипотезы. Эрозия геологической формации – это процесс, для которого потребны вода, ветер и время: долгие века и эпохи, целая вечность!
– Должно быть, извержение и впрямь оказалось бедствием не из малых! – заметила Мэгс.
– Клянусь душой, милая моя юная леди, суматоха поднялась на всю вселенную! Как адепт естествознания скажу: думается мне, что имела место одна из величайших мировых катастроф естественного характера; не столь, конечно, серьезная, как Разъединение: это – событие совсем иного плана. Но что до того, сколько именно лет прошло с тех пор, как этот вулкан под нами в последний раз извергал серный дым, кто их сочтет? Не я. И никто другой. Видите ли, изучить их как следует у нас возможности нет – я имею в виду скальные породы, стало быть, и геологические формации, – нет ни формулы, ни системы, чтобы вычислить их возраст. Вот вам проблема, да притом пренеприятнейшая, я и сам с ней не первый год воюю. Она меня просто покоя и сна лишает, прямо как вот эта треклятая нога. Утверждать можно лишь вот что: чем глубже пролегает слой или пласт породы, тем он, вероятно, древнее; ибо каждый новый пласт и каждый новый слой образуются поверх предыдущего; логика подсказывает, что верхние слои моложе, а нижние – древнее.
– Вполне резонный вывод, да какой остроумный! – похвалил мистер Аркрайт; запас его познаний включал в себя практически все касательно лошадей и собак, но ровным счетом ничего касательно пластов, и скальных пород, и геологических формаций.
– А не может ли извержение повториться? – осведомился Кодди Бинкс, аптекарь и завзятый охотник. Этот приземистый человечек словно пропылился и усох от долгой работы с препаратами своей лавки, а заодно и запахом их пропитался. В повседневной жизни то был самый рассудительный из ремесленников, порядочный, добросовестный, щепетильный, придирчивый до педантизма, продумывающий каждый свой шаг. Однако стоило мистеру Бинксу отбросить дела насущные и оказаться в седле, взять в руки поводья и поставить ноги в стремена, как он словно чудом преображался в бесстрашного, отчаянного наездника и во весь дух носился вместе с гончими – отважный искатель приключений, слитый с конем воедино, под стать кентавру, и – дерзну шепнуть на ухо – по всей вероятности, второй наездник Талботшира. – Ну, то есть, я хочу спросить, угрожает ли оно нам?
Первый и лучший наездник покачал вытянутой лысой головой в шляпе с вислыми полями.
– Кто знает? Принято считать, что вулканической деятельности обычно предшествуют толчки землетрясения, оползни, выбросы зловонного воздуха и серных паров. Насколько я помню, на наших высотах мы последних явлений не наблюдали, а первые – крайне редко.
– И впрямь не наблюдали, – согласился мистер Бинкс.
– Это верно, – подтвердила Мэгс, – хотя признаю, что я не всю жизнь здесь провела.
– Землетрясения тут нечасты, – промолвил доктор Холл.
– А выбросов зловонного воздуха и серных паров у нас вовеки не водилось, – вступил в разговор мистер Тадуэй.
– Это ведь добрый признак, не так ли? – осведомился мистер Аркрайт, хмуря длинные кустистые брови.
– Скорее всего так, – отозвался капитан, с ученым видом откашлявшись, и Забавник снова насторожился. – Полагаю, до поры до времени мы в безопасности, но – разрази меня гром! – при таком вулкане сидеть сложа руки никак нельзя! Вот почему у нас в «Пиках» неустанно собирают информацию касательно всех природных явлений в окрестности. Чрезвычайная глубина Одинокого озера наводит на мысль о том, что подземный уровень запасов лавы значительно понизился. Воды остаются холодными; нет никаких свидетельств того, что из жерла вулкана поднимается жар. И это, Аркрайт, весьма добрый признак. Кроме того, в округе нет горячих источников – просто-таки ни одного. И это тоже хорошо. Таким образом, я считаю, что мы в относительной безопасности. Что у нас есть – так это выветрившийся кратер гигантских размеров, обширная естественная впадина в земле, глубину которой еще предстоит прощупать. Кто знает, что там скрывается? Кто скажет, что за тайны прячутся в ледяных черных водах, в пещерах и лавовых туннелях под землей, в самой почве у нас под ногами? Стрелы и кандалы, друзья мои, – мне о том неведомо!
– И мне тоже, – улыбнулась мисс Моубрей.
Дождь стихать и не думал, так что разговор перешел на иные темы, всяческие и разнообразные, от мистера Шейкера и Скайлингденской совы до трагической кончины Косолапа. Однако ни Оливер, ни сквайр ни словом не упомянули про свои недавние приключения в пещере, равно как и про колодец и про удивительное открытие, с ним связанное. Впрочем, кто-то завел-таки речь о Скайлингдене, ибо огромный глаз по-прежнему неотрывно глядел на всадников через бухту; и мистер Аркрайт, подхватив нить беседы, принялся разглагольствовать про разрушенное аббатство, про коварных монахов и про их занятия тайными чародейскими искусствами – на этот счет он был осведомлен весьма неплохо. Однако почти ничего нового сверх того, о чем поведали накануне в «Гербе», он не сообщил, а Марк с Оливером не захотели обнародовать свои находки в пещере и несомненную связь их с Озерными братьями.
Со временем ливень перестал – выпадение осадков и связанные с ним метеорологические явления прекратились, как выразился капитан, – и облака расступились, хотя с лохматых ветвей по-прежнему падали дождевые капли. Небеса прояснились, всадники развернули коней и поскакали домой: дело уже близилось к вечеру. Возвратились они по извилистому каретному тракту от Джея до «Герба», в каковом достойном заведении и отметили дневную экскурсию сидром, хвойным пивом и дружеской беседой. Со временем всадники разъехались по домам, а Марк с Оливером неспешной рысью возвратились в Далройд, по дороге благополучно сопроводив мисс Моубрей до Грей-Лоджа.
Друзья поужинали, сыграли партию в бильярд, а после того, как всегда, перешли в библиотеку, где закурили сигары и принялись обсуждать всевозможные детали и подробности. Было ясно: если они хотят хоть сколько-то приблизиться к разгадке тайны, им должно провести еще несколько часов в обществе приходского церковного сторожа, джентльмена, который является настоящим кладезем информации в самых разных областях и в придачу – резчиком по камню. Оливер с Марком призвали незаменимого Смидерза и велели ему набросать приглашение, в результате которого мистер Шэнк Боттом явится в Далройд уже следующим вечером.
Сквайр, слегка подустав за день, спать отправился рано. В ту ночь, точно так же, как и простаку-провинциалу Тому Доггеру, Марку привиделся сон, что медленно и неспешно просочился в спящий разум и растревожил его покой. Во сне прямо перед ним протянулся длинный узкий коридор без единой двери, в дальнем конце которого наблюдался поворот, а в месте поворота – маленькое круглое оконце. Сквозь оконце струился бледный свет, вроде как от луны; а в рамке окна, четким рельефом выделяясь на фоне света, виднелось что-то похожее на человеческое лицо. На таком расстоянии сквайр почти не различал его черты, видел лишь два горящих зеленых глаза – два абсолютно недвижных зеленых глаза, что неотрывно смотрели на него, разглядывая и изучая.
И хотя сквайру хотелось бы держаться от окна подальше, он обнаружил, что не может: так разгорелось его любопытство. Он на цыпочках двинулся по коридору к окну, лицу и медово-бледному свету, все ближе и ближе подходя к неподвижному, безмолвному призраку с горящими глазами и торчащими во все стороны неопрятными прядями.
Вот сквайр уже у окна. Только тогда существо встрепенулось.
– Друг, я тебя знаю? – сладко пропел голосок.
Сквайр подошел к круглому окну вплотную, чтобы получше разглядеть вопрошающего. Существо же подалось вперед: и вот уже призрак и сквайр смотрят друг на друга через стекло едва ли не нос к носу. И тут сквайр осознал, что никакого стекла в окне нет, никакой границы, никакой защиты. А в следующий миг Марк разглядел, что перед ним такое: труп, и труп этот стремительно разлагается перед его потрясенным взором, плоть и волосы отваливаются от черепа целыми кусками и сыплются вниз, точно дождевые капли – с ветвей сосен. В немом ужасе сквайр видит, как покойник распадается на части, и тут труп зарычал на него, оскалил зубы и издал пронзительный, нездешний вопль, исполненный угрозы и ужаса. Зашумели крылья, налетел ветер – и призрак исчез.
Сквайр с криком проснулся и резко сел на постели, дрожа в промозглой тьме спальни. Его крутой лоб, руки, грудь покрывала испарина. В первое мгновение не осознав, где он, Марк схватил саблю и пару раз взмахнул ею, вот только рубить было некого. А пока он воевал с пустотой, видение начало гаснуть.
– Черт подери! – упрекнул себя сквайр, понимая, что вновь стал жертвой иллюзии. – Черт подери эти треклятые сны!
Мистер Томас Доггер, мистер Оливер Лэнгли, сквайр Далройдский – список тех, кому являлись эти «успокоительные» кошмары, остановился на цифре три. Или нет?
Жертв в самом деле только трое, это верно, но ведь, возможно, в деревне Шильстон-Апкот есть и другие, к кому в сон вторгались сходные фантомы несварения желудка, сходные глубокие душевные потрясения? Возможно, кто-то еще ощущал то же зловещее присутствие под окном, видел те же горящие глаза и жуткое лицо в ночи, слышал тот же шорох крыльев, вроде как у ночных бабочек, испытывал то же грозное предчувствие неумолимо надвигающегося рока – и однако же промолчал: из страха ли, или от недоумения, или в силу иных причин?
Сколько их было, помимо этих трех, я не знаю – но много.

Предыдущая страница 8 Следующая страница


9 Джеффри Барлоу

ГЛАВА 4. Тридцать лет спустя

Со временем сквайру удалось-таки снова задремать, хотя сон его был далеко не спокоен; очень возможно, что в него снова вторглись малоприятные кошмары. Но так уж теперь повелось: едва он пробуждался, кошмары таяли, а с рассветом все подробности забывались напрочь. Марку крайне не нравились назойливые призраки, докучавшие ему ночью; он ведать не ведал о происхождении их и сути, а также и о том, зачем они ему досаждают. А что еще хуже, позже никак не удавалось воскресить видения в памяти, при том, что они оставляли по себе впечатление весьма сильное. Они дразнили Марка уже своей иллюзорностью, не давая в себе разобраться, заставляли обшаривать потаенные уголки мозга в поисках ключа к их истинной сущности, – и тем самым изводили и пугали еще больше.
Утром за завтраком Оливер поведал, как в ту же самую ночь ему приснился очередной сон: существо вроде огромной птицы с горящими зелеными глазами вновь угнездилось на подоконнике его створного окна. И вновь он почувствовал, как чужой разум прощупывает его, допрашивает, бросает ему вызов; и снова ощутил он холодное дуновение, пробравшее его до костей. Теперь Оливер не сомневался: никакой не тераторн, но сова являлась ему во сне и столько раз нарушала его покой, рогатая сова с бледным, призрачным лицом, как две капли воды похожая на ту птицу, что они с Марком краем глаза видели в Скайлингдене. Больше ничего Оливеру не запомнилось, хотя он готов был поклясться: это далеко не все, ибо всякий раз он просыпался в поту, смертельно напуганный, хватая ртом воздух.
Сквайр молча выслушал рассказ до конца: он сидел в кресле, глубоко задумавшись, глядя в наполовину опустевшую тарелку и мрачно пережевывая гренку.
Мистер Смидерз, что до сих пор стоял в некотором отдалении, ожидая, не понадобятся ли за завтраком его услуги, приблизился к столу. И сообщил джентльменам о том, что некие его родственники в деревне недавно упоминали – в сходных словах и крайне неохотно – о навязчивых ночных кошмарах и что он сам, Смидерз, тоже им подвержен. Дворецкого изрядно поразило, сколь похожи жуткие видения друг на друга и на те, что одолевают мистера Лэнгли; ощущение такое (говорил он), словно одни и те же образы запечатлевают в сознании многих обитателей Шильстон-Апкота, причем всех сразу. И результат тоже неизменно один и тот же: спящие резко просыпаются, все в поту, себя не помня от страха, и тут же забывают, что именно выгнало их из теплых постелей.
– Бог ты мой, Марк, да это просто эпидемия какая-то! – промолвил Оливер.
– Причем чертовски неприятная, – проворчал сквайр, отвлекаясь разом и от мрачных мыслей, и от завтрака. – Досадно, когда тебя так вот дурачат каждую ночь; но когда ты еще и не в состоянии вспомнить наваждения, когда тебя одолевает смутная, неотвязная тревога – это вам не трын-трава! Говорю тебе, Нолл, беспамятство – оно похуже самых жутких воспоминаний.
– Может, в воде что-нибудь такое содержится, – предположил Оливер. – Какая-нибудь вредоносная примесь. Что еще способно вызывать галлюцинации? Да еще сразу у столь многих?
– У нас – лучшие колодцы во всей долине, сэр, лучшие во всем Талботшире, скажу, не солгав, с чистейшей, прозрачнейшей водой, – ответствовал мистер Смидерз. – Мне очень не хочется верить, что в них наличествует хоть что-нибудь пагубное для здоровья. Весь Шильстон-Апкот использует колодезную воду; озерная для питья не годится.
При слове «колодцы» Марк и Оливер переглянулись, однако в присутствии дворецкого не проронили ни слова.
Сменив тему, Оливер поведал сквайру о том, как сражается не на жизнь, а на смерть с новой, самой длинной эпиграммой занудного Гая Помпония Силлы. Молодой человек постепенно приходил к мысли, что некоторые латинские выражения просто невозможно перевести на английский, сохранив при этом всю их выразительность и силу воздействия, поскольку в современном языке нужных эквивалентов нет; кроме того, рифмы тоже никак не подбираются; словом, работа застопорилась. На сетования друга праздный сквайр ответил кривой улыбкой и самыми искренними соболезнованиями.
Покончив с завтраком, джентльмены провели остаток утра порознь, за своими занятиями: Марк в обществе Забавника разбирал счета в кабинете, Оливер корпел над сочинениями древнего римского испанца. Ближе к вечеру они закончили все, что запланировали на тот день, и воссоединились в библиотеке – их любимом прибежище, если не считать бильярдной. Вскорости появился мистер Смидерз и возвестил о прибытии обломка древности, к Силле никоим образом не причастного.
– Заходите, сторож, заходите! – учтиво приветствовал гостя сквайр.
Это и впрямь был мистер Боттом, в черном платье, порыжевшем от времени, латаном-перелатаном; голову его венчала взлохмаченная накладка из волос. Те же обтрепанные усы, та же назойливая щетина, утыкавшая двойной подбородок, те же серые разводы на щеках, те же близко посаженные, подозрительные глазки… Грязной, заплесневевшей личностью был старик Боттом, да в придачу еще и упитанной; двигался он тяжеловесно и неуклюже, как если бы грязь забила ему сухожилия, а плесень просочилась в кости.
– Спасибочки, сэр, – ответствовал гость, переступая порог. Сквайр указал ему на пустое кресло между собою и Оливером, куда церковный сторож и плюхнулся, хотя и не без опаски. За долгую свою жизнь он побывал в Далройде не раз и не два, это верно, так что обстановка была ему вполне знакома; вот только нынешнего сквайра звали Марком, а вовсе не Ральфом; и казалось мистеру Боттому, что сей мрачноватый, скептически настроенный молодой джентльмен весьма себе на уме, чего о прежнем сквайре не сказал бы никто.
Словно из ниоткуда появились графин с вином и бокал, каковые гость с благодарностью принял, а также и табакерка – набить трубочку, и церковный сторож почувствовал себя куда уютнее, хотя по-прежнему переводил взгляд с одного джентльмена на другого, словно не вполне доверяя их мотивам.
Поскольку на данный момент ничего больше не требовалось, незаменимый Смидерз откланялся и исчез за дверью.
– Ну, как поживаете, мистер Боттом? – осведомился Марк. Нынче вечером он был непривычно сердечен; даже кривая улыбка сменилась вполне радушной. – Надеюсь, ни в чем недостатка не испытываете?
– Право же, мистер Тренч, сэр, жаловаться мне не на что, – отвечал церковный сторож, набив трубочку и прикуривая. – Хотя в толк не возьму, сэр, с какой стати меня нынче сюда позвали.
Сквайр и Оливер, каждый с сигарой в руке, обменялись многозначительными взглядами через голову упитанного мистера Боттома.
– В ваших силах помочь нам, то есть мне и мистеру Лэнгли, в одном весьма занимательном и важном вопросе, – пояснил Марк.
– Мне – помочь вам? – отвечал мистер Боттом. В топорном лице его отразилось немалое изумление. – Неужто такое возможно, сэр?
– Еще как возможно. Но не выпьете ли винца? Недурной сорт, верно? Хотя, держу пари, вашему собственному нектару в забористости уступает.
– Вино отменное, сэр.
– Должен признаться, мистер Боттом, – промолвил Оливер, наклоняясь в кресле, – что мы с мистером Тренчем сделали одно необычное открытие.
– Открытие, сэр? Оливер кивнул.
– Вы ведь хорошо знаете пещеры? Пещеры на южной стороне Скайлингденского мыса?
Лицо мистера Боттома мгновенно омрачилось – и с южной, и с северной, и с восточной, и с западной стороны. Рука с бокалом застыла в воздухе на полпути к губам; близко посаженные, подозрительные глазки так и впились в добродушного гостя из Вороньего Края.
– Пещеры, сэр?
– Да. В частности, одну из них; ее, по всему судя, облюбовал старина Косолап. Мы даже думаем, что это – его любимая берлога; у ее входа мы с мистером Тренчем, собственно говоря, и обнаружили тушу.
Церковный сторож облегченно перевел дух; бокал пропутешествовал-таки к губам, и отменное вино хлынуло в глотку.
– Так это и есть ваше необычное открытие, сэр? Честное слово, про тупорылого уже вся деревня знает. Что до необычности, так здесь уж вы мне, сэры, поверьте: все, что хоть сколько-то отдает материей, подвержено распаду.
– Наше открытие, мистер Боттом, касается не столько находки за пределами пещеры, сколько того, что отыскалось внутри.
Облегчение в лице мистера Боттома сменилось подозрительностью и тревогой – добрыми старыми его друзьями.
– Внутри, сэр?
– Там, в дальнем зале пещеры, мы обнаружили прелюбопытную конструкцию: колодец для набирания воды, – ответствовал Оливер. – Сверху его прикрывал тяжелый камень, закрепленный на месте с помощью веревок, пропущенных сквозь железные кольца в каменном основании.
Сквайр потянулся к кувшину, дабы вновь наполнить бокал гостя.
– Выпейте еще, – предложил он. – Чертовски вкусно, а?
Церковный сторож поглядел на вино, льющееся в его бокал; поглядел на бокал, вином уже наполненный; перевел взгляд с Марка на Оливера и обратно, словно отчасти заподозрив, что джентльмены затеяли напоить его допьяна. Не то чтобы мистер Боттом возражал против подобной участи; просто он предпочитал содержимое своей старой плетеной бутыли.
– Что до сорта, тут вы не беспокойтесь, – увещевал его сквайр: – Доброе эйлеширское вино, вот что это такое: лучшее, что есть в наших погребах.
– Замечательное вино, – подтвердил и Оливер.
– На вкус просто мед. Пойдет вам только на пользу. Мистер Боттом попытался выпрямиться в кресле, да так, чтобы не расплескать вино и не выронить трубку.
– Беспокоит меня, сэры, – промолвил он, вертя головой из стороны в сторону и словно не зная, к которому из джентльменов ему надлежит обращаться, – с какой стати вы меня в Далройд-то позвали? Чем вам может услужить такой, как я?
– Нам хотелось бы узнать чуть больше про колодец в пещере, – ответствовал Марк. – Мы вот оба думаем, что вам про него кое-что известно.
– Мне, сэр?
– Полагаю, нет нужды напоминать, что ремесло ваше – резчик по камню. Колодец был запечатан крышкой из тесаного камня, подогнанного как раз по размеру отверстия. Вся конструкция скрывалась под завалом строительного мусора – осколков камня, засохшего раствора и тому подобного; все это, надо думать, собрали среди развалин аббатства. Кто-то, кто недурно понимает в работе с камнем, постарался на совесть: надежно закрыл колодец и спрятал его от посторонних взглядов. И хотя находится эта шахта в дальнем конце сырой и темной пещеры, что до сих пор служила логовом Косолапу, на южном склоне мыса – с глаз долой, из сердца вон, как говорится! – тем не менее в силу какой-то причины этот человек завалил колодец камнями, дабы никто к нему не подобрался. Я склонен думать, что этим человеком были вы. Я не прав?
Церковный сторож пожал плечами, демонстрируя полное свое неведение. Тем временем бокал снова наполнили; мистер Боттом тут же его осушил, отчасти утоляя жажду, отчасти пытаясь взять себя в руки. И сквайр, и Оливер знали, сколь крепок боттомов грог и сколь тот сделался невосприимчив к винным парам; возможно, это первосортное нетерпкое вино подействует на него исподволь и поможет им добиться своего: в конце концов, к этому напитку старик непривычен.
– Мне сказать нечего, – объявил мистер Боттом, отпивая еще вина. Оно и впрямь пришлось гостю весьма по вкусу: как приятное разнообразие после привычной ему забористой смеси. – Нечего!
– Подозреваю, что и крышка, и груда камней – ваших рук дело. А еще мы нашли среди мусора некий предмет – забытый, вероятно, или потерянный в спешке: старинное распятие на нитке четок. Что вы ответите на это, сэр? Какое отношение вы имеете к Озерным братьям?
– Никакого! – воскликнул мистер Боттом, дрожа от волнения и мотая головой. – Озерные братья… нет… нет, сэр!
– Тогда что вы знаете о колодце? Его прорубили монахи?
Глаза мистера Боттома просто-таки выкатывались из орбит. Он провел ладонью по щеке, по губам, по обтрепанным усам; напряженно-встревоженный взгляд его блуждал по комнате.
– Держу пари, первым колодец обнаружил молодой Кэмплемэн, верно? – осведомился Марк, лениво разглядывая сигару.
– Да, Чарльз Кэмплемэн, – сознался мистер Боттом с тяжким вздохом. – Только я-то здесь ни при чем, сэр; я с ним никаких дел не имел и с Озерными братьями тоже! Вот находка-то его и изменила, сэр, изменила во всех отношениях! Прежде он был достойным, порядочным, благородным джентльменом, таким многообещающим юношей – гордость своего престарелого отца, да и только! Все его уважали и почитали – и в Скайлингдене, и в деревне. Но после, сэр, после… ох, довольно я всего наговорил. Черт подери, проклятие, не стану я навлекать на себя кару спустя почти тридцать лет!
– Кару? – подхватил Оливер. – От руки кого, мистер Боттом? Уж не мистера ли Уинтермарча?
Церковный сторож озадаченно нахмурился.
– Ничего я об этом не знаю, – промолвил он.
– Тогда, может статься, вам что-либо известно про мисс Марчант?
Мистер Боттом отставил бокал – снова, кстати говоря, опустевший – и протестующе замахал рукой.
– Я на этот счет ни словечка не скажу. – Голос его дрожал от страха. – Ни словечка не скажу, ни единого. Ибо, сэры, вокруг вас духи так и реют, уж здесь вы мне поверьте!
– Нам дали понять, что это вы нашли на озере пустую лодку, – проговорил Оливер, помолчав.
– Я ни словечка на сей счет не скажу, – повторил мистер Боттом, плеснул себе еще вина, уже без помощи сквайра, и залпом осушил бокал. – Не стану я говорить про ялик, сэры, хотя нашел его и впрямь я. Только ялик – и ничего больше.
– Сомневаюсь, – отозвался Марк, не сводя с него глаз и вовсю дымя сигарой. – По вашему поведению видно, что это не все, далеко не все. Вы еще что-то нашли.
Молчание было ему ответом: мистер Боттом, крепко зажмурившись, несколько раз встряхнул головой, укрепляясь в своем намерении.
– Сторож, – улыбнулся Марк, подвигая кресло чуть ближе к мистеру Боттому. Сквайр Далройдский, при всей его праздности и нелюдимости, умел убеждать – если, конечно, хотел. – Сторож, в округе – и в деревне, и в Скайлингдене – происходит что-то до крайности странное; я убежден, что вы знаете, в чем дело. Поверьте, я вовсе не желаю подвергать вас опасности – если опасность и впрямь существует. Мне-то на любые угрозы плевать, но послушайте: пусть меня повесят, если я позволю утаить от меня какие-то важные сведения под этой вашей непроницаемой каменной маской. Вынужден напомнить: у вас есть определенные обязательства перед держателем бенефиция, и вы от него напрямую зависите. Кстати, не желаете ли еще вина?
Он вновь наполнил бокал гостя – и раз, и дважды, и трижды. Вскорости взгляд мистера Боттома сделался рассеянным, трубка уже не путешествовала к губам и обратно, тело обмякло, веки отяжелели. Сила его сопротивления стремительно убывала. Сквайр понимал: времени мало, еще немного – и сторож выскользнет у них из рук прямо в ласковые объятия Морфея.
– Мистер Боттом, – позвал Марк, слегка встряхивая его за обтянутое порыжевшей тканью плечо. – Так что вы нашли в ялике?
Мистер Боттом глупо вгляделся в лицо собеседника. Он, похоже, разрывался надвое между страхом – и желанием от страха избавиться, рассказав о нем хоть кому-нибудь. Возможно, размышлял он, это из-за вина воля его слабеет. Здесь мистер Боттом не ошибся; и за несколько минут до того, как погрузиться в хмельной туман, он произнес-таки слова великой важности.
– Самоубийца, – хрипло выговорил мистер Bottom. – Та, что покончила с собою… дочка мистера Марчанта… мисс Эдит… это она взяла ялик. Он всегда был ко мне добр, мистер Марчант-то. Девчонка… треклятый колодец… дьяволы… бедный молодой Чарли!
– Так что там с дочкой мистера Марчанта? – не отступался Оливер. – Говорят, она влюбилась в мистера Кэмплемэна, но он дал ей от ворот поворот, вот она и утопилась. Так расскажите почему…
Здесь церковный сторож повел себя несколько неожиданно – залился жиденьким смехом и тут же захлебнулся кашлем.
– До чего ж вы, сэр, в себе уверены, да только не так все было, – отвечал он, приходя в себя. – Не в том дело, тут уж вы мне поверьте. Она, сэры, из-за ребенка с собою покончила.
– Эгей! Из-за ребенка? Какого такого ребенка?
– Да ее собственного. Что? Вы, никак, мне не верите?
– Он хочет сказать, Нолл, что дочка старика викария забеременела, не обзаведясь предварительно мужем, – пояснил сквайр.
Мистер Боттом сонно закивал в знак подтверждения.
– А с ребенком что сталось?
– Да однажды утром ее спровадили отсюда в карете – в смысле, мисс Эдит, – вместе с ее несусветным позором. Отослали далеко на запад, за горы, в большой город… в Вороний Край… в больницу. Когда же она вернулась несколько месяцев спустя, никакого ребенка при ней и в помине не было. Да, эту тайну хранили свято – крепче не бывает! Поначалу никто ничего не знал, вот только викарий с женой, да ваш отец, сэр, мистер Ральф Тренч – он всегда был ко мне куда как добр и с мистером Марчантом близко дружил, – да еще старая перечница-служанка, да еще я, конечно, я ведь так здесь и жил, за домом священника!
– И что?
В глазах мистера Боттома отразилась неизбывная печаль, как если бы перед ним снова забрезжил свет тех давних, канувших в небытие дней.
– Тяжкий это был удар для мистера Марчанта и его супруги, сэры, уж здесь вы мне поверьте. Они-то всегда обходились со мной по-доброму. Когда эта шалая сумасбродка взяла на берегу ялик и вышла на нем в озеро – холодной ночью дело было, – и покончила счеты с жизнью, она, скажу напрямую, заодно и бедных своих родителей убила: оба умерли от разбитого сердца, не прошло и шести месяцев!
– А что же отец ребенка? – полюбопытствовал Оливер. – Что же Чарльз Кэмплемэн? Наверняка этим и объясняется его…
Мистер Боттом снова залился смехом, причем объяснить, что его так развеселило, и не подумал: слишком был поглощен вином. Он забормотал себе под нос бессвязные обрывки песни, очередной сентиментальной, меланхолической жалобы, исполненной горя и скорби, из числа тех, что пользовались такой популярностью у горцев. Предосторожности ради Оливер извлек дымящуюся трубку из руки церковного сторожа и отложил ее в сторону.
– Чарли Кэмплемэн, – возвестил мистер Боттом внезапно оживившись, – был молодой джентльмен великого ума, книжник, любитель наук, собиратель древностей, все копался в хрониках, выискивал всяческие тайны – в отличие от своего престарелого родителя, у того-то учености было немного, а интереса к подобным материям еще меньше; да и глаза уже никуда не годились. Бедняга Чарли! Он был ко мне добр – на свой лад. Мистер Ральф Тренч тоже со мной по-доброму обходился. И мистер Марчант тоже. Я вам не рассказывал, сэры, что за свою жизнь служил при пяти викариях?
– Рассказывали, мистер Боттом – улыбнулся Оливер.
– Так как же насчет лодки, сторож? – не отступался упрямый сквайр. – Послушайте, ведь насчет ялика вы нам рассказали отнюдь не все, сэр.
– Ялик, – пробормотал мистер Bottom. Глаза его вращались в глазницах, точно мраморные шарики, страдающие морской болезнью.
– Ялик, сэр, ялик. Что вы там нашли?
– Сову, – простонал мистер Боттом, потирая перепачканную щеку.
– Рогатую сову с белым лицом? – уточнил Оливер, оглядываясь на Марка.
– Да, с рогами и с белым лицом, – подтвердил мистер Боттом.
– И со светящимися зелеными глазами?
– Да, глаза ее светились зеленым светом!
– Ну и что – сова?
– Что – сова? – нараспев повторил мистер Боттом.
– Что такое эта сова? – вопросил Марк, снова встряхивая гостя за плечо.
– Сова, – проговорил мистер Боттом, глядя прямо перед собою, в огонь, словно описанные события разворачивались именно там, в камине. – Сова летала вокруг ялика, хотя уже рассвело, а потом спикировала на правый борт, уселась там и, пока я подгребал к лодке, не сводила с меня глаз, уж тут можете мне поверить.
– Но с какой стати ее бояться? – удивился Оливер. – Что такого страшного в сове?
– Зеленоглазая сова – зеленоглазый дьявол! – воскликнул мистер Боттом. – Сколько злобы в ее взгляде, сколько ярости в ее сердце, просто подумать жутко; то, что случилось, – все от нее! А теперь вот вернулась. Тогда я не знал, что это значит, но позже… позже…
Чего вы не знали, мистер Боттом?
– Это она напугала тупорылого, выгнала его из пещер в долину, держу пари, что так!
Мистер Боттом снова залился смехом, потом закашлялся, потом фыркнул; поморгал немного, руки и ноги его обмякли, челюсть отвисла, голова откинулась к спинке кресла, накрытой салфеткой, – и гость мирно захрапел.
– Похоже, на сегодня все, – произнес сквайр, поднимаясь с места.
– Если честно, Марк, я совершенно сбит с толку, – промолвил Оливер. – Мисс Марчант обнаруживает, что забеременела; ее спешно увозят в город, чтобы сохранить дело в тайне. Спустя какое-то время после возвращения она берет лодку, выплывает на середину озера и вручает свою бессмертную душу чернильно-черной бездне, кончая счеты с жизнью. Отправившись на поиски, мистер Боттом обнаруживает лодку без мисс Марчант; вместо нее он видит существо, весьма похожее на Скайлингденскую сову, которую, по всей видимости, до смерти боится. Ничего не понимаю. Может, это вообще не самоубийство? Может, бедняжку погубила сова?
Сквайр напряженно размышлял, обратив невыразительное тяжеловесное лицо к окну.
– Косолап сторожил пещеры и Скайлингденский лес с незапамятных времен, – промолвил Марк. – Очень может статься, что предположения старины Боттома соответствуют истине. Возможно, Косолапа выдворили из берлоги, а потом и убили, лишь для того, чтобы приманить кого-то в пещеру, и к груде камней, и к колодцу.
Мистер Bottom громко всхрапнул, словно в знак подтверждения; и в тот же миг Оливер воскликнул:
– Эгей! Раны на туше Косолапа свидетельствуют о том, что на медведя напали сверху, с воздуха… получается, это вовсе не мистер Шейкер постарался, а та самая сова?
– Вывод простой и понятный. А я, как ты знаешь, простоту весьма ценю.
– Если цель была именно такова, так она, как ни крути, достигнута, и все благодаря нам. Возможно, в этом и заключался план мистера Уинтермарча. Не кто иной, как он, привез сюда эту тварь. Не кто иной, как он, выпускал ее по ночам на охоту. Так что сам видишь, Марк, отсюда следует, что мистер Вид Уинтермарч – и впрямь пресловутый Чарльз Кэмплемэн. Иначе откуда бы ему знать про колодец? И зачем бы ему подстраивать, чтобы эту штуку обнаружили, если не для того, чтобы отомстить ненавистной деревне? Чего доброго, он сам и натравил сову на мисс Марчант много лет назад, замыслив уничтожить девушку? И что же это за сова такая, если умудрилась справиться с тупорылым медведем?
Сквайр пожал плечами и швырнул окурок в камин.
– Что до новых подробностей, милый мой Нолл, сейчас я строить догадки не в настроении.
В этот момент в дверь заглянул мистер Смидерз и, заметив, что церковный сторож похрапывает себе в кресле, склонив голову вместе с накладкой на салфетку, тотчас же оценил ситуацию. И негромко откашлялся, извещая о своем появлении.
– Ха! Смидерз, позаботься о том, чтобы мистера Боттома, как только он проснется, накормили отменным ужином, – распорядился сквайр. – Подайте ему все, чего он потребует, и приготовьте для него комнату в крыле с террасой. Пошлите сообщить викарию, что сегодня церковный сторож заночует у нас в гостях.
– Будет исполнено, сэр.
– А также известите преподобного джентльмена, что завтра мистеру Боттому предстоит посодействовать мне в некотором деле и что как держатель бенефиция, воспользовавшись предоставляемыми тем самым привилегиями, et cetera, et cetera<"И так далее (лат.).">, я дерзнул задействовать достойного церковного сторожа в упомянутом начинании.
– Как прикажете, сэр. А вы с мистером Лэнгли отужинаете прямо сейчас, сэр?
– Разумеется, Смидерз.
В горах лето мимолетно, точно жизнь человеческая; этим наблюдением сквайр поделился за столом, едва унесли тарелки, а из погребца появилась бутылка нантльского портвейна. Что до Оливера, он признался, что ощущает в воздухе дыхание осени, этакое предвестие Михайлова дня<"29 сентября. (Прим. перев.)"> в самый разгар лета, – несомненно, вследствие вчерашнего дождя. И хотя в горах лето и впрямь коротко, объявил мистер Лэнгли, в туманном Вороньем Крае оно почитай что и вовсе не существует.
При упоминании Вороньего Края разговор неизбежно вернулся к судьбе мисс Марчант и к ребенку, от которого столь таинственно избавились в городе.
– Мистер Боттом считает, что сова, которую он видел тридцать лет назад, и нынешняя обитательница Скайлингдена – одна и та же птица; дескать, в течение прошедших лет она в долине не появлялась, а теперь вот вернулась вместе с семейством Уинтермарчей, – промолвил Оливер.
– Спорить не буду, – ответствовал сквайр, вновь погружаясь в мрачные мысли.
– Но чего ради? И с какой стати этой твари вторгаться в наши сны? Предполагается, будто мистер Кэмплемэн замышляет месть, памятуя о том, как некогда обошлись с ним и его семьей. Если мистер Кэмплемэн и впрямь был отцом ребенка мисс Марчант, это бы еще больше настроило против него деревенских жителей, если те все знали, – особенно после того, как молодая женщина покончила счеты с жизнью. Полагаю, соседи бы на него озлобились не на шутку. В конце концов, мисс Марчант была единственной дочкой викария!
– Чертовски странно, – проворчал Марк, нимало не удовлетворенный. – Видишь ли, Нолл, я более чем уверен: мы знаем далеко не все. Старик Боттом о многом умолчал. О многом, держу пари, могли бы поведать и другие обитатели деревни, вот только не мне. Ох, спорю на пятьдесят гиней, я прав. Друзей у меня – раз-два, и обчелся; уж такой я нелюдим.
– А что за работу ты собираешься поручить завтра мистеру Боттому?
Сквайр улыбнулся.
– Полагаю, нечестно оставлять тебя в неведении. Мы с тобой нанесем еще один визит в пещеру, а церковный сторож пойдет с нами, как храброму парню и подобает. Раз уж шанс подвернулся, Нолл, упускать его нельзя.
Оливеру нисколечко не хотелось возвращаться на Скайлингденский мыс; но поскольку Марк вроде бы знал, что делает, гость из Вороньего Края счел разумным отложить сомнения до лучших времен – ибо жребий был брошен, а церковного сторожа уже напоили.
– Как насчет мистера Марчанта с супругой? – осведомился он. – Что прикажете думать на этот счет? Что такое наблюдали мы у Далройдской пристани? Возможно, злополучная чета тоже взыскует мести, теперь, когда мистер Кэмплемэн возвратился в Шильстон-Апкот?
– Послушай, Нолл, вспомни, как отреагировал старик Боттом, едва речь зашла о том, что отец ребенка – молодой Кэмплемэн? – Марк нахмурил высокий лоб. – А взять хоть его искреннее сочувствие «бедному Чарли»; к негодяю так не относятся, не правда ли?
Оливер вынужден был согласиться с другом.
– А что ты скажешь, – продолжал сквайр спустя мгновение-другое – в течение этого времени он напряженно размышлял, потягивая портвейн и покуривая сигару, и на губах его бродила все та же кривая улыбка, – что ты скажешь в ответ на мою гипотезу? Ибо, как это случается с пьяными, старина Боттом, возможно, как раз и подбросил нам «отчего и почему» на предмет исчезновения бывшего хозяина этой усадьбы?
– Что ты такое говоришь? – вопросил Оливер с возрастающим волнением.
– Ты из его собственных уст слышал, что мой достойный папочка имел самое непосредственное отношение ко всему, что в ту пору происходило в доме священника. Мистер Ральф Тренч был чертовски добр ко всем и каждому. Возможно, он и к мисс Марчант был чертовски добр.
Забыв о портвейне, Оливер уставился на хозяина и друга, словно разглядел его со всей ясностью только теперь.
– А почему бы, собственно, и нет? – защищал свою гипотезу Марк. – Возможно, отцом ребенка стал именно сквайр Далройдский. Ох, Господи милосердный, Нолл, да не пялься ты на меня так! По-твоему, это настолько абсурдно? Мой отец покрыл себя позором: она – дочка викария, он – близкий друг мистера Марчанта, муж моей матери и мой отец! Возможно, это чудовищное бесчестье и отторгло его от нас. Возможно, мать узнала правду. Возможно, он сам возил молодую женщину в Вороний Край! Как бы то ни было, что-то заставило его бежать из Далройда, а такое объяснение ничуть не хуже любого другого!
– Силы небесные, Марк, да быть того не может! – в ужасе воскликнул потрясенный до глубины души Оливер. – Как ты можешь хоть на мгновение заподозрить в таком родного отца? Это просто немыслимо. Фантастика какая-то. Не верю ни единому слову – а я ведь мистера Ральфа Тренча лично не знал! Зато знаю его сына; хотя порой, честно скажу, просто в толк не возьму, как его и воспринимать. Нет-нет, такое исключается. Если твой отец в этом деле хоть самую малость погрешил против чести, я готов съесть собственный сюртук!
Сквайр равнодушно пожал плечами, словно ему дела не было до того, какой предмет одежды Оливер изберет для поедания. Полузакрыв глаза, Марк поулыбался сигаре, осторожно перекатывая ее между большим и указательным пальцем.
– Возможно, я и впрямь заслуживаю порицания за то, что взялся разгадывать чужие секреты, – размышлял он вслух. – Пожалуй, я прежний просто махнул бы рукою на дурацкие сплетни, которые мы сегодня вытянули из старика Боттома. Молва. Слухи. Пересуды. Вот погляди, куда это все нас завело!

ГЛАВА 5. Там - безумие

И вот снова – просветы между деревьями и зияющий, головокружительный провал неба и черной воды, при виде которого Оливер вот уже дважды вынужден был укрепить свое сердце; и вот снова под ногами тропка, петляющая по восточному склону Скайлингденского мыса. И снова в путь отправились трое: Марк, как и прежде, возглавляет маленький отряд, Оливер идет замыкающим, тоже как раньше; а промеж них, подменяя Забавника, ковыляет толстенький коротышка мистер Боттом.
В тот день мистера Боттома забавником не назвал бы никто. К тому времени благодаря приятственному воздействию сна хмель уже выветрился из его головы. Ему перепали отменный ужин, отменная постель и не менее отменный завтрак. Воистину, в Далройде все было лучше некуда, до тех пор, пока хозяин дома не сообщил ему об утреннем предприятии. Мистер Боттом бурно и многословно возражал, да только куда ему противостоять рассудительным увещеваниям мистера Марка Тренча! Ни под каким благовидным предлогом не мог он уклониться от обязанностей перед держателем бенефиция и главным светским благотворителем прихода; мистер Боттом и сам отлично понимал, что связан по рукам и ногам. И викарий не выручил бы его, даже знай он, в чем заключалось задуманное предприятие, ибо потребности сквайра считаются первоочередными. В конце концов мистеру Боттому пришлось согласиться, хотя старику и удалось в награду за покладистость вырвать у Марка обещание на предмет подарка в виде бутыли доброго эйлеширского вина.
Мистер Лэнгли не мог надивиться на то, как ловко нескладный церковный сторож пробирается по тропке вниз. Подобно Оливеру, он старался не смотреть вправо, в сторону зияющей пропасти, и облегченно переводил дух, когда заросли деревьев, зеленеющие вдоль тропы тут и там, закрывали от него провал. Сквайр, как всегда, радовался захватывающему приключению и спускался, засунув руки в карманы куртки, так легко и непринужденно, словно прогуливался по открытой галерее в Далройде.
В должный срок они достигли скалистого уступа и обошли кругом тушу Косолапа (Оливер и мистер Боттом глядели на останки не без робости, однако всех это зрелище до странности завораживало). Туша уже прошла через самые отталкивающие стадии распада и теперь усыхала, выветривалась, рассыпалась, сморщивалась и обращалась в прах по мере того, как падальщики смерти собирали свою жуткую жатву.
У входа в пещеру исследователи помедлили и укрепили в подсвечниках восковые свечи. Мистер Боттом несколько раз с энтузиазмом заводил речь насчет возвращения к лошадям, оставленным на вершине – каковые лошади воплощали в себе возможность быстро увеличить расстояние между ним и пещерой, – но сквайр вновь напомнил церковному сторожу про его долг и обязанность, намекнув, между прочим, что если тот хоть сколько-нибудь чтит память старого викария, мистера Марчанта, и его супруги, миссис Марчант, которые были к нему столь добры, он охотно посодействует в нынешнем начинании. В ответ мистер Боттом проворчал что-то себе под нос насчет тех, кто разгуливает по белу свету, хотя и не должен бы, после чего буркнул, что он, дескать, понятия не имеет, в чем состоит цель нынешнего начинания, сэр, ибо сквайр не удосужился ничего ему объяснить.
Здесь Оливер был с мистером Боттомом отчасти согласен, ибо тоже не вполне понимал, чего рассчитывает достичь его друг. Марк, однако, отлично знал, что делает. Не приходилось сомневаться, что из мистера Боттома много еще можно вытянуть; разумно было предположить, что церковный сторож сделается разговорчивее, оказавшись лицом к лицу с заинтересовавшим друзей объектом.
Исследователи ступили в пещеру, прошли вдоль черных земляных стен, мимо темных впадин и разломов, мимо мрачных скальных образований, мимо поблескивающих в уголках проплешинок льда. Оливеру вдруг пришла в голову пренеприятная мысль: что, если в пещере уже обосновался какой-нибудь лесной обитатель – теперь, когда для Косолапа срок аренды истек. Однако ничего необычного они не почуяли, предостерегающего рычания не услышали, стремительно атакующего хищника не увидели – ничто не выдавало чужого присутствия, вокруг царила гробовая тишина. Не шелестели летучие мыши, не шуршали крысы, во тьме пещеры не раздавалось даже стрекотания сверчка.
Очень скоро друзья оказались в дальнем зале и подошли к колодцу. При виде него мистер Боттом преисполнился самых дурных предчувствий: жутковатая игра света и тени на стенах еще больше усилила его страхи. Сколько лет кануло в прошлое с тех пор, как он в последний раз глядел на сей отвратительный монумент? Мало, ох мало!
Сквайр и Оливер отлично видели: мистер Боттом до смерти боится колодца и старается держаться от него как можно дальше. Тем не менее Марк пригласил сторожа осмотреть конструкцию и убедиться, что все в порядке. Мистер Боттом так и поступил: осторожно подкрался к колодцу и оглядел ее своими близко посаженными подозрительными глазками. В процессе осмотра – весьма поверхностного, поспешного, опасливого, как если бы мистер Боттом опасался, что крышка в любой момент может отскочить и наружу что-нибудь выпрыгнет, вроде как чертик из коробочки, – сторож сообщал джентльменам, как он рад, что спустя столько лет колодец по-прежнему закрыт наглухо; да, увидев, что каменный завал расчистили, он несколько испугался, однако ж до чего удачно, что джентльмены не поддались искушению распутать узлы, некогда им самим завязанные, ведь он, мистер Боттом, только и мечтал о том, чтобы кошмарный колодец оставался запечатан на веки вечные. Марк и Оливер многозначительно переглянулись: церковный сторож признался, что и в самом деле закупорил колодец своей рукой.
Еще несколько минут ушло на осмотр; на сей раз церковный сторож изучал колодец несколько более храбро и, стало быть, более внимательно. В результате глаза его расширились, челюсть отвисла, руки затряслись. Он мрачно оглянулся через плечо на стоящих позади джентльменов. Теперь пришел черед мистеру Боттому задаться вопросом, всю ли правду ему сказали, ибо он разглядел: камень, закрывающий колодец, треснул, а веревки выглядят сравнительно новыми – церковный сторож понятия не имел, что заимствованы они с Маркова шлюпа у Далройдской пристани.
– Кто-то тут потрудился, – хрипло пробормотал он. – Кто-то тут потрудился, сэры, уж здесь вы мне поверьте. И не к добру это!
Сквайр заверил, что понятия не имеет, о чем речь. И хотя Оливер уже готов был признаться, чьих рук это дело, Марк многозначительным взглядом велел ему умолкнуть. Впрочем, мистер Боттом на эти уверения не купился. Да, церковный сторож ученостью и образованностью похвастаться не мог и славного Солтхедского университета не кончал, однако ж мозгов у него хватало: он отлично понимал что к чему, хотя не проронил ни словца.
Оливер в очередной раз задался вопросом, к чему понадобилось прорубать колодец именно тут, в месте столь неудобном, в недрах земли, ведь спуститься в пещеру можно было лишь по головоломной тропке, что вилась по горному склону.
– Бывали пути и полегче, – буркнул мистер Боттом.
– Это вы о чем?
Сей же миг пожалев о неосторожных словах, мистер Боттом с большой неохотой повел своих спутников еще глубже в пещеру, в дальний конец зала, в темный угол, ничем не отличающийся от других таких же; свет свечи так далеко не проникал. Поначалу Оливер решил, что там нет ровным счетом ничего, кроме глухой стены, – и ошибся. К превеликому удивлению и его, и Марка, там обнаружилась массивная дубовая дверь в скале, обитая гвоздями и расположенная так, чтобы обнаружить ее можно было лишь в ходе придирчивого осмотра пещеры.
– Эгей! – воскликнул Оливер, сразу догадавшись, что это значит. – Надо думать, за дверью – несколько лестничных пролетов, уводящих к подвалам и склепам разрушенного аббатства.
– Лестница надежно замурована: сразу за дверью высится стена из камня и известкового раствора, – объявил мистер Боттом, – так что заглянуть туда невозможно, сэры. Сами видите, дверь открывается только наружу, а вторая такая же преграда возведена наверху, у входа в крипту. Так что к этой длинной лестнице не подберешься ни с одного конца, ни с другого.
– А построили ее Озерные братья, чтобы не спускаться с вершины по крутой тропке?
Мистер Боттом коротко кивнул – и задрожал всем телом.
– Вот уже почти тридцать лет, сэры, минуло с тех пор, как колодец был запечатан, а лестница надежно замурована.
– Я бы сказал, сторож, скорее двадцать восемь или около того, – предположил сквайр.
– Да, верно, в аккурат после тех кошмарных событий, сэры, – признался мистер Боттом, опасливо озираясь, словно в страхе, что его подслушают. – После самоубийства, сэры, и после смерти мистера Марчанта и его жены, и после того, как семейство Кэмплемэнов уехало из усадьбы по причине безумия бедного Чарли и еще из-за неприкрытой враждебности односельчан. Вот тогда-то я и запечатал колодец, сэры, и замуровал лестницу, и – чума и проклятие! – туда им и дорога!
– Но вы ведь наверняка без посторонней помощи не обошлись, мистер Боттом, – промолвил Оливер. – Сами бы вы ни за что не справились.
– Да уж, помощники у меня были, – неохотно признал мистер Боттом.
– Кто же?
– Как сейчас помню, со мной был мистер Уордроп – его только-только назначили викарием после того, как мистер Марчант сыграл в ящик, так что он считал своим прямым долгом принять меры, – и еще Томми Тадуэй, он сейчас у нас в бакалейщиках, и Хью Линкот, кондитер, и еще три-четыре паренька из деревни, храбрые, что твои львята, они-то не побоялись сюда спуститься, хотя, конечно же, в ту пору колодец стоял открытым, и еще был там молодой Ним Айвз, хозяин «Герба», и его брат, что проживает ныне в Кедровом Кряже.
– Трактирщик Айвз? – улыбнулся Марк, искоса поглядывая на Оливера. – Ну, вот вам, пожалуйста. Что ж, удивляться причин нет; я ровно так и думал. Помнишь, Нолл, как я спорил на пятьдесят гиней? Ручаюсь, я их выиграл честь честью.
– Я тоже припоминаю, как повел себя трактирщик, услышав про встречу у Далройдской пристани: побелел как полотно и поспешно ушел, к вящему недоумению собственной дочери… А помнишь, как он разволновался, узнав, что мисс Черри тоже известны определенные подробности смерти мисс Марчант? – откликнулся Оливер.
Со времен Чарльза Кэмплемэна о кошмарных событиях предпочитали не упоминать, объяснил мистер Боттом. Не те это материи, чтобы рассуждать о них вслух, считали многие; хотя мистер Айвз и кое-кто из его завсегдатаев, как известно, порою толковали обо всем об этом промеж себя. В Шильстон-Апкоте надеялись, что с отъездом Кэмплемэнов и запечатыванием колодца кошмарные события благополучно прекратятся. Так оно и вышло. Вот уже тридцать лет все было тихо – или, если уж совсем точно, двадцать восемь лет, как не преминул напомнить сквайр; до тех самых пор, пока в Скайлингдене не обосновалось семейство Уинтермарчей.
– Вы говорите, что, обнаружив колодец, мистер Кэмплемэн сделался другим человеком. Что с ним произошло? В чем именно он изменился?
Мистер Боттом вдохнул поглубже и встревоженно огляделся по сторонам, напряженно прислушиваясь.
– Безумие, мистер Лэнгли, сэр, – прошептал он, кивнув головой и накладкой в сторону колодца. – Там – безумие, уж вы мне поверьте. Многие из тех, кто оказался в его власти, повреждались в уме: я это и из чужих рассказов знаю, и по своему опыту. Бедняга Чарли Кэмплемэн бесновался и неистовствовал, и наверняка то же самое происходило с монахами встарь: порою кто-нибудь из них, впав в помешательство, удирал из аббатства и спускался в деревню – взгляд блуждает, сам – последний разум утратил. Такой беглец вел бессвязные речи, ругался и бранился… от такого сквернословия того и гляди крыша бы обвалилась, буянил безо всякого повода, как если бы стал свидетелем дьявольского наваждения – вот такого, как эти, и более! Посидит молча с час или около того, а потом как зайдется нечестивым смехом, как замолотит руками в воздухе, тяжело дыша, борясь с тошнотой. Это они в колодце всякого нагляделись и наслушались, вот с катушек и съехали! А Чарли Кэмплемэн, сэры, пришел туда из любви к науке: его занимала история Озерных братьев – руины аббатства неподалеку от Скайлингден-холла и судьба самих монахов. Сперва он обнаружил в крипте лестницу, а потом, спустившись по ней вниз, в глубь земли, добрался до вот этой самой двери и оказался в пещере. В ней иногда селились тупорылые, но в ту пору пещера пустовала. Ох, Господи, когда б все было иначе, сэры, когда б все было иначе!..
– А что мистер Кэмплемэн обнаружил в колодце? – взволнованно полюбопытствовал Оливер.
– Ничего такого, что возможно было бы толком объяснить, сэры, мне, во всяком случае, это не под силу. Как-то раз молодой наследник Скайлингдена проворно выбрался из шахты по веревке, а веревку он крепко-накрепко привязывал вот к этим железным кольцам. Он, как я помню, глядел на часы и даже меня спросил, сколько времени. Еще несколько раз он проделал то же самое: спускался в колодец, вновь поднимался на поверхность и внимательно изучал часы – этакий живчик, что твой барсук! – вот только мне, сэры, он так и не открыл, что за эксперимент ставит; ничего про то сказать не могу. Несколько раз мне приходилось помогать ему спуститься; бесконечно долгие часы проводил он в этих мрачных глубинах, прежде чем возвращался – еще бодрее прежнего. А однажды сказал мне, сэры: дескать, в колодце всякая тарабарщина слышится – «облако голосов», вот как он выразился, – голоса так и роятся вокруг его головы, так и втолковывают ему что-то разом. Вот тогда-то он и убедился, сэры, что в колодце – живые люди.
По спине Оливера пробежала холодная дрожь, лишая его самообладания, так что от следующего вопроса мистер Лэнгли предпочел воздержаться; впрочем, сквайр задал его сам:
– А что, сторож, люди там и впрямь были? Ну, в колодце?
– Сам я не знаю, сэр, были там люди или нет; я ж ни разу не перебирался через борт и вовеки на то не отважусь, даже будь у меня тысяча жизней, даже ради спасения мира, уж будьте твердо уверены! – жарко объявил мистер Боттом. – Недобрая тварь там затаилась, ей ничего не стоит подчинить себе достойного, благородного молодого джентльмена вроде Чарли Кэмплемэна да подбить его на всякую чертовщину.
– И вы полагаете, что мистер Кэмплемэн утратил рассудок оттого, что несколько раз спускался в колодец? – уточнил Оливер.
Церковный сторож закивал.
– И не один бедняга Чарли, сэр, но и она тоже – та, что потом спускалась с ним вместе.
– Она? Вы ведь не про мисс Марчант?
– Про нее, про самоубийцу, сэр. Это случилось полгода спустя после истории с ребенком – месяцев шесть или семь прошло, как я помню, с тех пор, как она вернулась в деревню. В жуткую минуту я это обнаружил: одним холодным ветреным вечером подглядел, как они спускаются по длинной лестнице, уводящей из крипты. Что оставалось делать честному христианину, как не идти за ними следом, сэры? – вот я и пошел. И нашел их вот здесь, в этом самом зале, и принялся умолять Чарли Кэмплемэна, чтобы отослал девчонку, уберег ее от дьяволов, затаившихся в колодце. Но он и слушать меня не пожелал, ведь он уже подпал под власть наваждения, а сама она была вроде бы не прочь составить ему компанию. Вот так, сэры, со временем и ее дьяволы подчинили себе, околдовали, с ума свели, сэры, точно так же, как и высокоученого молодого наследника.
– Должно быть, это и впрямь сыграло свою роль в трагедии мисс Марчант, – промолвил Оливер. – Мне часто доводилось читать в городских газетах правдивые сообщения о людях с неустойчивой психикой, что в один прекрасный день кончали с собой.
– Однажды ночью она взяла на берегу ялик – коротышка Кодди Бинкс готов засвидетельствовать, – в лунном свете вывела его на воду, и больше ее на этом свете не видели! Во всяком случае, так утверждают.
– Что вы имеете в виду, мистер Боттом? Последовала неуютная пауза.
– Ничегошеньки-то я об этом не знаю, сэр, – раздраженно бросил церковный сторож, словно досадуя на собственные мысли, – и знать не желаю, да и вам не советую, ни за что и никогда!
При этих словах мистер Боттом заметно разнервничался и забеспокоился; ему явно не терпелось уйти, и, по чести говоря, Оливер был с ним вполне солидарен: в научном рвении он, по всей видимости, далеко уступал молодому мистеру Кэмплемэну, Сквайр возражать не стал, лишь попросил Оливера возвращаться вместе с мистером Боттомом к лошадям, а он, дескать, их вскорости догонит. Веревки, закрепляющие крышку на месте, на его взгляд, слегка ослабли; он затянет узлы покрепче, а спутники его пусть тем временем поднимаются к вершине. Оливер тут же предложил свою помощь; церковный сторож воздержался. Но поскольку ему очень не хотелось отпускать мистера Боттома на крутую тропу одного, мистеру Лэнгли пришлось передумать; так что эти двое вышли из пещеры вместе, и Марк остался один.
Едва безмолвие пещеры сомкнулось над ним, владелец Далройда шагнул к колодцу и при помощи свечи придирчиво изучил крепления. Линь был туго натянут, узлы крепко завязаны: колодец – ровно в том состоянии, в каком они с Оливером его оставили. И это называется «веревки ослабли»!.. Укрепив свечу рядом, Марк принялся отвязывать пару-другую канатов от железных колец. Работал быстро и споро. Сквайр знал: без посторонней помощи он крышку не снимет, но вот отколовшийся фрагмент – дело другое. Распутав крепления, он высвободил и убрал осколок, открыв провал в черную как смоль пропасть.
Держа свечу на весу, сквайр заглянул в шахту. Он еще не позабыл то жуткое ощущение, когда чья-то рука обхватила его за лодыжку, изготовившись сдернуть вниз. Об этом происшествии Марк не сказал другу ни слова; да, по чести говоря, просто не знал, что тут можно сказать. Придется ему разгадывать загадку самостоятельно.
В импровизированном «окошке» царила тишина: взгляд не различал ни неясного вихревого движения, ни дьяволов, только чернильно-черную бездну. Сквайр выждал несколько минут: никаких перемен! Время шло, а все оставалось по-прежнему. Сквайр помешкал еще немного, пока не понял, что долее мешкать не в силах. Он уже собирался укрепить осколок крышки на прежнем месте и уйти, как вдруг слуха его коснулся легкий шорох – чуть слышный, с трудом уловимый звук откуда-то снизу. Марк тотчас же приник ухом к отверстию и насторожился, точно так же, как в первый раз, в обществе Оливера. Медленно и неспешно чуть слышный, с трудом уловимый звук нарастал и креп, набирал силу и мощь, делался все громче, все отчетливее, становился все более внятным… Вот так, постепенно, он оформился в негромкий голос, и голос этот обратился к Марку из бездны.
Пульс достойного джентльмена участился, высокий лоб избороздили морщины: сквайр напряженно прислушивался к тому, что вещал колодец. Застыв на месте, онемев от ужаса, он с нарастающим изумлением внимал каждому слову и несколько раз вглядывался в черный провал: до глубины души пораженный, Марк пытался по возможности разглядеть хоть что-нибудь, любое подтверждение тому, что внушал голос. Сквайр так ничего и не увидел – зато услышал многое. Речи из бездны оглушили его подобно удару грома – так что дыхание перехватило.
Лишь величайшим усилием воли сквайр стряхнул с себя наваждение. Трясущимися руками он поставил на место осколок крышки и затянул веревки; в свете свечи на лбу поблескивала испарина, лицо – тусклое, невыразительное, тяжеловесное – недоверчиво исказилось, а в глазах отражалось потрясенное изумление, столь Марку не свойственное.

Предыдущая страница 9 Следующая страница


Дом в глухом лесу 10

ГЛАВА 5. Кладбищенский гость

Вафля – презабавная штука. Непритязательная смесь из муки, яиц и молока прессуется и запекается между двумя ребристыми пластинами, и то, что получается в результате, состоит по большей части из воздуха. Вот ешь ты вафлю, наслаждаешься ароматом – каковой весьма улучшается благодаря сладкому темному сиропу из кувшинчика и свежему маслу из масленки, – и при этом, строго-то говоря, вафля – это же, по сути дела, воздух. Слишком она легкая и невесомая сама по себе, почти и не подкрепляет, ведь и впрямь состоит почитай что из одного только воздуха, вот и приходится к ней присовокуплять и сироп, и масло, и много чего другого – грецкие орехи, и пекан, и миндаль, и ягоды листвянника; или тонкий ломтик ветчины, или мисочку овсянки с изюмом. Ну, то есть, если ты не задался целью истребить целую гору сухих, ничем не приправленных вафель и поглотить заодно с ними едва ли не всю атмосферу. В этом смысле кушать вафли – все равно что сидеть на воскресной службе в церкви Святой Люсии Озерной и поглощать проповедь, сготовленную молодым очкастым викарием Шильстон-Апкота.
Вот в каком направлении текли мысли миссис Дины Скаттергуд, прелестной рыжеволосой супруги викария, пока та мечтательно созерцала свой завтрак в вафельной мисс Кримп несколько дней спустя после как раз такого воскресного утра. Отчего вафля напомнила ей недавнюю мужнюю проповедь – особенно скучную и бессодержательную и совершенно не подкрепляющую, если не считать приправы в виде анекдота-другого, добавленных, дабы улучшить аромат и разбудить задремавших членов конгрегации, – Дина предпочитала не задумываться. Тем не менее ощущение не пропадало, так что Дина решила про себя непременно побеседовать на этот счет со своей дихотомией, сиречь преподобным супругом, и убедить его состряпать на следующее воскресенье что-нибудь более удобоваримое.
Однако в качестве темы для общего разговора Дина решила мужнину проповедь не предлагать: она слишком хорошо знала, что соседки по столу оценят ее примерно так же, особенно мисс Маргарет Моубрей и мисс Черри Айвз. И хотя Дина считала своим супружеским долгом поправлять мужа всякий раз, как он сворачивал с тропы терпимости и здравомыслия – что, к несчастью, происходило весьма часто, едва ли не каждый день, – она предпочитала не слышать об этих блужданиях из чужих уст, равно как и критики не терпела. В каком-то смысле порицания выдавали ее собственную неспособность наставить мужа на путь истинный, справиться с его пастырскими несовершенствами, бесхребетностью и прочими мужскими слабостями, разнообразными и многочисленными. «На что сдался пастырь, не способный вести свою паству?» – этот вопрос Дина частенько задавала как себе, так и подругам; ибо воистину проповедовал ее супруг отнюдь не как вождь и предводитель. Священник, который для себя самого превращает доктрины и догматы в дурацкое занудство, и другим, конечно же, наскучит до смерти: яркое тому свидетельство – кафедра в церкви Святой Люсии каждым воскресным утром. Если бы преподобный мистер Скаттергуд вложил в проповеди хоть малую толику той энергии, какую тратит на свою виолончель и своего Равиолу, говорила себе Дина, не пришлось бы ей страдать угрызениями совести, разрезая вафлю в заведении мисс Кримп. Миссис Скаттергуд утешилась тем, что подлила еще сиропа в трещинки и изломы печева, добавила еще квадратик масла – и ни словечком не упомянула о достойном викарии Шильстон-Апкота.
Нынешним утром, однако, ей не было нужды беспокоиться о мужней репутации в приходе, ибо мысли отдельных ее соседок по столу занимали вопросы куда более зловещего и драматического характера.
– Так вот, как я вам всем уже говорила, ужасный это поступок со стороны мисс Марчант – кончать с собою, – промолвила Черри Айвз, встряхивая блестящими темными локонами. – И для нас всех это несмываемый позор: что за дурной пример она тем самым подала! Вовсе незачем губить свою жизнь из-за джентльмена, которому ты не нужна. Я бы на ее месте никогда так не поступила, равно как и всякая уважающая себя особа. Прошу, поймите меня правильно, я всем сердцем сочувствую бедняжке: страшно подумать, как она терзалась да мучилась! По чести говоря, сдается мне, в тот момент она не вполне понимала, что делает.
– Верно, совсем обезумела от любви, – кивнула мисс Моубрей.
– Или просто обезумела, раз покончила с собой из-за мистера Чарльза Кэмплемэна. Да, он, конечно, был наследником Скайлингдена; но ведь есть и иные, не менее удовлетворительные пути к земному счастью, помимо молодых наследников и усадеб.
– Вопиющая ересь! – с комичным негодованием воскликнула Мэгс. – Возмутительно, одно слово.
– Кажется, я с тобой согласна, Черри, только с одной оговоркой, – промолвила мисс Кримп. – Ты же знаешь, дорогая, невзирая ни на что, деньги и положение в обществе – не пустой звук. Зачастую в сердечных делах именно они все и решают. Ты – счастливица, ты распоряжаешься в отцовской гостинице. У тебя, как и у меня, есть определенные возможности; большинству молодых женщин повезло меньше, так что им средства к жизни обеспечивает замужество.
– Никто, даже сам мистер Доггер, не знает, сколь велико Скайлингденское состояние, – возразила Черри. – Да, конечно же, мистеру Чарльзу Кэмплемэну предстояло унаследовать усадьбу, но из этого отнюдь не следует, что к усадьбе прилагались хоть какие-то деньги. Очень может статься, что престарелый джентльмен, его отец, растратил почти все, что имел, – в Малбери, в Вороньем Крае, да где угодно. Возможно, имелись долги, а если есть долги, стало быть, есть и кредиторы. Кто знает, на что в те времена мог рассчитывать Чарльз Кэмплемэн?
– Не думаю, что это хоть сколько-то соответствовало истине, – возразила миссис Филдинг, хмурясь доброжелательнейшим образом. (Одна только милая, славная тетушка Джейн умела нахмуриться так, чтобы здесь оказался уместен эпитет «доброжелательно».) Вдова отлично понимала, что все ее соседки по столу знают: об истории утопленницы ей много чего известно. Она от души надеялась, что сегодня к ней приставать не станут – не станут нагревать между раскаленными шипастыми пластинами, точно вафлю, как вообразила бы про себя Дина, – однако отдельные замечания никак нельзя было оставить без ответа.
– Не удивляюсь, что такой скандал вышел, – промолвила ее племянница. – Тут поневоле вспомнишь Скайлингден с его летописями злополучных случайностей, необъяснимых утрат и замалчиваемых секретов. Отлично могу понять, как молоденькая девушка, наивная, простодушная, дочка викария, в конце-то концов, утратив надежду заполучить своего избранника, решила, что жизнь ее утратила смысл, будущего нет, и не смогла справиться с отчаянием. Это недуг распространенный, вот только не все при этом бегут топиться.
– Ты себя и мистера Марка Тренча предлагаешь в качестве примера? – улыбнулась Черри, глядя на Мэгс ясным, смелым взглядом. – Кстати говоря, как там у вас двоих дела продвигаются? Мы слыхали, будто давеча утром сквайр пригласил тебя на верховую прогулку вместе с Тони Аркрайтом, доктором Холлом и капитаном Хоем. Вышло ли из этого что-нибудь?
– Вышли мы все – точнее, выехали; и Марк меня вовсе даже не приглашал, – отвечала мисс Моубрей. – Это была идея мистера Аркрайта, и никого другого. Мистер Аркрайт позвал нас на ферму «Лесной холм», полюбоваться на только что народившегося жеребеночка. И какой же он красавчик, скажу я вам!
– Мистер Аркрайт?
– Жеребенок! Его Юнием назвали. А потом все тот же мистер Аркрайт предложил проехаться по окрестностям.
– Скажем иначе: сквайр милостиво позволил тебе сопровождать его.
– Ну и нахалка же ты, Черри Айвз, – отпарировала Мэгс, в долгу перед насмешницей не оставаясь. – Ты ведь понятия не имеешь о событиях того дня. Тебя хлебом не корми, дай посплетничать, в отличие от моего кузена; верно, держатели трактиров все таковы. Эта самая верховая прогулка ровным счетом никакого отношения не имеет к нам с Марком лично, вот просто-таки никакого. Мы всего-то навсего проехались по округе, подышали свежим воздухом, полюбовались на роскошные виды, а капитан, воспользовавшись случаем, изложил свою гипотезу касательно геологической истории Одинокого озера и Талботских пиков.
– Мы все живем в кратере вулкана! – воскликнула мисс Кримп: на ее хрупком фарфоровом личике отражалась странная гамма тревоги и комизма. – Капитан Хой так вот прямо и поставил нас в известность во время одного из своих визитов. Боюсь, он до смерти перепугал своими теориями бедняжку Молли и служанок. Хорошо хоть, матушка его не слышала: голос у капитана весьма гулкий, сами знаете… хотя, полагаю, она бы все равно почти ничего не поняла.
– Напротив, думается мне, служанок напугал скорее голос, нежели теории, – расхохоталась мисс Моубрей.
– А что, успел ли капитан влипнуть в очередную неприятность? – полюбопытствовала Черри.
– Его обваренная нога идет на поправку, точно так же, как и пострадавший палец. Однако показалось мне, что на виске у него – свеженький синяк, хотя капитан и прятал его старательно под шляпой.
– Вечно он причиняет урон той или иной анатомической части – а вину возводит на беднягу Слэка.
– С тех пор, как мы с капитаном познакомились, он ни на йоту не изменился, – промолвила мисс Вайолет, намазывая сотовый мед на треугольную гренку. – Настолько поглощен своими многообразными интересами, своими бесчисленными научными изысканиями и целым легионом идей, что в отдельно взятый момент сам не сознает, что делает.
– Отсюда и его неприятности, – кивнула Черри. – Мысли его так и разлетаются во всех направлениях, точно вспугнутая стая птиц.
– Капитан – великий ученый, хотя университетов и не кончал. Как вдумчиво изучает он мир!
– И талантливый архитектор в придачу, кто, как не он, спроектировал древесный домик – этот коттеджик в кронах сосен? – подхватила мисс Моубрей. – Хотя строительством занимались главным образом его арендаторы и жильцы.
– Очень разумный подход, – заметила Черри, снова встряхивая локонами. – Вот только молотка и пилы ему в руках не хватает! Воображаете, чего он натворит?
Все так и покатились со смеху: воистину здорово досталось капитану от языкастых насмешниц! После того беседа ненадолго прервалась: дамы воздали должное вафлям и оладьям и подкрепили силы крепким черным кофе. Прислуживала им одна из девушек мисс Кримп, в то время как сама Вайолет бдительно прислушивалась, не раздастся ли сверху стук крючковатой трости.
– Жаль, что я не знала мисс Эдит Марчант лично, – промолвила Черри, возвращаясь к теме более серьезной. – Хотелось бы мне потолковать с ней с глазу на глаз, по душам, подбодрить ее и поддержать, внушить ей, что следует всегда и во всем полагаться на собственные силы. Она, верно, жизни почти и не знала, раз так легко с нею рассталась, разом зачеркнув все надежды на будущее.
Соседки вполголоса согласились с Черри, в особенности мисс Кримп, лучше прочих понимавшая, как много истины заключено в словах девушки. Она скользнула взглядом по драгоценной матушкиной мебели розового дерева, что украшала общую залу, – по шифоньеру, по старомодному буфету, по высокому шкафу с выдвижными ящиками, а затем по керамическим блюдам, выстроившимся вдоль в ряд на полочке подобно наблюдающим лицам: эту коллекцию собрал в дальних краях ее дед, торговец посудой. Вот и у мисс Кримп некогда были возможности уехать из Шильстон-Апкота и повидать широкий мир за горами, да только закончились они ничем – отчасти в силу ее собственной робости и пассивности, отчасти в силу вмешательства других. Слишком часто в своей жизни уступала она власти обстоятельств. Ах, если бы в весеннюю пору ее юности рядом оказалась бы такая девушка, как Черри, что потолковала бы с ней по душам, подбодрила бы ее и поддержала!
– Может статься, она бы и раздумала кончать с собою, – продолжала между тем Черри, разумея, конечно же, дочку покойного викария. – Пожалуй, отыскался бы способ остановить бедняжку, открыть ей глаза. Ох, ни минуты не сомневаюсь, что со временем мне это удалось бы. – с помощью доброты, увещеваний, дружеского участия!
– То было бы возвышенное, благородное деяние, мисс Черри, – подала голос миссис Филдинг. – Но, боюсь, несчастная девушка была не в том состоянии, когда прислушиваются к голосу здравого смысла!
– Что вы имеете в виду, тетушка? – полюбопытствовала Мэгс. – Вы и вправду думаете, что мисс Марчант была не в себе?
– В ту пору считали, будто она и впрямь повредилась рассудком, – тихо проговорила тетушка Джейн. Всю свою жизнь она терпеть не могла эту тему – эту ненавистную, отвратительную тему! – и сейчас чувства ее нимало не изменились. При одной лишь мысли о событиях далекого прошлого холод пробирал ее до костей. Но возврата назад не было: миссис Филдинг сама завела о том речь, так что ей волей-неволей пришлось призвать на помощь все свое мужество. – Мисс Марчант в деревне появлялась все реже и реже. Со временем ее отец счел необходимым запирать девушку в доме, поручив заботам служанки. К несчастью, однажды ночью она сбежала, а последствия вам известны. Должно быть, мучилась она ужасно – в этом своем невменяемом состоянии, хотя сама я в подробности никогда не вдавалась – из уважения к семье и к отлетевшей душе бедняжки.
– Что же ввергло ее в состояние невменяемости? – задала Черри риторический вопрос. – Любовь к молодому наследнику Скайлингдена и упрямое нежелание жить дальше без него. Она-то надеялась в один прекрасный день войти в Скайлингден-холл его женой и законной хозяйкой усадьбы, вот только мечте этой не суждено было сбыться. Возможно, мистер Кэмплемэн ее высмеял и унизил: чтобы деревенская девчонка, дочка викария, да осмелилась полюбить Кэмплемэна! Возможно, она впала в ярость; возможно, именно это и лишило ее душевного равновесия и подтолкнуло к самоубийству. Будь я там, я сумела бы помочь бедняжке и предотвратила бы катастрофу. Как мне с детства внушал отец, в жизни есть только две важные вещи: труд и добрые дела. И в этом я с ним всецело солидарна.
– До чего ты в себе уверена, милая, – подивилась вслух мисс Вайолет. – Ты говоришь так, словно и в самом деле лично знала дочку викария Марчанта.
– Мне кажется, я понимаю, что она была за девушка, – объявила Черри безо всякой заносчивости, безо всякого чувства превосходства, как нечто само собою разумеющееся. – Мне и впрямь ее очень-очень жаль, но, право же, таких девушек здесь, в горах, на каждом шагу встречаешь. В Тарнли, в Джее, даже в Кедровом Кряже, где живет мой дядя; девиз у них один: «лови-хватай!» У этих девиц нет иной цели в жизни, кроме как подцепить себе мужа; эти девицы ни о труде, ни о добрых делах и не задумываются; рассчитывать на себя даже и не пытаются, собственными дарованиями не гордятся. Для таких преуспеть означает лишь сунуть голову в брачное ярмо. Спасибо, меня отец воспитал совсем иначе! И я уверена: матушка моя, кабы мы ее не утратили, когда мне только шесть исполнилось, поддержала бы его всей душою.
– Брак – это священный союз, самим Небом налагаемые узы, и, стало быть, любому мужчине и любой женщине к такой цели стремиться не зазорно, – возразила Дина; как супруга викария она, конечно же, иного мнения придерживаться и не могла. – Нет ничего дурного в том, чтобы подыскать себе спутника жизни, и создать семью, и видеть, как любовь супругов друг к другу отражается в лицах детей. Твои родители – наглядный тому пример.
– Верно, ровным счетом ничего дурного здесь нет, – разгорячившись, отвечала Черри. – Вот только не следует предаваться этому со всепоглощающей страстью, как некоторые. Напротив, молодую женщину следует поощрять к тому, чтобы развивала свои таланты и способности.
– Каковые она не преминет использовать, чтобы привлечь будущего мужа, – улыбнулась мисс Кримп.
– Что тоже в общем-то не так плохо, – добавила Дина. – Уж такова роль женщины в обществе, самой природой ей уготованная.
– И тем не менее жаль мне, что я не была знакома с мисс Марчант, – не отступалась Черри, возможно, слегка смущенная тем, какой отклик вызвали ее убеждения. – Уж я бы ее убедила в том, сколь пагубен ее образ мыслей. Я бы объяснила ей, что чувство к молодому мистеру Кэмплемэну, пусть и крайне сильное, не должно возобладать над любовью и уважением к себе самой. Я бы уговорила ее не жертвовать видами на будущее из-за джентльмена, которому до нее и дела нет. Надо радоваться тому, что у нас есть, и не плакать о том, чего у нас нет и чего мы заполучить не можем. Да, я отлично знаю, что за девушка была мисс Марчант.
– В самом деле, надо наслаждаться жизнью, пока есть возможность, – вздохнула мисс Кримп, уютно покивав. – Чем старше становишься, тем быстрее летит время. Чем дороже тебе каждый день, тем стремительнее он проходит. Помню, в детстве я о времени вообще не задумывалась и хода часов не отслеживала.
– К сожалению, время не считается ни с детьми, ни с нами, – посетовала тетушка Джейн, на миг задержав взгляд на своих морщинистых, увядших руках, которые некогда были гладкими и прекрасными, под стать лицу. – Время невозможно остановить, точно часы с боем, хотя и хотелось бы. Оно идет само по себе, независимо от нас и наших целей.
– Время несется мимо нас, точно бурная река. Дни неумолимо поспешают вперед один за другим, и ничего тут не поделаешь. Но отчего так заведено? Отчего дням позволено мчаться столь стремительно, как вы думаете? – осведомилась мисс Вайолет совершенно по-Слэковски.
– Ну не чудесно оно было бы, – улыбнулась Мэгс, – если бы такой чудовищной вещи, как Время, на свете вообще не существовало бы, и все мы жили бы себе спокойно, нисколько не меняясь с каждым часом и с каждым днем, оставаясь в точности такими же, как сейчас?
– Ты описываешь обещанную Господом вечность, – отозвалась Дина, супруга викария до мозга костей.
– Да, наверное.
С вечностью прихожане Шильстон-Алкота уже отчасти соприкасались, размышляла про себя Дина; кто, как не ее супруг, приобщал паству к вечности со своей кафедры каждым воскресным утром? Миссис Скаттергуд тотчас же устыдилась своих мыслей – и с хрустом сжевала последний кусочек вафли, выдавив из него ненавистный воздух.
Оставшуюся часть дня мисс Моубрей и миссис Филдинг провели в обществе деревенских друзей и знакомых, заглянули в коттеджики и лавки на Нижней улице и на окраине и наконец направили свои стопы домой, в Грей-Лодж. По дороге они миновали древний крест на ярмарочной площади, с подножием и ступеньками из доброго талботширского камня, затем – общинный выгон и колодец, где дамы задержались утолить жажду. Наконец они добрели до церкви Святой Люсии и домика священника, и узенькой тропки, что вилась через кладбище и выводила из низины к каретному тракту поблизости от входа в Грей-Лодж. День уже клонился к вечеру и сгущались сумерки – в горах темнеет довольно рано, едва солнце спрячется за высокой грядой Талботских пиков.
Поднимаясь по тропке, дамы вдруг заметили, что на кладбище кто-то есть. В тени вековых деревьев, среди причудливо покосившихся надгробий – ни дать ни взять корабли, бороздящие бурное земляное море! – у одной из могил застыла одинокая фигура со склоненной головой и скрещенными на груди руками. Над могилой высился один из самых внушительных памятников, увенчанный скульптурным изображением ангела: ангел словно размышлял над участью усопшего, чей прах покоился под плитой. Разумеется, в появлении незнакомца не было ровным счетом ничего примечательного; родственники и друзья покойных на кладбище – частые гости. Внимание Мэгс и миссис Филдинг привлекло скорее то, сколь странно повел себя данный конкретный скорбящий: в следующий миг он развернулся и, вытянув руки в стороны, двинулся спиной вперед вокруг могилы – осторожно, шаг за шагом. Человек обошел могилу один раз, другой и третий; дамы наблюдали за ним не без страха, но и не без досады, ибо к тому времени на погосте почти совсем стемнело и опознать скорбящего никак не удавалось даже на расстоянии столь близком.
– Кто это? – спросила Мэгс у тетушки. – И что он такое затеял?

ГЛАВА 7. Смутно знакомый голос

– Ох, надо остановить его! – Тетя Джейн, трепеща от волнения, схватила племянницу за руку.
– Что он такое вытворяет? – осведомилась Мэгс, заинтригованная тетушкиным восклицанием ничуть не меньше, нежели странным поведением незнакомца. – И зачем его останавливать?
По настоянию вдовы они свернули с тропинки и бросились наперерез через кладбище к одинокой фигуре: чужак как раз дошел до середины очередного круга. Поспешая вперед, миссис Филдинг объясняла на ходу, что существует старинное народное поверье: ежели обойти могилу таким образом двенадцать раз подряд, то возможно вызвать в мир дух усопшего и вновь наделить его голосом.
Незнакомец обошел памятник в пятый раз и двинулся по шестому кругу.
– Думаете, это могила Марчантов – старика викария и его супруги? – осведомилась Мэгс, приятно взволнованная тем, что тетушка доверила ей еще один секрет. – Те призраки, что Марк с мистером Лэнгли якобы видели у Далройдской пристани… Думаете, их именно этим способом и призвали?..
Миссис Филдинг, запыхавшаяся от быстрой ходьбы, ничего не ответила. Однако, приблизившись, дамы осознали, что эта могила никак не может принадлежать злосчастным Марчантам, скончавшимся от разбитого сердца: их надгробие было куда скромнее, да и располагалось у самой церкви. А одинокая фигура, по-прежнему двигающаяся вокруг могилы спиной вперед, при ближайшем рассмотрении превратилась в джентльмена в темной визитке, черном шейном платке, крапчатых брюках, лакированных сапогах с коротким голенищем и спортивной шляпке с загнутыми вверх полями – джентльмена с невыразительным тяжеловесным лицом, усами и бакенбардами и рядом посаженными маленькими узкими глазками. Монумент, вокруг которого кладбищенский гость описывал круги, оказался одним из надгробий талботширских Тренчей, а сам визитер – не кем иным, как нынешним сквайром Далройдским.
Примерно тогда сквайр и заметил появление кузины. Поначалу он твердо вознамерился продолжать обход, игнорируя дам совершенно в духе Марка Тренча, и так и поступил, однако более двух кругов не выдержал. Две пары женских глаз, неотрывно следящие за ним сбоку, ужасно его отвлекали; настолько, что он даже споткнулся. (Непростое это дело – ходить спиной вперед вокруг надгробия по неровной кладбищенской земле, вытянув руки в стороны, да еще в сгущающихся сумерках. Не верите? Попробуйте однажды сами – в полутьме, на свой собственный риск!) В результате сквайру пришлось прервать свое странное занятие, по крайней мере на время. Мэгс подумала было, что ее кузен пьян, но тут же осознала, что такое невозможно: иначе куда бы ему проделывать этакие акробатические трюки вокруг могилы, не теряя равновесия! По всей видимости, Марк себя не помнил от досады: ему помешали, не говоря уже о том, кто именно; в довершение неприятностей у него слегка закружилась голова.
Любопытную картину представляли собою эти трое под сенью кладбищенских деревьев: сквайр вернулся к созерцанию надгробия, склонив голову, скрестив руки на груди и развернувшись к дамам спиной, а те молча стояли рядом, дожидаясь объяснений. Между тем на погосте становилось все темнее и печальнее по мере того, как последний свет дня таял за Талботскими пиками.
Минуты текли, а сквайр так и не проронил ни слова, что для нашего сардонического джентльмена было весьма нехарактерно, тем более в присутствии дам. Похоже, он уже собирался уйти прочь и бросить кузину и тетушку Джейн одних в этом мрачном месте, когда Мэгс сочла нужным нарушить молчание.
– Это могила вашей матери, – тихо отметила девушка. Сквайр чуть приподнял голову и искоса глянул на собеседницу.
– Да, – отвечал он, еле заметно дернув подбородком. – Всякий раз, проходя здесь, я останавливаюсь почтить ее память.
– Мне показалось, только этим вы не ограничились.
– Если и так, то это мое личное дело.
– Приходское кладбище – место общедоступное, здесь чьи угодно дела оказываются достоянием всех и каждого, – возразила мисс Моубрей.
– А могу ли я спросить в таком случае, каким таким боком мои дела касаются вас, кузина? – вопросил Марк, разворачиваясь на каблуках лицом к собеседнице.
– Возможно, что и никаким, – отвечала Мэгс, улыбаясь одной из своих обезоруживающих улыбок. – Но, по чести говоря, любопытства мне не занимать, да вы, кузен, и сами это отлично знаете; так что ежели я вдруг подсмотрела на кладбище нечто ужасно загадочное, я просто обязана это дело расследовать.
– Вы и тетушку заодно втянули?
– Можете думать, как вам угодно, Марк. Прежде чем мы вас прервали, вы успели обойти могилу своей матери раз этак десять. Прошу прощения за вторжение. Поначалу мы подумали, что это – надгробие преподобного викария и миссис Марчант и кто-то затеял вызвать к жизни их призраки. Это ведь их вы с мистером Лэнгли повстречали у Далройдской пристани? Престарелого священника с женой, о которых в деревне никто слыхом не слыхивал?
– Мы действительно видели нечто, – отвечал сквайр, – однако до сих пор не имеем никаких доказательств того, что именно явилось нашим глазам. Так что на сегодня – это все.
– А кстати, где же мистер Лэнгли? С тех пор как он сюда приехал, вы с ним почитай что неразлучны. Вы, Марк, можно сказать, завладели им безраздельно.
– Я бы предположил, что в этот час мистер Лэнгли находится в Далройде, сражается, храбрец, с занудой Силлой. Хотя, разумеется, я могу и ошибаться. Разве я сторож мистеру Лэнгли? Он, я так понимаю, вот уже несколько лет как совершеннолетний.
– Ну вот, теперь вы умничать вздумали, да еще и Писание перефразируете. Что же дальше-то будет? Сквайр Далройдский зачитывает Библию во время воскресной службы?
– Сами вы больно умны, моя девочка; не доведет вас это до добра! – резко отпарировал Марк. – Остерегитесь, а то того и гляди в неприятности угодите. А теперь не будете ли вы так добры меня оставить? Искренне сожалею, тетушка, обещаю непременно искупить свой проступок, но сейчас мне хотелось бы побыть одному.
У мисс Моубрей так и вертелась на языке ответная колкость – сегодня, после словесной дуэли с юной Черри Айвз за завтраком девушка пребывала в отличной форме, – однако, поймав на себе предостерегающий взгляд тети и оценив серьезность просьбы кузена, Мэгс предпочла сдержаться. Так что язвительное замечание так и умерло у нее на устах, и вместо этого девушка спросила:
– Марк, что вы здесь ищете?
– Ответы, – отозвался он, более ничего не поясняя; было видно, что ничего иного и не последует. Сквайр поднес к шляпе руку в знак прощания и заверил дам, что от дальнейших экспериментов с могилой воздержится – на сегодня по крайней мере.
Мэгс подняла глаза на тетушку: тревога миссис Филдинг, по всей видимости, улеглась, и теперь почтенная дама внимательно изучала тропу, петляющую сквозь лощину. Девушка молча повиновалась; дамы удалились, предоставив сквайру Далройдскому в одиночестве исполнять свой сыновний долг в сгущающейся тьме под густыми раскидистыми деревьями. Что до мисс Моубрей, лицо ее, обычно столь жизнерадостное, ныне омрачала отчетливая тень озабоченности. На кладбище сквайр повел себя как хорошо знакомый дамам раздражительный сварливец; и все же в последнее время Марк менялся на глазах, с каждым днем утрачивая толику привычной ему равнодушной праздности.
Возвратившись в Далройд, Марк направился прямиком в рабочий кабинет, бросился в кресло и с полчаса задумчиво и мрачно разглядывал узор из листьев на ковре, блестящую и темную дубовую обшивку, написанные маслом портреты, что злобно поглядывали на него со стен, парчовые шторы на окнах и разбросанные по столу счета и гроссбухи, отвергая все призывы Забавника поиграть с ним. Убедившись, что хозяин не в настроении, терьерчик горестно вздохнул, поджал хвост, опустил уши и устроился в тростниковой корзинке в ожидании того часа, когда сквайр сочтет нужным с ним повозиться.
Прошло полчаса. Туча тяжких мыслей снялась с чела сквайра и растаяла в воздухе. В голове у него прояснилось; он поднялся с кресла, кликнул Забавника, и хозяин и пес затеяли развеселую возню: сквайр дразнил своего любимца, делал отвлекающий маневр-другой, подкрадывался, прятался; терьер с фырканьем резво носился туда-сюда. И такую эти двое устроили кучу малу, что в конце концов оба рухнули на диван совершенно без сил.
Отрывистый стук в дверь возвестил о появлении мистера Смидерза: он исполнил приятную обязанность, сообщив сквайру, что ужин на столе. Едва исполненная достоинства фигура дворецкого скрылась за дверью, в проеме возникла улыбающаяся физиономия Оливера: мистер Лэнгли, в свою очередь, до смерти устал от возни с занудой Силлой и с нетерпением предвкушал аппетитную трапезу и добрую компанию. Сквайр хлопнул в ладоши и встал; Забавник выжидательно застыл у его ног.
– Эй ты, послушай-ка, – промолвил Марк, обращаясь к псу, – ежели будешь хорошим мальчиком, глядишь, за столом какая-нибудь награда перепадет. Так что бери пример со всех нас, лови свой шанс, пока можно. Ха!
Оливер поразился тому, как хорошо понимают друг друга Забавник и его хозяин. При словах сквайра терьерчик так и задрожал от возбуждения, словно и впрямь осознал, что его собираются угостить, более того, повел себя подобающим случаю образом, как это у собак водится: восторженно высунул язык, затанцевал на ковре, завилял хвостом и одобрительно затявкал. Разумеется, объяснялось все это куда более прозаично: Забавника всегда кормили именно в этот час, да еще на рассвете; и энтузиазм сквайра лишь придал остроту предвкушению.
Раз стряхнув с себя мрачность, за столом сквайр вскорости вновь впал в угрюмую задумчивость, так что ужин получился довольно унылым. Оливер попытался было завязать разговор, принявшись описывать, как корпит над пропыленным римским испанцем и как отчаянно старается вывернуть английский язык наизнанку и снова наружу и в разные стороны, переделывая на латинский лад. Сквайр ко всему этому особого интереса не выказал: орудовал ножом и вилкой, точно во сне, механически пережевывал пищу, без удовольствия пил вино и отрешенно разглядывал скатерть. Выходил он из транса только ради Забавника, которому то и дело бросал кусочек-другой со своей тарелки; на эти мелкие любезности он и впрямь отвлекался, однако мысли его были далеко.
Но вот со стола убрали, и сквайр принялся готовить пару сигар – тем же самым эксцентричным способом, что Оливер наблюдал не раз и не два. Марк зажег первую сигару и кликнул Забавника: песик метнулся к хозяину, встал на задние лапы и застыл неподвижно, только ноздри и хвост возбужденно подрагивали. Сквайр вложил дымящуюся сигару псу в зубы, сам взял в рот вторую и, прикоснувшись ее кончиком к Забавниковой, зажег и ее. Минуту-две Марк с наслаждением вдыхал дым, затягиваясь как можно глубже, а потом извлек первую сигару из зубов терьера и предложил ее Оливеру. Гость из Вороньего Края учтиво отказался, заверив, что свою сигару раскурит и сам, спасибо огромное. Сквайр равнодушно пожал плечами и швырнул сигару в камин. Похоже, даже он любил Забавника не настолько сильно!
Джентльмены перешли в библиотеку; Марк по-прежнему пребывал в мрачной задумчивости, как ни пытался Оливер ее развеять, так что беседа не клеилась. Дабы убить время, Оливер снял с полки старинную книгу ин-октаво, богато украшенный том в сафьяновом переплете с гравюрами, и принялся медленно переворачивать страницы одну за одной, но содержание ни искры интереса в нем не пробудило. Мистер Лэнгли взялся за другой фолиант – и отверг его по той же причине. За ним последовала еще одна книга, и еще, и еще одна, и так далее. Оливер курсировал между полками и креслом, точно челнок ткацкого станка, туда-сюда, – все тщетно. В тот вечер гостю никак не удавалось сосредоточиться, настолько расстраивало его поведение друга; наконец он и вовсе махнул рукой на книги и чтение и предложил партию в бильярд, втайне надеясь, что игра хоть отчасти взбодрит и развеселит сквайра. По счастью, трюк сработал: предложение было с готовностью принято, и друзья поразвлеклись на славу – отдельным великолепным ударам завсегдатаи «Герба» позавидовали бы смертельной завистью.
По завершении партии Оливер с Марком вышли на балкон полюбоваться ночным пейзажем. Сразу за лужайкой начинались Клюквенные угодья, а за ними темнел Мрачный лес. Вставшая луна серебрила кроны деревьев. Вечер выдался прохладный – впрочем, не настолько, чтобы озябнуть в костюме, перчатках и шляпе, хотя очень скоро должно было похолодать. Ночи сделались заметно свежее: короткое горное лето уже перетекало в осень.
К превеликому облегчению Оливера, сквайр наконец-то нарушил молчание.
– Как по-твоему, Нолл, – вопросил он, глядя скорее вдаль, нежели на Оливера, – разумно ли заподозрить в мистере Биде Уинтермарче, этом суровом джентльмене, с которым мы познакомились в гостиной Скайлингдена совсем недавно, – разумно ли, спрашиваю я, заподозрить в нем полоумного безумца?
– Ты спрашиваешь, как он может быть Чарльзом Кэмплемэном, если Чарльз Кэмплемэн сошел с ума? Как он может оказаться тем же самым человеком, если мистер Боттом нам не солгал?
– Именно. Назвал бы ты мистера Бида Уинтермарча рехнувшимся маньяком, исходя из нашего недолгого с ним общения?
– Нет, не назвал бы. Напротив, он – джентльмен с виду весьма респектабельный и, насколько я могу судить, весьма и весьма здравомыслящий. Здравомыслящий, однако замкнутый и чересчур чопорный; по чести говоря, с таким бы мне близко общаться не хотелось.
– Стало быть, с головой у него в полном порядке?
– Точно так.
– И мозги в норме?
– Еще бы.
– Ну и как же ты это объясняешь? Оливер на минуту задумался.
– Возможно, его вылечили? – предположил молодой человек не то с надеждой, не то недоуменно. – У нас в городе есть превосходные доктора.
– По-твоему, такое возможно? – с сомнением осведомился Марк.
– Что – возможно? Существование превосходных докторов?
– Возможно ли, что Чарльз Кэмплемэн излечился от своего недуга?
– Полагаю, очень даже, – отвечал Оливер, поглаживая подбородок. – Во всяком случае, я от души на это надеюсь. Но, поскольку сам я не врач, поставить диагноз я затрудняюсь.
– Ты веришь в рассказ старика Боттома? Веришь от начала и до конца?
– У меня нет причин подвергать его сомнению. А почему ты спрашиваешь? Он что, склонен к притворству?
– Боттом живет в деревне с незапамятных времен, – ответствовал сквайр, – и всегда был не прочь приврать безбожно, просто красного словца ради.
Оливер снова пораскинул мозгами.
– Думаю, очень может быть, что некоторые подробности в его рассказе и впрямь преувеличены, – произнес он медленно, тщательно подбирая слова.
– Согласен.
– Но что до самих событий – в самом ли деле все произошло так, как он описал, – здесь тебе, конечно же, известно побольше моего. Я здесь чужой.
– И тем не менее твое беспристрастное мнение чертовски ценно. Ты – человек городской, со стариком Боттомом познакомился совсем недавно. Ну и как он тебе показался? Можно ли ему верить?
– В общем и целом – да. Вряд ли он солгал – в том смысле, что не сочинил всю эту историю от начала и до конца. В конце концов, чего ради ему врать? Что ему в этом за выгода? Что за цели он преследует?
Сквайр вновь обвел взглядом лужайку и Клюквенные угодья, густой подлесок и гигантские ели и сосны, в лунном свете похожие на старинные замки.
– Вот и я о том же думаю, – признался Марк. Поразмыслив про себя еще немного, он заговорил на тему, от которой по спине Оливера вскоре побежали мурашки. Спокойно и методично Марк поведал гостю о своем недавнем приключении у колодца, рассказав, как распутал крепления, как снял осколок крышки, как снова заглянул в чернильно-черную бездну и услышал обращенный к нему голос. Оливер внимал словам друга с замирающим сердцем; он последовательно удивлялся, волновался, тревожился, пугался и ужасался. Последнего похода в пещеру мистер Лэнгли вообще не одобрял, а теперь вот выясняется, что Марк обманул его, задержался у колодца, якобы для того, чтобы покрепче затянуть веревки, а сам развязал узлы, открыл шахту и вновь наслушался тамошних голосов и звуков… Ну, это уж чересчур!
– А что, если я скажу тебе, Нолл, – промолвил сквайр, глядя в ночь и покуривая сигару, – что, если я скажу тебе: голос, который я там слышал, был голосом моего почтенного родителя?
Это заявление Оливеру показалось еще более неудобоваримым, нежели любые самые дикие домыслы мистера Шэнка Боттома.
– Как ты можешь быть уверен? – вопросил он, до глубины души потрясенный.
– О, право же, я ни минуты не сомневаюсь. Да, верно, я узнал голос не сразу: ведь в последний раз я слышал его еще ребенком, при жизни матушки – здесь, в этих самых стенах Далройда прозвучал он для меня в последний раз. Интонации показались мне чертовски знакомыми; я прислушался повнимательнее и понял, кто это: мистер Ральф Тренч, девятый сквайр Далройдский, прославленный отпрыск талботширских Тренчей! А целый ряд подробностей, что поведал мне голос – воспоминания моего детства, факты, известные только в кругу моей семьи, – убедили меня окончательно и бесповоротно.
– Это и в самом деле был голос твоего отца или, скорее, то, как отцовский голос тебе запомнился? Это – ощущения многолетней давности; много воды утекло с тех пор, как мистер Ральф Тренч в последний раз к тебе обращался. Может, тебя ввели в заблуждение? Помнишь, как мистер Боттом назвал этих тварей? Дьяволы колодца, верно?
– Это был голос моего отца, – не отступался сквайр. – И пересказывал он мне отцовские воспоминания. Он ссылался на события давно минувших дней, о которых я и сам давно позабыл. Эпизоды и картины раннего моего детства, дорогие сердцу образы нас с отцом вновь воскресали перед моими глазами. Ну, как это все может быть ложью? Кому еще знать о таких вещах? Разве что матери; впрочем, кое о чем не знала и она.
– А мне казалось, ты отца терпеть не можешь, – отозвался Оливер. – Почитай что всю свою жизнь зуб на него точишь.
– Теперь это значения не имеет, – отвечал сквайр, свирепо затягиваясь сигарой. – Это все пустое. Как же ты плохо меня понимаешь, Нолл. Мы с тобой похожи как гвоздь на панихиду – ровным счетом ничего общего!
– Эгей! Да в тебе попробуй разберись, – отпарировал Оливер не без раздражения. – Отчетливо помню, как ты клялся и божился, что в жизни не простишь отца за то, что бросил жену с ребенком, как ты от души надеялся, что его давно нет в живых, и как ты просил не изводить тебя навязшей в зубах темой и вообще не упоминать имени Ральфа Тренча. Почти тридцать лет ты безжалостно истреблял в себе самую память о нем. А как насчет последних твоих догадок касательно отца и мисс Марчант и предполагаемой связи между ним и ее загадочным ребенком? Дескать, он погубил честь девушки и вынужден был покинуть тебя и твою мать? Честное слово, ты меня просто в тупик ставишь!
– Ну, мистер Лэнгли, спасибо вам большое! Ты, может, предпочел бы, чтобы девятый сквайр Далройдский оказался одним из тех дьяволов колодца, о которых толковал старина Боттом? Что ж, возможно, и так. Что до меня, мне плевать, в самом ли деле он – один из дьяволов или у дьяволов в плену; спустя столько лет я просто обязан разгадать тайну исчезновения моего отца!
Оливер воздел руки.
– Боже милосердный, Марк, просто не верится, что мы с тобою тут рассуждаем о вещах настолько сумасбродных и невозможных! Дьяволы в колодце? Облако голосов? Твой отец, нашептывающий всякие секреты из глубин шахты? Да это просто помешательство какое-то! Безумие постепенно подчиняет нас себе, именно так, как описывал мистер Боттом. Точно так же, как подчинило себе Чарльза Кэмплемэна и мисс Марчант, едва те повадились спускаться в колодец. Дай мне слово чести, Марк, – взмолился мистер Лэнгли, хватая друга за плечи и серьезно глядя ему в лицо, – поклянись честью никогда больше не возвращаться в пещеру на Скайлингденском мысу и никогда больше не открывать колодца. Держись от него подальше; там – смертельный яд. Ты поклянешься?
– Я ничего обещать не стану, – упрямо возразил сквайр. – Теперь, когда представилась такая возможность, я просто обязан выяснить, что случилось с моим отцом. Разве ты сам не понимаешь, Нолл, как это важно? Именно здесь – ключ ко всем тайнам. Возможно, отец вовсе и не бросал свою семью и усадьбу, возможно, он вовсе и не сбежал за горы и невесть в какие дали из страха перед разоблачением! Возможно, он покинул Шильстон-Апкот не по собственной воле. А возможно, вообще не покидал!
– А просто-напросто взял да и поселился в колодце? На мой взгляд – чушь несусветная!
– Ничуть не большая чушь, чем твои колодезные дьяволы! Ты же сам видел, какой эффект оказывает колодец на часы! Ты сам знаешь, что таится в тамошних чернильно-черных глубинах: обширный и безбрежный океан бытия, вечность в пределах земли! Станешь отрицать? Ты только подумай, Нолл, что из этого следует! Мой отец жив, он там – ничуть не изменившись обличием и видом за прошедшие двадцать восемь лет; возможно, он томится в плену, по доброй ли воле или вопреки ей!
– А ты подумай вот о чем, Марк: в равной степени вероятно, что все это – обман и подвох, – парировал Оливер. – Что, если яд, заключенный в колодце, может воспроизвести и голос твоего отца, и его воспоминания? Что, если тебя пытаются заманить в ловушку, точно так же, как много лет назад заманили Чарльза Кэмплемэна и мисс Марчант, сыграв на их собственных слабостях? Господи милосердный, тебе что, так уж приспичило лишиться рассудка? Ты слышал рассказ мистера Боттома; ты знаешь, какая участь постигла мистера Кэмплемэна и мисс Марчант. Вот почему ты просто обязан пообещать, Марк, здесь и теперь, на этом самом месте, никогда, никогда больше не возвращаться на Скайлингденский мыс. Оставь колодец в покое, навеки, как советовал мистер Боттом, или, боюсь, всех нас постигнет некая ужасная катастрофа – когда и как, сказать не могу, но я это чувствую!
– Я ничего не могу обещать, – повторил сквайр, хмуря брови. – Ничего не могу обещать – пока жив мой отец. Назвался груздем – полезай в кузов!.. А где, собственно, Смидерз? Пойдем, Нолл, – нужно отыскать Смидерза, да срочнее срочного!

ГЛАВА 8. Кровь на земле

Незаменимый Смидерз обнаружился в своей каморке под лестницей: по завершении многочисленных дневных трудов дворецкий позволил себе расслабиться с трубкой и книжкой. В отличие от Оливера у престарелого челядинца, по всей видимости, было достаточно спокойно и на душе, и на сердце, чтобы сосредоточиться на чтении. Едва в дверях возникли гости, он поднял взгляд – с исполненным достоинства, хотя и вполне дружелюбным любопытством. Разглядев, кто перед ним, Смидерз поспешно захлопнул книгу, отложил трубку и с видом весьма обходительным встал. Сквозь его убеленную сединой бороду и усы, чуть затронув гладкую верхнюю губу, пробилась улыбка—и озарила румяные щеки. Смидерз одернул рубашку и жилет – сюртук он снял, полагая, что работа завершена, – дабы предстать перед хозяином дома в подобающем виде. Незаменимый Смидерз служил семейству Тренчей и Далройду едва ли не с рождения; по чести говоря, иной жизни он и не знал. Для него слова «жизнь» и «Далройд» были синонимами. Уж какого бы там мнения он ни придерживался про себя насчет сварливого и неуживчивого десятого сквайра, мнение это он держал при себе и ни с кем им не делился; в том, что касается семейства Тренчей, мистер Смидерз был воплощенная сдержанность и такт. Его преданность Далройду и талботширским Тренчам (точнее, последнему представителю рода) была столь же крепка и непоколебима, как добрый талботширский камень.
– Могу ли я вам чем-нибудь услужить, джентльмены? – осведомился Смидерз с безупречными интонациями вышколенного дворецкого.
– Можешь, Смидерз, – подтвердил Марк, выступая вперед. – Позволено ли нам ненадолго вторгнуться в твой уютный уголок?
– Разумеется, сэр, всенепременно и безусловно, – ответствовал дворецкий. Он уступил было сквайру собственное кресло рядом с лампой – в лампе, под прикрытием абажура, неярко горела свеча с фитилем из сердцевины ситника, – однако Марк поспешно отклонил любезность и, велев дворецкому вернуться на законное место, расположился вместе с Оливером на диване.
– А! Да это, я вижу, Скотт, – одобрительно заметил Оливер, скользнув взглядом по закрытой книге.
– О, так и есть, сэр, именно, – отвечал мистер Смидерз, по достоинству оценив проницательность гостя. – Да, «Вудсток» – этот роман я ценю превыше всех прочих, по причине как исторического периода, так и персонажей. Времена великой гражданской войны<"Действие романа В. Скотта «Вудсток» происходит в 1651 г., во времена Английской буржуазной революции (1640–1653); гражданские войны (1642–1646 и 1648) рассматриваются как отдельный ее этап. (Прим. перев.)">меня всегда занимали.
Мистер Смидерз происходил из славного шотландского рода (главным образом по материнской линии), так что литературным его предпочтениям удивляться не приходилось. Если вечерком он почитывал не Скотта, так, значит, Смолетта; если не Смолетта, так, значит, Бернса или Томпсона; вот какие имена – почти все до единого шотландские! – значились на корешках томов, что теснились на книжных полках в уютном прибежище дворецкого – в каморке под лестницей. Мистер Смидерз частенько гадал, что же сталось с этим диким краем вереска и скал, зеленых долин и песчаных побережий, озер и заливов, нагорий и низменностей – ничего из этого дворецкий в глаза не видел, после Разъединения-то; и, подобно многим другим, размышлял про себя о том, что сделалось со всеми землями предков с тех пор, как в мир пришли тьма и холод.
– «Вудсток»… Немногие назовут его своим любимым романом из всего наследия автора «Уэверли», – заметил Оливер. – И даже к числу лучших не отнесут. Более того, это же роман английской группы, и действие происходит вовсе не в Шотландии.
– Да, сэр, верно, – согласился мистер Смидерз. – И все-таки именно он – мой самый любимый. Я его уж раз двадцать перечел – и до сих пор не могу нарадоваться на подвиги полковника Эверарда, и Роджера Уайлдрейка, и сэра Генри Ли, и Верного Томпкинса, и, конечно же, мистера Луиса Кернеги.
– Согласен, персонажи и впрямь замечательные. Первоклассная книга.
– А ведь еще есть этот дух с его озорными проделками, сэр, так называемый добрый бесенок Вудстокский. Сам по себе – чудеснейшая литературная находка, причем основанная на реальных исторических фактах. О таком всегда приятно почитать в тихой провинциальной усадьбе вроде Далройда поздно вечером. Признаюсь, сэр, люблю я, когда в книгах попадается эпизод-другой, от которого мороз по коже; хотя, конечно же, этот незримый покровитель оказался созданием рук человеческих – чего не сделаешь, чтобы выдворить представителей «Охвостья»<"Прозвище членов «Долгого парламента», впоследствии оставшихся в его составе. (Прим. перев.)"> из славного поместья Вудсток! А взять хоть эту превосходную сцену, когда молодой кавалер Уайлдрейк добивается аудиенции у лорда-протектора!.. Чудесная книга, сэр; никогда мне не надоедает!
Оливер подтвердил свое согласие и, в свою очередь, похвалил «Редгонтлета» – еще один роман из цикла «Уэверли», из числа не самых известных, но при этом на диво увлекательный; действие его разворачивается в заливе Солуэй, в атмосфере якобитской ностальгии, характеры ярки и оригинальны (в особенности престарелый злосчастный принц Чарльз Эдуард Стюарт, в очередной раз проигравший неудачник), а элемент автобиографичности придает повествованию дополнительный интерес. Мистер Смидерз заулыбался, вспоминая отдельные эпизоды романа, принялся было их комментировать один за другим, но тут же вспомнил о своем статусе по отношению к гостям, разом посерьезнел и преисполнился почтительного внимания.
– Сдается мне, сэры, что-то я разболтался не к месту, про книги и все такое прочее, – промолвил он. – Так чем я могу вам услужить? Требуется подать что-либо в библиотеку? Может быть, еще бренди?
– Нет-нет, Смидерз, не волнуйтесь, наша просьба – не материального характера, – ответствовал Марк, которому уже не терпелось перейти к делу, ради которого они с Оливером и нагрянули в каморку дворецкого. – Нам скорее информация нужна – некие сведения, которыми, по всей видимости, из всех нынешних обитателей Далройда обладаете только вы.
– Я, сэр?
– Мне тут привиделся очередной ночной кошмар, – пояснил сквайр, искоса глянув на Оливера, – некий эпизод из далекого детства, о котором я вот уже много лет и не вспоминал. Престранный был сон, Смидерз, и на диво драматичный. Просто в себя прийти не могу. Вне всякого сомнения, вам об этом происшествии что-то известно; если память меня не подводит, в то утро вы присутствовали на месте событий.
– Что же это было за утро, сэр?
– То утро, когда мой отец вернулся в Далройд с глубокой раной в плече. Помню, доктор Холл там тоже был; в ту пору меня изрядно удивило, что отец пришел в таком бедственном состоянии – и уже с доктором «на буксире». Ужасное, просто кошмарное было зрелище для ребенка, как сейчас помню: кровь из раны стекала на землю, заливала черную лестницу, забрызгала весь пол в кухне; мать исступленно рыдала, а вы стояли наготове, пока наш деревенский врач оказывал первую помощь. Вы ведь не забыли этого эпизода, верно, Смидерз?
Дворецкий неуютно заерзал в кресле. Он заморгал, закусил губу; в уголке рта его нервно запульсировала жилка. Он пару раз сглотнул, пригладил ладонью жидкие седые волосы, провел рукою по убеленной сединами бороде и по румяным щекам; обвел глазами комнату, задерживая взгляд то там, то тут. Да, пресловутого эпизода он со всей отчетливостью не забыл.
– Ox, – промолвил Смидерз в ответ. – Да, сэр, это прискорбнейшее происшествие навсегда осталось в моей памяти. Немало крови потерял ваш отец тем холодным утром, сэр, пока наконец доктору не удалось остановить течение. Иначе как чудом это и не назовешь, сэр; артерия была рассечена надвое. Нимало не сомневаюсь, что жизнь вашему отцу спасло только то, что врач оказался рядом и действовал быстро и умело.
– Понимаю.
– И хотя мистер Ральф Тренч оправился от раны, здоровье его было подорвано. То-то тяжко в ту пору всем пришлось, сэр, – не только вашему отцу, но всем обитателям Далройда, что искренне уважали его, почитая человеком справедливым и благородным.
– Да уж, – отозвался Марк, слегка нахмурившись – возможно, оттого, что ощутил легкий укол совести. – К несчастью, тяжелее всего происшествие сказалось на моей матери. Помню, как она обнимала меня, плача навзрыд; помню лицо ее, залитое слезами. Это событие произвело на меня в ту пору сильнейшее впечатление, но, я так понимаю, сознание со временем вытеснило кошмарные воспоминания. И лишь недавно я снова все вспомнил благодаря голосу моего… ну, то есть благодаря этому чертовски странному сну.
Сквайр и Оливер быстро переглянулись, выжидая, что ответит на это дворецкий.
– Сэр? – осведомился мистер Смидерз, не вполне понимая, что хозяину угодно, и пытаясь ненавязчиво это выяснить.
– Послушайте, Смидерз… вероятно, вы смогли бы рассказать нам об этом случае подробнее, – пояснил Марк. – Что именно произошло с отцом в то утро? Кто его ранил?
Отчего, когда отец возвратился в Далройд, с ним был деревенский доктор? Что обо всем об этом знала моя мать? Не связано ли как-нибудь это происшествие с последующим исчезновением моего отца?
Дворецкий совсем смешался – как показалось Оливеру, не от того, что расспросы сквайра или тема в целом были ему неприятны, но в силу некоего глубокого душевного разлада. Следующие слова Смидерза подтвердили подозрения мистера Лэнгли.
– Да, сэр, о событиях тогдашнего утра мне кое-что известно, – ответствовал дворецкий, с достоинством откашлявшись. – Однако ж ваш отец, сэр, распорядился, чтобы ни я, ни другие ни словом не упоминали об этом деле. Он хотел сохранить происшедшее в строжайшей тайне. И на этот счет был абсолютно тверд и непреклонен.
Сквайр несколько опешил. Вот вам, что называется, закавыка, да еще какая неожиданная! Вот верный слуга семьи ревностно исполняет свой долг, свято блюдет пожелания обожаемого прежнего хозяина, девятого сквайра Далройдского, – а вот сын Ральфа Тренча, куда менее популярный десятый сквайр, требует, чтобы преданный челядинец нарушил слово во имя интересов сына. Загвоздка не из малых; и сквайр отлично это понимал.
– Похоже на то, Смидерз, что я поставил вас в крайне неловкое положение, – признал Марк.
– Да, сэр.
– Однако ж, – продолжал, нимало не смущаясь, Марк, – могу вас заверить, что теперь, когда отец пропал без вести, а его титул и земли законным порядком отошли ко мне, я имею полное право освободить вас от любых и всяких обязательств, сопряженных с вашей службой у отца, и, конечно же, надеюсь от души, что вы сочтете возможным мне поспособствовать. В любом случае я чту вашу преданность отцу и ценю ваши многолетние труды на благо нашего семейства. Вы – славный малый, Смидерз, лучше и не бывает; вы – сердце и душа этого дома. Однако держу пари, будь мой отец здесь и знай он о нынешних обстоятельствах, он сам охотно освободил бы вас от данного слова. Ну вот, а теперь сами судите.
– А что это за нынешние обстоятельства, сэр?
– Я разумею все эти невыносимые ночные кошмары, одолевающие столь многих обитателей деревни, вас в том числе; и чертовски загадочную гибель нашего тупорылого приятеля Косолапа; и двух призраков, что мы с мистером Лэнгли повстречали у Далройдской пристани; и семейство мистера Уинтермарча из Скайлингден-холла с его странными предпочтениями в выборе домашних любимцев. Мы с мистером Лэнгли убеждены, что все эти явления так или иначе связаны между собою. Ставлю пятьдесят гиней, что так. И я уверен: исчезновение моего отца тоже имеет к ним самое прямое отношение.
Мистер Смидерз объявил, что и сам усматривал тут некую связь, хотя от подробностей воздержался.
– Вот поэтому, Смидерз, вы просто обязаны рассказать нам все, что знаете о событиях того утра в Далройде и о причине несчастья, поскольку, возможно, все это поможет нам объяснить внезапное исчезновение моего отца.
Дворецкий вроде бы успел примириться с мыслью о том, что, дабы угодить сыну, придется навлечь на себя недовольство отца. Однако отец, при всем к нему почтении, давно скончался, а ситуация сложилась критическая; так что сын при всей своей сварливости и мрачности одержал-таки верх.
– Утро выдалось, как я уже сказал, сэр, холодное, – начал дворецкий, собираясь с силами перед лицом задачи столь трудной. – В кухне развели огонь, но и тогда морозные узоры на окнах растаяли не сразу. Когда я встал, обнаружилось, что ваш отец уже ушел из дому, даже не позавтракав, чего за ним отродясь не водилось: спозаранку он неизменно воздавал должное кофе с гренками. Позже, пока я исправлял свои служебные обязанности, с улицы донесся крик. С трудом держась на ногах и опираясь на руку доктора Холла, по черной лестнице в кухню поднялся ваш отец: лицо его было покрыто смертельной бледностью, а из раны в плече хлестала кровь, в точности как вы описали. Доктор распорядился, чтобы я посодействовал ему при перевязке: как я уже имел честь сообщить, рана выглядела весьма удручающе. То немногое, что я узнал относительно причины несчастья, сэр, я постиг только из уст вашего отца и доктора тем же утром: что-то я услышал краем уха, что-то мне сообщили напрямую. Повторюсь, тем же утром и не иначе, сэр, ибо впоследствии джентльмены об этом не заговаривали. И тем же утром ваш отец, едва шевеля губами от боли и слабости, умолил нас никому и ни за что не открывать, что в Клюквенных угодьях состоялся поединок чести, и он, Ральф Тренч, потерпел поражение.
– Эгей! Дуэль? – воскликнул Оливер, оглядываясь на Марка.
Дворецкий торжественно закивал.
– Знали о ней лишь сами противники и их секунданты. Ранним утром дуэлянты сошлись в Клюквенных угодьях и сразились на шпагах. Насколько я понимаю, все произошло очень быстро. Ваш отец был ранен и возвратился в Далройд вместе с доктором Холлом, что состоял при нем секундантом. А второй джентльмен не получил и царапины.
– Кто же он был? – вопросил Марк с яростной настойчивостью. – И из-за чего они дрались? Во имя чьей чести?
– Понятия не имею, сэр, – извинился дворецкий. – Мне о том не сообщили, да и впоследствии ничего не прояснилось; все это дело старательно замалчивали. Возможно, ваша матушка узнала подробности, но только не я. Я рассказал вам все, что знал, сэр, – что ваш отец сквайр сразился тем утром на поединке чести, был побежден и скорее всего расстался бы с жизнью, если бы не доктор Холл.
Выслушав Смидерза, Марк надолго уставился в пространство. Обрывки смутного полузабытого воспоминания, пробужденные к жизни голосом из колодца, терзали его и мучили своей недосказанностью. Перед глазами его вновь оживала та сцена в кухне, он снова видел и слышал глазами и ушами ребенка: душераздирающие стоны отца, слезы матери, ужас в лице экономки, доктор Холл, невозмутимо оказывающий пациенту первую помощь, успокаивающее присутствие Смидерза. Как, должно быть, тяжко пришлось тем утром его родителям, причем каждый страдал по-своему, что за муки пришлось им выдержать! Вспомнил Марк и то, как из его собственных глаз брызнули огромные горячие слезы и потекли по щекам, смешиваясь с отцовской кровью на каменных плитах пола.
Но почему? Что за оскорбление повлекло за собою поединок? Кого вызвал на дуэль отец – или кем был вызван сам?
Мистер Смидерз решил, что не его дело – выяснять подробности, тем более после того, как Ральф Тренч обязал его хранить тайну. После того свежего, холодного утра вся эта история старательно замалчивалась, сообщил дворецкий, и, похоже, не прояснится и сегодняшней лунной ночью; даже дворецкому нечего было добавить, кроме разве того, что спустя несколько месяцев после трагического происшествия девятый сквайр Далройдский исчез.
Обогатившись этими сведениями, джентльмены оставили незаменимого Смидерза наслаждаться обществом трубки, «круглоголовых» и «кавалеров»<"«Круглоголовые» и «кавалеры» – прозвище пуритан и роялистов соответственно, сражавшихся друг с другом в период Английской буржуазной революции; здесь речь идет о персонажах романа «Вудсток». (Прим. перев.)"> и возвратились в библиотеку.
– Послушай, Нолл, ну разве не говорил я тебе, как похож на старикана Боттома наш деревенский доктор: за этой его безмятежной маской таится целая вселенная секретов! Как видишь, я не ошибся.
Оливеру оставалось лишь согласиться.
– Разумеется, пациенты поверяют ему все свои тайны; уж такая у него профессия. А теперь скажи, пожалуйста, что ты думаешь по поводу своего отца и этого «поединка чести»?
– Кое-какие детали для меня по-прежнему загадка, однако сомневаться не приходится: версия моя очень близка к истине, – ответствовал сквайр. И в свой черед пересказал Оливеру свои предположения: мистер Ральф Тренч, будучи отцом ребенка мисс Марчант – сводного брата или сестры самого Марка, – был вызван на дуэль человеком, который каким-то образом выведал позорный секрет. Эти двое сразились в защиту чести девушки – или, скажем, чести сквайра, во всяком случае, того, что от нее оставалось. – Возможно, именно поэтому отец и запретил упоминать об этом деле. Он принял вызов, проиграл поединок и счел себя опозоренным. Надо думать, прежде чем скрыться в неизвестном направлении, матери он кое-что все-таки рассказал. Ох, если бы мне ее выслушать! Что за острую, непереносимую боль наверняка причинила ей отцовская исповедь, – горько посетовал сквайр, – а я-то ничего об этом не знал!
– А как ты думаешь, кто его вызвал?
– Ха! Отличный вопрос, Нолл. По всей видимости, кто-то, кто знал девушку и считал своим долгом защитить ее.
– Может, ее отец?
– Вряд ли. Викарий в жизни не одолел бы в поединке одного из Тренчей, ни за что и никогда! Кроме того, эти ваши преподобные джентльмены к дуэлям не то чтобы склонны; уж слишком они дорожат своим славненьким, чертовски уютным бенефицием. И если память мне не изменяет, дуэли противоречат их доктринам и догматам – тем самым, что доверчивые олухи прихода почитают за прописные истины. Нет, держу пари, это не кроткий агнец-викарий! Здесь постарался некий отменный боец, фехтовальщик в превосходной форме, ведь отец мой всегда отличался крепостью и выносливостью – вплоть до того утра.
– Как насчет Чарльза Кэмплемэна? – предположил Оливер.
– Очень даже возможно, – не без готовности ответствовал сквайр. – Возможно, он раскаялся в том, как обошелся с девушкой, и, узнав о ее состоянии и сопутствующих обстоятельствах по ее возвращении из города, бросил вызов моему отцу. Вот Чарльзу Кэмплемэну она вполне могла довериться и рассказать ему обо всем в подробностях.
– Но не забывай, что мистер Боттом описывал его как «книжника», как юношу, с головой погруженного в науку, любителя всяческой старины. По-твоему, такой человек мог обнажить шпагу против твоего отца в честном поединке – и одолеть его?
– Искусные фехтовальщики зачастую обладают самыми разносторонними интересами, мистер Лэнгли, – заметил Марк. – Да ты сам тому подтверждение.
– Благодарю за комплимент, пусть и незаслуженный, – ответствовал Оливер. – Хотя, полагаю, в общем и целом насчет зачинщика ты прав.
Сквайр пожал плечами.
– По всей видимости, в ту пору мистер Чарльз Кэмплемэн уже тронулся рассудком; усиливающееся безумие наделило его и жаром, и энергией, которых ему, возможно, прежде и недоставало. Возможно, именно в припадке одержимости он и послал отцу вызов.
В этом гость позволил себе усомниться. С какой бы стати голосу Ральфа Тренча, доносящемуся со дна колодца, пробуждать в сыне именно это воспоминание, помимо всех прочих? Зачем рассказывать сыну о бесчестье и поражении?
– Он просто-напросто был со мною честен, – пожал плечами Марк. – Он ведь понимал, что я хочу знать правду о его исчезновении.
И все же Оливер этим объяснением не удовлетворился; в головоломке недоставало нескольких кусочков, и, похоже, предоставить их мог только доктор Уильям Холл. Однако деревенский целитель с бледным, точно пергамент, лицом был человеком молчаливым и скрытным и словами направо и налево не швырялся. Более того, он не был слугою в подчинении у хозяина Далройда. Скажет ли он друзьям то, что они так желают узнать?
– Куда ж он денется, – уверенно заявил сквайр. – А ежели он станет упорствовать, я воззову к нему во имя милосердия и попрошу помочь нам ради моей бедной матушки.
– А если он и тогда промолчит?
– Тогда придется слегка надавить. Моя мать, Нолл! Она вышла замуж за отца совсем юной девушкой, почти ребенком, полюбила его всем сердцем – и оттого умерла до срока. Она была из числа тех женщин, у которых в жизни одна-единственная цель – брак; одна-единственная любовь – муж; одна-единственная великая страсть – семья. Стоит выпасть одному элементу, и вся постройка рассыпается. Она просто не смогла пережить утрату отца, трагедия истощила ее волю и загасила дух. Она ведь была совсем еще молода, Нолл; в тот черный день, когда она умерла, мне едва исполнилось восемнадцать.
– Отлично помню, как ты получил известие о ее смерти: в наших комнатах дело было, в Солтхедском колледже, – отозвался Оливер, до глубины души растроганный. – Письмо шло почти неделю.
– Я находился там, а она – здесь, – говорил Марк, отрешенно глядя в огонь. – Она в последний раз закрыла глаза… смерть исказила ее черты… душа ее отлетела из этого жалкого мира в вечную тьму – а меня с ней не было! Ее тело уже обернули в саван и положили в землю – а я ничего не знал! Зима сменится весной, весна – летом, пролетит год, и еще один, и еще – вот только матушка моя уже не вернется!
– Марк, ты ни в чем не виноват.
– Я понятия не имел, как она сдала, как стремительно она угасает. Матушка писала мне такие бодрые, радостные письма; о ней в них ни слова не говорилось. Я и не подозревал о ее смертельном недуге – до тех пор, пока она не скончалась и не упокоилась в земле на церковном кладбище. При жизни она целиком, безоговорочно вверила себя мужу, а он ее бросил; она вверила себя сыну – а он оставил ее умирать в одиночестве.
– Ты судишь себя за преступление, которого не совершал, выискиваешь вину там, где ее нет, – запротестовал Оливер. – Откуда тебе было знать, как серьезно она хворает, если мы в ту пору учились в Солтхеде? Она сама так распорядилась; она не хотела тревожить тебя и отвлекать от занятий. Не кори себя.
– Вплоть до того дня, когда я видел ее в последний раз, – тихо проговорил сквайр, стискивая кулаки, – и, полагаю, вплоть до самой смерти она ждала, что на подъездной дорожке вот-вот захрустит гравий под шагами отца. И что ты думаешь? Она бы сей же миг приняла его назад. Сей же миг, Нолл! Что ж, ни он, ни я не заслуживали подобной преданности.
С этими словами сквайр резко повернулся и выбежал из библиотеки, бросив Оливера на произвол судьбы и предоставив ему на свободе любоваться видом с балкона на удручающие просторы Клюквенных угодьев – ныне луна проливала на них словно бы иной свет.

Предыдущая страница 10 Следующая страница


11 Джеффри Барлоу

ГЛАВА 9. Портрет Черри

Бросаясь со всех ног то туда, то сюда, одобряя одно, порицая другое, сейчас содействуя судомойке, а в следующий миг – отчитывая официанта, проверяя то одну подробность, то другую, то обе сразу, причем повторно, выдавая инструкции, и перекрестные распоряжения, и контрприказы – вот в каком вихре суматохи и суеты вращалась мисс Черри Айвз из «Герба» едва ли не всякий день. Она была выше своего отца, трактирщика Айвза, не говоря уже о том, что куда прелестнее – стройная и хрупкая, с решительным лбом (дар покойной матери) и с живым, прямым и честным взглядом (отцовское наследство). Лицо, открытое и бесхитростное, принадлежало девушке открытой и бесхитростной же. Ее быстрая, целеустремленная поступь свидетельствовала об усердии, компетентности и безупречной исполнительности; она так и бурлила энтузиазмом, точно содовая вода в бутылке. Черри считала себя воплощением деловитости и в других отсутствия этого качества не терпела. В глубине души она была, что называется, перфекционисткой; во всех своих поступках являя прямоту и твердость духа, в подчиненных она ни малейшего проявления слабости не допускала. Черри нещадно подгоняла и подстегивала всех и каждого, стремясь приблизить к совершенству как себя, так и других. В «Деревенском гербе» она была ходовой пружиной, а все прочие – лишь крохотными, вращающимися по кругу шестеренками. В глазах тех, кто имел возможность высказывать подобное мнение, она считалась особой, достойной всяческого уважения, истинным украшением своего пола.
В число прочих ее первоочередных обязанностей входила и самая отрадная: проследить, чтобы горничные должным образом вычистили и проветрили комнаты, чтобы не было недостатка в белом льняном белье и лаванде, и кувшинах с чистой и свежей колодезной водой, и грелках, и запасе свечей, и торфе для камина, – эти отрадные, чистенькие, светлые, украшенные цветами в горшках комнаты с видом на озеро и деревенскую окраину обладали всеми удобствами, что только может пожелать найти пропыленный, измученный путешественник в таком достославном заведении, как «Деревенский герб».
– Не теряйте головы, девушки, не для того они вам даны, – всякий день наставляла Черри свой штат. – Всегда помните: нужды гостей – превыше всего. А теперь завяжите тесемки чепчиков и не забывайте, девушки, мы – это «Герб».
Надзирать за работой кухни Черри тоже весьма любила. «Принеси то, принеси это», – без умолку твердила она всякой там мелкой сошке, и «Сготовь то, сготовь это» – высшим чинам, предварительно серьезно посовещавшись с верховным авторитетом, сиречь кухаркой, о бессчетных проблемах кулинарного плана – например, о выборе соуса к рыбе на вечер, и составе марципана, и меню завтрака на следующее утро. Суматошная перекличка голосов и звон посуды звучали для нее настоящей симфонией; зрелище того, как слуги носятся туда-сюда с выверенной четкостью, восхищало и ласкало ее взор с утра до вечера. Да, Черри любовно следила за тем, как по коридору спешат горничные, разнося усталым приезжим полотенца и мыло, и бегут сломя голову подать им горячей воды для умывания, и снуют вверх-вниз по лестнице с разными поручениями, но и последняя кухонная судомойка, начищающая сковородки и кастрюли, радовала взгляд Черри.
Озирая собравшихся в общей зале завсегдатаев, Черри бдительно следила, не нужно ли кому чего. Если какой-нибудь гость просил перо, чернил и бумагу, чтобы отослать с почтой письмо-другое, мисс Айвз лично радела о том, чтобы все необходимое принесли как можно скорее. «Нет ли чего почитать?» – спрашивал другой визитер, и Черри направляла его к подшивке местных газет (безнадежно устаревших, зато в превосходном состоянии) или к шкафу с покрытыми плесенью книгами, где среди прочих сокровищ хранился зачитанный экземпляр «Книги стихов», и маленький песенник для музыкально одаренных (или наоборот), и сборничек анекдотов для тех, кто приуныл, и псалтырь для особо набожных, и полным-полно тех бульварных изданий, живописующих ужасы провинциальной жизни, что носят названия вроде «Горный трупоед», «Лицом к лицу с тупорылым» и «Моя жизнь среди саблезубых котов». Горожане нрава кроткого и миролюбивого, пролистав эти тома, неизменно приходили в ужас; точно так же пугали их развешенные по стенам тут и там трофейные головы. Эти головы и в смерти выглядели в точности как живые, так что гости наиболее простодушные свято верили байкам мистера Снорема о том, что зверюги, дескать, погибли в попытке протаранить деревянную стену. Однако ж чаще всего Черри появлялась в общей зале с миссией более прозаичной: скажем, попросить кого-нибудь из подчиненных поправить струны для занавесок над двустворчатыми, доходящими до полу окнами вокруг бильярдного стола, куда стекались верные поклонники этой игры.
И хотя более всего Черри занимала женская прислуга, приходилось ей надзирать и за мистером Джинкинсом и мальчишкой-подручным у пивного насоса всякий раз, когда отец ее отлучался. А порою мисс Айвз заходила настолько далеко, что распоряжалась и конюхом с его помощниками, ежели во двор въезжала карета: девушка бдительно наблюдала за тем, чтобы усталых, разгоряченных лошадей вовремя распрягли, а со свежей запряжки сняли попоны и поставили ее на место прежней. В результате в здешних горах не нашлось бы дома, что содержался бы в столь образцовом порядке; так что заведение мистера Нима Айвза, где, как утверждала молва, путешественников встречают со всей сердечностью и обходятся с гостями справедливо и честь по чести, стало главным перевалочным пунктом для экипажей на дороге между Вороньим Краем и Малбери, Хулом и местами еще более далекими.
Как нетрудно себе вообразить, в рабочие часы отдыхать Черри было некогда – конечно, если не считать еженедельных завтраков в вафельной у мисс Кримп, где она и ее подруги с похвальной прямотой обсуждали последние события Шильстон-Апкота. Каждый день, в пору относительного затишья, пока слуги прохлаждались за табльдотом в кухне, Черри брала часть их обязанностей на себя, чтобы в отлаженной работе «Герба» не возникало простоев. Казалось, что отдых – это не для нее; она стремилась во всем поучаствовать лично, даже в таком простом деянии, как, скажем, поставить чайник или проводить прибывших гостей в их комнаты заодно с мистером Сноремом в его плотно облегающем жилете и черных рукавах из каламянки: этот громогласнейший из коридорных тащил наверх багаж. И хотя в течение всего дня именно Черри хранила ключи от заведения, до того момента, как часы пробьют полночь – к тому времени последние из завсегдатаев расходились по домам, последние из постояльцев – по комнатам, мисс Айзв запирала входную дверь, задвигала засов, устраивала смотр слугам и отпускала их до утра, пожелав всем спокойной ночи, а слуги, в свою очередь, желали доброй ночи ей, – как только часы били полночь, девушка покорно возвращала ключи отцу, а тот вешал их на доску у кровати рядом с саблей, кинжалом и шпагой, на случай, если его разбудят по какому-то срочному делу. Дочка хозяйничала от его имени в «Гербе» с утра до вечера, говаривал Айвз, так что по справедливости ему подобает и следует взять на себя все непредвиденные проблемы, что только могут возникнуть ночью. Впрочем, для своего отца мисс Черри Айвз все равно оставалась верховным авторитетом по всем вопросам, касающимся управления гостиницей.
– Эге-гей, там! Карета прибыла!
На знакомый зов Черри и ее отец, и мистер Снорем, и носильщики, и порою мистер Джинкинс, вынырнув из суматохи гостиницы, окунались в суматоху двора. Этот волнующий миг Черри просто обожала: карета, подпрыгивая и раскачиваясь, с грохотом проезжает еще немного и останавливается; о, конское всхрапывание, позвякивание упряжи, цокот подкованных железом копыт, о, измученные лица приезжих, тех, что едут внутри кареты, и тех, что разместились на империале; все эти люди глядят вниз устало и радостно, как водится в конце долгого, утомительного путешествия, – о, как они стосковались по божественному наслаждению: по еде, и питью, и избавлению от дорожных опасностей, – о, как отрадно им сознавать, что они наконец-то добрались до этого рая – рай предстал им в обличий «Деревенского герба» в дикой талботширской глуши… ну, возможно, это и не рай, зато мирная гавань, прибежище, где позаботятся как должно и о постояльцах, и о лошадях.
– Добро пожаловать, леди! Добро пожаловать, уважаемые господа! Спускайтесь, мадам, спускайтесь! Сюда, проходите сюда, – восклицал отец Черри, едва откидывалась подножка, открывалась дверца, и пассажиры выбирались из кареты и спускались с империала. Гостей тут же вели в гостиницу, прямиком к регистрационной стойке, где распределением номеров и комнат заведовала Черри (ну конечно же!), а перенос багажа осуществлял мистер Снорем и его подручные носильщики, в то время как пропыленные пальто и шляпы путешественников немедленно отсылались в чистку (еще одна область специализации мистера Снорема!), а просьбы и требования отдельных гостей исполнялись так рьяно и живо (ведь в центре всей этой суматохи неизменно стояла мисс Черри), что просто загляденье, да и только!
Все безоговорочно доверяли Черри. Она была живое воплощение добросовестности – этой ее чертой отец девушки, Ним Айвз, и крестный ее отец, мистер Кодди Бинкс, коротышка-аптекарь и завзятый охотник, особенно восхищались, – так что путешественники, везущие с собою ценности, поручались именно ее заботам.
– Приберите вот этот ларец, милая, будьте так добры, как собственность супружеской четы из номера двадцать три, – доверительно просит ее пожилой джентльмен, на которого блестящие глазки и очаровательная улыбка дочки трактирщика произвели сильнейшее впечатление, тем паче после дорожной пыли и скуки. – Он деньгами доверху набит.
– Да сумма-то, по правде говоря, пустячная, – вмешивается супруга джентльмена, ласково, но твердо увлекая старого простофилю прочь. – Однако ж и ее оберегать надо, вот прямо как законного мужа. Пойдем, сердце мое.
И не кто иной, как Черри, позаботится о том, чтобы поместить ларец на ночь в надежное место; а утром джентльмен (или, что вероятнее, его супруга) заберет свою собственность перед посадкой в карету.
Благодаря юному пылу и трудолюбию дочери мистер Ним Айвз имел возможность большую часть времени слоняться по гостинице, давая выход своему пресловутому компанейскому жизнелюбию: он шутил, он смеялся, он развлекал собравшихся – как завсегдатаев, так и приезжих, он весело надзирал за происходящим у дубовой стойки, прохаживался по общей зале или затворялся вместе со своим избранным кругом, утешаясь сознанием того, что управление гостиницей находится в надежных руках дочери, этой «ходовой пружины», и подведомственных ей «шестеренок».
Так что мистера Нима Айвза вполне можно было застать за беседой с красноносым джентльменом из Вороньего Края касательно туманов в метрополии или за непринужденной болтовней с солидным пастором из Малбери о том, что разумнее – установить сбор на ремонт церковной колокольни или же устроить подписку; а не то он, чего доброго, хвастался дородному детине с рыжеватыми усами, что в погребах у него, дескать, на сегодня хранится здоровущих бочек самого что ни на есть отменнейшего хвойного пива во всем Талботшире, прозрачного и мягкого, точно мед, сладкого, точно сливки, и крепкого, точно листвянниковое бренди. Вот так дочка освобождала Гербового Айвза от повседневных хлопот, давая ему возможность проявить себя с лучшей стороны, что репутации заведения шло только на пользу: трактирщик славился гостеприимством и сердечностью на много миль и вверх, и вниз по дороге – а все потому, что заправляла в гостинице его дочка, живое воплощение рачения и компетентности.
Кое-кто из местных молодых джентльменов находил, что у этой самой дочки трактирщика очаровательные глазки (что истине вполне соответствовало) и что глазки эти в самый раз для них (а вот здесь они глубоко ошибались). То-то недоумевали они, эти щеголи, не в силах разобраться в Черри! Да, у нее нет поклонника, и жениха, и «дихотомии», но разве это – повод изводиться и горевать? – считала про себя мисс Айвз. Она, одна из первых красавиц деревни, затмевала прочих девушек и серьезностью, и трудолюбием и к тому же была всей душою преданна отцу и его гостинице (а уж эта причуда охладила бы пыл самого настойчивого ухажера!). Не то чтобы Черри вовсе не нравились их знаки внимания, их нескромные поползновения или, скажем, они сами; просто девушка в общем и целом находила этих молодых джентльменов прескучными; по чести говоря, общаться с ними Черри было куда менее интересно, нежели руководить повседневной жизнью «Герба». Мистер Тони Аркрайт, верно, сказал бы: вот норовистая кобылка, такая двойного ярма не потерпит! Так что мисс Черри не нуждалась ни в знаках внимания молодых джентльменов, ни в их нескромных поползновениях, ведь судьба одарила ее не только живыми серыми глазами, но и недюжинным умом, посредством которого она понимала многое из того, что укрывалось от ее сверстниц. В том заключалось ее благословение – и ее проклятие.
Черри доставляло немалое удовольствие прерывать такого рода свиданьица, ежели вдруг наталкивалась на счастливую парочку во время очередного обхода; взять хоть тет-а-тет на лестничной площадке в глубине четвертого этажа между мисс Элизой Строхилл, горничной верхних покоев, и смехотворным Ларкомом, слугой и управляющим Проспект-Коттеджа. Вульгарный Ларком, потерпев неудачу с мисс Бетти Брейкуиндоу и ей подобными, в порядке убывания привлекательности, наконец-то дошел до бедняжки Элизы, которая, при наличии некоторого здравого смысла, тем не менее в силу необъяснимых причин купилась-таки на ухаживания слуги поверенного. Ларком только что поведал мисс Строхилл, в пятнадцатый раз, никак не меньше, о несправедливом обращении с ним хозяина, мистера Томаса Доггера. «Да не стоит это место таких мучений!» – бурчал он, втискивая в одно предложение больше слов, нежели когда-либо в Проспект-Коттедже, и мисс Строхилл, должным образом ужаснувшись, уже собиралась в свою очередь пожаловаться на собственную свою мучительницу, мисс Черри Айвз, когда эта неутомимая, деятельная людоедочка словно из ниоткуда возникла на верхней ступени лестницы.
– Элиза Строхилл, – промолвила Черри, скрестив руки на груди.
Ничего иного ей добавлять и не требовалось; тет-а-тет прервался и распался. Мисс Строхилл, медленно и тяжело ступая, поднялась к хозяйке, а надменный Ларком, качнув желтой шевелюрой и треуголкой с пером, удалился на длинных, костлявых ногах, затянутых в бриджи и яркие хлопчатобумажные чулки.
В тот же самый день произошло еще несколько примечательных эпизодов, привлекших внимание мисс Айвз.
– Черри, милочка, – говаривал в таких случаях ее отец, – ты сходи разберись.
И так она и поступала. Взять хоть задиристого буяна в сюртуке и брюках, столь же неопрятных, как и его волосы, что словно встали дыбом от его же хвастовства, – этот коротышка вот уже с полчаса мыкался у дубовой стойки, упорно кренясь направо и тщетно выпрашивая еще хоть каплю спиртного у сурового мистера Джинкинса.
– Гнусный ты вонючка, – возмущается клиент, разумея Джинкинса.
– Сэр? – отвечает длиннолицый буфетчик.
– И трусливая собака в придачу. В-вы меня понимаете, сэр?
– Сэр?
– И еще крысолов. Подлец и гад! Баранья отбивная! Ха-ха!
– Сам такой, – парирует Джинкинс.
– А еще – хныкающий… хныкающий…
Тут джентльмен снова требует грога, ибо так разобиделся на отказ буфетчика, что новых оскорблений уже и выдумать не в силах; более того, угрожающе пошатывается на ногах. В этот миг прелестные черты мисс Черри оказываются для него чем-то вроде тоника. Побуждаемый уговорами девушки, он ковыляет в направлении общей залы. В последний раз он там замечен распростертым на одном из комфортных, хотя и грубо сработанных диванов у камина: задира спит как убитый, а голова саблезубого кота неотрывно глядит на него сверху вниз.
В тот же день ближе к вечеру, по прибытии кареты из Вороньего Края, в дверь вносят даму преклонных лет, в состоянии весьма близком к бессознательному (и гостиничный пивной насос тут вовсе ни при чем!). Проезжая через Талботские горы, эта дама, весьма склонная к панике, выглянула в окно и обнаружила, что за экипажем гонится тупорылый медведь (кучер и прочие пассажиры опознали в нем резвящегося вилорога). Поскольку никто, даже затюканный супруг-подкаблучник упомянутой дамы, не в состоянии ее переубедить, не кто иная, как Черри, с помощью двух горничных препровождает гостью в комнату, согревает ей ладони, растирает виски уксусом, подносит к носу флакончик с нюхательными солями и пускает в ход все прочие средства, дабы привести горемычную горожанку в чувство. Вечером та же самая дама, придя в себя, утверждает, будто по спальне ее бродит привидение; но это только Бетти Брейкуиндоу в белом халатике и чепце зашла подлить свежей воды в умывальник и проверить, все ли в порядке на туалетном столике. Леди приподнимается на постели, слабым голосом спрашивает: «Не принесет ли мне кто-нибудь печеное яблочко?», видит Бетти в свете восковых свечей – и с визгом откидывается на подушки; все это – к вящему ужасу ее супруга. Едва новость доходит до бильярдной, муж дамы, уже изготовившись к очередному удару, хихикает себе в бороду и разыгрывает блестящий карамболь, при виде которого все зрители разражаются восторженными аплодисментами.
По завершении суматошного дня, в сумерках, пока отец развлекает избранный круг у дубовой стойки, добросовестная Черри выходит во двор – подышать свежим воздухом и полюбоваться на дремотно угасающий свет летнего вечера.
Мистер Снорем кивает и улыбается девушке со своего поста в прихожей.
– Отменный вечер, мисс Черри, по-отрясающе погожий, ей-богу! – восклицает сей джентльмен, обладатель свирепого взгляда и железных челюстей, да так громко, что в горах того и гляди обвал приключится.
Черри поднимает глаза на встающую луну, на звезды, что уже переливаются в небе, задерживает взгляд на одной из них – на мерцающем алом кристалле; капитан Хой некогда рассказывал девушке, что это воинственный лик Марса. Возможно, такой вот драгоценный камень, или комета, озарившая небесный свод, или падучая звезда обрушилась встарь на землю и вызвала великое Разъединение; во всяком случае, так говорят. При этой мысли Черри неуютно ежится, но тотчас прогоняет ее прочь.
Вот-вот должна прибыть последняя на дню карета. Она слегка запаздывает, и Черри решает задержаться во дворе и сама поприветствовать пассажиров. Девушка перебрасывается парой-тройкой слов с конюхом и его помощником, заглядывает к лошадям в конюшню и наконец усаживается на старинную каменную скамейку под елкой, что растет у самых ворот при въезде во двор.
Вечер и впрямь выдался ясный – достойное завершение погожего дня. Под елкой на удивление тихо, воздух свеж и недвижен. Черри окидывает взглядом дорогу – вплоть до темнеющего подлеска и мрачноватых рядов деревьев на склоне холма. Внезапно девушка хмурится: ей кажется, что за ней наблюдают, что в густой кроне близстоящей сосны кто-то затаился.
– Кто здесь? – громко вопрошает она. – Кто это? Ответа нет. Девушка проходит по дороге чуть дальше.
Луна светит ярко, и все-таки разглядеть что-то в кроне дерева не так-то просто. Вне всякого сомнения, на нижних ветвях устроилось какое-то смутно различимое существо, однако человек ли это или животное – непонятно.
Девушка подходит ближе, к самой обочине, и поднимает взгляд. Среди ветвей маячит лицо – хмурое, сердитое, в обрамлении замызганных темных волос, а из-под вислых бледных бровей посверкивают жуткие глаза – точно два зеленых луча во тьме, точно две звезды в лиственном своде.
Должно быть, существо это все-таки принадлежит к роду человеческому, потому что сей же миг заговаривает с девушкой.
– Подруга, ты меня знаешь? – сладко поет голосок; с лицом у этого голоса столько же общего, сколько у щавеля и маргаритки.
– Как я могу судить, если я тебя не вижу? – храбро отвечает Черри. – А ну слезай с насеста и покажись как есть.
Требование ее хладнокровно проигнорировано.
– Ты смеешь утверждать, будто хорошо меня знаешь, – возражает голос.
– Когда это я утверждала нечто подобное? Когда это я говорила, будто тебя знаю?
Теперь Черри почти уверена: все это – чья-то озорная проделка; возможно, кто-то из гостиничных слуг, тех, что понахальнее, вздумал подшутить над ней.
– Ты говоришь, будто меня знаешь, – отвечает нежный голос, – да только на самом деле ничего тебе не ведомо, подруга.
Черри подходит совсем близко, к подножию сосны.
– А ты хорошенькая, – отмечает проказник на дереве. Черри готова согласиться, что, возможно, толика правды в этих словах есть.
– Да и счастливица вдобавок, – добавляет голос. – Может статься, кабы мне тогда повезло, сейчас все по-другому сложилось бы. Но все они повернулись ко мне спиной – все как один! Так что никому пощады не будет!
– Кто тебя отверг? Кто ты?
– Спроси лучше, кем я была.
– Хорошо же. Так кем ты была?
– Ах! Уж тебе-то объяснять нужды нет! Тебе и спрашивать незачем: ты же твердишь, будто хорошо меня знаешь!
Черри воинственно подбоченивается, намереваясь положить конец неумному озорству. Но не успевает она осуществить задуманное, как шутник вновь ныряет в колючий шатер сосновых иголок; слышится совиный крик, хлопанье крыльев, шум ветра – и какая-то птица, сорвавшись с места, улетает в ночь, в направлении Мрачного леса.
Вздрогнув, Черри выбегает на дорогу, но и оттуда ничего разглядеть не может.
Шутка это или нет, Черри слегка встревожена увиденным, так что уверенности в ней, пожалуй, поубавилось. Досадный эпизод лишает ее покоя, а юная Черри – не из тех, кто беспокоится попусту. Девушка берет себя в руки, шепотом отчитывает себя за малодушие, пусть и преходящее; и тут издалека доносится громыхание кареты.
Черри бегом возвращается во двор и громко велит конюху и мистеру Снорему готовиться к приему припозднившихся гостей.

ГЛАВА 10. Вердикт доктора

Открывая дверь, доктор Уильям Холл ожидал обнаружить на пороге каменного коттеджика, что стоял в переулке, ответвляющемся от Нижней улицы, какого-нибудь безымянного слугу, явившегося призвать целителя к своему хозяину или к члену хозяйского семейства. А вот мрачного и неуживчивого сквайра Далройдского вместе с его добродушным городским приятелем он обнаружить никоим образом не рассчитывал. Возможно, доктор и удивился, однако ничем этого не показал. В его гладком, невыразительном лице ровным счетом ничего не отразилось; он лишь самую малость приподнял бровь, да в бледно-голубых глазах что-то промелькнуло и тут же исчезло. В следующее мгновение он уже приглашал джентльменов заходить, изображая улыбку столь же жидкую и тусклую, как невесомые редкие пряди седых волос на его голове.
Гости загодя приметили во дворе докторскую двуколку и надеялись застать хозяина дома. Уповали они и на то, что объезжать больных мистер Холл отправится не прямо сейчас – в противном случае сквайру с Оливером пришлось бы зайти позже, в более удобное время; доктор, в свою очередь, заверил визитеров, что в его распоряжении по меньшей мере час. И пригласил садиться, указав на кресла у камина в гостиной – светлой, уютной комнате с чудесным видом на общинный выгон, ярмарочный крест и близстоящие коттеджики.
Сам доктор жил в доме весьма скромном: холл, гостиная, маленькая столовая и аптека на первом этаже; спальня доктора, его кабинет и туалетная комната на втором этаже, под красновато-коричневой черепичной крышей; а позади – кухонная пристройка и там же – удобные комнаты домоправительницы и ее сына, рядом с прачечной и конюшней. В настоящий момент и домоправительница, и сын – последний исполнял при докторе обязанности конюха и садовника – отправились в лавку за продуктами, так что доктору пришлось самому открывать дверь; впрочем, ему это было не в новинку – в этом доме формальности соблюдались не очень строго, ибо мистер Холл не входил в число джентльменов, склонных к хвастовству и показному шику. Он легко мог бы позволить себе жить на широкую ногу: обзавестись более роскошным особняком в верхней части Шильстон-Апкота и экипажем более пижонским, нежели неказистая двуколка, однако предпочитал не забивать голову подобными пустяками. Доктору очень нравилось его скромное жилище рядом с общинным выгоном в маленьком извилистом переулке в самом центре деревни. Пациентам, ежели они, подобно сквайру с Оливером, видели во дворе двуколку, не составляло труда заглянуть к доктору в любой момент с той или иной жалобой, что немало упрощало им жизнь. Мистер Холл принадлежал к той радикальной породе медиков (в городах она стремительно вымирает), что смотрят на свою профессию как на священную миссию. Если доктор и не заслуживал эпитета «душа нараспашку», это вовсе не значило, что души у него вовсе нет, – ничего подобного! На протяжении многих лет он числился одним из самых уважаемых жителей Шильстон-Апкота. А ежели кому-то он и напоминал сфинкса – многое видел, многое слышал, да помалкивал, – в бесчувствии его никто бы не упрекнул.
Примерно такие мысли роились в голове Марка Тренча, когда сквайр с Оливером заняли места у камина, где в решетке на ножках слабо теплилось пламя. Сквайр загодя обдумал со всех сторон ту роль, что доктор сыграл в давнем загадочном поединке чести в Клюквенных угодьях – поединке, в котором был тяжело ранен девятый сквайр Далройдский, – и теперь смотрел на доктора совершенно новым взглядом.
Разумеется, предполагалось, будто все то, что Марк узнал от Смидерза и от голоса из колодца, – чистая правда. Мысль о том, что Смидерз – человек ненадежный, казалась просто абсурдной, как если бы одним прекрасным утром солнце поднялось над землей в очках и в остроконечной шляпе, так что это допущение сквайр с негодованием отверг. Однако же голос со дна колодца – совсем другое дело, о чем Оливер не уставал напоминать другу.
Поскольку сам доктор только что заварил чай, угостить визитеров ему труда не составило. Уильям Холл извинился, что не в силах предложить ничего более крепкого, нежели щепоть мяты (исключительно полезно для пищеварения), но, к сожалению, в его буфете горячительных напитков не водится. Доктор предпочитал пропускать стаканчик-другой в теплой и дружеской атмосфере «Деревенского герба», где, как он выразился, удовольствие наблюдать собравшихся придает элю особую пикантность.
Все расселись по местам; доктор молча ждал, пока ему объяснят, что именно привело сквайра с Оливером в его гостиную, а сквайр с Оливером в свою очередь гадали, как и когда завести об этом речь. Марк отпустил банальность-другую касательно недавней верховой прогулки по долине вместе с Тони Аркрайтом, в которой участвовал и доктор; мистер Холл отвечал в том же духе, так что разговор не продвинулся ни на йоту.
Но вот вводная часть беседы себя исчерпала, и гостям ничего не оставалось делать, как очертя голову ринуться в омут.
Так что сквайр сообщил о том, что ему якобы вновь привиделся тревожный сон – эту же самую удобную выдумку он уже скормил Смидерзу, – сон, воскресивший в нем позабытые воспоминания детства; прибавил, что дворецкий в общих чертах подтвердил их истинность и подробнее рассказал о событиях того давнего холодного утра, когда доктор был при его отце секундантом, а после спас отцу жизнь, перевязав ему рану на кухне в Далройде. Обо всем об этом Марк поведал лаконично и сжато. Последовала долгая пауза; доктор переводил взгляд со сквайра на Оливера, на свои скрещенные руки, на пол, на окно, на чайную чашку и вновь на сквайра, и так снова и снова, с той же самой безмятежной улыбкой на бледно-пергаментном лице и тем же стеклянно-невозмутимым взглядом голубых глаз, размышляя про себя, что тут следует ответить.
Наконец молчание нарушил Оливер, не в силах более выносить томительного ожидания.
– Мы пришли к вам, доктор Холл, в надежде, что вы сочтете возможным рассказать нам о том случае подробнее, – промолвил он. —Это воспоминание оказалось для Марка особенно болезненным. Смидерз почти ничего не знает о событиях, из-за которых ныне покойный сквайр получил тяжелую рану. Однако из нашей с ним беседы выяснилось, что обратиться следует к именно к вам, к секунданту мистера Ральфа Тренча.
– Понятно, – ответствовал доктор, по-прежнему переводя взгляд с гостей на собственные руки, а затем на чашку, и не переставая улыбаться.
– Вы бы оказали Марку неоценимую помощь, если бы сочли возможным… возможным…
– Обмануть доверие друга? – докончил доктор, изгибая бровь.
Оливер неуверенно кивнул. Последовала новая пауза.
– Послушайте, право же, – промолвил Марк, понемногу выходя из себя. – Чего бы уж там мой почтенный родитель ни натворил, какой бы проступок ни совершил, наверняка спустя столько лет его наследник и сын имеет право об этом узнать? Имейте в виду, мы с мистером Лэнгли уже до многого докопались. Недостает нам лишь некоторых деталей касательно поединка в Клюквенных угодьях, вот, например: кто именно вызвал моего отца и на каких условиях? О чьей чести шла речь? Признаю, доктор, друзей у меня немного; уж такой я от природы нелюдим. Но вас я считаю другом. Так что послушайте: вы свято хранили тайну на протяжении двадцати восьми лет, в соответствии с пожеланиями моего отца, – и честь вам за это и хвала. Но, право же, не пора ли сделать себе маленькое послабление на предмет этого вашего обета? Как сын Ральфа Тренча и наследник его усадьбы я могу и буду настаивать на своих правах.
Все это время доктор не сводил с Марка бледно-голубых глаз, вглядываясь в собеседника, пожалуй, более пристально, нежели явствовало из его безмятежно-спокойного вида. Уильям Холл скрестил ноги, поддернул тут и там свой темно-синий костюм и откашлялся, воспользовавшись недолгой передышкой, чтобы собраться с мыслями.
– Полагаю, я и впрямь вам кое-что должен, Марк, – тихо произнес он. – Скажем, что-то вроде объяснения. В общем и целом вреда от того не будет, как мне кажется, – если вы пообещаете не затрагивать этой темы за пределами моего дома.
– Можете быть уверены, – тут же откликнулся Оливер.
На краткое мгновение в безмятежном лице доктора отразилась досада. По всей видимости, ему вовсе не нравилось, что человек посторонний вмешивается в проблему настолько конфиденциальную и деликатную; однако, понимая, что таково желание Марка, Уильям Холл возражать не стал.
– Молчание обходится дорого, – начал он, отхлебнув чаю. – Должен признаться, за прошедшие годы немало оно повлекло за собою несправедливости и сожалений. Как поведал вам Смидерз, в то утро ваш отец заставил нас дать обет молчания. Однако потребовал он такой клятвы не ради себя самого, но ради совсем другого человека, кого давно уже нет в живых, так что, наверное, не будет ничего дурного в том, если я и впрямь перескажу вам по секрету все то немногое, что знаю сам.
– Немногое? – слегка удивился Марк.
– Да, очень немногое – сверх того, что сообщил ваш дворецкий. Вы, кажется, пребываете в заблуждении, считая, что вызван был ваш отец. Ничего подобного; это он, девятый сквайр Далройдский, послал картель, отстаивая честь обиженного.
Сквайр наморщил лоб: этот второй сюрприз застал его врасплох.
Мой отец послал вызов?
Да.
– Господи милосердный! Но кому же?
– Ваш отец послал вызов, – ответствовал доктор Холл, стряхивая с брюк пылинку, – смиренному и уважаемому деревенскому поверенному, ныне проживающему в Проспект-Коттедже.
– Да быть того не может! – потрясенно выдохнул Оливер. – Мистеру Доггеру? А мы-то были уверены, что дрался с ним не кто иной, как Чарльз Кэмплемэн, и что именно он вызвал отца Марка, а не наоборот.
– Вот уж в жизни бы не подумал, – произнес Марк. Лицо его расслабилось, губы сложились в кривую улыбку. – Наш святоша Том Доггер…
– В ту пору Том Доггер был помоложе, в отличной форме и прекрасно владел саблей и шпагой. Он предпочел шпагу – тот, кого вызвали, имеет право на выбор оружия – и этим самым клинком нанес рану в высшей степени чудовищную: рассек артерию в плече вашего отца. Кровотечение было крайне сильным. Что до спасения жизни Ральфа Тренча, Марк, эта честь принадлежит не мне: ваш отец не умер лишь благодаря милосердному Провидению. По всем показателям ему полагалось скончаться тем же утром от потери крови.
– Вы себя чертовски недооцениваете, сэр. Доктор мягко покачал головой.
– А что за оскорбление повлекло за собою вызов? В чем состояло бесчестье? – не отступался Марк.
– Мистер Доггер, видите ли, в частной беседе, по всей видимости, заступаясь за молодого наследника Скайлингдена (о нем в ту пору ходили дурные слухи), отпустил пару-тройку грубых замечаний касательно дочери викария – я, конечно же, разумею тогдашнего викария, старого Эдвина Марчанта. Уже в те времена наш деревенский поверенный был редкостным склочником и подающим надежды фарисеем, всегда готовым осудить и обличить «возмутительное падение нравов» в приходе, как он изволил выражаться. Он совсем недавно возвысился до младшего компаньона в фирме своего благотворителя, мистера Паркера Принга. Именно мистера Принга Том Доггер взял с собою в качестве секунданта, в то время как ваш отец пригласил меня.
– А что же это были за грубости?
– Видимо, речь шла о сомнительных отношениях между мисс Марчант и мистером Кэмплемэном, – поколебавшись, отвечал доктор.
– То есть о молодом Кэмплемэне Том Доггер, конечно же, отзывался как о «джентльмене пытливого ума», а дочку викария называл «шалой дурой», «порочной дрянью, порочной до мозга костей» или даже похуже?
– Полагаю, да, что-то в этом роде – помимо всяких других эпитетов.
– И из-за такого пустяка отец Марка вызвал его на дуэль? – удивился Оливер.
– Ну да. Видите ли, сквайр, то есть Ральф Тренч, был не только держателем бенефиция, но еще и близким другом преподобного Марчанта и его супруги. Именно сквайр порекомендовал мистера Марчанта на это место после того, как скончался старик Скруп. Ральф Тренч неустанно радел на благо прихода и церкви и в приходских делах принимал самое живое участие. А к Марчантам так просто привязался всей душой: они с викарием частенько сходились вечерами за карточным столом в «Гербе» перекинуться в пикет. Так что покровительство его распространялось и на единственную дочь Марчантов, к каковой сквайр был весьма благосклонен.
– Ха! – угрюмо буркнул Марк.
– Прошу прощения?
Поскольку Марк ответить не соизволил – он сидел, откинувшись к спинке кресла, скрестив руки на груди, и глаза его недобро поблескивали, – доктор продолжил рассказ.
– Как сквайр и держатель бенефиция, а также близкий друг семейства Марчантов ваш отец чувствовал себя ответственным за их дочь; кроме того, он приходился девушке крестным отцом. Едва ему сообщили о грубых замечаниях мистера Доггера, Ральф Тренч послал ему картель, и джентльмены договорились тайно встретиться в Клюквенных угодьях на рассвете. О результатах этой встречи вы уже знаете.
– Мой отец потерпел поражение, а Том Доггер не получил и царапины.
– Именно.
– А был ли это честный поединок?
– Во всех отношениях. Видите ли, ваш отец поскользнулся на траве – там роса еще не просохла, да и сквайр, пожалуй, чересчур увлекся и позабыл об осторожности, – и открылся для удара, едва не ставшего для него фатальным. Дуэль закончилась очень быстро.
– Да, Смидерз тоже так сказал. Некоторое время все молча пили чай.
Вот вам, пожалуйста, размышлял Марк, причина той учтивой, но весьма ощутимой неприязни, что существовала с незапамятных времен между деревенским доктором и никчемным провинциалишкой Томом Доггером. Вот в чем суть размолвки. Вот почему поверенный то и дело насмешливо величает Уильяма Холла Эскулапом, Сквайрским Костоправом и Гиппократом. Неудивительно, что в присутствии поверенного доктор держится так нарочито отчужденно – в силу давней дружбы с пропавшим без вести Марковым отцом! В результате нынешний сквайр преисполнился к доктору еще большего уважения.
Тем временем Оливер разглядывал комнату, отмечая старинную мебель, и обшитые дубом стены, и широкий и удобный камин с подвесным чайником и железной подставкой для дров, и створные окна со старинными ромбоидальными решетками, и герани в горшках, и всяческие декоративные безделушки – все вокруг воплощало собою порядок и аккуратность, точно так же, как сам доктор в неизменном темно-синем костюме, своей «рабочей» униформе. Оливеру вдруг пришло в голову, что, возможно, они с Марком злоупотребляют временем доктора уже слишком долго; что, если ему пора к больным? Марк, впрочем, этого мнения явно не разделял; ему еще многое предстояло выяснить.
– Послушайте, доктор, – промолвил Марк, снова начиная горячиться, – а можете ли вы рассказать нам о судьбе ребенка Эдит Марчант?
В кои-то веки доктор заметно изменился в лице.
– А, так вы и про ребенка знаете, – проговорил он, набрав в грудь побольше воздуха. – Надо думать, от мистера Боттома?
– Да.
– Ну конечно, от мистера Боттома, от кого же еще-то? – пробурчал доктор, обращаясь скорее к себе, нежели к гостям. – Мистер Боттом, живя рядом с домиком священника, конечно же, слышал обрывки разговоров…
– А многие ли в деревне были посвящены в эту тайну?
– Поначалу вообще никто, за исключением вашего отца и семьи священника. Но, как говорит пословица, шила в мешке не утаишь. Подозрение постепенно укреплялось, пока не превратилось в уверенность; поползли грязные сплетни да пересуды. Когда девушку отослали в Вороний Край, многие, должно быть, догадались об истинной сути ее «недуга». Возможно, открыто никто и не высказывался – доказательств-то не было! – но про себя все всё знали, и это читалось во взглядах. По возвращении мисс Марчант отношение к ней соседей резко переменилось, как можно легко догадаться. Их примеру последовали многие другие, как вот, скажем, наш респектабельный друг мистер Доггер. Что до мистера Кэмплемэна из Скайлингден-холла, так его в результате вообще уважать перестали; ходили слухи, будто он увлечен черным чародейством и всякими там тайными искусствами. С каждым днем он вел себя все более странно, что тоже не говорило в его пользу. Однако довольно – не след говорить о нем дурно сейчас, равно как и о мисс Марчант; немилосердно это, как любит выражаться наш нынешний викарий. Бедный молодой джентльмен совсем повредился в уме, а девушка, как известно, покончила с собой. Ее родители так и не смогли утешиться.
– Значит, вся деревня была убеждена в том, что отец ребенка – Чарльз Кэмплемэн? – уточнил Оливер.
– Молва утверждала, будто девушка влюблена в него по уши и что молодые люди назначали друг другу тайные свидания в лесу на холме и у развалин аббатства. По всей видимости, со временем молодому джентльмену прискучили ее заигрывания. В конце концов, такое на каждом шагу случается.
– И мистер Доггер об этом знал, когда отец Марка вызывал его на поединок?
– Во всяком случае, его замечания касательно сомнительных отношений между мисс Марчант и мистером Кэмплемэном о том свидетельствуют. Высказаны они были в частной беседе; сквайр узнал о них через человека, случайно эту беседу подслушавшего.
– Надо думать, опять-таки от мистера Боттома?
– Не могу сказать доподлинно. Возможно, и так.
– Что ж, доктор, вы, я полагаю, оценили двусмысленность ситуации? – мрачно улыбнулся Марк. – Отличная череда предков, право слово, эти талботширские Тренчи!
– Двусмысленность ситуации? О чем вы?
– Да о том, что мой почтенный родитель вызывает джентльмена на дуэль, вступаясь за честь девчонки Марчант, в то время как причина ее бесчестья – он сам.
– Боюсь, я вас не вполне понимаю, – ответствовал доктор, явно глубоко озадаченный.
– Право, доктор, раз уж мы с вами сегодня так разоткровенничались, так нужно ли и дальше щадить репутацию моего отца, перекладывая вину на молодого Кэмплемэна? Двадцать восемь лет – срок преизрядный; не хватит ли кормить приход лживыми байками?
– Щадить репутацию вашего отца? Лживые байки? Марк, я и впрямь в толк не могу взять, о чем вы.
– Я имею в виду моего отца Ральфа, девятого сквайра Далройдского, так называемого дорогого друга и покровителя викария Марчанта и его супруги – и еще более близкого друга юной дочери помянутого викария.
Потребовалось несколько мгновений для того, чтобы смысл Марковых слов дошел до сознания доктора. Когда же это произошло, черты лица мистер Уильяма Холла вторично претерпели существенные изменения: в них отразилось недоверие и негодование, причем в равных долях.
– Наверняка, прежде чем девушку отослали прочь, вы ее осмотрели, – отозвался Марк. – Держу пари, с вами подробно проконсультировались и только потом отправили ее в Вороний Край, где она и произвела на свет ребенка в условиях весьма приватных. Кроме того, я готов поручиться, что вы подозревали об истинной роли моего отца во всем этом деле. Вот я и говорю: каким махровым лицемерием было послать вызов Тому Доггеру, в то время как в затруднительное положение девушку вверг не кто иной, как мой отец!
Доктор Холл покачал головой. Его бледно-голубые глаза так и буравили Марка – и кто бы ждал от них этакой силы!
– Вы глубоко не правы, в корне заблуждаетесь, вопиюще несправедливы и непочтительны к памяти вашего отца. Ваше предположение меня просто шокирует! Как джентльмен и врач могу вас заверить: ваш отец не имел ни малейшего отношения к «затруднительному положению» мисс Марчант, как вы изволили выразиться, – а уж если к этой истории и причастен, то никак не предложенным вами образом! Об этом не идет и речи! Господи милосердный, Марк, ваш отец был честнейшим, добродетельнейшим, благороднейшим джентльменом, одним из достойнейших известных мне людей. Он рисковал собственной жизнью ради того, чтобы защитить честь молодой особы!
– Или скорее то, что от нее осталось, – рассмеялся сквайр. Ответ доктора разбередил ему душу, так что Марк отчасти усомнился в своей гипотезе, однако сдавать своих позиций упрямец не желал. – Это была ложь, и Ральф Тренч сам отлично это знал. Ведь именно мой отец позаботился о том, чтобы отправить девушку в Вороний Край, – станете отрицать?
– Разумеется, не стану: именно он и позаботился. Более того, взял на себя все хлопоты: у него остались связи с известного рода благотворительными заведениями в этом городе. Вмешательство сквайра избавило викария от страшного, непосильного бремени в час тяжких испытаний для всего его дома; благодаря Ральфу Тренчу все было сделано быстро и тактично.
– А что сталось с ребенком мисс Марчант? – вмешался Оливер; этот вопрос весьма его занимал. – Он родился-таки в срок? И выжил ли?
– Не могу сказать: ни Ральф Тренч, ни викарий не сочли возможным поделиться этими сведениями хоть с кем-то за пределами семьи. Все, что я в силах сообщить вам, сводится к следующему: мисс Марчант поместили в родильный дом в Рипплгейте – полагаю, вам, мистер Лэнгли, это место известно, вы же в Вороньем Крае живете, в конце концов, – с заведующим этим заведением я был слегка знаком еще в пору студенчества. Там-то ребенок и появился на свет. А в должный срок его отдали на воспитание некоей бездетной чете через одно из филантропических обществ.
– Значит, дитя выжило?
– Дитя, как я понимаю, приняли в респектабельный дом; хотя суждено ли было этому ребенку выйти из пеленок и повзрослеть, сказать не в силах. Корь, скарлатина, коклюш… эти недуги респектабельные дома не чтут, мистер Лэнгли, и всякий год пожинают обильную жатву.
– Но кто у мисс Марчант родился, девочка или мальчик? – полюбопытствовал Оливер.
Доктор не знал и этого. Покойный сквайр почти ничего не сообщил ему о дальнейшей судьбе младенца; Ральф Тренч был убежден, что чем меньше людей посвящены в подоплеку истории, тем лучше. Он заверил викария, что все по возможности останется тайной и что для ребенка подыщут достойных приемных родителей, способных воспитать малыша в христианском духе. Марчантам пришлось вдвойне тяжко: им не суждено было увидеть внука или внучку ни в момент появления на свет, ни в течение оставшихся им считанных дней жизни; а в придачу еще и подозрения соседей в том, что касается дочери! До чего трагично, объявил доктор, что в конце концов девушка покончила с собой, верно, не вынесла каждодневной пытки: сознавать в сердце своем, что за жестокие мысли рождаются в сознании односельчан при взгляде на нее, а ведь люди эти когда-то приходились ей друзьями и близкими знакомыми!
– Но повторяю, Марк, вы глубоко заблуждаетесь, если считаете, что ваш отец запятнал себя хоть чем-либо, – докончил доктор. – И как вам только такое в голову пришло? Просто не верю, что вы на это способны.
– Здесь, доктор, мы с вами единодушны, – подхватил Оливер. – Сколько раз внушал я Марку, что такое просто невероятно, а он уперся, как распоследний осел!
– Не расскажете ли вы еще чего-нибудь про дочку викария? – осведомился сквайр, пытаясь перевести разговор на тему менее болезненную. Собственная гипотеза уже не казалась ему настолько неоспоримой, более того, с каждой секундой представлялась все более шаткой. – Вы считаете, она и впрямь покончила с собой – или, может статься, покончил с ней кто-то другой?
– У меня нет причин сомневаться в том, что говорят люди, – ответствовал доктор, задумчиво потирая подбородок. – Но, разумеется, поскольку тела ее так и не обнаружили и осмотр проведен не был, утверждать что-то доподлинно невозможно.
– А как насчет версии старика Боттома? Он утверждает, будто своими глазами видел, как над тем местом, где нашли ялик девушки, кружила сова. А теперь вот оказывается, что в точности такую же птицу держит мистер Бид Уинтермарч, нынешний обитатель Скайлингдена. Вы не находите это странным, а? Вам не кажется, что это – не просто совпадение? Ставлю пятьдесят гиней, что нет!
– Как-то раз мне довелось выслушать повесть мистера Боттома, – кивнул доктор. – Каковая была мне поведана под большим секретом за чашей столь любимого им грога. Я так и не понял, стоит верить в эту байку или нет; хотя особого смысла в ней тоже не усматриваю. Право же, Марк, по-моему, вы все неимоверно усложняете – это вы-то, поборник простоты и умеренности!
– А дурные сны вас на эту тему, часом, не мучают? – полюбопытствовал сквайр, наклоняясь в кресле, упираясь локтями в колени и морща высокий лоб.
– О чем вы?
– Почти все, кого мы расспрашивали, признали: их одолевают кошмары примерно те же, что и нас с Марком, – невесело пояснил Оливер. – Жуткие образы некоего злобного мстителя, что наблюдает за деревней, не смыкая глаз, и выжидает своего часа; в ряде случаев звучат завуалированные угрозы, а загадочное существо принимает обличье огромной птицы – вроде совы с огромными зелеными глазами, с рожками-хохолками и неким подобием человеческого лица. Все прочие подробности сна вскорости после пробуждения стираются из памяти, хотя ощущение ужаса и надвигающейся опасности остается. Отвратительные сны, гнусные, вредоносные!
– Да, я сталкивался с тем, что вы описываете, – признал доктор, неловко помявшись. – Некоторые из моих пациентов в последнее время жаловались, что из-за кошмаров не в состоянии толком выспаться. От них не помогает ни валериана, ни мандрагора. Но, право же, Марк, наверняка все это – просто совпадение, не больше?
– Вы же слышали: я поручился пятьюдесятью гинеями, – ответствовал сквайр, приглаживая усы. – Вот что скажу вам: то, что вы сегодня нам открыли, доктор, – чертовски полезно и проливает новый свет на все эти тайны. Так, например, я в жизни не догадался бы, что в Клюквенных угодьях с отцом дрался Том Доггер.
– Как по-вашему, а мистера Доггера жуткие сны одолевают? – полюбопытствовал Оливер.
– Вот уж не думаю, – предположил доктор Холл, скрещивая руки на груди и в кои-то веки напрочь забывая об осмотрительности. – Обычно это он и является ближним своим в ночных кошмарах.

Предыдущая страница 11 Следующая страница


Дом в глухом лесу 12

ГЛАВА 11. Отец и сын

Летнее утро в горах.
Бескрайняя и ровная водная гладь озера блестит в лучах рассветного солнца. Над поверхностью подрагивает легкая туманная дымка, застилая далекую гряду холмов на противоположном берегу. Само солнце медленно встает на востоке; на воде, подернутой легкой рябью, играют блики, вспыхивая и переливаясь, точно сошедший на землю Млечный Путь. Ближние склоны и высокие, сплошные ряды сосен одеты розовым заревом. Разреженный воздух свеж и прохладен – в конце концов, это горный утренний воздух! – хотя по мере того, как разгорается день, в нем ощущается веяние тепла. Как краток этот период непривычного роскошества мимолетного горного лета!
Мелкие волночки с тихим плеском накатывают на скалы и на поскрипывающий причал. Демаркационная линия, разграничившая два цвета, зеленый и черный, отмечает тот предел, где мелководье галечного пляжа сменяется глубиной. В зеленой мгле скользят смутные темные тени – преломленные образы озерного окуня и форели и рыб попроще, что проплывают над иссиня-черным илом и тиной озерного дна; а суетливые, шумные утки носятся по поверхности, загребая яркими оранжевыми лапами, точно веслами.
На причале, прямо на досках, устроился маленький мальчик. На нем самый что ни на есть щегольской наряд, подобающий маленьким мальчикам горным летом: визитка, свободная рубашка с жабо, брюки и жилет и высокие ботинки. Мальчуган снарядился на прогулку со вкусом и с толком; из-под матерчатой кепки выбиваются пышные и мягкие каштановые кудри. Он то и дело оглядывается через плечо на галечный склон, по которому от дороги сбегает вниз торная тропка, – словно кого-то ждет.
Внезапно раздается оглушительный лай: по тропинке широким шагом спускается джентльмен в коричневом вельветовом костюме и потертой широкополой шляпе из мягкого фетра; по пятам за ним бегут две собаки. Этот статный, гибкий, беззаботный весельчак ступает легко и пружинисто, весело насвистывая на ходу. В руках у него две тонкие удочки с наконечниками из китового уса, корзинка, коробочка со снастью, наживка и все прочее, потребное для рыбалки.
Завидев джентльмена и резвящихся собак, мальчик с радостным криком вскакивает на ноги. Псы – ретривер и гончая – вихрем вылетают на дощатый причал ему навстречу, резво скачут вокруг малыша и ликующе тявкают; высокий джентльмен неспешно следует за ними. Он ласково похлопывает мальчугана по худенькому плечику и вручает ему одну из удочек; оба усаживаются на доски, свесив ноги на сторону, и сосредоточенно принимаются собирать снасть. Лицо у высокого джентльмена тусклое, тяжеловесное и какое-то комковатое; глаза маленькие, узкие, слишком близко посаженные, причем один – чуть выше другого. Под широкополой шляпой из мягкого фетра скрывается обширная лысина, только за ушами торчат жиденькие пряди, да полоска волос обрамляет затылок полукругом, точно второй воротник. Усы над пухлой губой изящно завиты и нафабрены; щеки и подбородок чисто выбриты. Джентльмен сей, конечно, не красавец, не светский щеголь и в жизни им не был; но для мальчугана в матерчатой кепке он – самый замечательный человек во всем Талботшире.
Вместе готовят они удочки и блесны, поплавки и грузила; джентльмен тихонько насвистывает себе под нос. Закончив работу, они перебираются на самый конец причала, где пришвартован небольшой красавец-шлюп, и принимаются удить. На протяжении всего утра джентльмен твердо и ласково наставляет мальчика в тонком искусстве подсекать и выводить добычу. Мальчик жадно вбирает каждое слово, как если бы джентльмен сей являлся ни много ни мало как высшим авторитетом в вопросах рыбалки на всем земном шаре – впрочем, ребенок отлично знает, что так оно и есть, – и все схватывает на лету. Псы – звать их Нахал и Колокольчик – уселись позади рыболовов, не сводя с них взгляда, насторожив уши, высунув языки, нюхая воздух, а заодно и растущий в корзинке улов (джентльмену то и дело приходится легким шлепком заставлять убраться не в меру любопытные носы). Время от времени, на радость собакам, джентльмен перебрасывает им мелкую рыбешку-другую, случайно попавшуюся на крючок. Псы лают на рыбу, на соек, что гомонят в кронах деревьев, на уток на воде; утки громко крякают на псов; словом, всяк и каждый чертовски славно проводит время тем летним утром на Далройдской пристани.
Порою, когда лесы провисают без дела, мальчуган вскидывает глаза и засматривается на лицо джентльмена, сидящего рядом, – на тусклое, тяжеловесное, комковатое лицо, полускрытое полями фетровой шляпы и озаренное улыбкой, лицо с наморщенным высоким лбом и нафабренными усами; лицо, согласно всем общепринятым стандартам непривлекательное, однако ж есть в нем некое своеобразное обаяние. Хотя, конечно, откуда мальчику знать про тусклость, и тяжеловесность, и комковатость, и общепринятые стандарты; он слишком юн, чтобы судить. Все, что он видит, – это радостное, доброе, открытое, беспечное, великодушное, мужественное, уверенное, неустрашимое лицо отца.
В этот миг утреннее солнце меркнет, черты джентльмена в фетровой шляпе с вислыми полями темнеют. Мальчику мерещится, что, возможно, случайное облачко набежало на солнце, но не тут-то было. Он оборачивается – и видит, что джентльмен уже не сидит рядом с ним на пристани, а отошел в сторону и уходит все дальше, точно тень, скользящая по пейзажу, что с каждой секундой делается все меньше и бледнее. Мальчуган протягивает руку, со слезами заклинает отца вернуться… И тут чудовищная черная завеса мрака опускается между мальчиком и прошлым, и все скрывается из виду.
Сквайр Далройдский, резко вздрогнув, просыпается. Утро; лето; солнце уже поднялось, но этот рассвет похож на ясное солнечное утро далекого детства не больше, чем луна на марципан. Впервые за долгое время ему приснился сон, не похожий на кошмар. В нем не присутствовало злобное, мстительное существо, затаившееся за круглым окном, – никаких тебе свирепых зеленых глаз, никаких тебе торчащих во все стороны мокрых и грязных темных волос; ничего, кроме невинного малыша на берегу озера давно минувшим днем, что радуется жизни в обществе отца и милых старых Нахала и Колокольчика у Далройдской пристани.
И все же, если рассудить как следует, разве это – не кошмар?
Как давно все это было! Что за ясные, светлые дни, что за ясные, светлые годы рисовались ему тогда, до того, как пала тьма!
И как он только мог позабыть давние славные времена? Отчего эта отрадная сцена и бесчисленные другие, во всем на нее похожие, выборочно изгладились из памяти? Кто мог такое проделать? Кто мог разом стереть все записи с грифельной доски его сознания, кроме самого сквайра Далройдского?
– Ты, треклятый дурак! – шепчет Марк в подушку во власти самоуничижения. – Ты, треклятый, треклятый дурак!
Что за извращенный инстинкт, что за чудовищная, дурная составляющая его собственной натуры привели его к такому, за двадцать восемь лет напитали воспоминания о родном отце такой горечью, такой обидой, до небес раздули каждое пустячное несовершенство, нагромоздили вопиющую клевету на искаженные факты и заведомую ложь, несправедливость на несправедливость, недоброжелательство на недоброжелательство, и все – незаслуженные? Посредством какого самообмана все плохое – а таких эпизодов было раз-два, и обчелся! – приобрело столь правдоподобные очертания и вытеснило воспоминания о хорошем? Что за абсурдные умозаключения владели им, чтобы изливать столько яда на пропавшего отца? Отчего образ доброго, великодушного человека, каким его отец на поверку и был, оказался вычеркнут, заменен материалом более грубым? Откуда взялись его кошмарные убеждения, если, конечно, не были подсказаны собственным воображением?
Душу сквайра терзали угрызения совести. Более чем очевидно: отец его, человек чести, никогда не покинул бы по доброй воле жену и сына. С отцом что-то случилось, он просто вынужден был уехать; теперь Марк в этом не сомневался ни минуты. Его заставили, приневолили! Но… что?
Как же выразился доктор? Девятый сквайр всегда отличался и прямодушием, и благородством, и обязанности свои по отношению к приходу и общине в целом исправлял ревностно и на совесть. Во всех отношениях и во все времена отец его выполнял все то, что долг предписывает владельцу Далройда, – любую, самую тягостную повинность; при этой мысли сквайр с растущим стыдом подумал о том, как скуден его собственный вклад в жизнь прихода. Возможно, права была кузина Мэгс Моубрей, обозвав его сердитым сварливцем, который запирается в темных и мрачных комнатах и сокрушается о великом зле, что причинил ему и его матери Ральф Тренч. Чего доброго, и Оливер тоже не ошибся на его счет. В какой степени его воспоминания об отце соответствуют истине, а в какой – порождены собственным воображением как результат мрачных предположений и раздумий?
Но стоит ли предаваться мрачным раздумьям теперь, стоит ли хандрить, запершись в темных и мрачных комнатах, если девятый сквайр вовсе не бросил свою семью, как представлялось раньше, но был у близких насильственно отнят?
Сквайр поспешно встал и оделся. За завтраком он почти не разговаривал, разве что справился у Оливера, будет ли он занят после полудня и намерен ли всласть покорпеть над занудой Силлой, каковой замысел сквайра устраивал на все сто и отлично согласовывался с его собственными планами.
Удостоверившись, что Оливер и впрямь принялся за пропыленного римского испанца, сквайр отправился на конюшню и велел конюху заседлать вороную кобылу. Приказав слуге никому не сообщать о цели его поездки, сквайр прихватил с собою моток веревки, положил в карман свечи, а на голову нахлобучил непромокаемую шапочку. Держась подальше от той части дома, где находились отведенные Оливеру комнаты, Марк, пустив лошадь рысью, тихо выехал на каретный тракт – без Медника и без Забавника. Четвероногих друзей сквайр не взял с собою из элементарной предосторожности: если Оливер, утомившись от трудов праведных, отправится на поиски друга, он обнаружит этих двоих членов неразлучного трио в Далройде и неизбежно заключит, что Марк тоже где-то рядом.
Выехав в путь, сквайр, по обыкновению своему, помешкал немного над лощиной, почтив память матери, что упокоилась там, внизу, вечным сном; а затем, пришпорив кобылу, быстро поскакал вперед, миновал перекресток и потемневший столб с указанием миль и свернул на узенькую петляющую тропку к Скайлингдену. Очень скоро всадник уже оказался в густом лесу и ехал по верховой тропке, что огибала усадьбу сзади. Сам особняк, с его огромным округлым «глазом», с бесконечно длинной крышей, что лениво тянулась над чащей, со стенами из доброго талботширского камня, тут и там испещренными и перечеркнутыми дубовыми брусьями и балками, сонно дремал в лучах солнца. Как обычно, взгляд не различал никаких признаков жизни; хотя сквайру померещилось, будто у одного из окон верхнего этажа маячит темная фигура, заметили его или нет, Марк не знал.
Он поскакал вдоль южной опушки леса, через прогалину, мимо развалин аббатства, мимо заблокированного входа на лестницу, что скрывался где-то среди разбросанных тут и там каменных плит и обломков застывшего известкового раствора. Поднявшись на вершину, сквайр натянул поводья и привязал кобылу в той самой молодой рощице, где они с Оливером останавливались прежде. Ни минуты не мешкая, двинулся по тропке вниз и наискось по склону и в должный срок добрался до каменного уступа. Ускорив шаг, он миновал иссохшие останки Косолапа, затем зажег свечу, прошел через внешний зал пещеры и снова оказался у колодца.
Ни мгновения не потратил Марк зря на бесплодные размышления. Он распутал узлы и вынул отколотый кусок крышки. Закрепив веревку на железных кольцах, спустил ее конец в отверстие, в непроглядно-темный провал. Уперся затянутыми в перчатки руками о бортик, склонился над шахтой – и застыл, напряженно прислушиваясь в свете свечи.
На сей раз долго ждать ему не пришлось: звуки раздались почти сразу. Сперва – вкрадчивый, тихий шорох одежд, а затем из глубины зазвучали голоса. Теперь число их умножилось – умножилось несказанно. Марк знал: в этом хоре есть один-единственный голос, ради которого он и вернулся к колодцу. А пока он стоял там, внимая, душа его преисполнилась невыразимого спокойствия и счастья. Сквайр слушал искушающие голоса… о как они ослепительно прекрасны, светлы и ликующи! Они сулят отдохновение, сулят утешение и награду; о эти пьянящие обещания бесконечной жизни и вселенского блаженства на дне колодца, в бескрайнем царстве пещер, где нет ни дня, ни ночи, где ход времени остановлен навеки.
Мало-помалу голоса становились все более дерзкими и настойчивыми, и вот уже Марк почувствовал, что понемногу подпадает под их власть.
Всмотревшись в отверстие, сквайр обнаружил, что тьма шахты словно развеялась, сменилась фосфоресцирующим светом. Это не просто пустой колодец с голыми черными стенами, это не чернильно-черная бездна; там теснятся фантомы – без числа зыбких, призрачных форм, и все они мелькают в нескончаемой круговерти, точно подхваченные вихрем, вращаются, колеблются, парят…
А голоса между тем окончательно расхрабрились – они звали, приглашали, настойчиво манили вниз.
– Нас много. Мы – выход из тупика. Приди к нам, приди!
– Откажись от своих лживых доктрин!
– Отрекись от своего ложного божества!
– Отрекись от его мошенничества и жестокости!
– Мы – твои друзья!
– Мы – истинный путь; все прочее – кощунство!
– Мы – вечны!
– Мы – истина и милосердие!
– Спасайся, пока не поздно!
– Приди к нам – и обретешь жизнь вечную!
– Отринь нас – и умри!
А затем над общим хором возвысился один-единственный голос:
– Это ты, Марк?
Слова произвели должный эффект. Сквайр отпрянул, на мгновение покачнувшись, точно от удара. Истина, которую он уже заподозрил, по всей видимости, подтвердилась: его отец и впрямь отыскал колодец, спустился вниз – и так и не вернулся. И тут Марка осенило, отчего местные поселяне, в старину атаковавшие аббатство, никого внутри не обнаружили, хотя никто из монахов здания не покидал. Теперь сквайр знал, куда подевались Озерные братья.
Марк проверил, надежно ли привязана веревка к железным кольцам. Он твердо решил, что спустится на дно колодца и попытается вызволить отца. Не приходилось сомневаться, что девятый сквайр Далройдский жив – он где-то там, в круговерти призрачных огней; более того, очевидно, что это отцовская рука легла ему на сапог в прошлый раз и попыталась удержать его.
Сквайр понимал: спустившись вниз, он может и не вернуться точно так же, как не вернулся отец. Понимал он и то, что, возможно, сойдет с ума; так что даже если он и преуспеет, то в итоге уподобится одному из полоумных монахов, сбежавших из аббатства, а то, пожалуй, и мистеру Чарльзу Кэмплемэну. А что можно сказать о душевном здравии его отца – сейчас, после двадцати восьми лет, проведенных на дне колодца?
Или каких-то жалких двадцати восьми секунд? И все равно десятый сквайр Далройдский и последний из талботширских Тренчей упрямо отказывался признавать, что не в силах справиться с ситуацией. Он твердо вознамерился исполнить свой замысел: он отлично собою владеет, он не позволит увлечь себя ни призрачным голосам, ни размышлениям о вечности. Перед его внутренним взором вновь воскресло счастливое воспоминание о том ясном утре на Далройдской пристани и весело насвистывающем беспечном джентльмене с нафабренными усами, в потертой широкополой фетровой шляпе – и Марк еще более укрепился в своем намерении. Или, может быть, его побуждало неосознанное чувство вины? Или ностальгическая тоска по отцу, которого он почти не знал? Или просто сочувствие к несправедливо пострадавшему человеку?
Что бы ни двигало ныне сквайром, ничто уже не могло отвратить его от цели: он немедленно спустится к отцу и все уладит – уладит любой ценой.
Марк протиснулся в отверстие и начал спускаться. Голоса звучали у него в ушах и повсюду вокруг. В воздухе кружили светящиеся призраки, от них веяло холодом – туманная изморозь оседала на коже. Ощущение было такое, точно погружаешься в облако. Как там говорил Чарльз Кэмплемэн? Облако голосов?
Сквайр уперся ногой в верхнюю металлическую перекладину. Выпустил из рук веревку, схватился за лестницу и проворно заскользил дальше. Очень скоро он услышал отцовский голос – где-то совсем рядом. Однако Марк уже почуял неладное: он слышал голос Ральфа Тренча, но присутствия его не ощущал. А в самом голосе, в неуловимых перепадах интонации ничто не напоминало ему о беззаботном и веселом джентльмене из сна. Не улавливалось в нем ни толики отцовского добродушия, ни его теплой сердечности, ни остроумия; один лишь голос – и только. Более того, теперь, когда Марк расслышал его вблизи, со всей отчетливостью, он поневоле задумался: а Ральфа Тренча ли это голос?
Что, если это и впрямь иллюзия, смертельный яд, как выразился Оливер? Не голос отца, а скорее то, каким отцовский голос ему запомнился? В облаке призрачных форм, кружащемся вокруг Марка, звучали и другие голоса – уговаривая, улещая, заклиная, искушая… Откуда бы им знать о заветных мгновениях из его детства, об эпизодах, связанных с отцом и известных только в кругу семьи?
Ледяной холод пробрал Марка до самых корней несуществующих волос: незримая рука легла на его лодыжку и обхватила ботинок, в точности как в предыдущий раз, норовя сдернуть вниз. Еще одна рука уцепилась за вторую лодыжку, еще одна – за ногу, еще одна – за плечо, и за локоть, и за шею; в нездешнем фосфоресцирующем свете сквайр отчаянно пытался удержаться на перекладинах лестницы.
– Нас много! Присоединяйся к нам!
– Отринь ложные доктрины!
– Здесь – твоя надежда!
– Здесь – твоя единственная надежда!
На лбу Марка выступил соленый пот; в глазах защипало. Оглянувшись по сторонам, сквайр заметил, что стены колодца словно расступились – и продолжают расширяться по мере того, как он спускается все ниже, словно открываясь в обширный и бескрайний подземный мир. Больше ничего ему разглядеть не удалось: незримые руки резко усилили хватку. Все новые и новые призраки слетались к нему. Накатила одуряющая тошнота: Марк чувствовал, как его медленно и неотвратимо стягивают с лестницы.
– Да черт вас подери! – яростно выкрикнул он. – Черт подери вас всех!
Где-то внизу, совсем недалеко, в общем гуле послышался новый голос. Голос совсем слабый, но такой знакомый и родной; ибо внимание сквайра привлек легкий посвист, словам предшествующий. При этом звуке Марк словно примерз к лестнице, на миг вырвавшись из-под власти противников. Кривая улыбка заиграла на его лице – улыбка, способная преодолеть половину расстояния до Далройда. Этот свист и этот голос невозможно было ни с чем перепутать, равно как и не опознать незримую нить, что протянулась от говорящего к Марку и связала их воедино. Сомневаться не приходилось: это отец взывал к нему из бездны. Прежний, более настойчивый голос, возможно, и впрямь был подделкой и ложью, но не этот, нет. То, что Марк услышал, произвело на него глубочайшее впечатление, придало ему новых сил и преисполнило уверенности – и в то же время опечалило до глубины души.
Новые силы и уверенность – именно это Марку и требовалось для борьбы с призраками. Если до этого он твердо намеревался довести поиски отца до конца, чего бы ему это ни стоило, теперь голос заставил его отказаться от поставленной цели. Выхода у Марка не было: настал его черед бросить отца на произвол судьбы. С тяжелым сердцем – тяжелее просто не бывает, таким тяжелым, что бремя это того и гляди затруднило бы ему возвращение, – сквайр принялся карабкаться вверх по ступеням. Призрачные руки одна за другой разжимались, выпуская добычу; хватка слабела, голоса затихали, угасали, обещания их звучали куда менее соблазнительно и веско по мере того, как к Марку возвращалось мужество; клубящееся облако нездешних огней словно таяло…
Сквайр уже достиг верхней ступеньки лестницы. Он ухватился за веревку и, невзирая на глубокую печаль и уныние, несмотря на то, что мышцы рук и ног сводило судорогой, подтянулся, готовясь преодолеть оставшееся расстояние до бортика колодца.
Марк уже почти добрался до края, когда слуха его вновь коснулись голоса, и вновь ощутил он прикосновения призрачных рук. Сквайр попытался отпихнуть облако ногами – и, сорвавшись с верхней перекладины, принялся раскачиваться на веревке взад-вперед. Затянутые в перчатки пальцы заскользили вниз; на одно ужасающее мгновение Марку показалось, что он вот-вот сорвется. В отчаянии озирался он, высматривая в стенках шахты хоть малейший выступ или трещину, чтобы зацепиться понадежнее. Вот тогда-то в свете свечи и возник черный мужской силуэт; пришелец протянул Марку руку сквозь пролом в крышке колодца, окликнул его… пришелец, до странности похожий на мистера Вида Уинтермарча из Скайлингден-холла.
Но сквайр уже не способен был ни удивляться, ни задавать вопросы. С безумным воплем он высвободился из захвата призрачных рук и, судорожно цепляясь за веревку, кое-как вскарабкался наверх, к бортику. Мистер Уинтермарч подхватил его и втянул наверх сквозь отверстие.
Оглушенный, измученный, обессиленный, весь в поту, Марк рухнул на землю, дрожа всем телом, словно в жестоком приступе озноба. Мистер Уинтермарч порывисто бросился к нему.
– Марк! Марк! Господи милосердный, ты в порядке?
С какой бы стати мистеру Виду Уинтермарчу обращаться к нему так фамильярно? Невзирая на невыносимое жжение в глазах, Марк попытался внимательнее разглядеть лицо арендатора Скайлингдена, поморгал, утер вспотевший лоб затянутой в перчатку рукой. Наконец, кое-как собравшись с мыслями, он осознал, что джентльмен, опустившийся на колени рядом с ним, его спаситель, этот темный силуэт на фоне света свечи – никакой не мистер Уинтермарч из Скайлингден-холла, как ему померещилось сначала, а всего-навсего Оливер, проживающий по адресу: Бакетс-Корт, Хаймаркет, Вороний Край.
– Дьяволы, – прошептал сквайр, хватая друга за плечо. – Дьяволы колодца!
– Надо запечатать его раз и навсегда, – твердо объявил Оливер. И, поспешно вскочив на ноги, поднял массивный осколок крышки и втиснул его в брешь. А затем, отвязав Маркову веревку от железных колец, крепко-накрепко примотал отбитый кусок к месту, не обращая ни малейшего внимания на слабые протесты сквайра.
– Когда я обнаружил, что Медник – в стойле, Забавник – в корзинке, а ты и еще одна лошадь как сквозь землю провалились, причем конюх ничего вразумительного по поводу отсутствия лошади сказать не может, я сразу понял, куда ты отправился, – промолвил Оливер, вновь опускаясь на колени рядом с другом. – По счастью, зануда Силла быстро меня утомил, я пошел искать тебя – и вот вам, пожалуйста! Как долго ты пробыл внизу?
Марк покачал головой. К вящему своему изумлению, он обнаружил, что горящая свеча, закрепленная на непромокаемой шапочке, сгинула неизвестно куда; должно быть, упала, пока он поспешно выбирался из колодца. По всей видимости, свеча эта уже у отца.
– Который час? – осведомился Марк, глухо кашляя.
– Половина шестого. Я так понимаю, ты сразу после завтрака уехал?
Сквайр кивнул.
– Ты был чертовски прав, старина Нолл, – объявил он, вновь задрожав всем телом. – Касательно голоса… настоящий он или поддельный, но меня обвели вокруг пальца… теперь делу не поможешь… Ты страх как проницателен, дружище.
– Не могу сказать, что это меня радует.
– Ты адски прав, да, но лишь отчасти.
– Что ты имеешь в виду?
– Мой отец, – прохрипел Марк, снова закашлявшись, – мой отец и в самом деле там, на дне. Я чувствовал его присутствие. Он о многом говорил со мною; а потом предостерег. Дьяволы, возможно, один раз меня одурачили и второй раз тоже… но помешать ему объясниться со мной не смогли. Мой отец… мой бедный отец, которого я так жестоко оговорил, – Марк горестно застонал, – мой отец – пленник там, на дне, и спасти его невозможно.

ГЛАВА 12. Кто таков мистер Уинтермарч?

Над дубовой стойкой у пивного насоса трактирщика Нима в картежной комнате «Герба» кипели горячие дебаты. Распространился слух о недавней встрече мисс Черри Айвз с загадочным существом в ветвях сосны; и теперь люд бурно обсуждал, судил и рядил, кто это и что это может быть. Одни уверяли, что это – не кто иной, как тераторн, возможно, даже мистер Шейкер, джентльмен и скиталец небесных сфер; другие называли грифа, кондора, орла и даже журавля. Однако ж ни один из завсегдатаев-старожилов ни словом не упомянул про Скайлингденскую сову, что сама Черри сочла весьма странным: на взгляд девушки, именно она казалась наиболее вероятной кандидаткой. Впрочем, ни сторонники тераторна, ни сторонники кондора, ни представители других лагерей, ни даже сама Черри так и не смогли объяснить, каким образом птица обрела дар речи.
Ты говоришь, будто знаешь меня, подруга. Все они повернулись ко мне спиной! Так что никому пощады не будет.
По мнению Черри, на сообщение загадочного существа завсегдатаи трактира отреагировали не менее странно. Те, что постарше – старожилы деревни, все как один посвященные в ее великие тайны и, точно высокоученые профессора деревенского фольклора, не желающие делиться своими гипотезами ни с кем, кроме как с членами своей братии, да и то лишь в приватной беседе, – были замечены в том, что принялись ворчать и бурчать промеж себя и перекидываться многозначительными взглядами, без слов обмениваясь друг с другом самыми мрачными предположениями насчет того, кто таков загадочный шутник. Лицо трактирщика, обычно открытое и ясное, точно погожий день, омрачила зловещая тень. Но сколько бы Черри ни уговаривала и ни улещала отца и его избранный круг, те лишь отделывались ничего не значащими фразами; может, оно и к лучшему, ибо в сознании дочки трактирщика, этой «ходовой пружины» «Деревенского герба», уже составились несколько независимых версий.
В числе старожилов, собравшихся в картежной комнате, были мистер Тадуэй, деревенский бакалейщик, и мистер Линкот, кондитер, и мельник, его друг и соотечественник, и коротышка-аптекарь, мистер Кодди Бинкс, завзятый охотник. Был там и мистер Боттом, как всегда облаченный в выгоревшие черные одежды: устроившись в уголке наедине со своим грогом, он наблюдал и слушал, и прокручивал в уме все мыслимые и немыслимые подозрения, и с каждым глотком «нектара», похоже, чувствовал себя все беспокойнее и неуютнее.
Был там и мистер Томас Доггер, обладатель выдающегося подбородка, длинного острого носа и блестящих, глянцевых глазок; временно оставив труды праведные в Проспект-Коттедже, он, по обыкновению своему, отправился прогуляться по деревне, дабы выбросить из головы всяческий юридический мусор и умягчить законническое горло не без помощи пивного насоса в «Деревенском гербе». Нет, подозрительным, болтливым ворчуном его никто бы не назвал, этого деревенского простака-юриста, профессионального консультанта, внесенного, к слову сказать, в почетные списки стряпчих консульского суда и атторнеев общего права. Чего опасаться солидным и практичным профессионалам вроде него самого – вроде мельника, и кондитера, и бакалейщика, да и славного хозяина «Герба», если на то пошло, – чего опасаться таким людям от хулиганствующего шутника, риторически вопрошал мистер Доггер, обращаясь к собравшимся. Неужто до того дошло, что достойные жители прихода страшатся негодника, затаившегося на дереве? Или те, что собрались ныне у дубовой стойки, позволят запугать себя, и кому – тени, призраку? Печально, право слово, печально; мистер Доггер просто ушам своим не верил. Как и следовало ожидать, по мере того как мистер Доггер упражнялся в красноречии, в нем взыграл профессионал, и законник принялся расспрашивать Черри на предмет того, нельзя ли возбудить против злодея на сосне судебное преследование – и, соответственно, выставить счет за услуги.
К тому времени большинство уже пришли к мнению – вслед за мистером Доггером, – что мистер Чарльз Кэмплемэн, оправившись от болезни, и впрямь возвратился в усадьбу под именем мистера Бида Уинтермарча, лелея планы мести против добрых жителей Шильстон-Апкота. Загадочная тварь на дереве, объяснял мистер Доггер, – скорее всего его рук дело: дешевое трюкачество, рассчитанное на то, чтобы досадить мистеру Айвзу через его ненаглядную дочь. Мистер Доггер как профессионал придерживался версии о том, что в качестве шутника выступил кто-нибудь из слуг: замаскировавшись и спрятавшись в ветвях сосны, он пропел Черри всю эту бессвязную чепуху, а потом театральным жестом выпустил в воздух птицу. Так что, выходит, ровным счетом ничего загадочного и пугающего во всей этой истории нет, улыбнулся поверенный, обводя собравшихся глянцевыми глазками и отмечая, что многие согласно закивали в лад его словам. Да-да, это все – дело рук Чарльза Кэмплемэна, вне всякого сомнения, просто-таки ipso facto. Зачем бы еще мистеру Биду Уинтермарчу (как сам он себя величает) приезжать сюда, в Талботшир, и прятаться в усадьбе, сохраняя строжайшее инкогнито, точно скрываясь от суда по делам несостоятельности, если не для того, чтобы осуществить свой коварный замысел? Зачем еще отправлять жену и дочь одних – если, конечно, это и впрямь его жена и дочь – на Нижнюю улицу с разнообразными поручениями, если не для сбора сведений, необходимых для его злоумышлении? Сам-то небось дома сидит безвылазно! Зачем еще мистеру Чарльзу Кэмплемэну возвращаться спустя столько лет и таким загадочным манером, если не для того, чтобы отомстить за несправедливое обращение, кое претерпел некогда от многих местных жителей?
Но заметьте, мистер Доггер ровным счетом никаких обвинений не выдвигал! Речь шла о любопытной гипотезе, не более, о вопросе, занимающем его как с личной, так и с профессиональной точки зрения.
Завсегдатаи хмуро предавались воспоминаниям о молодом наследнике, рассуждая о его приверженности к ученым занятиям и замкнутом характере, о его растущей день ото дня эксцентричности, о прогулках сего собирателя древностей среди развалин аббатства, где встарь единовластно царили Озерные братья, о том, как он постепенно отдалялся от друзей и соседей, о пресловутой интрижке с дочерью викария Марчанта и ее печальных последствиях. А не звучало ли в этих разглагольствованиях невысказанного признания собственной вины – вины, на которую ссылался мистер Доггер? Все отлично помнили, как отнеслись в деревне к экстравагантному поведению молодого наследника, как его занятия черной магией и прочими тайными искусствами встревожили односельчан, как слухи об амурах с мисс Марчант шокировали и возмутили всех добрых христиан прихода, как общественное мнение разом обратилось против него, как семейство Кэмплемэн – или те немногие, что от него остались, – вынуждено было покинуть Скайлингден-холл и перебраться в город, учитывая душевное расстройство молодого человека и недоброжелательное отношение к нему местных жителей.
Однако ж никто из присутствующих, даже почитая Чарльза Кэмплемэна повинным во всех приписываемых ему проступках и ответственным за пресловутого шутника на дереве, не сочли нужным упомянуть о череде жутких кошмаров, что с недавних пор сделались бичом Шильстон-Алкота; похоже, разгадку этой тайны не знал никто.
Тут внимание собравшихся поневоле отвлеклось, ибо дом внезапно сотрясся до основания. Разговоры разом смолкли; сигары и трубки отложили в сторону, стаканы и кружки замерли на полпути к губам, все глаза изумленно и встревоженно расширились.
Трактир сотрясся снова, и еще раз, и еще. Задрожала земля; толчки следовали один за другим, некая незримая сила встряхивала дом вместе со всем его содержимым и с его обитателями. В общей зале раздался крик: землетрясение! Посетители толпой ринулись к дверям, испугавшись, что стропила и красновато-коричневая черепица того и гляди обрушатся им на головы; но тут подоспели Черри и ее отец и заверили гостей, что ничего подобного им не грозит, ибо штат «Герба» и его завсегдатаи отлично понимали, в чем дело.
В этот самый миг мистер Альфред Снорем зычно возвестил со своего места напротив регистрационной стойки:
– Громотопы идут, чтоб мне провалиться!
С тало быть, никакое это не землетрясение, хотя зрелище и впрямь потрясающее – потрясающее до самых основ! Оправившись от страха, посетители высыпали во двор, а с ними – Черри, ее отец и прочие обитатели «Герба»: полюбоваться на прибытие каравана мастодонтов, на погонщиков и на их лохматых рыжих подопечных, ибо в здешних широтах громотопы ныне встречались куда реже прежнего. Мерно кивая головами, мастодонты вышагивали по дороге: массивные туши раскачивались из стороны в сторону, ноги, точно стволы деревьев, с ритмичной силой ударяли в землю так, что с каждым шагом содрогалась долина. Четыре великолепных экземпляра шествовали гуськом, один за другим, каждый – почти пятнадцать футов в холке; гигантские бивни ходуном ходили вверх-вниз, хлопали уши, а огромные кроткие глаза настороженно посматривали по сторонам. Мастодонты шествовали в полной сбруе, на спинах их и по бокам крепились пассажирские возки и грузовые платформы. Возки, в свой черед, были битком набиты пассажирами – все, кроме последнего.
Подобно величавым кораблям сухопутных дорог, мастодонты «встали на якорь» точнехонько у ворот при входе во двор. Возчики возвысили голос; осторожно и неспешно, с удивительной грацией и изяществом гиганты опустились на колени, коснувшись брюхом земли. Из дверей возков спустили веревочные лестницы, и пассажиры принялись выбираться на землю. Старший погонщик внимательно следил за происходящим: этот человек с кудрявыми жесткими волосами, суровым лицом, весь словно вырезанный из дерева, в ярких клетчатых брюках и шляпе «пирог» с круглой плоской тульей и загнутыми кверху полями, управлял вожаком. Трех оставшихся мастодонтов опекали трое юных сыновей старшего погонщика– с волосами жесткими и кудрявыми, с лицами не менее суровыми и словно вырезанные из дерева не менее крепкого, – словом, молодая поросль дуба-отца. Караваны мастодонтов частенько находились в ведении одной семьи; более того, не только погонщики, но и сами громотопы приходились друг другу родней, как в данном случае: процессию возглавляли вожак с братом, а их двоюродные братья замыкали шествие.
– День добрый! Как поживаете, мистер Джарви? – осведомился мистер Айвз, пожимая руку джентльмену в шляпе «пирог».
– Отменно, мистер Айвз, просто отменно, – ответствовал старший погонщик.
– Какие новости? Как там Малбери, как там окрестные края?
– Отменно, просто отменно; вот, правда, в Уикоме, по слухам, объявились саблезубые коты, да только зверикам они не препона, мистер Айвз, вы и сами знаете. В нынешнем выезде у нас почитай что все пассажирские места заполнены. Впрочем, не сомневаюсь, что в вашей гостеприимной гавани места всем достанет, верно?
– Черри, милая, – улыбнулся дочери мистер Айвз, – у нас ведь всем места достанет?
– Так точно, отец, – отвечала компетентная Черри, уже вовсю распоряжаясь ситуацией по мере того, как пассажиры спускались с возков на землю. – Добро пожаловать, леди! Добро пожаловать, сэры! Сюда, проходите сюда, будьте так добры…
– Эгей, добро пожаловать в «Герб», вам здесь рады, по-отрясающе рады, дамы и господа! – пророкотал мистер Снорем. Он и его помощники подхватывали багаж, сгружаемый с платформ. – Э, поосторожнее там, поосторожнее!
По лестнице как раз спускался – с превеликим трудом, надо признать, – невысокий, приземистый, весьма упитанный пассажир в синем сюртуке и полосатом жилете, краснолицый и седовласый, улыбчивый, с блестящими глазками. Широкополая шляпа с низкой тульей венчала его голову, на брюшке поблескивала золотая цепочка от часов. Едва помянутый джентльмен переступил порог трактира, как его тут же приметил мистер Доггер. Деревенский поверенный, отнюдь не склонный тратить время и энергию на явление столь никчемное, как караван мастодонтов, остался в картежной комнате наедине с пинтой хвойного пива. Он с первого же взгляда опознал в новоприбывшем коротышку-доктора из Вороньего Края, возвратившегося по завершении важных дел из города Малбери; мистер Доггер полагал, и не без оснований, что с этим джентльменом он пообщается не без выгоды для себя, хотя в бильярд с ним играть больше вовеки не станет. Мужчины поприветствовали друг друга: один – весь из себя перпендикулярный и вострый мистер Доггер, второй – весь из себя приземистый и шарообразный доктор Твид. Доктор закончил свои финансовые операции в главном городе графства и теперь возвращался в Вороний Край, однако переночевать собрался в «Гербе», чтобы, согласно договоренности, возобновить деловую дискуссию с мистером Доггером.
– Восхитительная местность. Что за чудесное озеро! Что за великолепные горы! Что за благоуханный лес! – бурно восторгался коротышка-доктор, выглядывая в высокие окна картежной комнаты. – Очень полезно будет обзавестись здесь местным консультантом, которому я мог бы доверять и к которому наезжал бы то и дело. Я тут на досуге поразмыслил хорошенько: да, это меня устроит.
– Стало быть, сэр, вы свободны располагать собою и могли бы навестить нас в нашем офисе и конторе в Проспект-Коттедже? – вопросил мистер Доггер, надевая профессиональную маску и потирая руки, словно грезя про себя о теплой воде и мыле.
– Весь вечер в моем распоряжении, – бодро ответствовал доктор Твид. – Но я выезжаю с караваном на рассвете дня.
– Разумеется. Не беспокойтесь, надолго мы вас не задержим. Самое время побеседовать по душам, просто-таки самое время. Уверен, ваш визит ко мне себя оправдает. Хотя деревенская практика кормит плохо и Проспект-Коттедж сделан отнюдь не из золота и даже не из имбирного пряника, мы что-нибудь придумаем, сэр, непременно что-нибудь придумаем. Да простится Тому Доггеру эта смелость, Проспект-Коттедж– очаровательный домик, любой джентльмен в таком будет рад шляпу повесить.
Мистер Доггер просто-таки лучился счастьем; коротышка-доктор – тоже; так что джентльмены преисполнились друг к другу еще большей приязнью и вместе переместились к дубовой стойке, где поверенный заказал себе вторую пинту хвойного пива, а доктор Твид – стакан сидра, дабы отпраздновать начало деловых переговоров.
Мало-помалу бурное оживление, вызванное прибытием каравана, схлынуло, громотопов отвели на лужайку позади гостиницы, Черри и слуги со всеми удобствами разместили пассажиров по отведенным комнатам, а прочие постояльцы и завсегдатаи, разбившись на группы, вернулись к своим занятиям. За дубовой стойкой вновь упомянули о мистере Биде Уинтермарче и его озорных проделках, равно как и о возможных мотивах. В этот момент коротышка-доктор, что потягивал себе сидр в обществе мистера Доггера, отставил стакан и оглянулся: в его румяном лице отражалось немалое изумление.
– Право же, – промолвил он, обращаясь к говорившим, – я вовсе не хотел вмешиваться в чужие дела, вот никоим образом, просто услышал краем уха… Этот мистер Уинтермарч, о котором идет речь… он здешний?
Старожилы неохотно покивали, однако от подробностей воздержались: им вовсе не улыбалось обсуждать это дело с человеком посторонним, тем паче приезжим из города. Но мистер Доггер, чьи законнические инстинкты подсказывали: того и гляди откроется нечто важное, убедил-таки односельчан пересказать доктору некоторые предположения касательно загадочного обитателя Скайлингдена.
– А, понятно, – закивал доктор, выслушав немногословные объяснения. – Скайлингден-холл. Да-да, конечно же, вот теперь я понимаю, откуда вся эта путаница.
– Что вы имеете в виду под словом «путаница»? – обиженно вопросил мистер Тадуэй.
– Ах… простите меня за откровенность, сэр, но для меня со всей очевидностью ясно: этот ваш мистер Уинтермарч Чарльзом Кэмплемэном быть никак не может – если, конечно, вы имеете в виду Чарльза Кэмплемэна из Скайлингден-холла.
Мистер Тадуэй подтвердил, что именно о нем речь и идет.
– В таком случае я боюсь, что предположения ваши необоснованны, сэр, ибо мистер Чарльз Кэмплемэн – вне всякого сомнения, тот самый злосчастный джентльмен, что находится на моем попечении вот уже несколько лет.
– Так вы знаете Чарльза Кэмплемэна? – изумленно переспросил мистер Линкот, кондитер.
– И почему «злосчастный»? – подхватил мистер Тадуэй.
– Ах, увы, ваш мистер Чарльз Кэмплемэн и впрямь жив, но страдает неизлечимым душевным расстройством, причем, насколько я понимаю, с юных лет, – отвечал коротышка-доктор. – Что до эпитета «злосчастный», он подсказан ничем иным, как искренним сочувствием, ибо так уж вышло, что мистер Кэмплемэн – один из моих пациентов, понимаете ли, – в «Сукновальне», что в Вороньем Крае.
Шляпа мистера Джарви крутнулась вокруг своей оси, заодно с головой и глазами владельца.
– «Сукновальня»! – воскликнул погонщик мастодонтов, впиваясь взглядом в доктора. – Да это ж сумасшедший дом, причем какой отменный-то! Кому и знать, как не моим мальчикам; ведь двоюродный брат их матери по отцовской линии вот уже многие годы как посасывает окурки в одной из тамошних палат, и ловит блох, и засовывает в уши рыбные кости, и смеется себе под нос, и несет всякую чушь на непонятном языке. Посетители, пришедшие осмотреть госпиталь и его пациентов, доплачивают в придачу к билету еще шиллинг сверху, чтобы полюбоваться на его кривляние.
– Господи милосердный, психушка! – пробормотал викарий, поправляя очки.
– Психиатрический госпиталь, – не замедлил поправить его доктор. – Лечебное заведение, созданное по образцу бывшей Вифлеемской королевской больницы<"Знаменитая психиатрическая больница, основанная в Лондоне в 1247 г. (Прим. перев.)">, где душевнобольным пациентам обеспечен должный уход и защита от нападок общества. Безумие и меланхолия – такого же рода недуги, как, скажем, ветряная оспа или сыпной тиф; и подобные учреждения приносят немалую пользу. Один из врачей, живущих при больнице, – член моего клуба; превосходный, к слову сказать, человек. И профессионал высшего класса.
Завсегдатаи-старожилы, высокоученые профессора деревенского фольклора, теперь сочли необходимым пересмотреть свою гипотезу касательно мистера Уинтермарча и шутника на сосне, ибо заезжий доктор от нее камня на камне не оставил (от гипотезы, не сосны!). Но если мистер Уинтермарч – не Чарльз Кэмплемэн, то кто же он такой?
– Ну надо же! – подвел итог кондитер.
– Уинтермарч – вовсе не Кэмплемэн! – нахмурился мистер Тадуэй.
– Выходит, для страха причин нет, – с надеждой предположил школьный учитель мистер Лэш.
– Для страха? – дружелюбно полюбопытствовал коротышка-доктор. – С какой стати вам бояться этого мистера Уинтермарча?
Мистер Шэнк Боттом, не упустивший ни слова из разговора, резко вскочил со стула и, спотыкаясь, заковылял вперед, сжимая в руке оплетенную бутыль с грогом. Он жадно глотнул своего нектара и запихнул бутылку в карман. Утер рукавом губы и обтрепанные усы, размазал по щекам серые разводы каменной пыли и воззвал к почтенному собранию.
– Страх! – прорычал он, зловеще прищуриваясь. – Конечно, причины для страха есть, да еще какие! Здесь уж вы мне поверьте!
– Тогда расскажите нам подробнее, сэр, будьте так добры, – улыбнулся доктор Твид, глядя на церковного сторожа так, как созерцал бы какой-нибудь любопытный экспонат под стеклом или, скорее, недавно поступившего в психиатрическую лечебницу пациента, составляя предварительное заключение насчет его проблем, главной из которых являлся, безусловно, грог.
– А вы что думали? – возопил мистер Боттом, обращаясь ко всем присутствующим, так что в картежной комнате и у дубовой стойки воцарилась гробовая тишина. – Вы что, думали, будто в усадьбе обосновался сам Чарли Кэмплемэн? По-вашему, я бы не узнал Чарли Кэмплемэна, Чарли, который был ко мне так добр? Говорю вам доподлинно: Уинтермарч не более похож на Чарли Кэмплемена, чем, скажем, вон та бочка для дождевой воды во дворе!
Мистер Боттом, невзирая на свой род занятий и отталкивающую внешность – а может статься, как раз и благодаря им, – обладал чутким слухом, под стать заячьему; он знал все, что происходит в деревне. Вот уже несколько недель он исподтишка наблюдал да прислушивался, выведывая да вынюхивая во всех углах, пока не оценил сполна весь ужас ситуации; причем все это время терпел абсурдные предположения односельчан, а сам помалкивал, точно в рот воды набрал.
Церковный сторож предостерегающе взмахнул кулаком.
– Мистер Бид Уинтермарч? Гром меня разрази, что до обитателей усадьбы, это не мистера Вида Уинтермарча надо вам опасаться! Не его, а ее! Месть, спустя тридцать лет, месть замышляет дух, что вьется промеж вас в ночи – вот чего бойтесь!
И, не то расхохотавшись, не то рыгнув, отчего истрепанная накладка из волос едва не слетела с его головы, мистер Боттом скрылся за дверью, не потрудившись объяснить свою мысль подробнее.
В комнате воцарилась атмосфера весьма гнетущая: оставшиеся вовсю ломали головы, что означала эта дикая вспышка. Позже видели, как церковный сторож распивает грог в компании мистера Снорема во дворе; в обоих этих джентльменах мистер Томас Доггер обычно особого проку не усматривал. Однако сейчас никчемный провинциалишка Том Доггер резко изменил свое мнение в отношении мистера Боттома и его сведений; ибо услышанное потрясло его до глубины души. Сперва – сенсационное сообщение коротышки-доктора, а теперь вот еще и церковный сторож! Возможно, прочие присутствующие не вполне вникли в смысл его речей, но мистер Доггер все преотлично понял. Не подвели его законнические инстинкты, нет, не подвели!
В результате мистер Доггер повел себя совершенно нетипичным для него образом. Во-первых, он со всей очевидностью забеспокоился; лицо его побледнело, на покатом лбу выступили капельки пота, блестящие глазки словно померкли; короче говоря, его профессиональная маска начала таять (и это – на виду у простецов!), а из-под нее проглянуло лицо истинное. Ему вспомнились миссис Уинтермарч и ее дочь, встреченные на Нижней улице в достопамятную ярмарочную пятницу не так давно; он с испугом представил себе черты молодой женщины, столь его заинтересовавшие, – ее глаза, форму лба, длинный острый нос. И по спине законника пробежал холодок.
Совершил Томас Доггер и еще нечто, вовсе ему несвойственное, – а именно, напрочь позабыл про коротышку-доктора, и его дело, и про предполагаемую солидную компенсацию, и со всех ног бросился прочь из «Герба»; и даже рев громотопов на примыкающей к гостинице лужайке не пробудил его от транса.

ГЛАВА 13. Шестеро из восьми

– Ха!
Восклицание это сорвалось с губ сквайра, что стоял в своем рабочем кабинете у стола, разложив перед собою целый ворох бумаг. Он как раз обнаружил прелюбопытный документ – письмо многолетней давности (отсюда и возглас!) – и теперь жадно его изучал.
– Что ты такое нашел? – осведомился Оливер, подходя ближе.
– Пока я был в колодце, отец сообщил мне о неких письмах, которые отдал старику-викарию, Эдвину Марчанту. И сказал, что в них я найду ответы на мои вопросы. Мне тут пришло в голову, что эти письма могут оказаться среди бумаг, которые наш нынешний достойный викарий не так давно счел нужным вернуть – по настоянию своей супруги. Мне казалось, я сжег их, или выбросил на ветер, или еще как-нибудь от них избавился. Повезло же, что ничего подобного я не сделал, а то я тут такой документ нашел!
– О чем же в нем говорится?
– Вот, – промолвил Марк, вручая другу листок. – Прочти внимательно, Нолл, будь умником, и скажи, что ты об этом думаешь.
Оливер скользнул взглядом по поблекшим строкам. Дочитав до конца, он оторвался от письма и вгляделся в лицо собеседника, не представляя, с чего начать.
– Итак, вот что мы с тобой имеем. Что скажешь? – осведомился сквайр.
– Просто в себя прийти не могу, – потрясенно откликнулся Оливер. – Разумеется, этот документ проливает совершенно новый свет на происходящее. Но… что из этого следует – в глобальном-то смысле?
– Следует то, – ответствовал Марк, многозначительно тыкая пальцем в письмо, – что мистер Вид Уинтермарч из Скайлингден-холла, пожалуй, совсем не такой злодей, каким его здесь пытаются выставить.
Оливер перечел письмо еще раз. В верхней части листка была небольшая приписка, сделанная другим почерком, – приписка от имени некоей миссис Фотерингэй, адресованная мистеру Ральфу Тренчу Далройдскому; в ней говорилось, что письмо пересылается девятому сквайру для того, чтобы он ознакомил с его содержанием «заинтересованную сторону».
Как адрес, так и имя отправителя были тщательно вымараны. В письме же значилось следующее:

Понедельник, вечер.
Дорогая миссис Фотерингэй!
Пользуясь возможностью, я вновь хочу поблагодарить вас за великодушную богоугодную помощь в том, что касается нашей малютки. С тех пор как две недели назад, тем достопамятным благословенным утром, девочка впервые вошла в нашу жизнь, она была, есть и останется путеводным светом и животворящим духом нашего домашнего очага. На протяжении стольких лет Провидение упорно отказывалось почтить дарами наш союз; мы с мужем уже привыкли к мысли, что навсегда останемся бездетны. Все эти годы мы смирялись со своим тяжким уделом и не роптали ни словом. Но теперь, когда с нами наше дорогое дитя, все разом переменилось. Дни – светлее, ночи – не одиноки более, впереди – будущее. Это вам и вашему замечательному благотворительному обществу Гроба Господня обязаны мы своей невероятной удачей – и выражаем глубочайшую признательность за вашу к нам доброту. Мы всегда будем с благодарностью вспоминать о вашем великодушии и почитать себя вашими должниками, радуясь нашей новообретенной доченьке.
В честь благих деяний вашего общества и в знак неизбывной нашей благодарности мы окрестили девочку Сепульхрой (от латинского Sepulcrum Sanctum – Гроб Господень) – довольно ей жить на свете безымянной! – и тем самым память о доброте вашей навсегда будет жить в наших сердцах, столько, сколько волею Провидения продлятся дни наши на этой бренной земле.

Искренне ваша, миссис Фотерингэй, остаюсь, и т.д., и т.п.

– Видишь, Нолл, как все сходится, – подвел итог сквайр, едва Оливер дочитал до конца. – Я же говорил: престранное это имя для женщины; так оно и есть. А вот вам и разъяснение загадки. В Вороньем Крае Эдит Марчант произвела на свет дитя женского пола, и дитя это – миссис Уинтермарч.
– Ты думаешь, это из-за нее семейство обосновалось здесь? – осведомился Оливер. – По-твоему, это она, а не ее муж, приехала сюда, лелея планы мщения – мщения за мать?
– Возможно.
– Из-за того, что местные жители затравили мисс Марчант по ее возвращении из города и довели ее до самоубийства?
– Вспомни сам, Нолл: мистер Вид Уинтермарч рассказывал, что жена уговорила его «сменить тяготы города на деревенский воздух». Именно она «слышала много хорошего» о нашем маленьком приходе Шильстон-Апкот. Отлично все устроилось, не так ли?
– Да, и в самом деле припоминаю…
– Впрочем, может статься, я и неправ, – промолвил Марк, разом идя на попятный.
– О чем ты?
– Скажи, показалась ли тебе эта дама коварной обманщицей? Мне – нет. Я ощущал в ней лишь подобающее жене послушание, учтивость и покорность. Более того, обстоятельства ее появления на свет хранили в тайне. К примеру, в письме отчетливо намекается, что новая ее семья ведать не ведала о происхождении девочки. «Довольно ей жить на свете безымянной!» Откуда бы ей узнать о себе всю правду?
Оливер признал, что понятия о том не имеет.
– Что заставляет меня рассмотреть и третью возможность, – промолвил сквайр, задумчиво сощурившись.
– Просто-напросто совпадение?
– Здорово я бы удивился, будь это так! Вот в совпадения я абсолютно не верю.
– Возможно, супруги сговорились промеж себя? Но если муж – и в самом деле Чарльз Кэмплемэн, а Чарльз Кэмплемэн – это отец…
Оливер передернулся от отвращения: на эту тему он не желал и думать.
– В таком случае он никак не может быть Кэмплемэном. Или отец ребенка – кто-то другой. Или, скажем, они вообще не муж и жена?
Сквайр помолчал немного, обдумывая обстоятельства дела и приглаживая бакенбарды.
– Надо нам избавиться от этой твари, совы, стало быть, – наконец промолвил Марк. – Следовательно, необходимо ее поймать. Именно здесь – ключ к разгадке. И хорошо бы проделать это побыстрее, до того, как сова совершит то, ради чего здесь объявилась. Черт подери эти распроклятые сны!
– А как, по-твоему, нам это удастся? – наморщил лоб Оливер. – Уж не пойти ли нам на штурм усадьбы, подобно твоим неустрашимым предкам, атаковавшим аббатство, и не отбить ли птицу силой? Признаю, мне лично милее дрозды да малиновки, но что такого для нас опасного в сове? Да, безусловно, ночные кошмары омерзительны и пагубны; однако причинно-следственную связь мы пока что не доказали. Ну, каким таким способом птица может вызывать эти сны? А мысль о том, что перед нами – та самая сова, напугавшая мистера Боттома тридцать лет назад, – сомнительное предположение, не более.
– Послушай, Нолл, опять-таки, не слишком ли много тут совпадений? Мы с тобой согласны в том, что птица скорее всего повинна в смерти Косолапа?
– Согласны.
– Этим нехитрым способом она приманила нас к пещере, и мы обнаружили колодец.
– Так ты приписываешь ей интеллект, независимый от разума того или тех, кто привез птицу сюда?
– Мы имеем дело не с обычным крылатым ночным созданием, Нолл. По всей вероятности, эта тварь убила Косолапа – тупорылого медведя, Нолл! – и мы оба своими глазами видели, что за взбучку она задала тераторну капитана Хоя. Существо, способное на такое, явно обладает едва ли не сверхъестественной свирепостью.
Оливер внимательно пригляделся к другу – ведь этот джентльмен еще несколько недель назад воспринимал все явления теологического и духовного толка с презрением и не иначе!
– Отец о многом поведал мне в колодце за те минуты, что показались мне длиннее столетий, – продолжал сквайр, и голос его мрачнел все более. – Он рассказал, как на него набросилась огромная рогатая сова с белым лицом и зелеными фосфоресцирующими глазищами. Как-то раз ближе к вечеру он поскакал в Скайлингден прогуляться, а заодно и справиться о здоровье молодого Кэмплемэна, чье состояние заметно ухудшилось. Это произошло спустя несколько месяцев после дуэли в Клюквенных угодьях (его пострадавшая рука по-прежнему почти не действовала) и вскорости после гибели девушки. Навестив усадьбу, отец уже выезжал в ворота, когда с ближайшего дерева на него с пронзительным воплем спикировала сова, распахнув крылья и выпустив когти. Она выбила отца из седла и оттеснила его к развалинам аббатства и ко входу на длинную лестницу – в ту пору церковный сторож его еще не запечатал, – затем погнала вниз по ступеням, в непроглядно черную бездну, яростно атакуя свою жертву когтями и клювом. Отступая все дальше, отец со временем оказался в нижней пещере. Он каким-то образом сумел зажечь спичку и увидел совсем рядом жерло колодца. Но едва он сделал шаг вперед, спичка погасла. В это самое мгновение из темноты, сверкая зелеными глазами, вновь вылетела сова. Сила столкновения отбросила отца к колодцу, и он рухнул вниз, не в силах за что-либо зацепиться – рука-то его все еще была на перевязи. Вот так он канул в вечность и оказался во власти дьяволов колодца, где и пребывает по сей день. Вот причина исчезновения отца; вот как его у нас отняли. Отняли моего отца, Нолл, – а второго такого, как он, в целом свете не сыщешь!
Рассказ друга потряс Оливера до глубины души; несколько мгновений он не мог вымолвить ни слова. Вновь вглядевшись в лицо сквайра, он прочел там глубокую убежденность и мрачную решимость. Нет, это не иллюзия, не душевное расстройство, не последствия приступа дрожи, что накатила на Марка в колодце. Описанные сквайром события для него совершенно реальны или по меньшей мере реальными кажутся.
– Но зачем? Если птица напала преднамеренно, как ты предполагаешь, то чем же твой отец обидел Чарльза Кэмплемэна? – промолвил Оливер.
– Да ничем. Пойми, Нолл, очаг мести отнюдь не Скайлингден и даже не Вороний Край; не оттуда кара настигнет деревню.
Оливер призадумался. И тут, в мгновенной, невероятной вспышке озарения перед его мысленным взором возникла третья возможность, о которой говорил сквайр. От этой мысли Оливер словно прирос к месту. Глаза его расширились, челюсть отвисла; он рассеянно взъерошил пышную вьющуюся шевелюру.
– Очаг мести – здесь, в Шильстон-Апкоте, – еле слышно выдохнул он.
– Нужно уничтожить эту птицу, – объявил Марк, – не дать ей завершить то, что она начала ясной ночью двадцать восемь лет назад. Сны, Нолл… вспомни о существе из снов! Или ты не узнал его? Смидерз! – позвал он громко, дергая за шнурок звонка.
В дверях мгновенно материализовались верный слуга и его убеленная сединами борода.
– Сэр?
– Послушай, Смидерз, пошли кого-нибудь из слуг в «Пики» – тотчас же, не откладывая. Пусть сообщит капитану Хою, что мы с мистером Лэнгли и кое-кто еще вскорости явимся к нему, – сквайр быстро оглянулся на Оливера, – на военный совет.
– Будет исполнено, сэр, – невозмутимо ответствовал дворецкий, уже готовый с достоинством удалиться.
– И еще…
– Да, сэр?
– Отправь кого-нибудь к доктору Холлу: если он не занят, то пусть тоже приезжает в «Пики» прямо сейчас или как только освободится. Если хозяина дома нет, пусть слуга поищет его двуколку. Где стоит двуколка, там ищи и доктора.
– Будет исполнено, сэр.
– Третьего гонца отошли на ферму «Лесной холм», к мистеру Тони Аркрайту: пусть и он присоединится к нам в «Пиках».
– Да, сэр. Еще что-нибудь, сэр?
– Нет, Смидерз, пока все.
– Будет исполнено, сэр.
– И пусть гонцы не мешкают, не то плохо им придется!
– Да, сэр, – с поклоном ответствовал Смидерз и наконец-то почтительно удалился.
– Пойдем, Нолл. Нам по пути надо еще заехать в Грей-Лодж.
Джентльмены оделись, взяли шляпы и отправились в конюшни, где для них в мгновение ока взнуздали и заседлали Медника и гнедую кобылку. Подтянули подпруги; джентльмены привстали в стременах, подобрали поводья, дали шпоры коням – и умчались прочь. Выехав на каретный тракт, они поскакали прямиком в Грей-Лодж, где и сообщили мисс Моубрей о том, что ее присутствие желательно в «Пиках». Подробно объяснять свою просьбу сквайр не стал, однако его необычная серьезность и непреклонная настойчивость в осуществлении задуманного – как не вязались эти характеристики со знакомым ей образом праздного, ко всему равнодушного сквайра! – убедили девушку в том, что ситуация сложилась и впрямь нешуточная. К вящему удивлению всех, тетушка ее, миссис Филдинг, попросила разрешения присоединиться к друзьям, в чем ей, разумеется, отказать и не подумали. Сей же миг подали фаэтон, запрягли в него Далилу, и очень скоро экипаж с дамами и джентльмены, сопровождающие его верхом, уже ехали по направлению к «Пикам».
Они двинулись на запад через Мрачный лес, бескрайний океан вечнозеленых деревьев и дубов, раскинувшийся между Одиноким озером и Талботскими горами, и в должный срок добрались до неприметной боковой тропки – частной дороги, уводящей к «Пикам». Дорога пошла вверх, деревья расступились, и группа выехала на обширный горный луг, поросший буйной зеленой травой, в центре которого высилась капитанская «башня», воздвигшись над пригорком-островком, этаким вторым Линдисфарном*. <"Остров в Северном море; один из ранних центров христианства на территории Великобритании. (Прим. перев.)">
Внутри обнаружился капитан с перевязанным носом, подобным же образом скрепленной дужкой роговых очков и синяками на виске. Как выяснилось, не далее как вчера, прогуливаясь по лесам, дабы поразмять «укухаренную» ногу, он на полном ходу врезался в дерево-убийцу – так называемую сосну скрученную широкохвойную, по-латыни – Pinus contorta.
– Извольте заметить, сквайр Марк, – промолвил задумчиво-мечтательный философ Слэк, – на сей раз не я причина злоключений хозяина; я чист и ни в чем не повинен!
– Да, но не ты ли всей душой того желал, мужлан? – ответствовал капитан, сурово хмурясь и грозно помахивая перевязанным пальцем. – Что свидетельствует против тебя, так-то.
– Пожалуй, вы правы, – со вздохом признал Слэк. – Справедливо и то, что в «Пиках» ровным счетом ничего не меняется: приходит лето, приходит зима, наступают морозы, светит солнце. Простите мне некоторую вольность, сэр, но к чему это все, спрошу я вас?
Однако же этой сокровенной тайне бытия не суждено было разрешиться, по крайней мере в тот день, поскольку стали прибывать и прочие гости. Все собрались в кабинете капитана в одном из углов дома – в «Пиках» практически все комнаты были угловыми, – где сквайр четко и сжато, ничего не скрывая, рассказал о своих с Оливером недавних открытиях: о пещере на Скайлингденском мысу, о колодце Озерных братьев и о дьяволах в бездне, о содержании письма, изъятого из платяного шкафа в доме священника, и о горестной участи девятого сквайра Далройдского.
В лицах слушателей отразилось непритворное изумление: повесть потрясла их до глубины души. Крохотные глазки-пуговицы капитана едва не разлетелись вдребезги за стеклами очков; длинные кустистые брови мистера Аркрайта поползли к самому «шлему» волос; мисс Моубрей тихо охнула, и еще раз, и еще, прикрыв рот ладошкой, а ее добросердечная тетушка побелела как полотно.
Собравшиеся возбужденно загомонили. Даже доктор Холл удивился настолько, что в лице цвета бледного пергамента отразились все обуревающие его чувства. Наконец-то он понял, отчего в гостиной Скайлингдена его не оставляло смутное ощущение того, что с этими людьми он где-то уже сталкивался. Тогда доктор решил, что улавливает нечто знакомое в мистере Уинтермарче; но теперь понял, что причиной тому – вовсе не он, а прекрасные представительницы семейства, в частности, миссис Уинтермарч, и муж тут вовсе ни при чем: этот джентльмен, пусть он отчасти и смахивает на Чарльза Кэмплемэна, конечно же, ничего общего с Чарльзом Кэмплемэном не имеет. Вот теперь все встало на свои места: в лице миссис Уинтермарч словно в зеркале отразился облик давно погибшей дочери викария Марчанта, равно как и самого старика-викария и его супруги. И как он, доктор, не разглядел этого раньше? Более того, не просматривается ли в чертах женщины, названной в честь Гроба Господня, еще нечто, с трудом поддающееся определению?..
Капитан Хой, с головой погрузившись в размышления, принялся расхаживать по комнате туда-сюда, шагая широко и размашисто, хотя треклятая нога все еще немного прихрамывала. Казалось, вся его гигантская костлявая фигура тоже участвует в напряженном мыслительном процессе: одну руку капитан заложил за спину, другой приглаживал усы, а глазки-пуговицы уставил в пол.
– Как адепт естественных наук я нахожу, что данное явление лежит вне сферы моей компетенции, – объявил он, причем гулкий, как контрабас, голос курьезно приглушала повязка на носу. – Хотя чертовски занятное дело, скажу я вам, чертовски занятное! Просто как услышишь, так вот и прирастешь к месту! – И, подкрепляя слова делом, капитан остановился и впился взглядом в сквайра. – Но что до этих твоих дьяволов, Маркхэм, это все чистой воды суеверие, научные теории тут ни при чем.
– По мне, так подобное заключение вполне логично, хотя нам оно ничем не поможет, – с улыбкой произнес мистер Аркрайт. Его как местного знатока истории аббатства и его монахов рассказ Марка просто-таки заинтриговал. – Проблема непростая; надо бы рассмотреть ее со всех сторон, прежде чем двигаться дальше. Вот, например, что за существо такое вторгается в наши сны? При чем тут сова и усадьба? И как насчет птицы, повинной в смерти вашего отца, Марк, – или как бы мы уж ни назвали то существование, что он ведет на дне колодца? Как вы на это все смотрите?
– Пожалуй, я попрошу миссис Филдинг ответить за меня, – отозвался сквайр, оглядываясь на свою родственницу. – Всем нам хорошо известно, как сведуща она в вопросах народных поверий. Я прав, тетушка?
Достойная вдова, при том, что она сама вызвалась сопроводить племянницу и прочих в «Пики», теперь явно затруднялась с ответом: врожденная замкнутость по-прежнему давала о себе знать. Но, видя, что все глаза устремлены на нее, и хорошо понимая серьезность ситуации, миссис Филдинг превозмогла сомнения, тем более после того, как сквайр, сидевший напротив, подался вперед и промолвил:
– Это ведь девушка-самоубийца, верно?
Миссис Филдинг – обычно сама простота и любезность! – медленно, опасливо кивнула.
Вы уже давно это заподозрили?
– Да.
– Что заподозрили? – переспросил ветеринар, не вполне понимая, о чем идет речь.
– Ах да, неминуемые последствия самоубийства, – прозвучал мечтательный голос – голос отнюдь не миссис Филдинг, но философа-любителя.
– О чем ты, Слэк? Тетя Джейн? – вопрошала озадаченная Мэгс, переводя взгляд с одного на другую. – Никак опять ваши талботширские секреты?
– Есть такое поверье, дорогая моя, – отозвалась миссис Филдинг, тщательно подбирая слова, – согласно которому те, что своей рукою оборвали нить своего земного бытия, неизбежно отдаляют для себя вечное блаженство, и отлетевшим их душам вход в иной мир закрыт – до тех пор, пока их грех не будет искуплен. Ведь наша святая вера самоубийство запрещает, как всем вам хорошо известно.
– А еще считается, – подхватил Слэк, – что бесплотный дух самоубийцы может обрести прибежище в любой телесной оболочке, что окажется рядом на момент смерти, и пребудет в ней до тех пор, пока не истечет срок изгнания, причем не ведая ни минуты отдыха и покоя.
– И ты утверждаешь, будто в птицу вселился призрак девушки? – воскликнул капитан Хой. – Гром и кандалы, парень, это потрясающе, просто потрясающе!
– Боюсь, все так и есть, – закивал Слэк, – я вполне уверен. Справедливая кара за ее грех. Однако фантом, находясь в телесной оболочке, владеет немалой силой; по сути дела, мы имеем дело с освобожденным духом, заплутавшим между двумя мирами. Я так понимаю, стоит умереть, и тебе тут же открываются всевозможные новые пути и дороги. Ах, что за тайны, что за непостижимые тайны!
– Но ведь она не умерла, – возразил Оливер, – или все-таки… так да или нет? Боюсь, здесь я ничегошеньки не понимаю!
– Умерла и в то же время – нет, – отвечал философ. – Умерла в том, что касается ее былого земного бытия, сэр, и тем не менее дух ее остался в этом мире в обличий ночной странницы небесных сфер – боюсь, дух недобрый и свирепый. Ведь, скончавшись, вы в известном смысле перестаете быть человеком, верно?
– Рукой клянусь, вопрос из заковыристых! – воскликнул капитан Хой, изо всех сил хлопая себя ладонью по лбу и мучительно морщась при этом, ибо удар пришелся точнехонько по синяку. – Траектория сего события, – объявил он, едва боль поутихла, – лежит за пределами известных мне естественных наук. Богатая пища для ума, скажу я вам! Я не раз и не два замечал, как мало нам ведомо о подземных кавернах и лавовых туннелях в нашем треклятом вулкане и о черных водах, глубины которых еще только предстоит исследовать.
– Но почему не рыба? – не к месту промолвила мисс Моубрей.
– Прошу прощения, мисс Маргарет? – переспросил Слэк.
– Если молодая женщина утопилась – бросилась в воду, знаете ли, – отчего ж она стала совой? А не, к примеру, рыбой?
– Рыба, я так понимаю, или любая другая обитательница черных вод лишена свободы и способности перемещаться от места к месту, подобно неприкаянной страннице горных небес, – ответствовал философ. – А говоря с точки зрения покойного… если бы я, скажем, покончил счеты с жизнью и в качестве духа искал бы нового пристанища, я бы решил, что рыба, она слишком уж холодная… слишком чужая на мой вкус. В общем, ни рыба ни мясо.
– Доктор Холл, вы ведь помните, как старик Боттом рассказывал о том, что якобы видел над яликом сову, – промолвил Марк.
Врач подтвердил, что помнит.
– Вот и я об этом слыхал, сэр, – вклинился Слэк.
– Я тоже, – подхватил мистер Аркрайт.
– И я, – кивнул капитан.
– Ну и довольно про старика Боттома, – промолвил сквайр. – Держу пари, эта сова над яликом была сама покойница, только в новом обличий, гнусно преобразившаяся в том, что касается характера и нрава. Возможно, это дьяволы колодца убедили ее покончить с собою, полностью подчинив себе девушку, а возможно, к этому решению она пришла сама, во власти безумия и горя. Не сомневаюсь, что-то из этого соответствует истине. Но теперь нам должно принять меры – ловите шанс, пока можно! – прежде чем она осуществит свой замысел.
– А как насчет Чарльза Кэмплемэна? – осведомилась Мэгс.
– Я, например, твердо убежден, что он тут ни при чем. По чести говоря, мне не верится, что Чарльз Кэмплемэн вообще находится в этой долине.
– Верно, сквайр Марк, – подтвердил Слэк. – Я ведь не далее как нынче утром заглянул в «Герб», а там говорят, будто толстенький коротышка-доктор из города признался, что Чарльз Кэмплемэн – один из его пациентов и содержится в сумасшедшем доме. Да и гробокопатель наш уверял, будто нынешний обитатель Скайлингдена – никакой не Кэмплемэн и в жизни им не был. О, что за тайны, что за тайны!
На то, чтобы осмыслить эти новые вести, слушателям потребовалось еще несколько мгновений. Мисс Моубрей, сама – представительница прекрасного пола, первой распознала простую истину.
– Это ее месть, – промолвила она. – Это мисс Марчант одержима местью: из-за того, что у нее отобрали ребенка, просто-таки из рук вырвали и отдали чужим людям, точно щенка, из-за жестокого равнодушия соседей, из-за бессчетных обид и уколов, что заставили ее наложить на себя руки и ввергли в нынешнее горестное положение.
Мисс Моубрей огляделась: слушатели одобрительно кивали, вполне соглашаясь с ее доводами.
– Что же нам теперь делать? – вопросил доктор.
– И как насчет совы? – подхватил мистер Аркрайт.
– Нам должно укрепиться духом, – ответствовал сквайр, – и поймать ее…
– Именно! – воскликнул капитан, точно бросаясь с моста в воду. – Мы сей же миг поскачем в Скайлингден и захватим птицу, чтобы самим досконально изучить этот примечательный экземпляр, этого призрачного ястреба ночных небес. Вперед, навстречу опасности! Где моя шляпа?
– Напротив, сэр, – возразил Марк, – готов вас заверить, что это существо будет яростно возражать против подобных мер, равно как и ее законная владелица, которая, как выясняется, приходится погибшей родной дочерью, знает она об этом или нет. Вспомните, что эта самая птица, по всей видимости, повинна в смерти Косолапа, взрослого тупорылого медведя. Сам я, например, совершенно не желаю с ней связываться. Однако есть альтернатива куда более безопасная и разумная.
Капитан остановился на полпути и обдумал дело со всех сторон, затем всей своей массивной тушей рухнул в кресло и вытянул ноги.
– Продолжай, Маркхэм, – милостиво дозволил он, взмахнув рукой с перевязанным пальцем и покивав вытянутой лысой головой.
– Я предлагаю задействовать вашего тераторна.
– Мистера Шейкера? – удивился Слэк. – Нашего джентльмена, скитальца небесных сфер?
– Ему уже доводилось вступать в потасовку с пресловутой совой, и не раз, верно?
Оливеру тут же вспомнилась шумная сшибка птиц в ночном воздухе близ Далройда, их яростный поединок не на жизнь, а на смерть, пронзительный визг и нездешние, жуткие крики. К слову сказать, в ту ночь сова показала себя в сражении не худшим образом – увы, отнюдь не худшим!
– Конечно, пернатому другу вашему мы всячески посодействуем, – продолжал сквайр. – Как все здесь знают, Аркрайт без промаха бьет из лука. Если ему удастся вывести сову из строя, подранив ее в крыло – чтобы она летать не могла, – тераторн шутя загонит ее на землю.
Мистер Аркрайт, весьма польщенный комплиментами сквайра по поводу своих талантов, согласился попытаться. Но с чего прикажете начать? Как свести эту тварь и тераторна вместе, да еще так, чтобы он, лучник, оказался тут же, на расстоянии выстрела?
–Не беспокойтесь, мой вассал и кухарь обо всем позаботится, – заверил его капитан. – Он с нашим джентльменом накоротке. Что скажешь, мужлан?
– У меня есть как раз то, что нужно, – отозвался философ, – а благодарить за это надо юного мистера Уэсли.
– Уэсли, подручного столяра? – уточнил Оливер.
– Именно его, сэр. Отважный паренек, просто молодчага.
– А что у вас такое есть? – заинтересованно осведомился мистер Аркрайт.
Философ загадочно улыбнулся.
– Прошу прощения за вольность, сэр, но позвольте мне до поры оставить эту тему и лишь попросить, чтобы гончие хозяина не бросались на мистера Шейкера. Ваш слуга, сэр.
Ветеринар уставился на Слэка, уставился на Марка, уставился на капитана. Капитан глянул на него сквозь роговые очки и пожал плечами.
– Этот мой вассал, – заверил он, – при том, что он, конечно, мужлан неуклюжий, негодяй и плут и бессовестный наглец в придачу, тем не менее тоже по-своему коллега-ученый, а у любого ученого свои методы. Проклятие, Аркрайт, если он говорит, что сумеет доставить на место это примечательное создание, уж поверьте ему на слово.
Настал черед высказаться той единственной участнице обсуждения, что считала нужным возразить против подобных радикальных мер.
–Но разве птица не обладает бессмертной душой? – вопросила тетушка Джейн. – Посмеем ли мы поднять на нее руку? Боюсь, я просто не в силах с тобой согласиться, Марк. Ох, у меня просто сердце падает при одной этой ужасной мысли! Разве можно так обходиться с человеческим существом – охотиться на него, ранить, запирать в клетку? Кто знает, что из этого выйдет? Вдруг все пойдет не так, как вы рассчитываете? Что, если сова погибнет – это же настоящее убийство получается! А последствия вы себе представляете? Чего доброго, выйдет еще хуже!
И вдова ушла в себя, вся во власти мрачных предчувствий и недобрых мыслей. Тревожное выражение ее лица лишний раз подчеркивали бесчисленные морщинки, что время проложило вокруг ее добрых глаз.
– Но, тетушка… – начал было Марк.
– Не тратьте слов понапрасну, кузен, – промолвила Мэгс, кладя руку на плечо тете. – Этот ваш план ей изрядно не по душе, и мне тоже, если уж начистоту.
– Кузина! – воскликнул сквайр, несколько опешив: подобного противодействия он никак не ждал.
– Дорогая моя юная леди! – воззвал капитан. Однако, какие бы глубокие чувства ни питала Мэгс по сей день к своему кузену-сквайру – а чувства эти, как сама она отлично знала, все равно ни к чему не приведут, – мисс Моубрей упрямо стояла на своем и сдаваться не желала. Но поскольку ни она, ни тетя никакой альтернативы предложить не могли, дабы помешать мисс Марчант (или уж чего бы там ни оставалось от дочки викария за этими яростно горящими глазами) совершить то, что она затеяла, сопротивление дам закончилось ничем.
Короче говоря, мужчины твердо вознамерились осуществить свой замысел; дамы, напротив, его не одобряли. Тем не менее противовес сил сложился не в их пользу (шестеро мужчин против двух женщин), и план был утвержден и одобрен. На этом военный совет разошелся.
– Хотя неспортивно это как-то, на мой взгляд, – ранить птицу в крыло, да еще из засады, – промолвил мистер Аркрайт, туша сигару.
С моим отцом тоже вышло как-то неспортивно, – криво улыбнулся Марк.

Предыдущая страница 12 Следующая страница


13 Джеффри Барлоу

ГЛАВА 14. Битва при луне

– Кстати, Нолл, хочешь знать, что еще рассказал мне отец? – осведомился сквайр, обращаясь к своему городскому другу.
Эти двое задержались в кабинете, в то время как капитан и Слэк отправились заняться приготовлениями. Доктор укатил на двуколке к одному из живущих по соседству пациентов, которого обещал проконсультировать, после чего собирался вернуться; мистер Аркрайт ускакал на ферму «Лесной холм» за луком и стрелами. Упрямицы из Грей-Лоджа, не желая признавать свою неправоту, отбыли домой, перед отъездом в последний раз попытавшись уговорить джентльменов одуматься – без какого бы то ни было успеха.
– Вот уж не знаю, стоит ли оно того, – отозвался Оливер в ответ на вопрос сквайра, а вовсе не на мольбу дам. – То, что ты мне уже поведал, и без того пугает меня до дрожи. В преддверии поединка у меня и так нервы на пределе, а ведь саму птицу мы еще не видели!
Улыбнувшись, сквайр прилег на капитанский диван, заложив руки за голову и задумчиво обводя комнату взглядом.
– А что, если я скажу тебе… – промолвил он чуть загадочно, – многое из того, что ты и твои приятели-церковники знают о небесах и земле в философском смысле и о месте человека в мире, не что иное, как вздор и нелепица? Сущая чепуха и чушь, как ты сам бы выразился.
– На это я бы ответил, что ты либо пророк, либо пьян, либо крайне нуждаешься в помощи доктора Холла. – Оливер вновь обосновался в кресле, что облюбовал для себя в ходе военного совета.
Сквайр скользил взглядом по стенам кабинета, по суровым лицам старинных портретов, несущим стражу под слоем масляной краски и лака, по длинным рядам книг, по капитанскому барометру и прочим инструментам, по высоким, светлым окнам.
– Чудовища колодца, – продолжал он, – просто счастливы предложить человеку то, о чем он мечтает и что ему требуется – или по крайней мере сам он так считает! – просто-таки выкладывают все это перед твоим потрясенным взором – ни дать ни взять чудесные подарки под Рождество с обещаниями всевозможных радостей и вечной жизни. Чертовски манящая перспектива, когда в руки тебе вкладывают подобное сокровище. При помощи этих посулов и обещаний они тебя внутрь и заманивают – вот так мы с отцом ловили рыбку на Далройдском причале! Точно так же они в старину заманили к себе монахов, а потом – молодого Кэмплемэна, и кто знает, скольких еще жертв, оказавшихся на грани безумия и эту грань перешагнувших, ибо безумие – удел смертного разума, что столкнулся с бесконечностью. Я тоже утратил бы разум, не вмешайся мой отец. Пропасть между конечным и бесконечным слишком велика и непостижима для человеческого сознания; только слившись с бесконечностью, ты в силах взглянуть ей в лицо. Но едва колодец поглотит тебя, едва ты канешь в чернильно-черную бездну, как тут же обнаруживаешь, что обещанные сокровища – не более чем прах и тлен. О да, это вечность, в самом деле вечность, не сомневайся – вечность, которую суждено провести в рабстве у орды чудовищ.
– Твои рассуждения, Марк, ужасно меня тревожат, скажу начистоту, – отозвался Оливер, еще более укрепляясь в мысли, что не хочет ничего более слышать ни о колодце, ни о его обитателях – и, однако ж, ни минуты не сомневаясь, что рассказа не избежать. – Просто не могу в них поверить, и все тут. По-моему, они – лишь последствие твоих ночных кошмаров, дурного настроения и переутомления.
– Предположим, Нолл, – не отступался сквайр, – предположим, что «загробный мир», эти твои обещанные небеса, вечное блаженство, о котором толкует тетушка, предположим, что и это тоже – царство демонов, бездонная чернильно-черная пропасть, где правят чудовища, – и ничего больше?
– Я скорее поверю, что за гранью земного бытия ждет забвение, распад сознания и ничто, нежели в темные небеса, управляемые чудовищами. Но согласись, Марк, если есть дьяволы, должен быть и Всевышний.
– Ха! – воскликнул сквайр, щелкая пальцами и вставая. – Выбрось из головы эти дурацкие общепринятые мнения. Выбрось из головы твою треклятую веру! Лучше вообрази себе, Нолл, что существуют только чудовища – и ничего больше. Вообрази, что этот ваш так называемый трансцедентальный Всевышний – лишь искусственное порождение человеческого интеллекта, абстрактный идеал, созданный в ответ на вполне реальную угрозу дьяволов?
Верно, доверчивые простецы вроде тебя утешаются мыслью о том, что всеблагой Господь обладает властью над падшими ангелами. Ибо если дьяволы – только падшие ангелы, не более, это заметно умаляет их мощь, верно? Падших ангелов страшишься не так, как всемогущих богов. Но если эти чудовища на самом деле – всемогущие боги, и нет на них никакой сдерживающей силы, никакого тебе справедливого и могучего Всевышнего, тогда на что надеяться человечеству?
– Устрашающая перспектива, просто чудовищная; могу лишь молиться о том, чтобы ты оказался не прав, – ответствовал Оливер, гадая про себя: что, если конечное и бесконечное и в самом деле вступили в конфликт в сознании сквайра и друг его на пути к сумасшествию? – У меня просто мурашки по коже бегут при мысли о том, что в загробном мире нет ни крупицы добра. Вечность в темных небесах или на дне колодца – выбор не из лучших. Но не преувеличиваешь ли ты самую малость? Уж не стал ли ты альбигойцем наоборот? При том, что прежде, насколько я могу судить, был всего лишь праздным хозяином Далройда и закоренелым скептиком? Порою, Марк, я просто не знаю, как тебя и воспринимать-то.
– Признай, Нолл, что моя теория неплохо объясняет все несовершенства нашего мира. Вот, например, кошмарное событие с перевернутой каретой в окрестностях Вороньего Края на дороге через горы, когда пассажиры нашли свою смерть в ледяной воде внизу, и среди них – двое малолетних детей, брат и сестра, которым еще и пяти не исполнилось. Деяние Господа, так ты это называешь? А почему бы не деяние чудовищ? Этот наш мир для них просто создан! По-твоему, всеблагой Господь допустил бы существование такого колодца? По-твоему, всеблагой Господь обрек бы девушку-самоубийцу на участь столь страшную? Тебе не приходило в голову, Нолл, что твой хваленый Всевышний в частной жизни может вести себя как сущее чудовище? Или, если на то пошло, целая орда чудовищ?
В глазах Оливера читались возражения, которые ему так и не удалось облечь в слова.
– Я и не думал, что ты ко мне прислушаешься, как и от нашего достойного викария ничего подобного не ждал, – продолжил сквайр, скрестив руки и вновь усаживаясь на мягкий диван. – Он слишком удобно устроился, со своим доходом, и церковными десятинами, и поборами, с женушкой, и домиком, и садиком, и виолончелью. Ну а мне плевать. И послушай, я тебе еще кое-что скажу, Нолл (Оливер внутренне напрягся, приготовившись к новым откровениям), – меня об этом предупреждали. Я уж вижу, что ты мне не веришь, ты во мне сомневаешься! Я был предупрежден, Нолл – мы все были предупреждены, если на то пошло, – но никто из нас предупреждению не внял.
– И кто же нас предупредил, скажи на милость, и когда? – полюбопытствовал Оливер.
– Да старик-священник тем утром, у Далройдской пристани. Сам викарий Марчант! Ты ведь помнишь, что за вопросы он нам задавал, когда появился из тумана вместе со своей супругой? «Вы не видели Эдит? Вы нашу девочку не видели?»
– По-моему, уже доподлинно установлено, что престарелая чета бродила по берегам озера еще некоторое время после исчезновения дочери, разыскивая тело, но тщетно; и вскорости умерла от разбитого сердца. Что может быть естественнее вопроса викария?
– Ты прав, Нолл, но лишь отчасти; это был не вопрос, это было предостережение, предназначенное для моего слуха: меня предостерегали, чтобы я опасался их дочери. Ты разве не уловил скрытого смысла? «Вы нашу девочку не видели? Нашу Эдит? ОНА ЗДЕСЬ! »
Оливер тяжко вздохнул. До сих пор ему даже в голову не приходило рассмотреть слова старика-священника в подобном свете. Но ведь и сквайру – тоже!
– Они отлично понимали, что на сына и наследника их ближайшего друга, девятого сквайра, ее ярость обрушится в первую очередь, и пришли предостеречь меня, – промолвил Марк. – Отец стал первой ее жертвой – ведь именно он содействовал ее отправке в Вороний Край и передаче ребенка достойному обществу Гроба Господня, что пристраивает в хорошие руки незаконнорожденных младенцев. Мой отец составил план и сам же позаботился о его исполнении, чтобы облегчить бремя стыда и горя своему другу-викарию, – и в результате первым же пострадал от последствий. Право же, не удивлюсь, если викарий Марчант и его жена скончались от чего-то более осязаемого, нежели «разбитое сердце». Возможно, их до смерти напугало нечто, прилетевшее к ним в ночи? И перестань на меня глаза таращить, Нолл, я отлично знаю, что говорю. Вспомни, мы имеем дело не с человеческим существом, как совершенно верно указал Слэк. И вот что еще тебе скажу…
– Лучше не говори, – снова ощутимо напрягся Оливер. – От всех твоих россказней у меня просто мороз по коже…
– Послушай, где, по-твоему, она была все эти двадцать восемь лет? Разумеется, рядом со своим ребенком! Ставлю пятьдесят гиней – нет, пусть будет все сто! – что это существо постоянно находилось рядом с младенцем. А теперь дочь ее выросла и сама обзавелась дочерью. Помнишь, что ответила миссис Уинтермарч в гостиной Скайлингдена, когда ты, Нолл, спросил, с какой стати они поселились в нашей маленькой деревушке? «Сама не знаю, почему я выбрала именно Шильстон-Апкот: шестое чувство, не иначе, подсказало мне, что наш дом – здесь». Ставлю еще одну золотую гинею, что «чувство» это сработало через сны, а уж мы с тобой в снах немного разбираемся, верно? Именно это существо и внушило ей поселиться здесь вместе с семьей, чтобы свести с нами со всеми счеты.
– Да, меня преследуют кошмары, как и тебя, как и всех прочих в деревне. Однако какое отношение я имею к бедствиям и невзгодам мисс Марчант? – возразил Оливер.
– Ровным счетом никакого, – покачал головой Марк. – Просто-таки ни малейшего. Но ты здесь, Нолл, ты просто-напросто приехал сюда, в Шильстон-Апкот, в Талботшир, причем именно этим летом, – и оказался у нее на пути.
Оливер только порадовался, когда неприятный разговор оборвало появление Слэка, сообщившего, что все почти готово.
Все трое поднялись на несколько лестничных пролетов на площадку с французскими окнами и вышли на парапет. А затем один за другим запрыгали по раскачивающемуся дощатому мостику к домику на сосне. Как и в первый раз, Оливер с опаской переступал по неустойчивым планкам, будучи уверен, что того и гляди сорвется, рухнет с головокружительной высоты и разобьется вдребезги. Но веревки и подвесная конструкция держали крепко; каких-то несколько секунд – и Оливер оказался на другой стороне и вновь ступил на порог капитанского хитроумного жилища в ветвях. Сам капитан уже поджидал их внутри, настраивая подзорную трубу. Слуга немедленно направился к комоду и извлек на свет нечто тонкое и хрупкое, завернутое в тряпицу.
– Что там у тебя, Слэк? – осведомился Оливер. – Часть твоего секретного арсенала?
– В общем, да, мистер Оливер, сэр, – ответствовал философ, вздыхая. – Вообще-то это весь арсенал и есть. Ну, если не считать скитальца-джентльмена, конечно же.
И слуга раскрыл затянутую в перчатку ладонь. В ней покоились три золотисто-коричневых маховых пера.
– Юный Уэсли дал, – объяснил он. – Мальчик предложил мне их совсем недавно, в обмен на пирог с гусятиной и листвянниковый пудинг, чтобы старушку-бабушку удивить. Это, сэры, перья совы! Да-да, пожалуйста, осмотрите их хорошенько: каждому в аккурат по одному и достанется. До чего легкие и мягкие, верно? Благодаря их гибкости птица летает совершенно беззвучно, как говорят. Вот мне и пришло в голову, что в один прекрасный день перья кому-нибудь пригодятся.
Капитан изрядно заинтересовался находкой: его глазкам-пуговицам перья предстали впервые.
– Клянусь, я не догадывался, что мой вассал и кухарь имеет в своем владении подобные редкости, иначе бы непременно их присвоил, – пророкотал он и принялся внимательно исследовать перо, поднеся его к самым перевязанным очкам и приглядываясь к каждой мельчайшей детали. – Да, именно, и впрямь совиное перо… вид Strix семейства ястребиных по классификации Линнея… ястребы ночного воздуха… обратите внимание на отсутствие придаточного пера… а вот здесь, в самом основании, – небольшое углубление, что некогда открывалось в фолликул; по нему текла кровь этого примечательного существа… Потрясающе!
– Но где мальчишка раздобыл эти перья? – полюбопытствовал Оливер.
– Да во время одного из визитов в усадьбу вместе с хозяином по поводу ремонта, – отвечал Слэк. – Когда уже под вечер они уходили, Уэсли заметил в одной из комнат верхнего этажа, что отходят от галереи, некую даму: она как раз выпускала птицу в окно. Эта дама, утверждает мальчик, была не кто иная, как хозяйка дома. Он задержался в галерее и, когда та ушла, подобрал с полу несколько перьев. Молодчага, сэр, просто молодчага!
– И что нам прикажете с перьями делать?
– Прошу прощения, сэр, – промолвил коротышка-слуга, – но это не нам предстоит что-то с ними делать, а нашему джентльмену и скитальцу небесных сфер.
К тому времени солнце опустилось за высокую гряду Талботских гор; и уже поднималась в небо ему на смену яркая, ясная, холодная небесная тарелка, именуемая луной, испещренная отметинами, весьма смахивающими на человеческий лик. Похоже было на то, что в эту ночь луне сиять полной.
Вскорости к джентльменам, собравшимся на «вилле», присоединился и доктор Холл. А еще несколько минут спустя громкий оклик снизу возвестил о прибытии Тони Аркрайта с арсеналом иного сорта. Капитан, оторвавшись от подзорной трубы, крикнул ветеринару занять боевую позицию, а после того кивком дал понять Марку и остальным, что и он, и труба – в полной готовности.
– Наш мистер Шейкер уже побывал в поднебесном домике с визитом и получил свою порцию рыбы и сервелата, – промолвил Слэк, оглядываясь на часы. – Однако с тех пор, как он был птенцом – Крошкой Осбертом, как мы его звали, – он привык откликаться на призыв деревянной свистульки. В это время дня он обычно держится неподалеку, позади нас, в глубине Мрачного леса, в пределах слышимости. Если мистер Шейкер сочтет нужным, то прилетит. Разумеется, последнее время он изрядно расстроен; возможно, что и не отзовется.
Капитан вновь припал к подзорной трубе. Он медленно развернул инструмент на юго-восток, в сторону далекого мыса и Скайлингдена. Нашел верхний ряд окон и одно-единственное окно, теперь хорошо ему знакомое, окно, сквозь которое женщина, во взгляде которой читались неприязнь, обреченность и страх, несколько раз выпускала огромную сову. Капитан знал: это не служанка, но об остальном мог только догадываться вплоть до недавней ярмарочной пятницы, когда впервые увидел на Нижней улице дам Уинтермарч.
– Вот так я и опознал в ней супругу Уинтермарча, – промолвил капитан, щурясь в окуляр. – Мальчишка столяра ничего мне не сообщал, а мой вассал и кухарь поставить меня в известность и не подумал. Так что новости мои безнадежно устарели!.. Проклятие, а вот и наша дама собственной персоной!
Он уступил трубу Марку, тот, в свою очередь, пустил к ней Оливера, а тот – доктора Холла. Было видно, как отдернули шторы и как подняли раму: у окна стояла миссис Сепульхра Уинтермарч. Как только трубу возвратили капитану, мрачная женская фигура исчезла из виду; в следующее мгновение с подоконника сорвалась в небо сова.
– Птица вылетела, мужлан! – воскликнул капитан. При этих словах Слэк извлек из жилетного кармана крохотный свисток и, подойдя к одному из открытых окон, поднес инструмент к губам, вдохнул поглубже – и засвистел. Раздался высокий, пронзительный звук, да такой громкий и резкий, что все немедленно заткнули уши. Слуга тут же извинился за то, что не предупредил собравшихся о подобной неприятности заранее, а затем свистнул еще дважды.
– Деревянный свисток, – сочувственно промолвил капитан, – чертовски шумная штукенция! Одним словом, потрясающее изобретение!
День угасал, вставала луна, а джентльмены все высматривали птицу – но тщетно. Они подождали еще немного, надеясь, что тераторн явится прежде, чем окончательно стемнеет и мистер Аркрайт утратит возможность пустить в ход свое оружие.
По счастью, ждать им оставалось недолго. Воздух прорезал хриплый, нездешний вопль – еще более дикий и странный, нежели звук деревянной свистульки. Дерево содрогнулось; «виллу» несколько раз основательно тряхнуло, пол заходил ходуном. В восточном окне сумеречный свет разом погас; гигантские когти, острые, точно бритвы, впились в подоконник, и в проем ворвалась огромная, похожая на стервятника птица.
И вновь Оливеру пришлось волей-неволей совладать с испугом при виде кармазинно-красной головы и черного как смоль тела тераторна. Непросто было ему, приезжему из города, справиться с врожденной антипатией к крылатому вестнику беды. В конце концов, тераторн – птица крайне отталкивающая, что бы ни говорили по этому поводу Слэк с капитаном и даже Марк. Холодные пронзительные глаза внимательно изучили собравшихся, особенно доктора Холла и чужака из Вороньего Края; надо думать, про себя птица сходным образом размышляла о безобразии представителей рода человеческого. Однако при виде втиснувшегося в оконный проем чудища с кармазинно-красной головой, такой зловещей и грозной, со степенно сложенными черными крыльями, в совершенно «священнической» позе, Оливер поневоле представил себе преподобного архидиакона церкви в парадном цилиндре.
Философ шагнул к окну и разразился потоком ласковых слов и фраз, долженствующих успокоить недоброго вестника беды и заверить его, что все в порядке. Птица тут же откликнулась – не приходилось сомневаться, что тераторн и коротышка-слуга – лучшие из друзей, что в свою очередь преисполнило горожанина Оливера глубочайшим изумлением. Капитан счел нужным добавить словечко-другое и от себя гулким, как контрабас, голосом, хотя и несколько приглушенным из-за повязки на носу.
Умиротворив птицу, Слэк протянул ей три пера; холодный пронзительный взгляд тераторна немедленно обратился на них. Чудовище вытянуло шею и покачало головой вверх-вниз, приблизив жуткий клюв к самым перьям. Оливеру почудилось, что птица узнала запах; и немудрено, ибо разве этот запах не принадлежал врагу?
Без дальнейших понуканий тераторн сорвался с места, основательно тряхнув сосну и капитанский домик.
– Прямиком в усадьбу полетел, – сообщил капитан, вглядываясь в подзорную трубу.
– Славный дружище Шейкер! – воскликнул Слэк.
– А что за приказ вы ему отдали? – полюбопытствовал Оливер.
– Прошу прощения за вольность, мистер Оливер, сэр, никаких приказов я не отдавал, – поспешил уточнить слуга. – Мистеру Шейкеру ничего приказать нельзя. Я всего лишь попросил оказать нам услугу. – И мечтательно-задумчивый Слэк, вернувшись к философскому, миссис-Филдинго-образному настрою, отвернулся и пробормотал про себя: – А к чему это все приведет, уж и не ведаю; опасаюсь, впрочем, что ни к чему доброму!
Капитан, высунувшись из южного окна, окликнул стоявшего внизу ветеринара:
– Мы идем!
Не мешкая, один за другим, друзья покинули виллу, прошли по подвесному мостику и, спустившись по нескольким лестничным пролетам, оказались у самого основания «Пиков», где уже поджидали лошади, подготовленные престарелым капитанским конюхом. Докторского коня выпрягли из двуколки и заседлали, а к седлу капитанского могучего скакуна привесили ягдташ. С псарни привели гончих; собаки весело резвились у ног лошадей. Слэк дал им понюхать перья; капитан и остальные вскочили в седла и поскакали вслед за мистером Аркрайтом на луг.
– Удачи вам, джентльмены! – громко крикнул философ и, уныло покачав головой, вновь забормотал себе под нос, провожая всадников взглядом с крыльца: – И к чему это все, я спрашиваю? Куда это нас заведет? Боюсь, за последнее время я сделался жутким меланхоликом. Суждено ли нам дожить до следующего Михайлова дня, хотел бы я знать? Ох, и зачем я только сохранил эти перья! Надо было вообще от них отказаться. Боюсь, теперь нам остается только положиться на судьбу. Жизнь – престранная пьеса… сколь незначительную, сколь мимолетную, сколь неуклюжую роль играем мы на театральных подмостках; а что до автора пьесы, так он просто умалишенный, вместо мозгов у него – устрицы, в желудке – уксус, а в жилах – настой календулы вместо крови. Не пиши для меня ни строчки, безумец, и не пой мне песен, ибо, надо думать, все мы обречены, как бы дело ни повернулось сегодня.
А в воздухе между тем уже кипела битва. Тераторн времени зря не терял: полетел прямиком к мысу и атаковал сову под сенью Скайлингденского леса. Ловко маневрируя и уворачиваясь, он выгнал свою противницу из чащи и, оказавшись на другой стороне бухты, изменил стратегию и позволил гнать себя в направлении «Пиков». Не успели всадники выехать на середину луга, как крылатые недруги уже закружились у них над головами, оглашая окрестности диким визгом и жуткими злобными криками.
Они закладывали виражи и пикировали друг на друга, а между тем позади них вставала гигантская луна. И так уж вышло, что битва по большей части разворачивалась на ее фоне; стремительно мелькающие силуэты противников лавировали и сталкивались в холодном, ясном свете. Снова и снова сходились двое на фоне луны; сова свирепо и бешено атаковала и теснила превосходящего ее размером тераторна. Чаще случалось так, что бросалась вперед и наносила удар сова, тераторн, напротив, лишь отражал натиск. Очень скоро стало очевидно: сова постепенно и неотвратимо одерживает вверх, нападая и обрушиваясь на «преподобного архидиакона», будто одержимая сверхъестественной яростью, иначе и не скажешь. Вот теперь сквайр с Оливером поняли, отчего в Скайлингдене не держат привратника – в нем просто нужды не было! – и отчего в окрестном лесу с прибытием мистера Вида Уинтермарча и его домашних разом смолкли птицы.
В то время как прочие наблюдали за ходом сражения, мистер Аркрайт спешился и тоже изготовился к бою. Он надел нарукавник и перчатку, закинул на спину колчан. Шагнул вперед, натянул лук, прицелился – и выпустил в мишень первую из стрел. Стрелял он, по сути дела, наудачу, ибо мишень отличалась редкостным проворством, а подвергать риску тераторна он не смел. Спускать тетиву можно было лишь тогда, когда птицы на краткий миг разлетались в стороны, изготовившись к новой атаке. Так что стрелы мистера Аркрайта по большей части летели мимо, на изрядном расстоянии от цели. Уже давно ветеринар, этот меткий лучник, не сталкивался с задачей настолько трудной; однако же сдаваться он не собирался, нет!
И снова противники обрушились друг на друга, и снова разлетелись в разные стороны. Тераторн, явно уставший, прянул вниз, в сторону, и, распахнув крылья, описал над лугом широкий круг. Сова следила за ним немигающим взглядом: вместо того чтобы броситься вдогонку, птица зависла в воздухе, распушив хвост. И мистер Аркрайт не упустил своего шанса. Он выхватил из колчана новую стрелу, натянул тетиву едва ли не до отказа, встал в стойку, прицелился; тетива запела – и стрела помчалась вперед со скоростью ветра.
Сова перевернулась в воздухе с душераздирающим воплем удивления и боли. Стрела вонзилась точнехонько в цель. Даже на расстоянии мистер Аркрайт видел, как зеленые фосфоресцирующие глаза глядят яростно и озадаченно, обшаривая взглядом землю в поисках нового противника. Одно из крыльев явно пострадало; птица с трудом двигала им, пытаясь не потерять высоты. В этот самый миг мистер Шейкер, описав круг над лугом и заметив, что противнице приходится несладко, пошел в атаку. Невзирая на рану, сова еще держалась в воздухе, пусть и с трудом, так что мистер Аркрайт потянулся за новой стрелой. Однако не успел он выстрелить, как птица, увернувшись от пикирующего тераторна, изо всех сил забила крыльями и помчалась над лугом и над деревьями в направлении деревни.
– Клянусь своей рукой, удирает! – завопил капитан, трогаясь с места. – Вперед, мои собачки, ну, вперед!
Псы возбужденно затявкали; лучший наездник Талботшира ринулся в сумрак чащи, увлекая за собою прочих. За ним по пятам скакали сквайр и Оливер, за ними – доктор, а замыкающим – мистер Аркрайт с луком и стрелами. Всадники свернули с узкой частной дороги на каретный тракт и помчались прямиком в Шильстон-Апкот; капитан, в просторном черном плаще и мягкой шляпе, галопировал впереди, и гулкий голос его с успехом заменял охотничий рог. Вот лучший наездник Талботшира пришпорил лошадь, перешел на галоп, далеко оторвался от своих спутников и исчез за поворотом в сгущающейся тьме. Псы тоже словно растаяли во мраке, хотя звонкий лай их эхом прокатывался по безлюдному лесу, подобно некоему потустороннему хору.
Сквайр и Оливер в свою очередь пришпорили коней, однако Медник и гнедая кобылка не были чистокровными гунтерами и с капитанским лихим скакуном не шли ни в какое сравнение. Мистер Аркрайт отстал от прочих в силу того, что ему пришлось снова садиться в седло; а лошадь доктора была уже не первой молодости. Так что все они миновали перекресток и выехали на Нижнюю улицу с некоторым опозданием.
Учитывая поздний час, деревня словно вымерла. В это время жизнь кипела разве что в «Гербе»: вот и сейчас трактир призывно сиял, словно фонарь, среди деревьев над окраиной. Всадники огляделись по сторонам, но обнаружили лишь пару-тройку торговцев, что закрывали лавочки на ночь. Капитан Хой, гончие и мистер Шейкер исчезли бесследно. Тераторн скорее всего утомился в битве и полетел за добычей полегче; что до капитана, здесь оставалось только строить предположения.
Сквайр был глубоко раздосадован. В целом он считался неплохим охотником, а в погоне за дичью Медник в жизни его не подводил; но сейчас не время было щеголять в охотничьем камзоле, да и дичь оказалась не из простых. Ему и прочим оставалось лишь положиться на то, что лучший наездник Талботшира в эту самую минуту уже настигает добычу.
Побеседовав с лавочниками, друзья выяснили, что капитан и его псы и впрямь здесь побывали. («Очертя голову пронеслись, – сообщил один из торговцев, – вот прям только что».) Всадники помчались дальше, убедившись, что след действительно ведет в деревню, и уже прочесывали окрестности церкви Святой Люсии, когда вновь послышался собачий лай, правда, заметно приглушенный; а затем и сам капитан выехал из переулка с саблей наголо. Позади скакал мистер Кодди Бинкс, коротышка-аптекарь: этот завзятый охотник, едва заслышав гончих, птицей взлетел в седло и присоединился к гону. Псы, однако, уже утратили интерес к погоне и теперь потерянно метались туда-сюда, повизгивая и волнуясь, поджав хвосты; на пушистых мордах была отчетлива написана тревога. По всей видимости, они издалека углядели дичь – и дичь им по вкусу не пришлась.
В лице самого капитана отражалось глубокое разочарование. В ясном лунном мареве он натянул поводья и поправил шляпу.
– Удивительное создание от нас ускользнуло.

ГЛАВА 15. Час совы

Мистер Шэнк Боттом из своей крохотной мастерской между церковью и домом священника под сенью древних кладбищенских дерев заслышал шум погони и тотчас встревожился. Причем чисто рефлекторно: иначе мистер Боттом просто не мог, ведь повсюду вокруг него роились духи, тут уж вы ему поверьте. Он отложил в сторону трубку и плетеную бутыль, где таился дух иного сорта, а именно винный, и принялся недоверчиво озираться по сторонам, заглядывая в самые укромные уголки своей хижины. Сторож испуганно и подозрительно вглядывался туда, куда не падал свет от торфяного пламени, как если бы ожидал обнаружить во мраке какое-нибудь чудище. Ничего не увидев, он слегка расслабился; взгляд его вернулся к уютному очагу, трубка – в рот, бутыль – к губам.
Спустя какое-то время, когда шум погони улегся, а мистер Боттом поглотил достаточное количество укрепляющего нектара, он встал, подошел к окну и выглянул наружу. В небе над головой что-то мелькнуло – и опустилось на одну из кладбищенских елей; впрочем, возможно, сторожу просто померещилось. Он глотнул еще грога, чтобы приободриться, пожевал сыра и погрел руки над огнем, прежде чем вернуться на пост. И тут с ветвей ели на землю сорвалось что-то тяжелое и по-птичьи заковыляло неуклюже через все кладбище, прямиком к его собственной двери, что мистеру Боттому совершенно не понравилось. Вот теперь он хорошо разглядел, кто перед ним: огромных размеров сова с зелеными фосфоресцирующими глазами, белым лицом и двумя пучками перьев или «рожками» на голове. Одно из крыльев торчало под странным углом, словно перебитое. Церковному сторожу тут же вспомнились некое кошмарное утро на воде много лет назад и злобная дьявольская тварь на покинутом ялике. Потрепанная накладка из волос едва ли не встала дыбом; в приступе паники мистер Боттом стер разводы серой каменной пыли со лба и изготовился к бегству.
Тут-то и раздался цокот копыт, возвещающий о приближении всадников. Злобная дьявольская тварь тоже его услышала и тихонько нырнула в тень.
Вскорости в дверь постучали. Шэнк выглянул в окно: на пороге стояли сквайр Далройдский и его гость из города; и – никаких тебе фосфоресцирующих глаз или перебитых крыльев. Однако старик знал: осторожность никогда не помешает.
Он опасливо приоткрыл дверь на несколько дюймов и угрюмо осведомился, чего джентльменам надо. Сквайр, отвечая вопросом на вопрос, справился, не видел ли церковный сторож Скайлингденскую сову. Мистер Боттом отвечал, что не видел, что ровным счетом ничего не знает ни про каких Скайлингденских сов и знать не хочет, чего и гостю желает. Джентльмены посоветовали ему не терять бдительности, поскольку птица ранена, разъярена и рыщет где-то поблизости.
Позади них на гравиевой дорожке послышались шаги – подошел викарий. Жена послала его узнать, что там за шум на Нижней улице, – сам-то мистер Скаттергуд ничего не заметил, занятый виолончелью и маэстро Равиолой. Марк и Оливер не знали, стоит ли доверять преподобному священнику: он скорее всего воспримет их рассказ скептически и придет в ужас; так что джентльмены лишь повторили все то, что сказали мистеру Боттому: дескать, Скайлингденская сова ранена, обезумела от ярости и крайне опасна, потому увидевший ее пусть оповестит соседей. Викарий поправил очки, поблагодарил джентльменов за предостережение и возвратился в дом – опасливо озираясь по сторонам на каждом шагу, – где, успокоив свою прелестную рыжеволосую супругу, возобновил общение с виолончельной музой.
И сквайр, и Оливер сошлись на том, что необходимо разделиться (остальные члены отряда уже это проделали), чтобы обыскать деревенские улицы и окрестности более эффективно. Подкрепляя слова делом, они разъехались в разные стороны с саблями наголо.
Миссис Дина Скаттергуд, допросив супруга по всем статьям и скорчив подобающую гримаску при упоминании имени Марка Тренча, отпустила супруга на свободу, коротко поблагодарив; так что преподобный джентльмен вернулся к виолончели и Равиоле, а Дина – в будуар, к вязанью.
А надо сказать, что в будуаре было большое окно с заедающей скользящей рамой и квадратными стеклами; причем, поскольку находилось оно на втором этаже, а вокруг наблюдалась лишь глухая стена, решеток на него не поставили, сочтя эту меру предосторожности излишней. Сейчас это самое окно с заедающей рамой было приоткрыто; и со временем Дине почудилось, будто снаружи доносится легкий шум, что-то вроде царапанья. То, что сквайр Далройдский поведал ее супругу, миссис Скаттергуд решительно отложила в тот ящик сознания, на котором красовался ярлык «Махровая чушь». Так что теперь молодая женщина храбро подошла к окну – проверить, что там такое. Она приподняла раму чуть выше и вгляделась в пронизанные лунным светом сумерки, однако ничего не увидела: внизу – пусто, справа – пусто, слева – тоже пусто. Втянув голову обратно, она вернулась к своему респектабельному занятию; но вскоре тихое царапанье послышалось опять, и тут же – жалобный стон.
Дина шагнула к окну и, приподняв тяжелую раму, открыла его еще шире. И вновь ничего не обнаружила, и вновь возвратилась к вязанью. Несколько минут предавалась она этому отрадному развлечению, когда тишину взорвал оглушительный грохот. Из темноты вылетела громадная птица, с размаху ударила в окно и принялась протискиваться в комнату. То была жуткая, прямо-таки кошмарная тварь весьма грозного вида, со свирепыми зелеными глазами и заляпанным кровью оперением. При виде совы Дина пронзительно вскрикнула и выронила вязанье. Виолончель в соседней комнате разом смолкла – и в будуар вбежал достойный викарий с луком в руках. Мгновенно оценив ситуацию, он отважно бросился защищать жену.
Птица изо всех сил старалась пробиться сквозь щель между рамой и подоконником, так что викарию ничего другого не оставалось, кроме как ткнуть в нее концом лука, точно дуэлянт – шпагой, в попытке выдворить незваную гостью обратно в ночь. Супруга, укрывшись за надежной спиной мужа, возбужденно подбадривала его предостерегающими криками и сбивчивыми приказами. Викарий, стремительно прянув вперед, делал выпад, атаковал и тыкал, вступал в ближний бой и отскакивал назад, наносил удар за ударом; увы, оружие его был тонко и хрупко в сравнении со стальными когтями и крепким клювом совы, что яростно отражала натиск врага. В конце концов мистеру Скаттергуду удалось-таки отогнать птицу, при том, что оружие его изрядно пострадало.
Закрыв окно и захлопнув ставни, викарий вихрем слетел вниз по лестнице и выбежал за двери. Хотя мистер Скаттергуд имел все основания опасаться за собственную свою жизнь, он твердо вознамерился предостеречь соседей, как посоветовали ему сквайр с Оливером; в конце концов, не это ли вменяет ему в долг христианское милосердие? Тут священник услышал цокот копыт и опознал во всаднике не кого иного, как самого мистера Лэнгли. Гость из Вороньего Края только что безрезультатно обыскал близлежащие переулки. Викарий в нескольких словах описал ему происшедшее и указал новое направление – на юго-запад, в сторону от Нижней улицы, к той части деревни, откуда начиналась Скайлингденская дорога.
Оливер пустил лошадь легкой рысью, настороженно глядя по сторонам и бдительно прислушиваясь. В лучах лунного света ему померещился силуэт птицы, перепархивающей туда-сюда, с одного высокого, похожего на башню дерева, на другое. Он еще больше укрепился в своих подозрениях, когда гнедая кобылка забеспокоилась, зафыркала, затрясла головой, протестующе заржала и заартачилась. Оливер потрепал ее по холке, пытаясь успокоить, и, пришпорив, погнал в указанном направлении.
К тому времени он уже миновал несколько домиков, обитатели которых с любопытством глядели сквозь решетки освещенных окон либо стояли в дверях и на ступенях крыльца, недоумевая, куда это галопом скачут всадники и отчего лают гончие: вот уже с час как шум травли не давал им покоя. Однако в двух словах события столь запутанные объяснить было невозможно, так что Оливер, проезжая мимо, лишь приподнимал шляпу в знак приветствия – и продолжал путь.
Тропа уводила по пересеченной местности вверх, на гребень холма; там выстроились в ряд уютные виллы, откуда открывался вид на озеро, а далее начиналась Скайлингденская дорога, крутой подъем к скалистому мысу и к усадьбе. Меж деревьев позади вилл мелькнул зеленый огонь, и Оливер во весь опор устремился туда. Он прочесал лес, но, по всей видимости, потерял след, ибо огонек погас; впрочем, гнедая кобылка вела себя так, словно в окрестностях не все было ладно. Оливер изо всех сил напрягал глаза, пытаясь высмотреть хоть что-нибудь подозрительное под кафедральным сводом дерев, – но тщетно.
Размышляя, что предпринять теперь, Оливер натянул поводья под лохматой поникающей сосной, однако, поскольку здесь гнедая кобылка забеспокоилась не на шутку, он уже собрался было ехать дальше, как вдруг на шляпу его упала капля дождя. Молодой человек подивился, откуда бы здесь взяться дождю, ведь на небе взгляд не различал ни облачка и светила полная луна; и все-таки откуда-то сверху сорвалась темная капля, а затем и вторая – прямо ему на рукав. Он нагнулся и пригляделся: третья капля упала ему на перчатку. Оливер глядел и не верил: жидкость и впрямь была совсем темной, ничуть не похожей на дождь. Он поднял глаза – и новая капля, горячая и дымящаяся, упала ему на щеку и потекла по ней; прямо на него, на расстоянии каких-нибудь нескольких футов, не отрываясь, смотрели совсем иные глаза: две огромные фосфоресцирующие сферы горели в кроне зеленым огнем.
Раздалось хищное шипение; зловеще защелкал клюв; сова раскачивалась на ветке туда-сюда – медленно, завораживающе. На кратчайшую долю мгновения голова совы словно растаяла, а на ее месте возникло женское лицо, с мокрыми и грязными волосами, со свирепо оскаленными зубами, из двух глазниц, где некогда были глаза, били жуткие зеленые лучи; в следующий миг сова вновь стала совой. Раздался пронзительный вопль, взметнулся ветер, загудели крылья, и гнусная тварь набросилась на Оливера.
От удара молодой человек вылетел из седла и покатился по земле, слегка оглушенный, схватившись за плечо: видимо, сломалась кость, поскольку боль была страшная. Не дождь капал с безоблачного неба, а кровь из перебитого крыла и прочих ран птицы, однако потеря этой жизненно важной жидкости, похоже, ничуть не умаляла неистовства ее атаки. Клюв и когти впивались в плотную куртку для верховой езды и жилет, пытаясь добраться до уязвимой плоти. Сабля оказалась бесполезна, ибо Оливер выронил ее; лошадь при виде совы в страхе умчалась прочь. Плечо болело немилосердно.
Оливер защищался, свернувшись в клубок и прикрывая голову широкополой шляпой. Здоровой рукой он старался удержать врага на расстоянии, но то была неестественно огромная и тяжелая сова, и сдаваться она не собиралась. Молодой человек понимал, что долго не выдержит: через секунду-другую страшные когти и клюв располосуют одежду. Он позвал на помощь, молясь про себя, чтобы на какой-нибудь вилле его услышали; но поскольку он находился несколько в стороне и в глухом лесу, надеяться на спасение не приходилось.
И тут он услышал новый звук – самый что ни на есть желанный, и донесся он не со стороны вилл, а из самой чащи: перестук подкованных железом копыт по дерну и позвякивание уздечки. Из-за поворота вылетел всадник. Конь пронзительно заржал, верховой соскочил на землю, стукнув каблуками и шпорами. Приподняв шляпу и оглянувшись через здоровое плечо, Оливер увидел прямо перед собою высокий силуэт Медника – огромного, безобразного, высотою в шестнадцать ладоней мерина с грудью что бочка и вытянутой мордой, несравненного, величественного, великолепного Медника, который тяжело дышал и всхрапывал, а рядом с ним – сквайра Далройдского с саблей наголо.
– Прикрой лицо, Нолл, прикрой лицо! – приказал Марк.
Оливер тут же повиновался. Смертоносная сталь со свистом рассекла воздух, пронзительно завизжала сова, заржал Медник, сквайр, тяжело, с присвистом дыша, размахивал саблей. Мистер Лэнгли вновь выглянул из-под шляпы: представшее его взгляду зрелище одновременно ужасало его и завораживало. Да, это был Марк – глаза его горели неутолимой яростью, безумной, одержимой жаждой мщения, пальцы судорожно сжимали рукоять; клинок так и ходил в его руке туда-сюда, вверх и вниз, на бешеных выпадах и атаках, как если бы сквайр вознамерился искромсать птицу на мельчайшие кусочки и частицы; впрочем, до поры сове удавалось ускользнуть от его сабли.
– Нет, Марк, нет! Это она, бедняжка-утопленница! Господи милосердный, Марк, не убивай ее! – воскликнул Оливер.
Увы, слишком поздно! На мгновение птица потеряла бдительность – на краткое мгновение, не более, и тут сквайр обрушил на нее мощный, сокрушительный удар. Сова заверещала, рухнула на землю, приподнялась, зашаталась, увернулась от нового выпада, затем взвилась в воздух и понеслась в сторону вилл.
– Ты как, старина Нолл? – выдохнул Марк. Пыхтя и фыркая под стать Меднику, он опустился на колени рядом с другом. – Ты ранен? Повредил себе что-нибудь?
– Плечо, – скривился Оливер, с трудом возвращаясь в сидячее положение. – Боюсь, перелом. Болит просто адски.
– К доктору, и немедленно! – воскликнул сквайр, до крайности встревоженный.
– Нет! Я-то поправлюсь, держу пари, – слабо возразил смертельно бледный Оливер. – Догони лучше сову, прежде чем она нападет на кого-то еще. Она уже покушалась на жену викария. Только смотри поймай ее живой, не причиняй ей вреда. Это она… мисс Марчант… я видел ее лицо, Марк! А капитан Хой куда подевался?
– Лучший наездник Талботшира, сдается мне, ненароком умчался за пределы графства. К слову сказать, Нолл, где твоя кобылка? Где гнедая-то?
– Испугалась и понесла.
– Ха! И что теперь прикажете делать с тобой?
– Оставь меня, – взмолился Оливер. – Мне сейчас ничем не поможешь. Позволь, я просто полежу здесь. Приду в себя, успокоюсь. Я дождусь тебя.
Сквайр заколебался, не зная, как лучше поступить. А затем улыбнулся обычной своей кривой улыбкой, схватил друга за плечо – за здоровое, разумеется! – и воскликнул:
– Молодчага ты, Нолл, жизнью клянусь!
И, вскочив в седло, унесся прочь.
Теперь преследовать сову было проще: птица с шумом перепархивала с дерева на дерево, так что ломались и трещали ветки. Будь тут псы, они бы мигом загнали добычу. Громы и кандалы, думал про себя Марк, и где сейчас капитан Хой с таким уместным ягдташем?
Сквайр выехал из лесу на гребень холма. Перед ним раскинулась бескрайняя темная гладь озера, лунный свет играл на подернутой рябью воде; по правую руку высились виллы, удачно расположенные у самого начала Скайлингденской дороги. Сейчас внимание его привлек один из этих домов – просторный каменный коттедж, выстроенный на пригорке; к нему-то и направляла свой прерывистый зигзагообразный полет сова. Сквайр пустил Медника в галоп и устремился следом.
Подлетев к коттеджу, сова с силой врезалась во входную дверь. И, как ни странно, тут же развернулась, на мгновение зависла в воздухе – и повторила маневр. Вот она ударила в дверь в третий раз, в четвертый – и отлетела в сторону. В ответ на столь необычный стук дверь открылась – как раз в тот момент, когда сквайр подъехал к крыльцу и натянул поводья.
На пороге возникла высокая, долговязая, унылая фигура с торжественно-серьезным взглядом, узкими поджатыми губами и желтой шевелюрой – ни дать ни взять лохмы швабры. Ларком пару раз оглянулся по сторонам и наконец высмотрел Марка и Медника. В надменном лице его отразилось что-то похожее на недоумение: слуга наконец осознал, что ни сквайр, ни его четвероногий друг в дверь постучать ну никак не могли.
– Ларком! – воскликнул Марк. – Запри дверь, быстрее!
– Что такое происходит? – осведомился слуга и по совместительству управляющий Проспект-Коттеджа, задирая нос.
В этот самый миг в дверном проеме материализовался его весьма перпендикулярный и весьма респектабельный работодатель, мистер Томас Доггер.
– Кто там, Ларком? – вопросил смиренный юрист самым что ни на есть слащавым законническим голосом. – Уж не клиент ли? Ежели так, то изволь проинформировать его касательно часов приема нашей конторы. Не ждет же он, что профессионал и юрист…
– Ларком! Дверь закрой! – крикнул Марк.
Как хозяин, так и слуга несколько оторопели. В этот самый миг сова, сверкая глазами и вся в крови, вылетела из-за близстоящего дома и метнулась прямиком к открытой двери Проспект-Коттеджа.
При виде птицы Ларком взвизгнул и собирался уже было последовать словам Марка, когда работодатель резким тычком вытолкнул его на крыльцо. Сова, отклонившись от курса при виде этого препятствия и, возможно, вследствие многих ран, не рассчитала траекторию и с размаху врезалась в дверной косяк. Птица закружилась на месте; сила удара была такова, что сову отбросило точнехонько в дверь, мимо пораженного поверенного, и к ногам миссис Доггер, что мирно читала себе в гостиной. Супруг ее обратился в паническое бегство: он захлопнул входную дверь и во всю прыть бросился прочь, в направлении Нижней улицы. Ларком мчался за ним по пятам.
Сквайр спрыгнул с седла и вбежал в дом. Маленькая, толстенькая миссис Доггер в ужасе отступала назад, к двери напротив. Она уже повернулась затворить дверь, надеясь отгородиться от жуткой твари этим крепким и добротным дубовым щитом, как сова прошмыгнула внутрь. Дверь захлопнулась, задвижка с грохотом встала на место; и Марк оказался лицом к лицу с пресловутым щитом, не имея возможности прорваться внутрь.
Он заколотил в дверь кулаком, призывая миссис Доггер открыть задвижку. Но ответом ему служил лишь ужасающий шум и грохот; по всему судя, в запертой комнате в стены без устали колотили тяжелым. Бум, бэмс, бац, шмяк! Со звоном билось стекло, опрокидывалась мебель, предметы сталкивались друг с другом, как если бы внутри происходил некий естественный катаклизм… или, может, сверхъестественный?
Тем временем к коттеджу подскакал второй всадник, а за ним и третий: к месту событий подоспели мистер Аркрайт и доктор Холл. Джентльмены тут же присоединились к сквайру и объяснили, что нашли в лесу Оливера и от него узнали, куда полетела сова. Доктор хотел остаться с раненым и заняться его плечом, но мистер Лэнгли и слышать об этом не желал – напротив, требовал, чтобы врач поспешил вместе с мистером Аркрайтом на помощь к Марку.
– Да что здесь такое происходит? – вопросил ветеринар, созерцая дубовый «щит» и насупив колючие гусеницы-брови. – По мне, так весьма смахивает на катастрофу.
– Похоже, что эта тварь нарочно бьется о стены и мебель, – предположил Марк.
– Но зачем? – подивился доктор.
Сквайр уже собирался было ответить, когда кошмарный грохот и стук резко смолкли. После необычного шума и гвалта воцарившаяся гробовая тишина производила впечатление несколько жутковатое. Марк прижался ухом к дубовой двери и прислушался, однако не различил ни звука. Он постучал кулаком по доскам, выкликая имя миссис Доггер, но ответа так и не дождался.
– Посмотрите-ка! – воскликнул ветеринар, указывая пальцем.
По четырем краям двери – сверху, снизу, справа и слева – из запертой комнаты просачивалось загадочное зеленое сияние. Поначалу слабый и блеклый, с каждой секундой свет разгорался все ярче и наконец полыхнул таким слепящим заревом, таким буйством цвета, что джентльмены вынуждены были отвернуться. Длилось это лишь несколько мгновений, не больше; а потом свет разом потух, точно свечку задули.
После того задвижка приподнялась, дверь медленно повернулась на петлях – и на пороге обнаружилась задыхающаяся, кашляющая миссис Доггер: ее некрасивое, невзрачное лицо и безвкусная, невзрачная одежда были все забрызганы кровью. При виде троих джентльменов она тихо всхлипнула – и рухнула без чувств.
Несчастную поспешно перенесли в гостиную, уложили на диван, и доктор Холл тут же занялся пациенткой.
– Бо-оже! – воскликнула вороватая кухарка миссис Симпкинс, что в панике выбежала из кухни и теперь пялилась на поверженную хозяйку, изумленно открыв рот.
Из соседней комнаты – что, к слову сказать, служила второй гостиной – валом валил дым; в ходе погрома на пол полетели лампы и свечи, и в углах уже пылали крохотные костерки. Сквайр и мистер Аркрайт спешно похватали все, что под руку подвернется – всевозможные коврики, половички и ведра с водой, – и принялись тушить пламя, грозившее Проспект-Коттеджу настоящим пожаром.
Покончив с первоочередным делом, они огляделись – и глазам их предстала картина разрушения и разора во всей своей полноте: осколки стекла от зеркал и решетчатых окон, перевернутая мебель, картины и драпировки, покосившиеся или вовсе сорванные с креплений, разбитые фарфоровые вазы, раскиданные повсюду медные тарелки и прочие безделушки, не говоря уже о пятнах крови повсюду вокруг – на полу, на деревянной обшивке, на потолке, на обстановке, на книгах, и покосившихся рамах створных окон, и на решетках, эти окна защищающих.
На полу в дальнем конце комнаты, у сложенного из округлых камней камина, обнаружилась птица; лежала она на груди, голова свернута на сторону, крылья раскинуты. Размаху их оставалось только дивиться: от края до края они занимали едва ли не три четверти ширины гостиной. Да, Скайлингденская сова была и впрямь гигантом среди птиц.
Мистер Аркрайт осторожно и почтительно приблизился к ней. Будучи ветеринаром по профессии, он, вполне естественно, желал осмотреть окровавленную тушку, но еще более хотелось ему убедиться, жива птица или мертва; тем более что подстрелил сову не кто иной, как он. Внимательно изучив останки, доблестный лучник оглянулся на Марка и заверил его, что искра жизни в птице и впрямь угасла; иначе говоря, удивительное существо испустило дух.
– Да уж, ночная хищница сражалась до последнего, да только все равно проиграла, – промолвил мистер Аркрайт не без сожаления.
Сквайр окинул взглядом распростертую на полу птицу: голова свернута на сторону, глаза полуоткрыты и слепо смотрят в никуда. В пустых провалах глазниц погас нездешний фосфоресцирующий свет; не осталось ничего – лишь жуткая, застывшая неподвижность смерти. О, что за великая тайна! Вот наконец-то у его ног лежит поверженное создание, ответственное за исчезновение отца много лет назад, – но, как ни странно, сквайр взирал на искалеченный труп безо всякой радости, напротив: леденящий холод тревоги пробирал его до самого сердца.
Это она, бедняжка утопленница. Господи милосердный, не убивай ее!
Вновь поднялась суета: в дом вступил мистер Томас Доггер со своей военно-перпендикулярной выправкой, в сопровождении слуги и викария: сей респектабельный поверенный почитал викария своим другом и конфидантом и счел нужным сходить и привести его к месту событий. Глубоко потрясенный увиденным преподобный джентльмен тут же обратился к доктору Холлу с вопросом, не требуется ли помощь ему и его пациентке – каковую пациентку еще предстояло привести в чувство посредством нюхательной соли и прочих медикаментов, принесенных миссис Симпкинс из аптечки.
Хозяин Проспект-Коттеджа расправил плечи, откашлялся и обвел блестящими, глянцевыми глазками комнату, оценивая Положение Дел в коттедже, который, вплоть до сегодняшнего вечера по крайней мере, был вполне очаровательным домиком: любой джентльмен в таком был бы рад шляпу повесить.
– Да вы только гляньте! – воскликнул он, грозно хмурясь при виде разора в sanctum sanctorum<"Святая святых (лат.)."> гостиной. – Вы только гляньте! И какой такой негодяй за это отвечает? Только распоследний эгоист и мерзавец сожжет дом джентльмена, чтобы напугать его жену. Да, в том, что касается имущества, мы небогаты, однако не вовсе беспомощны, нет. Досадно, ужас как досадно! На ремонт уйдет кругленькая сумма. Или я очень сильно заблуждаюсь, или здесь есть все основания для возбуждения судебного преследования на выездной сессии суда…
– Да ради всего святого, забудьте вы о сутяжничестве хоть на пять минут, Доггер, ваша жена без сознания! – промолвил доктор Холл, и в голосе его зазвенели непривычные гневные интонации.
– Как скажете, Эскулап, – фыркнул поверенный, с неприязнью глядя на доктора и словно говоря: «Оставь дверь открытой – псы так и набегут».
Для проформы глянув раз-другой на распростертое тело своей невзрачной толстушки-жены, он возвратился к гостиной и к царящему там беспорядку. Сторонний наблюдатель, возможно, отметил бы, что мистер Доггер порога так и не переступил и всячески старался держаться на почтительном расстоянии от чудовищного окровавленного трупа у камина.
– Ларком, – нараспев протянул хозяин и повелитель Проспект-Коттеджа, – я сам позабочусь о миссис Доггер, как только она придет в себя благодаря помощи нашего высокоученого викария. А ты займись гостиной: изволь в ней прибраться, да смотри, как следует! Поэнергичнее, друг мой, поэнергичнее! Смой кровь, приведи в порядок мебель и ковры; да, и еще оконные стекла и зеркало пусть заменят. И убери вот это… это… словом, что бы уж это ни было.
Желтая шевелюра Ларкома дернулась вверх-вниз, а глаза при виде разора в гостиной превратились в круглые блюдца. Но едва осознав все величие поставленной перед ним задачи, слуга тут же скис; поджатые губы его беззвучно шептали: он, мистер Ларком, не холуй и не раб!
Преподобного мистера Скаттергуда последние события тоже изрядно потрясли. Викарий скользнул взглядом по гостиной, увидел распростертую на полу сову и с первого же взгляда по расцветке узнал в ней то самое существо, что угрожало его жене, протискиваясь в окно будуара.
– Так что сам видишь, если бы ты покончил с ней прямо здесь, дома, так тебе бы теперь и отлучаться не пришлось, и миссис Доггер не пострадала бы так, – объявила прелестная Дина мужу по возвращении. – Опять твоя мягкотелость сослужила тебе дурную службу. Как ты только умудрился дожить до таких лет при полном отсутствии хребта, для меня просто загадка. Иногда мне кажется, что терпеть такое в обязанности жены вообще не входит.
– Да, любовь моя, – вздохнул викарий, натягивая ночной колпак.

Предыдущая страница 13 Следующая страница


Дом в глухом лесу 14

ГЛАВА 16. Конец и начало

Миссис Доггер пришла-таки в сознание – собрала воедино те немногие мозги, что есть, как заметил ее супруг, – и теперь, спустя несколько дней после трагического происшествия, отдыхала и набиралась сил в уединении своей чистенькой спаленки. Хотя физически ей явно стало лучше и больная даже немного поела, она по-прежнему ни словом не отвечала мистеру Доггеру на все его вопросы. Вопросов было два, и оба касались местонахождения зеленого чая, этой любимой составляющей меню поверенного, каковой напиток миссис Доггер обычно заваривала для мужа дважды в день и которого он в рот не брал со времен досадного инцидента. Возможно, миссис Доггер просто упрямилась: ведь ее респектабельный супруг удрал из дома в момент опасности, бросил ее в беде, покинул ее, оставил – а вот слугу Ларкома забрал с собою.
Возможно, что и так.
Дни сонно перетекали из настоящего в прошлое, но вот однажды утром миссис Доггер поднялась с постели в положенное время, пытаясь, видимо, вернуться к привычному распорядку, немного посовещалась с Ларкомом на темы, касающиеся дома и сада, и сколько-то времени провела в кухне, где наконец взялась за приготовление мужниного чая. Миссис Симпкинс отлично видела, что список ингредиентов для этого чая изрядно подрос и теперь выходит далеко за пределы простого сочетания трав, листьев и специй, что вплоть до сегодняшнего дня служили основой для напитка: пресловутый список пополнился целым набором необычных субстанций. Часть их хозяйка поручила Ларкому принести из аптеки мистера Бинкса, а некие корешки и цветы были позаимствованы из обширного сада Проспект-Коттеджа; и ничего из этого миссис Симпкинс (что пыталась не совать нос в чужие дела, хотя в маленькой кухоньке это не так-то просто) не опознала как ингредиенты какой бы то ни было известной ей разновидности чая. Трудясь над составом, миссис Доггер красноречиво уверяла слугу и управляющего, а также и кухарку, что добавочные приправы несказанно улучшат качество напитка. Это откровение явилось ей во сне; по крайней мере так она утверждала. Миссис Симпкинс, особа от природы вороватая, позволила себе усомниться в истинности заявления, однако ж перечить хозяйке не смела ни в этом, ни в любом другом вопросе, равно как и Ларком.
Позже, во второй половине дня, миссис Доггер, сославшись на усталость, возвратилась в спальню, забрав с собою свежезаваренный чай и приборы. Надобно отметить, что, оставшись одна, сама она к настою даже не притронулась, но отставила чайник в сторону и, уютно устроившись на кровати с пологом на четырех столбиках и подложив под спину несколько подушек, стала ждать, любуясь в створное окно чудесным видом на озеро и лес.
Очень скоро – ибо и впрямь настало время вечернего чая – в дверь громко постучали, Ларком объявил о прибытии мистера Доггера, и помянутый джентльмен вошел в комнату.
Поверенный приблизился к постели жены, потер руки, пригладил седые вьющиеся пряди, рассыпавшиеся по его шее и воротнику, и осведомился у миссис Доггер, как она себя чувствует. За все время болезни, отметил мистер Доггер, она не желала видеть мужа и ни слова ему не сказала, что его весьма угнетает. Пора, давно пора положить конец этому вынужденному молчанию; ибо недостойно джентльмена весьма влиятельного и обеспеченного, хозяина и господина в Проспект-Коттедже, в конце-то концов, чтобы хозяйка дома его всецело игнорировала. Кроме того, он желает чая.
И мистер Доггер вновь осведомился у жены, не лучше ли ей, – тем самым тоном, на который переходил всякий раз, давая понять, что отвечать следует быстро и коротко; этот тон он обычно приберегал для свидетелей, не желающих делиться потребными сведениями, либо для тех, кто, напротив, углублялся в ненужные подробности, либо для тех тупоголовых глупцов, на которых и времени-то тратить жалко. Сегодня ответа он добьется, объявил мистер Доггер, или по крайней мере пусть ему объяснят причину подобного поведения.
– Узнаешь ли ты меня, друг мой? – улыбнулась его невзрачная женушка, наблюдая за мужем с подушек.
Вопрос застал мистера Доггера врасплох. Кроме того, в модуляциях голоса миссис Доггер ощущалось нечто до странности незнакомое. Короче говоря, адвокат был весьма озадачен как звучанием вопроса, так и самим вопросом. Он понятия не имел, что все это значит, не понимал, в чем дело, – и оттого чувствовал себя не в своей тарелке.
– Разумеется, я тебя узнаю. Ты – моя жена. Ты – миссис Томас Доггер, хозяйка в Проспект-Коттедже. Словом, ты – редкая счастливица.
– В жизни ты на такое бы не согласился; ни за что и никогда, несмотря на ребенка, – отвечала миссис Доггер нараспев, с незнакомыми интонациями.
И снова мистер Доггер несколько оторопел, не в силах взять в толк, о чем идет речь.
– Детей у нас нет и быть не может, – отвечал он, супя брови. – Но, видимо, для тебя недостаточно быть просто-напросто супругой Томаса Доггера, всеми уважаемого представителя судейского сословия, и жить в чудесном домике вроде этого, и пользоваться всеобщим благоволением. Этого, как я понимаю, тебе мало. Не могу не подивиться… верно, права пословица: женщинам, священникам и курам сколько ни дай, все мало!
При этих словах жена его повела себя уж совсем странно: запрокинула голову и истерически расхохоталась.
– Фи, Томас, фи! – восклицала она. – Даже если с небес орехи вместо дождя посыплются, ты все равно останешься самим собою!.. Ну да пролитого да прожитого не воротишь!
– Да что за чушь ты несешь! – возмутился мистер Доггер, начиная опасаться, что супруга повредилась рассудком. – Ты просто не в своем уме. Тронулась, не иначе. Это все последствия шока; тебе здорово досталось, так что теперь ты сама не понимаешь, что говоришь. У тебя мысли мешаются.
– Да-да, досталось мне сильно: дурно ты со мной обошелся, Томас, дурно и несправедливо – тому вот уже почти тридцать лет как. Даже самый ручной и кроткий зверь огрызнется, если его довести. Ты до сих пор не признал меня, друг мой? – вновь улыбнулась миссис Доггер.
В глазах поверенного вспыхнуло понимание. Он выпрямился во весь рост, расправил плечи и уставился на жену поверх длинного острого носа. Перед его мысленным взором возник иной облик: лицо миссис Сепульхры Уинтермарч; только теперь поверенный осознал, что эти черты он уже видел бессчетное количество раз – в своем собственном зеркале.
– Ну что, признал меня наконец, друг Томас? – осведомилась миссис Доггер, разливая чай. – Прости мое небрежение; мне следовало заняться этим куда раньше, но, как ты знаешь, мне недужилось. Выпей – чай пойдет тебе на пользу.
И миссис Доггер протянула мужу чашку с блюдцем – чашку, наполненную зеленым эликсиром, столь милым его сердцу, вот только заваренным по расширенному рецепту. Мистер Доггер машинально принял чашку, не сводя с жены изумленного взора.
– Ты… ты!.. – выдохнул он.
– А, узнал наконец, да, Томас? Хотя я уже не та, какой ты меня помнишь: ни внешностью, ни обличием.
Мистер Доггер сделал несколько судорожных, нервных глотков – в смятении, в замешательстве, во власти самых худших опасений. Ларком и миссис Симпкинс, что тихо-мирно подслушивали, затаившись в коридоре, как зачарованные уставились на дверь.
– Что за игру ты затеяла? – воззвал поверенный, на мгновение вновь становясь самим собою. – Ибо, невзирая на твой облик, ты со всей определенностью – не моя жена; как говорится, ipso facto. Где она? Где миссис Доггер? Куда ты подевала миссис Доггер?
– Не тревожься, Томас; она здесь, со мною, хотя ничего тут поделать не в силах. Фи, Томас, фи! Что тебе до нее? Много ты заботился обо мне или о нашем ребенке! Все эти годы я глаз не спускала с нашей крошки. Ни на миг не оставляла ее одну; неизменно опекала ее и направляла. Я прибилась к ней и к ее так называемым родственничкам единственным доступным мне способом, в единственном доступном мне обличий. А теперь, освободившись от этого обличия, я заполучила другое. По-моему, есть в этом некая высшая справедливость, Томас, ты не находишь?
– Справедливость?
– В ту пору ты был молодым, энергичным адвокатом и только что возвратился в родные края; сейчас ты – адвокат в летах, искушенный виртуоз, набивший руку в юридических уловках. Так что о справедливости и воздаянии, думаю, ты кое-что знаешь или по крайней мере должен бы знать, хотя ни в грош их не ставишь. А как тебе мое воздаяние, друг?
Едва мистер Доггер пригубил чая, каковой обладал, к слову сказать, престранным привкусом, ему вдруг стало мерещиться такое, чего и на свете-то не бывает. Так, ему показалось, будто из глаз жены бьют два жутких луча нездешнего зеленого света, а с головы свисают мокрые и грязные темные пряди; миг– и лицо давно позабытой девушки заменило невзрачный, такой знакомый облик миссис Доггер. При виде этого он – высокоученый законовед, внесенный в почетные списки стряпчих консульского суда и атторнеев общего права, – разом утратил дар речи. Более того, во всем теле его возникло престранное ощущение.
Во власти нарастающей паники юрист воззрился на чашку с чаем, понимая, что выпил уже больше половины.
– Что это еще за подлость? – воззвал он.
– Дурно ты со мною обошелся, Томас, – промолвила миссис Доггер. – И теперь, спустя столько лет, от возмездия тебе не уйти. Да, у мистера Кэмплемэна были свои недостатки, но при этом он всегда оставался джентльменом до мозга костей, самим воплощением порядочности. Никогда не поступил бы он со мною так, как ты, во имя цели столь мелкой. Никогда не стал бы лицемерно мне сочувствовать в отличие от тебя и, уж конечно, никогда от меня бы не отрекся – и не позволил бы себе никаких оскорбительных намеков, чтобы уберечь собственную репутацию, – намеков, способных привести к дуэли! Дважды предал ты меня, Томас. Какую же цену ты за это заплатишь? Вскорости узнаешь, друг мой. Мистер Кэмплемэн, с головой углубившись в свои научные изыскания, навел меня на мысль… и показал колодец.
Мистер Доггер, судорожно сглотнув, уставился в чашку. Странный прилипчивый привкус во рту упорно не проходил, более того, ядом разливался по гортани и далее, в мозг.
– Ну вот, мы и женаты наконец… что я за маленькая женушка-пышечка, просто прелесть, не правда ли, Томас? – воскликнула миссис Доггер, улыбаясь мило и невозмутимо. Взяв с туалетного столика ручное зеркальце, она придирчиво изучила себя со всех сторон, осторожно ощупывая пальцами незнакомые черты. – Да уж, избытком обаяния она не страдает, верно? Ну да ладно, сойдет. Ох, где мои нежные щеки? Где мой прелестный подбородок? А ясные голубые глаза?.. Давным-давно пошли на корм рыбам в черных глубинах Одинокого озера, полагаю.
– Ты, дьяволица… ты отравила меня! – простонал поверенный с таким видом, словно проглотил гигантского размера пилюлю.
– Храбрись, Томас, ты еще и не такого заслуживаешь. Кроме того, все не так плохо, как тебе кажется. Боже ты мой, как мы сегодня с лица спали!
– Ты всегда была дурной, порочной дрянью – дурной до мозга костей… – напоследок выговорил поверенный. Веки его затрепетали, чашка выпала из рук и со звоном разлетелась на куски; мистер Доггер рухнул в кресло у постели жены неопрятной и вовсе не респектабельной грудой.
Ларком и кухарка видели все, что произошло, со своего наблюдательного поста из коридора. Высокий, сухой лоб слуги и управляющего покрылся холодным потом. Бедняга затрясся от ужаса; но в следующий миг, осознав, что с исчезновением злокозненного хозяина и повелителя беды его значительно поуменьшатся, по надменному лицу его скользнул луч надежды.
– Никому пощады не будет, Томас, – промолвила миссис Доггер, грозя пальцем неопрятной груде, некогда бывшей ей мужем. – И, сдается мне, есть в этом некая высшая справедливость. Ну, так пошел прочь.
– Бо-оже! – воскликнула миссис Симпкинс. – Вы только гляньте, мистер Ларком, сэр!
До чего же стремительно меняются порою обстоятельства! Губы Ларкома изогнулись в улыбке: на его глазах тело мистера Томаса Доггера беззвучно поднялось с кресла и встало – замерло в неподвижности: спина абсолютно прямая, плечи расправлены, руки безжизненно свисают по бокам, а пустой, остекленевший взгляд устремлен в одну точку словно в ожидании новых распоряжений. И миссис Доггер с приказом не замедлила: велела телу убираться в гостиную и там до поры до времени оставаться.
– Пошел прочь, Томас, – нетерпеливо взмахнула рукой она.
И вот – о ужас! – тело зашагало прочь, неуклюже вывалилось в дверь, вовсе не замечая ни потрясенного Ларкома, ни перепуганной миссис Симпкинс, просто прошло себе мимо и направилось к указанному месту ожидания вялой, неповоротливой походкой, очень даже покорно и нисколечко не возмущаясь.
– Бо-оже! – прошептала кухарка, теребя завязки передника. – Господи милосердный, мистер Ларком, Господи милосердный!
– Что самое приятное, он не мертв, но в полном сознании: отлично понимает, что происходит вокруг, вот только собою управлять не в состоянии. Несладко же ему приходится, бедняжке! – заулыбалась миссис Доггер. – «О робкие девы, в пути вы овечку не встретили?» – Последние слова она произнесла громче, давая понять, что отлично знает о двух соглядатаях, затаившихся у порога.
Видя, что их обнаружили, управляющий и кухарка опасливо шагнули вперед, приготовившись к худшему.
– Безумие приходит лишь к тем, кто противится, кто тщится созерцать беспредельное сквозь линзы смертного разума. Или они не понимают, что им предлагают бессмертие? Вечная жизнь, нетленность, спасение от разложения и распада. А что же требуется взамен? Право, сущая малость! Но, конечно же, мои мысли текли в том же направлении, когда меня впервые поставили перед выбором; я тоже дерзнула сопротивляться. Упрямство привело мистера Кэмплемэна в сумасшедший дом; будучи ученым, он так и не уступил до конца, он стремился все подвергнуть изучению, все подчинить себе! А я спустя годы смогла-таки оценить красоту и справедливость подобной участи. Благоговейное служение! Это больше, чем они все заслуживают. Вот скажи, Ларком, разве это не пустячная цена за дар времени без конца, без предела?
Ларком торжественно закивал головой с торчащими во все стороны желтыми лохмами – при том, что ни словечка из речей хозяйки не понял. Все мысли его сводились к тому, что миссис Доггер совсем с катушек съехала, помешалась как пить дать в результате пережитого страха; вовсе ополоумела, как и опасался его повелитель и хозяин; из ума выжила, свихнулась, спятила. Ларком заговорщицки переглянулся с миссис Симпкинс.
А миссис Доггер между тем сообщила кухарке и управляющему, что ближе к вечеру и на следующий день тоже (с определенными интервалами) в Проспект-Коттедж явятся новые гости, дабы осушить до дна предназначенную каждому чашку чая. Она уже разослала приглашения («Миссис Томас Доггер лично вас приглашает, дабы отпраздновать ее выздоровление от тягостного недуга»). Первым, конечно же, явится молодой мистер Аркрайт, что так ловко управляется с луком и стрелами; затем – доктор Уильям Холл, что некогда спас жизнь треклятому Ральфу Тренчу, главному виновнику всех ее бед; затем – мистер Айвз, владелец «Герба» (не он ли шарахался от нее как от чумы, подобно многим другим односельчанам), и, конечно же, эта его нахалка-дочь – «Ты только вообрази себе, Ларком, мерзавка утверждает, будто знает меня лучше, чем я сама себя знаю!» – и викарий Скаттергуд, бедный доверчивый олух, влюбленный в свои наивные, детские верования, и его вредина-жена – «Она, конечно, малютка весьма смазливая; хотела бы я видеть в своем зеркале ее черты; увы, муженек ее вмешался… что ж, очень скоро он об этом пожалеет». Есть и другие: две особы из Грей-Лоджа, обе – в родстве с домом Тренчей; и этот тип Хой, омерзительный великан с гулким голосом и с голодными псами; и, разумеется, сам гнусный отпрыск дома Тренчей, нынешний хозяин Далройда, вместе со своим приживалой-приятелем из города; и много еще кто. Все они в ближайшие дни нанесут визит в Проспект-Коттедж – и никому пощады не будет!
– Да, вот еще, Ларком, – продолжала миссис Доггер, многозначительно наклоняя голову, – помни: на этом моя месть не заканчивается. Завтра мы приготовим еще зеленого чая – и побольше, побольше! – а ты займешься его раздачей. Ты выльешь мой чай в общественные колодцы, а заодно и в те, что находятся в частных садах, по возможности, чтобы вся питьевая вода в деревне обогатилась этой смесью. Как только обитатели Шильстон-Апкота выпьют свою дозу снадобья, они почувствуют, как их необъяснимо влечет в Скайлингден, к древним руинам аббатства, где еще немало предстоит потрудиться и есть на что посмотреть.
А как только это все свершится, переедем на новое место и мы. Мы покинем Проспект-Коттедж и переселимся в Скайлингден, к моей дочери, которую я по-матерински бдительно опекала столько лет. Увы, мистер Эдгар, ее благоверный, нас несколько разочаровал… впрочем, польза от него тоже есть. После того, как он в пух и прах проигрался, бедняга вынужден был взять себе новое имя и подыскивать новое пристанище. Обремененный долгами и ссорами, наш джентльмен окончательно запутался; пришлось ему бежать от кредиторов. Вот так моя дочь и ее семья перебрались в Талботшир, прихватив с собою то, что осталось от ее небольшого наследства. Ежели мистер Джордж Эдгар не пожелает остаться с нами в Скайлингдене, где мы обустроимся заново, он получит свою чашку чая – и более беспокоить нас не станет. Помни и ты, Ларком, – предостерегла миссис Доггер, усаживаясь на кровати поудобнее, высокая и статная, нисколечко не похожая на прежнюю невзрачную толстушку, – не вздумай сбиться с пути послушания и услужливости, а не то отправишься в колодец заодно с остальными.
Парком кивнул; он, разумеется, не вполне понял, о каком колодце идет речь, но каким-то образом догадался, что туда ему совсем не хочется.
– А я, мэм? – вопросила кухарка, выпученными глазами глядя на свою новую, такую грозную хозяйку.
– Ты, Симпкинс, разумеется, поедешь с нами.
– Да, мэм, – отвечала миссис Симпкинс, не зная, радоваться ей или огорчаться.
– И у нас будут пироги с айвой и айвовое повидло. Ох, как же давно я не ела пирогов с айвой и повидла! А еще – печенье «мадлен», и листвянниковый пудинг, и бланманже, и грушевые пирожки, и силлабаб<"Сладкое блюдо из взбитых сливок с вином. (Прим. перев.)">, и разваренный хлеб с сахаром и пряностями, и коньячные вафли, и прочие вкусности. Ты нам все это приготовишь, Симпкинс, как только мы обоснуемся в Скайлингдене.
– Да, мэм.
– А еще мы будем ходить по ежевику, – радостно продолжала миссис Доггер. – Будем варить варенье, делать сидр, печь овсяные лепешки и пироги с крольчатиной, по утрам пить сладкое молоко, разбавленное водой, а по вечерам – горячий флип*. <"Горячий напиток из подслащенного пива со спиртом, яйцом и специями. (Прим. перев.)"> Однако всех предупреждаю: никакую птицу мы есть не будем, в холодном ли виде или в горячем! Мы станем играть в ломбер, в кадриль, в добрый старый пикет; станем бренчать на пианино «Хоровод Селлинджера». Словом, Скайлингден – наш, что захотим, то с ним и сделаем; да и по окрестностям нагуляемся всласть, вот только на лодках кататься по Одинокому озеру – ни-ни!
– Скайлингден! – прошептал Ларком. Грудь его вздымалась от гордости (этого добра природа ему отпустила в избытке, так что ему то и дело требовалось выпустить малость, чтобы облегчить давление). В голове его под желтыми лохмами вращались бесчисленные колесики. Торжественно-серьезный взгляд достойного слуги обратился к створным окнам, и к усадьбе вдали, и к огромному круглому «Скайлингденскому глазу» над лесом, что взирал на них сверху вниз; теперь этот глаз не казался ему оком злого великана-людоеда, напротив – словно бы сердечно, гостеприимно подмигивал. Они презрели его, жалкие жители Шильстон-Апкота, они дразнили его самодовольным хлыщом и фатом; они потешались над ним, над его длинными костлявыми голенями, над бриджами, над треуголкой с пером. О, сколько обид и колкостей пришлось ему вынести – тысячу и еще одну! А теперь мир вдруг перевернулся с ног на голову, и он, Ларком, вот-вот станет главным управляющим Скайлингдена!
– Хозяйством буду распоряжаться я, – объявила миссис Доггер, одарив Ларкома суровым предостерегающим взглядом, так что слуга задумался про себя, уж не читает ли она чужие мысли. – Пусть всяк зарубит это себе на носу. Вы двое станете прислуживать мне, моей дочери, ее мужу-банкроту и маленькой Ровене. И смотрите, вы оба, не вздумайте заноситься! – Миссис Доггер вновь взяла ручное зеркальце и внимательно вгляделась в собственное отражение. – До чего ж славно вновь обрести человеческий облик, пусть и не самый приглядный. Но до поры хватит самовосхвалений. У нас еще дел невпроворот.
Окажись он на несколько шагов ближе к створному окну и выгляни он наружу, надменный Ларком, возможно, углядел бы затаившегося в кустах человека: человека, который слышал весь этот примечательный разговор в спальне миссис Доггер от слова до слова, приземистого толстяка лет шестидесяти в черных, порыжевших от времени одеждах и с потрепанной накладкой из волос на голове. Но поскольку Ларком стоял там, где стоял, он никого и не заметил и не стал кричать, привлекая к чужаку внимание своей могущественной хозяйки. В результате помянутый чужак, дрожа от страха и паники, незамеченным улизнул прочь.

POST SCRIPTUM

Мой попутчик замолчал и сокрушенно оглянулся по сторонам. В бледном, унылом лице его читалась тревога: похоже, он дошел до самой жуткой и самой прискорбной части своего рассказа. Не подумав, я предложил ему воды из кувшина, стоявшего на пристенном столике, но он отказался и вместо того кликнул трактирщика.
– Да, сэр, мистер Лэнгли, сэр? – откликнулся владелец заведения, дюжий парень в необъятном переднике и с грубоватым лицом – типичный представитель породы практичных, большеруких трактирщиков в ботинках со стразовыми пряжками, – заглядывая в дверь наших апартаментов в «Перевозчике», так назывался постоялый двор в прелестном городке Джей.
Невзирая на поздний час, попутчик мой попросил подать ему напиток покрепче, нежели вода в кувшине.
– Однажды поздним утром меня разбудил жалобный вой в коридоре за дверью спальни, – продолжил рассказчик, раскурив трубку и глотнув принесенного спиртного, дабы укрепить нервы. – Лежа в постели, я обнаружил, что в доме до странности тихо. Обычно повсюду вокруг царили шум и суматоха; слышались шаги и беготня в коридорах, на лестницах, в комнатах сверху и снизу – ведь слуги сложа руки не сидели; а вот сегодня до меня не доносилось ни звука, кроме горестного поскуливания за порогом. Я тут же признал голос Забавника и лишний раз убедился: что-то неладно, ведь терьерчик на моей памяти никогда себя так не вел.
И вновь попутчик прервался. Он щедро отхлебнул спиртного, набираясь мужества, несколько раз затянулся трубкой, взъерошил буйные, припорошенные сединой кудри и наконец продолжил:
– Сэр, до самой смерти не суждено мне забыть сцен того кошмарного дня под пасмурным небом – ибо краткое горное лето близилось к концу; сцены эти навеки запечатлелись в моей памяти. Накануне вечером мой хозяин уехал в Проспект-Коттедж, получив приглашение от миссис Томас Доггер. Звали и меня; но, поскольку я еще не вполне оправился после падения с лошади, я предпочел остаться в Далройде и попросил Марка извиниться. Плечо мое все еще болело; как выяснилось, перелома не было, зато растянулись мышцы, да и сустав ныл немилосердно; кость слегка сместилась, однако доктор Холл умело вправил ее на место. Плечо туго забинтовали, и руку я носил на перевязи. Помимо прочего, доктор прописал мне жидкую мазь для растирания, хотя результата от нее не было никакого, только вся комната пропахла этой гадостью. Перед отъездом в Проспект-Коттедж сквайр, надеясь меня подбодрить, принес в мою комнату первосортного бренди. Бренди оказалось более чем уместно и сослужило мне добрую службу, не чета мази; так что в результате к кувшину с водой, поставленному у моего изголовья, я накануне вечером даже не притронулся. Я и не подозревал, что тем самым сквайр спас мне жизнь; более того, даже не догадывался, что видел Марка Тренча в последний раз.
По-быстрому одевшись – насколько позволяли обездвиженная рука и плечо, – я вышел в коридор проверить, в чем дело. И обнаружил, что весь дом, от погребов до красно-бурой черепичной крыши, от крытой галереи до обширной лужайки за зданием, по всей видимости, обезлюдел. Похоже, слуги сбежали, побросав дела, ибо повсюду вокруг взгляд различал следы прерванной деятельности. Я заглянул в библиотеку, в гостиную, в бильярдную, в спальню к сквайру, в его кабинет, в кухни, в помещения для слуг. Я заглянул в каморку к мистеру Смидерзу, обнаружил целые залежи Скотта, но дворецкого – ни следа; хотя совсем недавно он был здесь. Малыш Забавник бегал за мной по пятам, как привязанный, сопя и поскуливая. Песик искал хозяина – но хозяин, подобно всем прочим, исчез бесследно.
Оставив пса в доме, я направился в конюшни и выяснил, что Медника на месте нет; и, что еще хуже, судя по виду денника, конь вообще не возвращался из Проспект-Коттеджа, а значит, и Марк тоже. Поскольку и конюх Далройда пропал неизвестно куда, я сам оседлал гнедую кобылку – в моем состоянии дело не из простых – и поскакал по дороге посмотреть, что происходит. Охватившее меня поначалу любопытство быстро сменялось озабоченностью, а затем и тревогой – с каждым новым открытием.
Еще не спустившись с холма, я окинул взглядом окрестности, от «Деревенского герба» до шпиля церкви Святой Люсии и деревенских крыш, вплоть до бухты и Скайлингдена. Тут-то я их и увидел – повсюду, здесь и там, со всей деревни, из каждого переулка и каждой улочки, из каждой рощицы бессчетные крохотные фигурки стекались к Скайлингденской дороге и двигались вверх. Кое-кто ехал на лошади; большинство шло пешком. Я пришпорил гнедую кобылку и вскорости поравнялся с одной из таких групп. Кое в ком я опознал завсегдатаев «Герба», прочих мельком видел в деревне и на Нижней улице; их приветливые, доброжелательные лица были мне знакомы, а вот имена – нет. Но сейчас в этих лицах не осталось и тени сердечности, люди глядели бессмысленно и отрешенно; пустые глаза казались просто-напросто нарисованными; руки бессильно болтались по бокам, как если бы энергия их иссякла. Шагали селяне неуклюже и медленно и словно бы не сознавая, что делают. Подобно толпе заведенных автоматов, неуклонно брели они все дальше и дальше, невзирая на препятствия, точно повинуясь неодолимому зову. Как я вскорости обнаружил, остановить их было невозможно.
Добравшись до верхней точки центральной улицы, я увидел, что со стороны нижней деревни идут и другие, направляясь к перекрестку и к Скайлингдену. Я узнал мистера Тадуэя, деревенского бакалейщика, и школьного учителя мистера Лэша, и мистера Линкота, кондитера, а также и их домашних. Увещеваний они не слушали, на оклики не реагировали. Все эти люди вели себя так, словно даже не подозревали о моем присутствии; если я натягивал поводья и останавливался посреди дороги, они просто-напросто обходили мою кобылку с двух сторон. А за ними поспешал еще народ, группами по четыре-пять человек; кого-то везли на открытых телегах, точно преступников – к виселице или французских предателей – к гильотине. На одной из таких повозок я заметил мисс Вайолет Кримп, владелицу вафельной, – ту самую мисс Кримп, что втайне мечтала вырваться за пределы скучной повседневности, и похоже было на то, что ее желание вот-вот сбудется. Мисс Кримп, и ее престарелая мать, и Молли, матушкина служанка и сиделка, – все трое глядели на мир стеклянным невидящим взором. Подобно прочим, на мои настойчивые уговоры они никак не откликнулись. В толпе были женщины, и мужчины, и дети – Господи милосердный, невинные маленькие дети, сэр! – и они тоже отрешенно смотрели в одну точку, не слыша ни звука. Подняв взгляд, я обнаружил, что вверх по Скайлингденской дороге прямиком к усадьбе катится карета, запряженная четверкой, – по характерной раскраске я узнал в ней карету из Малбери. И внутри, и на империале ехали пассажиры; кучер и стражник восседали на своих местах, чинно выпрямившись и глядя прямо перед собою. Карета, должно быть, остановилась в «Гербе» на ночь, а с рассветом вновь отправилась в путь, вот только совсем по иному маршруту.
Я поскакал в Проспект-Коттедж и нашел дом запертым; по всей видимости, и здесь все вымерло. Тщетно стучал я в дверь: ответа мне не было. Не видя никаких следов сквайра с Медником, я погнал гнедую кобылку вверх по Скайлингденской дороге и вихрем взлетел к вершине. И к вящему своему изумлению обнаружил, что удручающая процессия направляется не в усадьбу, как мне подумалось, а к руинам аббатства за нею. Там – спокойно, безропотно и кротко, точно ягнята, – люди один за другим ныряли под землю. Только тогда я понял, что длинная лестница, ведущая в пещеру, разблокирована и сверху, и снизу и что все эти несчастные направляются к колодцу.
Там, к слову сказать, я и обнаружил Медника. Он пасся у развалин, на свободе, – никто не удосужился привязать его или хотя бы расседлать. При виде коня мороз пробежал у меня по коже; просто описать не могу, как оборвалось у меня сердце, едва я осознал, что хозяин Медника, по всей вероятности, разделил участь всех прочих. Я громко позвал Марка, но ответа, конечно же, не услышал; поселяне, точно заведенные механизмы, спускались по длинной лестнице и исчезали под землей – души, устремляющиеся прямо в лапы дьяволов колодца. Спешившись, я ринулся в проем и сбежал по каменным ступеням в темноту. Внутри царила невыносимая духота; не раз и не два я уже порывался повернуть назад, как в силу собственного малодушия, так и по причине спертого, затхлого воздуха, однако впереди и позади меня шли люди, так что мне волей-неволей пришлось обуздать страх – и затолкать его в глубины подсознания.
Спустившись в пещеру, я обнаружил, что зал освещен множеством сальных свечей, укрепленных в подсвечниках. Крышку с колодца сняли; вниз, в шахту, свешивалась веревочная лестница. Из глубин поднимался мерцающий зеленый дым – точно пронизанный светом пар. Те, что шли впереди меня – мужчины, женщины и дети с пустым взглядом, – методично перебирались через бортик и спускались в колодец. Все это происходило в гробовой тишине; жутко было наблюдать, с каким ужасающим безразличием жители Шильстон-Апкота устремляются навстречу гибели.
– Стойте! Остановитесь сейчас же! Господи милосердный, да не позволяйте же себя морочить! – закричал я, но все было тщетно. Едва я отпихивал от колодца одного, на его место вставал следующий; стоило мне отвлечься на него, и первый возвращался к лестнице. Никто даже не пытался оказать мне сопротивление; и все-таки все мои усилия ни к чему не привели.
Водрузить крышку на место было мне не по силам: даже если бы не раненое плечо, один я бы все равно не справился; так что я принялся кромсать веревочную лестницу ножом. Однако веревки оказались толстыми и крепкими, тонкое лезвие ничем не могло им повредить. Я понял, что больше не в состоянии терпеть атмосферу пещеры и это душераздирающее зрелище; голова у меня кружилась, ноги подкашивались, руки дрожали. Следующее, что я запомнил, – это как я стою на коленях на скалистом уступе и жадно хватаю ртом прохладный, чистый воздух, в кои-то веки даже не задумываясь о головокружительной пропасти, разверзшейся прямо передо мною – там, где железно-серое небо отвесно обрывается в черное озеро.
Я медленно доковылял по тропинке до вершины. С трудом вскарабкался в седло, пустил кобылку в галоп, проскакал сквозь распахнутые Скайлингденские ворота, мимо пустой сторожки привратника, по обсаженной деревьями аллее и натянул поводья перед самым особняком. Кошмарный круглый «глаз» над массивным каменным портиком на плоской грани фронтона зловеще взирал на все живое вдалеке и вблизи. Отныне я видел в нем не элегантное окно-«розу», нет, но существо злобное и коварное; вот как изменилось мое восприятие с того самого дня, как мы со сквайром беседовали с Уинтермарчами в гостиной. Унылый, изъеденный непогодой фасад из старого талботширского камня, потемневшие дубовые балки, величественные декоративные фронтоны, затянутая лишайником крыша, высокий ступенчатый щипец, мрачно нависающие гнезда труб – все это лишь усиливало ощущение скрытой угрозы.
Я громко позвал Марка, уповая в душе, что уж он-то не подпал под всеобщее безумие; я обыскал все пристройки, и позади особняка, и по бокам, и каретный сарай, и конный двор, и виноградник – тщетно! Возвратившись к крыльцу, я поднялся по ступеням и громко постучал в парадную дверь под портиком – раз, и другой, и третий, – но никто не откликнулся. Отказавшись от своих попыток, я уже собирался вскочить в седло, когда внимание мое привлекло какое-то движение за одним из окон верхнего этажа. Дрогнула занавеска – и за стеклом появились миссис Сепульхра Уинтермарч, ее маленькая дочь, а позади – представительный красавец с ястребиным лицом, мистер Бид Уинтермарч. Внимание их целиком поглощало трагическое зрелище за стенами: череда деревенских жителей, покорно бредущая навстречу гибели. Стоявшие за окном наблюдали за происходящим, однако не торжествующе, как можно было бы ожидать, а скорее с изумлением и страхом. И за это одно-единственное мгновение я понял, что Уинтермарчи сами – не более чем пленники усадьбы. Я помахал здоровой рукой, дабы меня заметили, и вновь выкрикнул имя моего друга; в ответ миссис Уинтермарч медленно, скорбно и безнадежно покачала головой.
Оставалось мне только одно. Я поспешил назад к руинам, извлек из ножен саблю и, призвав на помощь остатки мужества, вновь спустился в удушливую темноту пещеры. Едва оказавшись внизу, я атаковал крепкую и прочную лестницу острым стальным клинком. С мрачным удовлетворением следил я, как рассеченные веревки исчезают в дымящейся пасти колодца. Изрядно утомившись – победа далась мне нелегко! – я отступил на шаг-другой и внезапно оказался лицом к лицу с прелестной девушкой, в которой опознал мисс Бетти Брейкуиндоу, горничную из «Деревенского герба». Вообразите мое потрясение, когда она, ничуть не обеспокоившись отсутствием лестницы, взобралась на бортик колодца, невозмутимо заложила руки за голову – и, шагнув вперед, исчезла в шахте.
Вот тогда-то я и понял: все потеряно. Я бежал из этого кошмарного места, возвратился на вершину, забрал Медника и повел его в поводу рядом с гнедой кобылкой вниз по Скайлингденской дороге. Гадая, что делать дальше и куда податься, я отправился в домик священника в поисках мистера Скаттергуда, но, как я и опасался, викарий тоже исчез – а с ним и жена, и слуги. Проезжая мимо кладбища, по верховой тропке, выводящей на каретный тракт, я впервые за тот день заслышал чужой человеческий голос, и доносился он из хижины церковного сторожа. Этот хриплый, скрипучий голос что-то напевал или по крайней мере пытался, ибо о мелодии не шло и речи, а слова звучали невнятно, как если бы певец был изрядно навеселе. Я предположил, что менестрель – не кто иной, как мистер Боттом; и, войдя в дом, обнаружил помянутого джентльмена обмякшим на стуле перед угасшим огнем, с остекленевшим взглядом и в полубесчувственном состоянии. Весь он – как, собственно говоря, и вся его лачуга – благоухал грогом. Мне понадобилось немало времени на то, чтобы, во-первых, привести его в сознание и, во-вторых, улестить, прежде чем он поведал мне все, что знал о несчастье, постигшем деревню. Наконец, после многих типично боттомовских отступлений и увиливаний и вдоволь поозиравшись по сторонам и удостоверясь, что никто за ним не следит, церковный сторож пересказал мне разговор, подслушанный под окном Проспект-Коттеджа. Тогда-то мне и открылся весь ужас происходящего.
Я был до глубины души потрясен как самим рассказом, так и тем, что вот передо мною сидит человек, который мог бы предостеречь односельчан о надвигающейся гибели – и однако же не сделал этого. Вот человек, который мог бы предотвратить великую трагедию – однако не счел нужным. Вот человек, который мог бы остановить моего друга Марка Тренча, не дать ему броситься в колодец – но нет, ничуть не бывало! Все, что он предпринял, узнав про адский заговор, это упился до бесчувствия и продолжал пить и по сей день, а предупредить своих ближних и не подумал. Похоже, даже мистер Боттом не остался неуязвим для пресловутого грога – поглощенного в таком-то количестве!
– Правильно ли я вас понял? – закричал я, ибо просто ушам своим не верил. – За эти дни вы ни с кем не поделились услышанным и тревогу поднять не догадались? Даже викарию ни словечка не сказали – вашему другу викарию, который всегда был к вам так добр? Господи милосердный, какое равнодушие, какое безразличие к судьбе ближних… просто чудовищно!
Мистер Боттом сердито забурчал что-то себе под нос.
– Чума и проклятие; – наконец произнес он, как бы оправдываясь, – дурные дела творятся в лесной чаще, здесь уж вы мне поверьте, и не хочу я ничего о них знать, да и вам не советую! – С этими словами он извлек на свет непочатую бутыль грога, откинулся на стуле, зажег трубку и обреченно уставился в пустой камин.
Упрекать его в преступном бездействии не имело ни малейшего смысла; обвинения не вернут тех, кто утрачен навеки. Я оставил мистера Боттома там, во власти собственных мыслей, гадая про себя, что с ним станется, что он предпримет и выживет ли. Со временем его запасы грога иссякнут, и придется ему подыскивать какую-никакую замену; но ведь в деревне столько опустевших домов, не говоря уж о «Деревенском гербе», есть где по мародерствовать! Озерную воду пить невозможно, слишком много в ней примесей, зато с заснеженных вершин Талботских гор сбегают ручьи, да и осенние дожди скоро зарядят. Небось управится как-нибудь – если, конечно, эта тварь из усадьбы махнет на него рукою. Уже выходя за дверь, я почти смягчился и едва не предложил ему уехать в карете вместе со мною – я знал, что через несколько дней здесь будет карета из Малбери на Вороний Край, – но в конце концов передумал.
Далройд я нашел точно таким же, каким его оставил, – заброшенным и безрадостным. Следующие несколько ночей, что я провел там в одиночестве, все еще надеясь на возвращение Марка – в одиночестве, если не считать малыша Забавника, – явились для меня самыми долгими и самыми безотрадными в моей жизни. Я почти не смыкал глаз; повсюду вокруг раздавались громкие загадочные потрескивания и поскрипывания, что зачастую слышны ночами в старых домах. Не раз и не два выходил я проверить, не вернулся ли кто-нибудь, не приехал ли наконец Марк; но снаружи не было ни души. Долгими ночами слышал я, как бьют часы на верхней площадке лестницы, и все ворочался под одеялом, точно птица на вертеле, тщетно пытаясь заснуть. Ночь сменял день, еще более безотрадный. Я никуда не ходил; ел только ржаной хлеб и ягоды листвянника и немного сладостей; пил только сидр и бренди. В сотый раз изучал я поблекшие золоченые корешки книг в библиотеке; стоял на балконе, куря сигары и любуясь пейзажем, – как часто предавались мы со сквайром этому времяпрепровождению! В последнюю ночь я засиделся допоздна, сочиняя прочувствованное письмо моему другу, каковое оставил на столе в его рабочем кабинете на случай, если в один прекрасный день Марк все-таки возвратится в Далройд. Чей взгляд в итоге скользнет по этим строчкам, я на самом деле понятия не имел; лишь уповал в душе, что все-таки Марков.
Долгая ночь тянулась нескончаемо медленно; но вот наконец наступило утро. С делами я покончил; мне осталось лишь осуществить задуманный побег, покуда можно. Карета на Вороний Край ожидалась в течение дня, а я понятия не имел, как скоро обитатели Скайлингдена что-либо против меня предпримут. Поскольку я не мог забрать с собою ни Медника, ни гнедую кобылку, я пустил их пастись на лужайку за домом вместе с остальными лошадьми – и там с ними простился. Отважному верному Меднику я шепнул на ухо, что ежели каким-нибудь чудом его хозяин вернется в мир живых, так кому и встречать его в Далройде, как не благородному гунтеру! Кажется, славный старина Медник меня понял: он заржал в ответ и кротко кивнул головой. На глаза у меня навернулись слезы; я поспешно возвратился в дом, схватил единственную дорожную сумку, куда загодя затолкал все необходимые вещи, и тяжелой поступью спустился по подъездной дорожке. Забавник бежал за мной по пятам. Свое последнее «прощай» я сберегал для самого Далройда: для изящных фронтонов и высокой крыши, для чудесных кустарников и роняющих тень свесов крыши, для обширного сада и моря роз, для приветливых окон, похожих на улыбчивые глаза; никаких иных глаз, чтобы поглядеть мне вслед, в доме не осталось.
Этим утром никаких крошечных фигур на Скайлингденской дороге я не увидел; верно, все уже завершили ужасное путешествие. Никого не обнаружил я и в «Гербе». Ворота стояли распахнутыми настежь, парадная дверь – тоже. Войдя в прихожую, я сразу же ощутил отсутствие мистера Снорема и его сердечного, раскатистого приветствия; никто не суетился и не бегал взад-вперед – ни горничные, ни официанты, ни поварята; за массивной дубовой стойкой у пивного насоса не стоял долговязый Джинкинс; по общей зале не слонялись путешественники; никто не бренчал на пианино, никто не играл на бильярде; а самое главное – мистер Айвз не вышел мне навстречу, и мисс Черри уже не поддерживала заведение в образцовом порядке. Гробовая тишина царила в «Гербе»: двери стояли приоткрытыми, так что по гостинице гуляли сквозняки, хотя трофейные головы, развешенные по стенам общей залы, все так же глядели в пространство и наверняка злорадствовали – теперь и они имели полное право почитать себя отмщенными. Я вдруг осознал, насколько стеклянные глаза этого зверинца напоминают мне взгляды поселян, бредущих навстречу вечности.
Около полудня прибыла карета на Вороний Край, и я сей же миг предостерег кучера и стражника, рассказав им о разразившейся катастрофе. Поначалу они меня не вполне поняли и, верно, решили, что я повредился в уме. Я их не виню, ведь последний раз они проезжали через Шильстон-Апкот лишь неделю назад. Но едва кучер со стражником прошлись по гостинице и всей Нижней улице, сами оценили размах бедствия, их мнение обо мне резко переменилось. Как только они в полной мере осмыслили мои доводы, глаза их изумленно расширились; им тут же захотелось убраться из Шильстон-Апкота как можно дальше, равно как и всем прочим пассажирам. Кучер объявил, что лошадей поменяют дальше по маршруту следования, и вскочил на козлы. Я доверил дорожную сумку стражнику и, взяв на руки малыша Забавника, занял одно из свободных мест в карете. Мы тронулись в путь: с грохотом выкатились со двора на дорогу, уводящую в направлении Мрачного леса и Кедрового Кряжа и к высоким перевалам в Талботских горах; и со временем добрались до Вороньего Края и к конечной цели нашего путешествия.
Здесь мой попутчик умолк – мысленно перевести дух, так сказать; он явно утомился, заново переживая события своей повести. Он искоса глянул в сторону решетчатого окна: на темных водах озера играли последние отблески лунного света.
– Выходит, мистер Джордж Эдгар – или мистер Бид Уинтермарч, как он сам себя величал в Талботшире, – на поверку оказался не более чем несостоятельным должником и банкротом, – промолвил я, заполняя наступившую паузу. – Так что предположения вашего друга сквайра вполне оправдались.
Мистер Лэнгли рассеянно кивнул, вновь глотнув заветного напитка изрядно покрепче воды.
– Угораздило же беднягу жениться на дочке Эдит Марчант, – продолжал я, ни к кому особенно не обращаясь. – Неудачи преследовали его за карточным столом; вот и здесь не повезло. Похоже, он даже не подозревал, с какой семейкой связался. Но, право же, мистер Ральф Тренч был к Марчантам неизменно добр. Близкий друг викария, крестный отец самой мисс Марчант…
– Боюсь, это все ни малейшего значения не имело. Ведь именно Ральф Тренч распорядился отобрать у Эдит ребенка, чтобы оградить ее саму и ее родителей от позора и бесчестья. Вот она и отомстила – что называется, с размахом, не выказывая и тени снисхождения и не размениваясь на сантименты.
Все давно разошлись по спальням. Хозяин гостиницы намекал нам об этом вот уже последние полчаса, многозначительно поглядывая в нашу сторону и откашливаясь, ибо дом он уже запер и теперь мечтал об уютной постели.
– Я бы тоже погиб, если бы не Марк Тренч, – промолвил мистер Лэнгли мрачно, и в его усталом взгляде отразилась неизбывная скорбь. – Он отогнал от меня сову, а потом принес мне бренди, так что я не притронулся к воде в кувшине у изголовья постели; он оградил меня от участи, от которой сам спастись не сумел. Все неприятности, что я когда-либо претерпел в жизни, до или после упомянутых событий, в сравнении с этим – просто блошиные укусы, не более. Я бы свой сюртук съел, сэр, если бы только мог сделать хоть что-либо, чтобы сохранить ему жизнь. Он был моим единственным, верным и преданным другом… По крайней мере бедный Марк воссоединился с отцом. На что это похоже, как вы думаете, – вечность, проведенная в благоговейном рабстве? Каково знать, что конца этому нет и быть не может? Что за ужас, что за неизбывный ужас – вы только вообразите себе, сэр!
– А малыш Забавник? – осведомился я, пытаясь увести разговор от этой до крайности неприятной темы. – Что с ним сталось?
– Последующие несколько лет он прожил со мной, в Бакетс-Корт. Но, кажется, я так и остался для него чужим. Терьерчик ждал, что вот явится любимый хозяин и заберет его с собою; бедняга целыми часами сидел под дверью, прислушиваясь, не раздадутся ли знакомые шаги. К городской суете он так и не привык. Года три назад Забавник скончался; я похоронил его под ясенем в саду за домом.
Шильстон-Апкот навсегда остался в моих воспоминаниях райским уголком: заснеженные пики, гордые лесные чащи, каменные коттеджики и красно-бурые черепичные крыши, и над всем этим – синий купол летнего горного неба. Видите, во что превратилась деревня? Теперь вы понимаете, отчего мне так не хотелось вновь проезжать этим путем! Неумолимое зло рыщет по коридорам усадьбы, рыщет и по сей день! Вы ведь заметили, как над одной из труб курился дымок!.. – Мистер Лэнгли остановил на мне меланхолический взгляд своих темных глаз, некогда столь блестящих и ясных. – Но меня вызвали в Уиком, и волей-неволей пришлось отправиться в путешествие, внушавшее мне неизбывный страх на протяжении одиннадцати лет… ибо иного пути, сэр, кроме вот этого каретного тракта, в Уиком нет.
– А как обстоит дело с собственностью на Скайлингден? – осведомился я. – Этот вопрос как-нибудь уладили?
– Насколько я понимаю, дом оставался собственностью мистера Чарльза Кэмплемэна вплоть до его смерти в «Сукновальне» примерно через год-другой после описанных мною событий. С тех пор усадьба дрейфует по воле сутяжнических волн канцлерского суда: всякие дальние, весьма сомнительные родственники выдвигают иски и встречные требования; множатся письменные изложения дела, и целые тома показаний сторон, и прочая чепуха; бессчетные ходатайства и претензии, и приведения к присяге, и допросы… И все это, разумеется, затеяно высокоучеными служителями закона, причем судебные издержки, говорят, на настоящий момент составляют несколько десятков тысяч фунтов. Несколько раз в Шильстон-Апкот и в Талботшир посылали судебных исполнителей на предмет выселения Уинтермарчей – или Эдгаров, или Марчантов, или как бы их уж там ни звали – за злостную неуплату ренты; да только ни один из судебных исполнителей назад так и не возвратился; и спустя какое-то время Скайлингден оставили в покое. А колесики судопроизводства между тем крутятся да крутятся, хотя никакого решения пока что не предвидится. Впрочем, для высокоученых служителей закона такое положение дел – в порядке вещей, верно? – улыбнулся мистер Лэнгли, и с уст его сорвался слабый смешок.
Час и впрямь был поздний; хозяин гостиницы сонно глянул на нас в очередной раз, и мы наконец-то смилостивились над бедолагой.
Пока мы шли к своим комнатам, снаружи в кроне дерева заухала сова. Мой спутник вновь побледнел; в лице его отразилась неизбывная тревога, заметно его состарив. Я уже понял, что Оливер Лэнгли одиннадцать лет назад и Оливер Лэнгли сегодняшний – два абсолютно разных человека, а причиной тому – краткий летний отпуск в горах! Я более не удивлялся его смятенному состоянию духа; напротив, гадал, как сам бы я отреагировал на происшедшее, окажись я на его месте одиннадцать лет назад. Пугающие гипотезы сквайра Далройдского не давали мне покоя всю ночь – и в течение многих последующих ночей тоже.
Что, если нет на свете никакого справедливого и могущественного Всевышнего? Что, если существуют только дьяволы?
Сразу после завтрака мы выехали из долины Одинокого озера, оставив ее тайны и ее загадочных пленников «в кильватере» стремительно вращающихся колес кареты. Как только Талботские горы скрылись за горизонтом, мрачные тени предыдущей ночи словно бы развеялись, и с чувством глубокого облегчения взяли мы курс на восток, навстречу встающему солнцу. Мысли мои неизбежно возвращались к моему собственному дельцу, находящемуся в ведении канцлерского суда, а именно – к поместью моего дяди. Что-то ждет меня в Хуле, гадал я, от души надеясь, что не встречу ничего и вполовину столь чудовищного, как то, что ждало Оливера Лэнгли в Шильстон-Апкоте.
Спутник мой сошел в «Шахматах», главной гостинице Уикома – крупного города со своим почтовым отделением; я же поехал дальше, в Эйлешир. Прощаясь с мистером Лэнгли и видя, что настроение его слегка улучшилось – ведь утро выдалось ясное, а между нами и Талботскими пиками пролегло немало миль, – я дерзнул полюбопытствовать, опубликовал ли он в итоге свой перевод эпиграмм древнеримского испанца.
– Нет, сэр, я его так и не закончил, – ответствовал мой собеседник, вновь погружаясь в мрачную задумчивость, и я немедленно пожалел о том, что затронул эту тему. – К тому, что я перевел в Далройде, я более ни строчки не прибавил. Рукопись и по сей день лежит в моей тамошней комнате, среди пыли и паутины; уезжая в Вороний Край, я не стал ее забирать. Она, видите ли, утратила для меня всякий интерес.
На том мы и расстались. Карета тронулась в путь, а он остался стоять в дверях гостиницы, понурив голову и погрузившись в воспоминания, которые я и вообразить себе не в силах – да и не больно того желаю.

Предыдущая страница 14


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джеффри Барлоу - Биография

Джеффри Барлоу

На основную страницу

Биография

Джеффри Эрнест Барлоу родился в 1953 году в Лос-Анджелесе. В 1975 году получил степень бакалавра естественных наук от университета Лойола Мэримаунт. Биолог и ветеринар по специальности, Барлоу также имеет степень доктора вирусологии от Корнельского университета. Начиная с 1979 года он опубликовал более шестидесяти исследовательских и обзорных статей в различных научных изданиях, написал нескольких книг по ветеринарии. Среди его увлечений числятся история, археология, палеонтология и древние цивилизации. Также Барлоу редактировал несколько малотиражных публикаций, исследований по диалектам и архаике английского языка. Скорее всего влияние вышеперечисленного и придало его художественным произведениям довольно своеобразный и причудливый вид.

Первые замыслы книг, которые впоследствии составили цикл «Западные Огни», появились у Барлоу еще в конце восьмидесятых. Но вплоть до 1995 года он ничего не писал. Дебютный роман «Спящий во тьме» увидел свет в 1998 году, выпущенный самим Барлоу. Первое издание для продажи появилось в Ace Books только спустя два года. Книгу заметили, она получила очень хорошие рецензии. У Барлоу был уже практически готов второй роман, «Дом в глухом лесу», и когда он вышел в 2001 году, об авторе заговорили всерьез. Он попал в рекомендательный список лучших романов года по версии журнала LOCUS, хвалебные отзывы были как от читателей, так и от многих критиков. Романы Барлоу являлись прежде всего стилизациями, поэтому на массовый успех рассчитывать не приходилось изначально, но снискать славу у определенной аудитории они вполне сумели. Мир созданный писателем — это альтернативный нео-викторианский мир, в котором после глобальной катастрофы жизнь осталась только на западном побережье Северной Америки. Но это также и мир, в котором последний Ледниковый период так и не закончился. Поэтому жизненный уклад конца XIX века здесь вполне сочетается с экзотической фауной вроде саблезубых кошек, мастодонтов и мамонтов. При этом, в литературном плане критики в один голос говорили о самых разных влияниях, находя отсылки к классике детективов (А.Конан-Дойл, Уилки Коллинз), к готическому роману (М.Г.Льюис, Э.Бронте, тот же Уилки Коллинз) и хоррору (Г.Ф.Лавкрафт, Уильям Хоуп Ходжсон). Безусловным было и влияние Чарльза Диккенса. Что характерно, каждый роман сюжетно практически ничем не был связан с остальными, только миром с единой космогонией. И каждый более-менее фокусировался на чем-то одном. Так «Спящий во тьме» являлся лавкрафтианским рассказом о пробуждении древнего ужаса, «Дом в глухом лесу» в большей степени опирался на классику готического романа, а «Strange Cargo», вышедший в 2004 году, походил уже скорее на пост-апокалиптическую научную фантастику.

В свободное время от двух основных занятий Джеффри Барлоу также увлекается живописью. Он рисует сам, давно интересуется синтетическим кубизмом, считает себя большим поклонником элегантных работ Жоржа Брака и Хуана Гриса, метафизической живописи Джорджио де Кирико.

Спустя три года после «Strange Cargo», Барлоу вновь вернулся к своему воображаемому миру. Он твердо держит курс, вставая в один ряд с такими мастерами готических стилизаций как Чарльз Палиссер, Калеб Карр, и более молодыми авторами вроде Марка Сэмюэлса, Джеймса Риза, Джона Харвуда или Сюзанны Кларк. Но при этом Барлоу остается абсолютно оригинальным. В августе 2007 года в издательстве Gresham & Doyle выходит четвертый роман писателя — «Bertram of Butter Cross». А на октябрь 2008 запланирована пятая, и видимо последняя, книга цикла — «Anchorwick», которая будет являться своеобразным приквелом, выводящим читателя к первому роману. Действие книги развернется примерно за 30 лет до событий описанных в «Спящем во тьме», и мы увидим несколько уже знакомых героев во времена их молодости.


Оглавление

  • ДЕЙСТВУЮЩИЕ ЛИЦА (Страница 1)
  • ANTE SCRIPTUM* (Страница 1)
  • ЧАСТЬ ПЕРВАЯ. ТЬМА (Страница 1)
    • ГЛАВА 1. В гостиничной зале (Страница 1)
    • ГЛАВА 2. Сквайр Далройдский (Страница 1)
    • ГЛАВА 3. Мисс Моубрей и мистер Тренч (Страница 2)
    • ГЛАВА 4. "Вы нашу девочку не видели?" (Страница 2)
    • ГЛАВА 5. Зеленый чай (Страница 2)
    • ГЛАВА 6. Встреча в чаще (Страница 3)
    • ГЛАВА 7. Легенда об озерных братьях (Страница 3)
    • ГЛАВА 8. Обитатели Скайлингдена (Страница 3)
    • ГЛАВА 9. Капитану недужится (Страница 4)
    • ГЛАВА 10. Соглядатаи и подзорная труба (Страница 4)
    • ГЛАВА 11. Шэнк в раздумьях (Страница 5)
    • ГЛАВА 12. Деревенские пересуды (Страница 5)
    • ГЛАВА 13. Главным образом на домашние темы (Страница 5)
    • ГЛАВА 14. Игра в пикет (Страница 6)
    • ГЛАВА 15. Последний из тупорылых (Страница 6)
    • ГЛАВА 16. На краю пропасти (Страница 7)
  • ЧАСТЬ ВТОРАЯ. СВЕТ (Страница 7)
    • ГЛАВА 1. Уинтермарчам перемывают косточки (Страница 7)
    • ГЛАВА 2. Мистер Доггер находит клиента (Страница 8)
    • ГЛАВА 3. Под мокрыми соснами (Страница 8)
    • ГЛАВА 4. Тридцать лет спустя (Страница 9)
    • ГЛАВА 5. Там - безумие (Страница 9)
    • ГЛАВА 5. Кладбищенский гость (Страница 10)
    • ГЛАВА 7. Смутно знакомый голос (Страница 10)
    • ГЛАВА 8. Кровь на земле (Страница 10)
    • ГЛАВА 9. Портрет Черри (Страница 11)
    • ГЛАВА 10. Вердикт доктора (Страница 11)
    • ГЛАВА 11. Отец и сын (Страница 12)
    • ГЛАВА 12. Кто таков мистер Уинтермарч? (Страница 12)
    • ГЛАВА 13. Шестеро из восьми (Страница 12)
    • ГЛАВА 14. Битва при луне (Страница 13)
    • ГЛАВА 15. Час совы (Страница 13)
    • ГЛАВА 16. Конец и начало (Страница 14)
  • POST SCRIPTUM (Страница 14)


Джеффри Барлоу

Дом в глухом лесу

Цикл: "Северные огни" - 2

 Читать книгу

Аннотация

Мир, в котором жизнь и цивилизация существуют лишь на побережьях Европы…Мир, в котором ледниковый период так и не закончился.Здесь викторианские сквайры охотятся не на лис и оленей, а на мамонтов и саблезубых тигров.Здесь, по меткому выражению журнала «Локус», «Диккенс соседствует с Лавкрафтом».Таков мир трилогии Джеффри Барлоу, блестяще начатый романом «Спящий во тьме» – и продолженный романом «Дом в глухом лесу».Печать на древнем колодце разрушенного аббатства вскрыта – и в уютный, теплый деревенский мирок вторглось Зло.Над лесом кружит чудовищная сова…Обитателям деревни снятся кошмары…Классический «сельский детектив» вдруг оборачивается чем-то СОВСЕМ ИНЫМ.Потому что молодой помещик и его гость, расследующие загадочное самоубийство, еще не до конца осознают С ЧЕМ СТОЛКНУЛИСЬ.

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel