Джефф Грабб - Война Братьев

1 Джефф Грабб

ПРОЛОГ. ПРОТИВОПОЛОЖНОСТИ ПРИТЯГИВАЮТСЯ (63 год а.л.)

Ночь простерла над миром свои крылья в последний раз. С первыми лучами зари должен был наступить конец света…
На противоположных сторонах изуродованной долины собрались две армии. Когда-то и склоны обрамляющих ее гор, и равнины у их подножия были зелеными, а посередине струилась широкая извилистая река, питавшая бесконечные рощи дубов, белого дерева и железного корня. Теперь от деревьев остались лишь пни, трава была сожжена, земля истоптана и превращена в безжизненную пустошь. По руслу, где когда-то струилась прозрачная вода, медленно полз маслянистый поток, над ровной поверхностью которого изредка вздымались темные массы чего-то неведомого.
Обе луны и звезды были скрыты за тяжелыми, чернильного цвета тучами. Облака уже давно захватили власть над небом Аргота, и на острове было холодно, в то время, как в других местах Терисиара было не по сезону тепло. Обе армии сжигали леса лишь для того, чтобы лишить противника источника ресурсов. Днем небо было тускло-серым, словно лист необработанной стали. Ночью свет шел снизу - долину усеивали огни тысяч кузниц и зажженных костров. Лагеря враждующих армий располагались по обе стороны бывшей реки, и сверху будущее поле боя казалось лицом зла с кипящими от ненависти глазами.Над маслянистым потоком, словно мосты, нависали безжизненные тела двух гигантов, павших в предыдущей битве между исконными обитателями этой земли и одним из завоевателей. Тело первого было вытесано из живого дерева, и в битве добрая его часть превратилась в гору опилок. Оторванная от останков деревянного торса огромная голова валялась на земле, - казалось, из открытого рта все еще летят в ночное небо беззвучные проклятия. Деревянный исполин был последним защитником Аргота, аватарой его богини, и вместе с ним умерла последняя надежда островного народа.
Победитель тоже погиб в борьбе. Гигантский человекообразный монстр был создан из камня, а суставы представляли собой массивные стальные пластины, скрепленные огромными латунными шестернями. Части каменного тела соединялись вместе заплатами аз больших листов металла, привернутых болтами. Сражение с живым лесным чудовищем оказалось не по силам его поршням и несущим конструкциям. Последний выпад каменного гиганта стал для его древесного противника смертельным, но чудовищная инерция исполинского кулака опрокинула триумфатора наземь, и он обрушился в долину лицом вниз. Не выдержала и смертоносная каменная рука - оторванная от тела, она лежала в нескольких сотнях футов в стороне. Казалось, разжавшиеся в падении пальцы пытаются схватить ускользающее небо.
На спине бессловесного гранитного трупа в полном одиночестве сидел человек. В юности он был широкоплеч и красив, но годы войны и служения своему хозяину не прошли для него даром, и теперь он был сутул, согбен под тяжким грузом возраста и ответственности. Когда-то пышные светлые волосы были коротко острижены, а на макушке уже просвечивало пятно, которое в будущем неизбежно превратится в самую настоящую лысину. Впрочем, он по-прежнему был выше большинства своих собратьев, так что, когда он вставал, знак печальной судьбы, уготованной его шевелюре, скрывался от нечестивых взоров.
Тавнос поплотнее закутался в свой грубый коричневый шерстяной плащ и выругался про себя - было слишком темно и слишком холодно. Его пальцы скользнули по металлической кирасе, скрытой под плащом. Тавносу было в ней неудобно - его богатырское тело отказывалось носить что бы то ни было сделанное не по специальной мерке, так что он надел ее лишь в последний момент, на всякий случай. Письмо было дружелюбным и приветливым, но его прислали из вражеского лагеря. Урза будет в бешенстве, если узнает, что его бывший ученик позволяет себе столь легкомысленно относиться к собственной безопасности.
У противоположного конца спины гиганта, там, где лежала его свернутая набок каменная голова, появилась тень. Тавнос не видел ее приближения, она возникла буквально из воздуха - копна рыжих волос, прикрытая черным капюшоном. Казалось, сама ночь одолжила ей свое одеяние, и оно подошло ей как нельзя лучше.
Женщина, как и обещала, была одна. Увидев, что темная фигура направляется прямо к нему, Тавнос вынул из кармана маленькое устройство - шар с фитилем от лампы. Он нажал кнопку на боку сферы, раздался треск. Фитиль вспыхнул тонким язычком желтого пламени, затем Тавнос покрутил какую-то ручку, и пламя приобрело мягкий оранжевый оттенок. Ашнод вышла на свет, и он увидел на ее лице все ту же немного смущенную улыбку, которую он всегда находил привлекательной. Но от его взгляда не укрылось и то, что среди ярко-рыжих волос теперь появились и седые.
- Мне говорили, ты погибла, - начал он.
- Не следует верить всему, что говорят вокруг, утеночек, - ответила Ашнод Бессердечная и широко улыбнулась. - За последние десять лет меня по крайней мере пять раз извещали о моей гибели. - Улыбка исчезла, и голос стал серьезным. - Ты пришел. Спасибо.
- Ты позвала меня, - сказал Тавнос.
- Это могла быть ловушка, - хитро подмигнула Ашнод.
- Верно, - согласился Тавнос и распахнул плащ. Маленький огонек озарил пару богато украшенных мечей у него на поясе и отразился в начищенной до блеска кирасе.
Ашнод снова улыбнулась.
- Приятно сознавать, что ты, как и прежде, осторожен, - сказала она.
- Предусмотрителен, - возразил Тавнос. - Только и всего. Я просто стараюсь быть готовым к любым неожиданностям.
Ашнод швырнула свой мешок на землю и села рядом с ним. Тавнос поколебался, затем последовал ее примеру. Некоторое время они сидели молча. С обеих сторон долины доносился грохот кузнечных молотов. Противники готовились к завтрашней кровавой работе.
- Ты позвала меня, - напомнил Тавнос.
- Эта - последняя, ты сам знаешь, - сказала Ашнод, глядя в ночную тьму, озаренную огнями кузниц. - Последняя битва. Последнее противостояние. Завтра - развязка. Завершится война между твоим и моим учителями.
- Война между Урзой и Мишрой, - кивнул Тавнос.
- Они оба здесь, - добавила Ашнод. - Подкреплений нет ни у того, ни у другого. Отступать некуда ни старшему ни младшему. Все закончится здесь. Единственное, что пока неизвестно, - в чью пользу.
Тавнос подвинулся - у него свело ноги. Давненько он не сидел на голых камнях на корточках.
- Согласен, с этим давно пора кончать. Слишком долго все продолжается.
Ашнод наклонила к свету голову.
- Мы потратили столько сил.
- Погубили столько жизней, - согласился Тавнос. Ашнод совершенно неуместно захихикала, и от возмущения у Тавноса волосы стали дыбом.
- Жизней? - переспросила она. - Жизнь - ничто. Подумай лучше о вырубленных лесах, осушенных озерах, разграбленных землях - и все лишь ради того, чтобы мы оказались здесь. Подумай только, на что мы могли бы пустить все эти ресурсы. А люди - да, верно, мы и их смогли бы использовать с большей отдачей.
С каждым ее словом Тавнос хмурился все больше и больше. Даже в полумраке Ашнод ощутила его молчаливый гнев.
- Прости, - в конце концов сказала она. - Я сболтнула глупость.
- Приятно сознавать, что в мире есть хоть что-то незыблемое, - холодно ответил Тавнос.
- Извини. - Снова повисла тишина, затем вдали что-то громыхнуло. Звук напоминал смех механического демона. - Как он? - спросила женщина.
- Как обычно. Если хочешь, даже обычнее обычного, - ответил Тавнос. - А твой?
Ашнод покачала головой.
- С ним что-то… что-то не так. - Тавнос поднял бровь, и она поспешно добавила: - Мишра холоднее, чем прежде. Расчетливее. Мне неспокойно.
- Мне всегда неспокойно, - ответил Тавнос. - В последние годы Урза стал более замкнутым.
- Замкнутым, - сказала Ашнод. - Точно подмечено. Ведет себя так, как будто нас нет. Как будто, кроме него, вообще никого нет. - Она положила руку на плечо собеседнику, Тавнос сжался и отстранился. Ашнод убрала руку. - Ты прав, все было зря, - помолчав, произнесла она. - Но даже сейчас есть шанс все исправить.
- Как? - изумился Тавнос.
- Отдайте ему то, что он хочет, - сказала Ашнод. - Отдайте ему вторую половину камня.
- Сдаться? - повысил голос Тавнос. - После всего, что случилось, - сдаться? При том, что завтра мы можем одержать победу? Может быть, до завоевания Аргота мы бы еще и согласились на это. - Он немного подумал и сказал, обращаясь скорее к самому себе, нежели к своей собеседнице: - Нет, даже до Аргота мы бы на это не пошли.
Ашнод подняла руки вверх:
- Я просто предложила, утеночек.
- Это он тебя надоумил предложить нам такое?
- Я всегда говорю только от собственного имени, - бросила Ашнод. - Он не верит мне, - мягко добавила она.
- Я его понимаю, - машинально сказал Тавнос. Слова сорвались с губ прежде, чем он понял, что сказал.
- Отлично, - огрызнулась Ашнод и, схватив мешок, резко встала. Ноша исчезла в складках ее плаща. - А я-то, глупая, принесла подарок.
- Твои подарки - штука очень подозрительная, - парировал Тавнос, тоже поднимаясь на ноги.
С минуту они в молчании стояли друг напротив друга. Затем Ашнод повернулась, чтобы уйти.
- Может быть… - начал Тавнос. Услышав его голос, женщина застыла на месте. - Может быть, стоит свести учителей один на один, - продолжил он. - Без оружия. Без армий. Может быть, еще есть способ заставить их договориться.
Ашнод покачала головой:
- У них нет больше выбора. Их действия подчинены закону механики, как их изобретения или фазы Мерцающей луны. - Она грустно улыбнулась. - Ты думаешь заставить их договориться сейчас, как будто было время, когда они друг друга понимали! Такого никогда не было.
Она сделала еще пару шагов, затем остановилась и обернулась:
- Береги себя. И постарайся завтра выжить. - Она дошла до дальнего конца спины ниспровергнутого гиганта и накинула капюшон. Рыжие волосы исчезли из виду, и Ашнод снова слилась с тенью.
- Сама себя побереги, - бросил Тавнос в безответную темноту и медленно побрел в лагерь. По пути он тщательно изучал поле, подмечая ямы, от которых солдатам Урзы следует завтра держаться подальше.
Но в то же время он размышлял над словами Ашнод, повторяя их снова и снова:
- Таких времен никогда не было…

ЧАСТЬ 1
ИЗУЧЕНИЕ СИЛ (10-20 годы а.л.)

Глава 1
Токасия

Аргивский археолог сняла очки и потерла уставшие глаза. Песок здесь был повсюду, особенно его было много, когда из сердца пустыни дул западный ветер. Пустынный бриз был едва ли прохладнее, чем жар от углей в кузнечном горне, но Токасия радовалась и этому. Без ветра на раскопках было совсем душно и жарко.
Пожилая исследовательница сидела за резным столом, этаким деревянным чудовищем с толстыми изогнутыми ножками и массивной столешницей, инкрустированной перламутром. Это был дар одной благородной аргивской фамилии, наградой археологу за «наставление на путь истинный» ее юного представителя. В личных покоях Токасии - палатке из бледно-серого томакулского брезента, установленной на открытом всем ветрам песчаном холме, - бывшая семейная реликвия выглядела просто смешно.
Подарок был щедрый, и Токасия могла лишь предполагать, во сколько обошлась дарителю его доставка сюда. Пустыня сыграла с подарком злую шутку. Лак был почти полностью уничтожен ветром - поднимаемый в воздух мелкий песок действовал не хуже наждачной бумаги, - а дерево растрескалось, так как жара вытопила из него всю влагу. В кабинете какого-нибудь высокопоставленного аргивского чиновника этот предмет мебели чувствовал бы себя отлично, пустыня же показала себя куда менее гостеприимной. И все же это был стол, абсолютно ровный стол - то, чего так не хватало Токасии.
В данный момент перламутровая инкрустация была скрыта от глаз свитками в футлярах и обзорными картами, придавленными разнообразными ржавыми железками. Легкий ветерок теребил свисающие со стола бумаги. Токасия же пристально разглядывала лежащий перед ней предмет из синеватого металла и пыталась разрешить заключенную в нем загадку.
Предмет выглядел как пародия на человеческий череп - с лицом летучей мыши и холодными бесстрастными глазами из цветных кристаллов, вставленных в корпус из неизвестного сплава. Синеватый металл выглядел ковким и мягким, как медь, его можно было гнуть и мять, но едва аргивянка отнимала руки, как он моментально восстанавливался и принимал исходную форму. На внутренней стороне черепа ученая обнаружила транские значки, которые Токасия прочитала как «су-чи». В том, что читаются они именно так, Токасия была уверена, но значение самого слова оставалось для нее тайной. Это могло быть что угодно - название существа, имя его владельца или клеймо создателя.
Похожая на волчью клыкастая нижняя челюсть выдавалась вперед. Съемная верхняя часть черепа скрывала паутину синих металлических проводов, между которыми красовался большой, цвета старого стекла драгоценный камень с длинной продольной трещиной.
Токасия вздохнула. Даже если землекопы отыщут остальные детали этой транской машины, она едва ли будет работать. Повреждения слишком велики: даже если удастся собрать ее заново, все равно останется проблема - разбитый драгоценный камень, источник ее силы. Из подобных камней, найденных за время раскопок, целыми и сохранившими работоспособность оказалась лишь пара пригоршней. Эти камни сияли всеми цветами радуги, от них работали старинные транские устройства. Самые большие кристаллы ученая отсылала домой в Аргив для дальнейшего изучения и в качестве платы за разного рода услуги, прежде всего за поставки припасов и инструментов.
На угол стола легла тень, и Токасия подскочила от неожиданности. Она была настолько увлечена камнем, что не заметила, как в палатку кто-то вошел. Археолог подняла глаза и увидела Лоран. Токасия подумала, сколько же времени девушка простояла здесь, ожидая, пока на нее обратят внимание.
Лоран была из знатной семьи, и Токасия считала ее своей лучшей ученицей: правда, учитывая нынешний уровень ее учеников, это была не бог весть какая похвала. В самом начале своей карьеры Токасия была вынуждена обратиться за финансовой поддержкой к благородным семействам Пенрегона; те были только рады предоставить помощь - в обмен на возможность отправлять к Токасии своих упрямых и своевольных детей. В пустыне археолог вручала им в руки лопаты и отправляла в раскоп, где на палящем полуденном солнце из юных голов без остатка выветривалась вся блажь, еще недавно доводившая их родителей до исступления.
«По правде сказать, - думала Токасия, - большинство отправляемых ко мне девушек и молодых людей провинились лишь в том, что вели себя именно так, как это свойственно девушкам и молодым людям их возраста». Родители чаще всего просто искали предлог отослать их подальше от дома. Как только дети попадали в раскоп, выяснялось, что их интерес к прошлому варьируется от минимального до нулевого. Но они и сами были рады оказаться вдали от пронафталиненных и обнесенных каменными стенами особняков Пенрегона, его мелочных интриг, составлявших основное занятие столичной знати, и, самое главное, от родителей. Токасия поручала им дела сообразно их способностям. Одни надзирали за землекопами-фалладжи, другие помогали очищать и заносить в каталог устройства, которые те выкапывали, третьи дежурили у катапульт с картечью, которые защищали лагерь от пустынных кочевников и птиц рух. Молодые люди и девушки приезжали, какое-то время работали, а затем отправлялись домой, увозя с собой достаточно историй, чтобы произвести впечатление на друзей, и достаточно зрелости, чтобы успокоить родителей.
Лишь немногим, таким как Лоран, хватало ума, мудрости и смелости вернуться к Токасии еще раз. Девушка работала на раскопках уже третий сезон, за это время она порядком повзрослела и расцвела женственностью и красотой. Токасия знала - недалек тот день, когда бальные наряды и приемы станут интересовать ее гораздо больше, нежели транские машины, но пока Лоран была с ней. Токасия радовалась, что по крайней мере этим летом она помогает ей вести учет, организовывать работу и командовать землекопами.
Токасия моргнула, нацепила на нос очки и вопросительна подняла бровь. Лоран никогда не заговаривала первой, Токасия всячески пыталась отучить ее от этой привычки.
Выдержав паузу, гостья тихо сказала:
- Прибыл караван из Аргива.
Токасия кивнула. С самого утра ученая заметила приближающееся с востока облако пыли, но она думала, что повозки Блая доберутся до лагеря никак не раньше середины дня. Похоже, старый караванщик наконец-то разорился на новых животных, так как его старые зубры, судя по всему, передохли. Слова Лоран означали, что торговец въехал в ворота, и Токасии следовало его встретить, дабы защитить своих учеников от обычного в случае ее отсутствия потока брани и оскорблений.
Лоран не двигалась с места. Токасия сказала:
- Я буду, как только освобожусь. И мне плевать, если Блаю это не понравится.
Лоран сжала губы, кивнула и вышла. Токасия снова вздохнула. Через два-три года торговцы вроде Блая будут вытягиваться по струнке от одного взгляда Лоран, но сейчас она, как и большинство учеников, боялась пустынного караванщика как огня.
Токасия проводила Лоран взглядом. На той была рабочая рубаха кремового цвета, в каких ходили все ученицы, но волосы девушка отпустила длиннее, чем полагалось по столичной моде. У нее были темные и густые волосы, что большинству ее соотечественников казалось необычным. «Печать пустыни», - говорила аргивская знать, вовсе не желая сделать комплимент, - это был скорее тонкий намек на то, что где-то в корнях фамильного древа скрывается пустынный варвар. Может быть, потому-то Лоран и возвращалась сюда каждое лето - навряд ли ее принуждали к этому родители. Когда Токасия в последний раз была в Пенрегоне, мать Лоран вполне недвусмысленно заявила, что ее дочери пора прекратить заниматься глупостями вроде раскапывания всяких металлических штук, погребенных в песке.
Токасия оглядела лагерь и грубую стену, окружающую гряду холмов. Эти низкие, пологие холмы, изрезанные пересохшими руслами, оказались крайне богатыми на транские машины. Укрепление скорее отмечало границы территории, нежели служило настоящей защитой, впрочем, для отражения нападений мелких грабителей его вполне хватало. Стены представляли собой каменный вал, на противоположных концах которого были установлены две заряженные мелким гравием катапульты, предназначенные для того, чтобы отгонять птиц рух. Из-за жары работа внутри стен обычно продвигалась медленно. Один из курганов, тот, где откопали череп су-чи, казался особенно любопытным, поэтому его разметили для дальнейших исследований - он был весь истыкан столбиками с натянутыми веревками. Неторопливые онулеты медленно двигались навстречу повозкам, ими правили будущие главы знатных родов, которые пока забавлялись тем, что хлестали огромных белокожих зверей кнутами.
Когда ворота захлопнулись за последней повозкой, с передней соскочила необъятная человеческая фигура с воздетыми к небу руками. Блай, казалось, получал удовольствие от того, что наводит на учеников страх - в Пенрегоне все было иначе: перед их родителями ему приходилось кланяться, и порой ниже, чем хотелось.
Токасия улыбнулась, представив Блая в аргивской столице. Шляпа в руке, слегка наклоненная голова, сбивчивая речь - еще бы, ведь ему нужно объяснить, что он хочет, не прибегая к грязным ругательствам. Видимо, он тоже был из тех, кто лучше всего чувствует себя в пустыне.
Археолог пригладила руками свои короткие седеющие волосы, машинально пытаясь расчесать несуществующие колтуны. В юности у нее были длинные волосы, почти такие же темные и пышные, как у Лоран. Может, и среди ее предков затесался какой-нибудь варвар из пустыни. Впрочем, в старости все похожи, независимо от происхождения, и теперь, когда Токасия жила в пустыне, короткие волосы казались ей благом - за ними было легче ухаживать.
Археолог нежно похлопала по черепу из синего металла, поднялась со складного кресла и протянула руку к своей трости - обломку какого-то неизвестного транского механизма из дерева и блестящей стали. Токасия именовала этот предмет тростью - инструментом, просто облегчающим передвижение по пересеченной местности, а не костылем, без которого и шагу нельзя ступить. Однако боль в суставах, посещавшая ее каждое утро - а утра в пустыне ранние и прохладные, - свидетельствовала скорее об обратном.
Спускаясь со своего «насеста», Токасия передвигала ноги подчеркнуто медленно. Блай, конечно, будет бушевать и ворчать, но плохое настроение еще ни разу не помешало ему торговаться. Транские машины и другое добро, ожидавшие его здесь, стоили сил и времени, потраченных на долгое и трудное путешествие по пескам.
Поэтому когда Токасия добралась до повозок, ее совершенно не удивило, что вокруг караванщика собралась плотная толпа учеников и надсмотрщиков. Удивило ее поведение самого Блая - перед ним стояли два незнакомых ей юноши, совсем еще мальчики, и торговец поносил их на чем свет стоит.
Первый был темноволос и коренаст. Всякий раз, когда Блай разражался воплями, он вздрагивал, едва выглядывая из-за спины второго паренька, светловолосого и худого. Он стоял гордо, широко расправив плечи, и принимал ярость купца на себя.
- Обманщики! Мошенники! Лжецы! - ревел Блай.
«Ребятам лет по десять, - решила Токасия. - Максимум по двенадцать». Именно в этом возрасте знатные семьи обычно впервые посылают своих детей в лагерь Токасии. Но это были не ее ученики, а до следующего сезона новобранцев не ожидалось. Сбоку, чуть поодаль, стояла Лоран. На ее лице одновременно отражались ужас перед происходящим и радость, оттого что Блай решил выместить свое недовольство не на ней, а на ком-то другом.
- Меня не обманешь! А ну быстро на разгрузку, щенки! - прошипел купец.
Темноволосый мальчик сжал кулаки и шагнул вперед. Не сводя глаз с караванщика, светловолосый протянул руку и удержал друга,
- Сударь, - спокойно, но громко, так, чтобы все слышали, сказал он, - у нас был уговор. Мы отрабатываем проезд сюда. Мы уже здесь, так что мы не намерены больше работать на вас.
Лицо торговца побагровело.
- Уговор был работать до конца поездки. Поездка не окончена: нам еще ехать обратно в Пенрегон.
- Но тогда нам придется возвращаться сюда самим! - взорвался коренастый, рванувшись вперед.
- Блай, что здесь происходит? - спросила Токасия.
Купец мгновенно повернулся к археологу и, прищурившись, уставился на нее, как будто только что ее заметил.
- Личные дела, госпожа Токасия. Ничего больше.
Тощий шагнул вперед:
- Вы учительница Токасия?
- Мы не закончили, - начал Блай, но Токасия подняла руку и ответила:
- Да, это я.
- Меня зовут Урза, - сказал мальчик. - А это мой брат, Мишра.
Тот, что покрепче, кивнул, а худой вытащил из-под рубахи помятый конверт. Печать - знакомый оттиск герба известного благородного семейства - была в целости и сохранности, но письмо, похоже, проделало весь путь у мальчика на груди. При виде письма Блай аж присвистнул. Было ясно, что ничего подобного он не ожидал и что такой поворот событий совершенно не входит в его планы.
Токасия пристально посмотрела на ребят, потом смерила подозрительным взглядом караванщика. Сорвав сургуч, она вскрыла письмо. Незнакомый почерк был четким и аккуратным - работа писца, но подпись, пусть сделанную нетвердой рукой, Токасия узнала сразу.
Никто не решался нарушить тишину, пока археолог читала письмо, только купец и мальчик, которого только что назвали Мишрой, нетерпеливо переминались с ноги на ногу, ожидая первой же возможности снова начать спор. Юный Урза стоял неподвижно, как каменное изваяние, скрестив руки на груди.
Токасия сложила письмо и задумчиво произнесла:
- Вот оно что. - Затем она обратилась к мальчикам: - Берите свои вещи. Лоран проводит вас в ваш новый дом. - На удивленный взгляд Блая археолог ответила: - Эти двое остаются со мной. Отныне они мои ученики.
- Но они должны отработать, - завелся торговец, - дорогу обратно! Ты хочешь сказать, что я должен позволить этим молокососам нарушить уговор, и все из-за какого-то вшивого письма!
Токасия не стала прерывать купца. Меж тем мальчики вынули из повозки пару небольших мешков и размашистым шагом направились следом за хрупкой Лоран. Дождавшись, пока они пройдут сквозь толпу, а та, в свою очередь, разделится на группы и займется разгрузкой каравана, археолог прервала бурную речь Блая:
- Уговор был о том, что они отрабатывают дорогу, - резко и твердо сказала она. - Как только они въехали в ворота, дорога закончилась. Они останутся здесь. Ты хорошо меня понял?
В ее голосе звенел металл, а Блай знал, что, если Токасия говорит таким тоном, давить на нее бесполезно. Отчаявшись, он сделал глубокий вдох и усилием воли заставил себя успокоиться.
Токасия сунула ему в лицо письмо:
- Э то от их отца. От него уже много лет не было вестей. Что тебе о нем известно?
Заикаясь, Блай пробормотал:
- Е-ему с-совсем плохо. Он недавно снова женился, на какой-то мегере. Сущая ведьма, из благородной семьи, у нее свои дети. Месяц назад он серьезно заболел, мы еще были в Пенрегоне. Кто его знает, может, он уже умер.
- Верно, может быть, он уже умер, - мрачно сказала Токасия, - а может быть, попросту слишком болен, чтобы позаботиться о сыновьях. Ты не знал о письме?
Купец замялся и опустил глаза.
- Нет, ты не знал, - продолжала Токасия. - Если бы ты знал, то не пытался бы столько запросить с детей. «Дорога туда и обратно», ничего не скажешь! Я-то тебя хорошо знаю, готова поклясться, что эти двое трудились до седьмого пота, под стать твоим зубрам, и не поручусь, что им не пришлось еще хуже. А все потому, что ты знал - раз письма нет, они могут говорить мне что угодно, я все равно не поверю!
- Их мачеха, она сущий зверь, - смущенно принялся объяснять Блай. - Хотела от них избавиться, но не дала с собой ни гроша. Не хотела тратить семейные деньги, ведь они скорее всего уже у нее кармане.
- Поэтому ты нанял мальчиков за стол и проезд, заставлял их гнуть спину, как рабов, а потом попытался оставить их у себя, зная, что о них теперь некому позаботиться, - сказала Токасия. - Это отвратительно! Забудь о несчастных детях, займись-ка разгрузкой и не сомневайся - я все проверю по списку, будь спокоен. А потом мы загрузим твои повозки. Несмотря на то что ты известный скандалист, я приготовила тебе пару вещей, за которые ты выручишь неплохие деньги.
Токасия собиралась еще прочитать Блаю нотацию, но тут прибежала Лоран:
- Госпожа Токасия, новые мальчики!
Токасия кинула на ученицу хмурый взгляд. Девушка заговорила с ней первой - судя по всему, дело серьезное.
- Что случилось?
- Они подрались, - сказала Лорана. - С Рихло и парой других ребят.
Токасия что-то тихо пробормотала. Блай фыркнул.
- Если хотите, я заберу их обратно, ваше высокоученое превосходительство, - сказал он.
Ученая смерила караванщика испепеляющим взглядом. Обернувшись к Лоран, она сказала:
- Возьми Ахмаля и пару землекопов, пусть разнимут их. А потом отведи их ко мне в палатку. - Лоран застыла в нерешительности, и Токасия едва удержалась, чтобы не топнуть ногой. - Живо!
Девушка со всех ног побежала прочь. Глядя ей вслед, Блай сказал:
- Прошу прощения, госпожа, но мне кажется, что с этой парочкой будет масса хлопот. Готов поклясться, от них будет больше убытков, чем прибыли.
- Сдается мне, так оно и будет, - проворчала ученая. - С их отцом тоже было ой как непросто.
- Значит, вы все-таки оставляете их? - спросил караванщик, удрученно качая головой.
Токасия вздохнула:
- Да. У меня старый долг перед их отцом.
- Немалый должок, как я погляжу, - сказал Блай. - Что же он вам подарил?
- Всего лишь свободу, - сказала Токасия и, не дожидаясь ответа, направилась к себе в палатку.
Блай смотрел в спину Токасии, пока та взбиралась на холм. Может, ему и почудилось, но теперь она выглядела еще более старой и хрупкой, чем несколько мгновений назад. Тут он услышал лошадиное ржание у повозок, и эта мысль мигом вылетела у него из головы.
- Негодяй! - заорал он на погонщика, с головой погрузившись в привычную работу. - Ты что, никогда товаров не возил? Это же хрупкие вещи! Держи их как новорожденного ребенка твоей сестры, иначе нам не заплатят!
Холм показался Токасии круче, чем на пути вниз. Когда она добралась до вершины, мальчики уже ждали ее вместе с Ахмалем и Лоран.
Предводитель землекопов кивнул Токасии. На фалладжи - так назывался язык жителей пустыни - он произнес:
- За меньшим нужен глаз да глаз. Мы его еле оттащили. Дрался, будто у него сотня зубов и две дюжины кулаков. Такой маленький, а сколько ярости. А старший разбил Рихло нос, но ничего не сломал.
Токасия ответила на том же языке:
- Рихло заслужил свой разбитый нос. Скажи ему, что до конца месяца он отправляется дежурить на кухню. И перенеси вещи ребят в бараки Хавака.
Ахмаль кивнул и вышел из палатки. Лоран не собиралась уходить, но Токасия отослала ее присмотреть за Блаем.
Археолог обошла вокруг стола и поставила трость в цилиндрической формы футляр - когда-то он был передней конечностью онулета. Ученая оперлась руками о столешницу и посмотрела на мальчиков. После драки от их парадных рубах остались лохмотья, а Урзе кто-то оторвал карманы. У Мишры под глазом красовался синяк, лица обоих были в ссадинах.
Токасия вздохнула и опустилась на стул. Мальчики в смущении переминались с ноги на ногу.
- Пятнадцать минут, - сказала пожилая женщина. - Пятнадцать минут, а вы уже подрались. Новый рекорд.
Оба мальчика в один голос принялись извиняться. Урза начал размеренно:

1 Следующая страница


Война Братьев 2

- Я хотел бы принести извинения за всех, кто был замешан в…
Мишра забубнил:
- Прощу прощения, но мы тут ни при чем, это все…
- Тихо! - Токасия так сильно стукнула по столу, что череп су-чи подпрыгнул, а инкрустированная столешница лишилась еще одной полированной раковины. Мальчики сразу же замолчали и продолжили переминаться с ноги на ногу.
Токасия откинулась на спинку складного стула.
- Что случилось?
Братья переглянулись, словно каждый хотел предоставить другому возможность давать объяснения. Наконец Урза заговорил:
- Один из старших мальчиков толкнул моего брата. Я остановил его, - твердо, с уверенностью в голосе сказал он. - Большой мальчик с рыжими волосами и веснушками.
- Это я уже знаю, - сказала Токасия и обратилась к Мишре: - А почему Рихло полез к тебе?
- Просто так, - сказал Мишра. Урза раскрыл было рот, но Токасия подняла руку, и тот не сказал ни слова. Немного помявшись, Мишра продолжил: - Он сказал, что я сижу на его кровати.
- А ты сидел? - спросила ученая. Мишра пожал плечами:
- Наверное. - Сглотнув, он обиженно выпалил: - Нечего ему было меня обзывать!
- Рихло обзывается и дразнится при каждом удобном случае. Вам следует привыкнуть к этому, если вы хотите здесь остаться, - сказала Токасия и повернулась к Урзе: - Ты старший брат, не так ли?
- Да, - решительно сказал Урза. Мишра со значением кашлянул, на что Урза скорчил недовольную гримасу и добавил: - Ну, на самом деле мы с Мишрой родились в один год, я в первый, а Мишра в последний день. Так что я старше его во все дни года, кроме последнего.
- В последний день года мы равны! - пропел Мишра, ужасно довольный тем, что старший брат сказал все как надо.
Токасия вынула из кармана письмо.
- Ты понимаешь, что это означает?
Братья снова переглянулись. Токасия чувствовала, что они общаются на каком-то тайном языке, доступном лишь им одним.
- Не совсем, - наконец ответил Урза.
- Ваш отец - мой большой давний друг, я многим ему обязана, - сказала Токасия. - Он хочет, чтобы я за вами приглядывала и заботилась о вас - на тот случай, если с ним что-нибудь приключится. Это означает, что на некоторое, возможно, длительное время вы останетесь здесь. Кроме того, вы будете работать вместе со мной и моими учениками. Если вас это не устраивает, я могу отослать вас обратно с Блаем, но, честно говоря, не знаю, какой прием ждет вас в Пенрегоне.
Братья переглянулись снова, и на этот раз первым заговорил Мишра:
- Чем вы занимаетесь?
- Я копаю, - сказала Токасия. - Точнее, я надзираю за теми, кто копает. Мы здесь ищем машины, ископаемые машины. Вы знаете, что это такое?
- Останки прошлого, - сказал Урза. - Следы цивилизации, которая жила здесь задолго до аргивян и других народов Терисиара. Реликвии былых времен.
- Совершенно верно, - сказала Токасия, - эти самые машины мы и раскапываем. Иной раз попадаются просто игрушки, а иной раз и огромные, такие, что могут выполнять работу целого отряда людей.
- Вроде этих больших белых штук, похожих на быков? - едва слышно спросил Мишра.
Токасия удивленно подняла бровь и пристально поглядела на младшего брата.
- Совершенно верно. Онулеты, которых мы используем как вьючных животных, - на самом деле машины. Я создала их, основываясь на собранных нами по кусочкам чертежах, оставшихся от транов. Траны - так звали создателей этих машин. Онулеты - сильные, послушные, но безмозглые машины, неутомимые работники. Они не нуждаются ни в пище, ни в воде, а когда они в конце концов приходят в негодность, мы делаем из жидкости, которой наполнены их шарниры, крепкий напиток и продаем его пустынным кочевникам, а они взамен дают нам другие машины или рассказывают, где такие машины можно откопать.
- Похоже, эти онулеты очень полезны, - сказал Урза.
Токасия откинулась на спинку стула.
- Правду сказать, Мишра, я поражена. Каркас покрыт попоной из шкур, чтобы защитить механизмы от песка. Один мой ученик отлично умел шить. Обычно новички думают, что онулеты - живые, ведь они так похожи на зубров. - Археолог помолчала. - У Рихло и его друзей есть любимая шутка - отправлять вновь прибывших кормить онулетов, приказав им не возвращаться, пока не накормят зверей досыта. Как вы догадались, что это машины?
Мишра моргнул, затем нахмурил брови:
- Я не гадал. Я просто знал.
Урза засопел и сказал:
- У них слишком неестественная походка. Когда онулет делает шаг, то резко дергает головой. Живое существо двигалось бы более плавно. - Он посмотрел на Токасию и пожал плечами. - Я тоже это знал, но решил, что и так ясно, об этом не стоит и говорить. Траны, должно быть, были удивительными людьми, раз они сумели создать такие машины.
Токасия спросила:
- А что ты знаешь о транах, юный Урза?
Парень с песочного цвета волосами расставил ноги на ширину плеч и заложил руки за спину - классическая поза для ответа учителю. Токасия помнила, как ее саму учили так говорить со старшими.
- Траны - это древний народ, который жил на наших землях много тысяч лет назад. Они создали разнообразные невиданные механизмы, но лишь немногие из них сохранились до наших дней. Говорят, что огромные часы Большого Дворца Пенрегона - транская машина.
Токасия сделала усилие, чтобы не улыбнуться: устройство в сердце этих часов было одной из ее первых находок.
- Но кем они были? - спросила она. - Кем были траны? Людьми?
Урза тряхнул головой, словно вопрос показался ему странным.
- Конечно. Кем же еще?
- Какие ты можешь представить доказательства? - спросила Токасия.
Урза немного подумал, и Токасия заметила, что он слегка наклонил голову, словно груз мыслей был слишком тяжел для его тонкой шеи.
- Не припоминаю, чтобы хоть в одной книге говорилось, что траны - не люди. Поэтому я предполагаю, что они такие же, как и мы.
- Так считает большинство, - сказала ученая. - Но истина заключается в том, что мы не знаем, кем они были на самом деле. Может быть, это и вправду были люди. А вот Ахмаль - он из фалладжи - может рассказать вам немало историй, в которых траны предстают могущественными богами, которые привели людей в этот мир. Впрочем, эти рассказы не слишком подробны. Мы знаем о транах очень мало, они могли быть кем угодно: минотаврами, эльфами, гномами, даже гоблинами.
- Я так хочу, чтобы они были минотаврами! - сказал Мишра. - Минотавры такие замечательные!
Урза глубоко вздохнул и сухо сказал:
- Когда мы были поменьше, в Пенрегоне устраивали карнавалы. На них-то Мишра и узнал про минотавров.
- Так или иначе, вам следует знать факты, а факты таковы - мы не знаем, кем были траны, - продолжала Токасия. - Вот поэтому мы копаем, изучаем и пытаемся собрать вместе кусочки мозаики прошлого. Благодаря полученным знаниям мы смогли создать онулетов. В меньшей степени эти знания помогли нам в создании картечных катапульт, которые защищают лагерь. Мы знаем, что большинство транских устройств работает на энергии, содержащейся в особых кристаллах. Мы называем их силовыми камнями. Никто не знает, как их называли сами траны. Мы имеем весьма приблизительное представление об их языке, так как сохранилось очень мало надписей. Нам не попадались ни статуи, ни керамика, ни другие предметы искусства - мы не нашли ничего, что позволило бы нам оценить их творческие способности. Мы точно знаем, что они полностью разорили эту землю, выжали из нее все, но не знаем, что их погубило - междоусобная война, голод или чума. - Она вздохнула. - Мы даже не представляем, как они выглядели. Может быть, они походили на нас, а может быть - вот на этого приятеля. - Она положила перед братьями череп су-чи и погладила его.
Мишра потянулся вперед и схватил череп. Токасию удивило его проворство - так быстро двигаются только пустынные хищники и маленькие дети. Археолог не успела и моргнуть, а младший брат уже вертел его в руках.
- Перестань… - начала Токасия. Она хотела сказать: «Перестань и положи обратно», - но ее опередил Урза. Он набросился на Мишру, как коршун.
- Положи! - резко сказал старший. - Это может быть опасно!
- Ничего не опасно, - рявкнул в ответ младший. - Если бы это было опасно, она бы хранила его в таком месте, где мы не смогли бы его потрогать!
- Значит, он хрупкий! - крикнул Урза. - Ты его сломаешь!
- Если и сломаю, то только из-за тебя! - бросил Мишра.
В тот же миг братья сплелись в сплошной клубок, в центре которого мелькал череп су-чи.
- Отдай! - кричал Урза.
- Нет! - рычал Мишра.
- Хватит! - громовым голосом велела Токасия и обеими руками ударила по столу.
Мальчики тут же чинно встали рядом друг с другом. Череп мирно покоился на перламутровой столешнице, где и лежал минуту назад.
Токасия сердито посмотрела на мальчиков.
- У вас неплохо подвешен язык, и энергии для работы хоть отбавляй. Что ж, для начала сойдет. Остаток месяца вы проведете на кухне - это у нас школа для начинающих. И напарником у вас будет Рихло, так что я настоятельно рекомендую вам научиться с ним ладить. Если у меня с вами возникнут новые проблемы, отправитесь обратно с Блаем. - Она посмотрела на них. - Я ясно выразилась?
Братья кивнули.
- Хорошо. - Токасия поудобнее устроилась на стуле. - А теперь марш в столовую - готовится большое угощение для каравана. Очень надеюсь, что ваша драка с Рихло была последней.
Мальчики снова кивнули. Токасия махнула рукой, чтобы они удалились, и ребята мигом выскочили из палатки. Казалось, с холма спускаются два облака пыли.
Сама того не желая, Токасия улыбнулась. Они были практически одного возраста, но все же один родился раньше другого, и на этом строились их отношения. Урзе было всего десять лет, но он вел себя так, словно намного старше и несет ответственность за младшего брата. Мишре было почти десять, но он вел себя по-детски и был куда более заводным. Наверное, он с большой охотой станет пробовать все новое, думала Токасия, поскольку знает, что старший брат всегда рядом.
Тем не менее, решила она, надо будет сказать пару слов Рихло - дать ему понять, что ей очень не понравится, если ей скажут, что он пристает к братьям. Это, конечно, настроит против мальчиков других столичных гостей, от которых не укроется, что новички сразу стали любимчиками, но ничего. В конце сезона юные аристократы отправятся обратно в Пенрегон, а их место займут другие, и к тому времени ребята вполне научатся себя вести. А если нет - что же, в таком случае им придется уехать.
Улыбка исчезла с лица Токасии, едва она взяла в руки су-чи. Внимательно осмотрев его - археолог опасалась, не повредили ли мальчики череп во время борьбы, - она увидела, что драчуны каким-то образом соединили вместе две половинки силового кристалла. Продольная трещина исчезла, камень снова стал единым целым. Более того, в его недрах затеплился мерцающий свет, совсем слабый, но было ясно, что камень сохранил часть своей энергии.
Токасия смотрела на череп и его кристаллическое сердце до тех пор, пока не появилась Лоран - звать ученую ужинать с учениками, погонщиками и их хозяином Блаем. Но и за столом ее мысли то и дело возвращались к двум маленьким мальчикам, поселившимся этим утром в ее лагере.

Глава 2
Орнитоптер

Прошел год, а Токасия так и не отправила мальчиков обратно в Пенрегон. За ним прошел еще один, затем другой, третий, четвертый и пятый. Урза помирился с Рихло, а Мишра научился обходить чужие кровати стороной. Лоран, напротив, покинула раскопки на долгие пять лет. У Блая пало очередное стадо зубров, и он безуспешно пытался уговорить Токасию продать ему онулетов. Археолог же продолжала раскопки, попутно воспитывая ребят, оставленных на ее попечение.
Поначалу она считала Урзу и Мишру двумя половинками единого целого - еще бы, они всякий раз переглядывались, прежде чем ответить на вопрос. Но на самом деле мальчики были очень разными, и пустыня резко подчеркивала несходство их характеров.
Урза от месяца к месяцу становился все более усердным и прилежным, старательно изучая любые обрывки информации о транах, собранные Токасией. Он разбирал списки машин, откопанных в предыдущие сезоны, копался даже в материале, выброшенном за ненадобностью. И надо сказать, что в этих отбросах он обнаружил немало ценного, а именно - детали к механизмам, найденным в раскопе позднее самих этих деталей, которые и выбросили как мусор потому, что было неясно, к чему их приложить.
Очень скоро Токасия поняла, что Урзу больше всего увлекает сам процесс выяснения того, как работает та или иная древняя машина. В двенадцать лет он разобрал передние конечности онулета, и Токасия пригрозила вывезти его в пустыню и оставить там на произвол судьбы, если он не починит машину. Братья за одну ночь полностью перебрали неуклюжее чудовище, да так, что новая конструкция перестала дергать головой при движений вперед - мальчики устранили тот самый дефект, благодаря которому опознали в онулете машину в первый день пребывания в лагере.
Под лучами жаркого солнца старший брат становился все стройнее и жилистее. Его волосы выгорели и стали похожи на сноп соломы, и Урза теперь собирал их на затылке в конский хвост. Его знания были всеобъемлющими, а интуиция - превосходной.
Сухой пустынный воздух шел на пользу и Мишре. Пока Урза с головой зарывался в изорванные свитки и карты, Мишра зарывался в землю, учась копать и просеивать. Младший проводил в поле больше времени, чем старший, он облазил все окрестные холмы и пересохшие русла. Вскоре он мог с одного взгляда оценить, насколько глубоко придется вскрыть тот или иной курган, прежде чем в песке обнаружатся останки транских машин. И чаще всего оказывался прав.
Токасия заметила, что Мишра проводит с другими учениками и с землекопами Ахмаля значительно больше времени, чем его брат. После ужина, пока Урза бился над тайной сочленений скелета очередной машины, Мишра сидел у костров в лагере фалладжи и развесив уши слушал сказки и легенды пустынников: те рассказывали о набегах, героях, джиннах, о том, как колдуны заточали огромные города в бутылки и превращали провинившихся людей в ослов. Как и Урза, Мишра многое узнал о транах - но о тех транах, которые жили в памяти народов пустыни, - о полубогах, которые с помощью своих таинственных машин создавали удивительные города, наводившие на всех ужас.
Токасия подозревала, что землекопы заодно научили Мишру пить набиз - крепкое вино, приправленное корицей, которое фалладжи так любили, - но решила, что не стоит пытаться вывести младшего на чистую воду. Она считала, что чем быстрее Мишра перестанет нуждаться в опеке старшего брата, тем лучше. А Урза, казалось, настолько погрузился в свои занятия, что уже и не замечал, что его брат проводит большую часть времени с другими.
Тяжелая работа под палящим солнцем закалила Мишру. Он стал мускулистее и отлично загорел, так что теперь его кожа была почти черной. Его темные волосы развевались на ветру словно знамя - Мишра вплетал в них разноцветные ленты на манер пустынников. Он раздался в плечах, окреп и в любой драке мог отныне спокойно сам постоять за себя.
Оба мальчика работали без устали, и Токасия поняла, почему Блай так хотел оставить их при себе. Она тоже очень привязалась к ним, но вовсе не из-за их трудолюбия. Дело в том, что каждый из братьев относился к своим занятиям с огромным, подчас заразительным энтузиазмом. Токасия давно перестала обращаться с ними как с детьми, говорила как со взрослыми и доверяла им. Братья отвечали ей тем же.
Вскоре мальчиков стали воспринимать всерьез, как и саму Токасию. Два года спустя новоприбывшие ученики из Пенрегона были уже одногодками Урзы и Мишры, но братья превосходили их по опыту и хорошо знали местные законы. Поэтому, помня о своем собственном первом дне на раскопе, парочка в два счета находила в группе новичков потенциальных возмутителей спокойствия и быстро давала им понять, что не потерпит никаких подначек и издевательств над слабыми. А еще два года спустя братья фактически считались главными среди учеников, так что Токасия смогла передать им бразды ежедневного правления раскопками и стала больше времени уделять собственным исследованиям машин и силовых камней.
Урза и Мишра встречали свою вторую осень в лагере Токасии, когда с новым караваном Блая в лагерь пришла весть о том, что после долгой болезни скончался их отец. Мачеха соблаговолила лично черкнуть пару строчек. В записке ничего не говорилось о наследстве, и Токасия полагала, что и в будущем речь о нем не зайдет.
Археолог решила, что первым сообщит печальную новость Урзе. Он работал в ее палатке, очищая от пыли устройство с пружинным механизмом, которое нашли в тот день. Токасия полагала, что это всего лишь часы, но юноша обнаружил на пружине значки, которые совпадали с некоторыми известными им транскими символами. Когда она сказала ему об отце, Урза отложил инструменты в сторону и долго напряженно смотрел на инкрустированную перламутром столешницу. Потом он вытер глаза, поблагодарил Токасию и снова взялся за работу, словно решил во что бы то ни стало сегодня же раскрыть секрет устройства.
Мишра отреагировал совсем по-другому. Он бросил лопату, одним прыжком выскочил из раскопа и мигом взбежал на самый верх скалистого склона холма, возвышавшегося над лагерем Токасии. Археолог хотела пойти за ним, но Ахмаль отговорил ее. «Ему надо было побыть наедине со своими чувствами», - сказал фалладжи. После обеда Токасия заметила, как на скалу карабкается Урза. До самой ночи Токасия видела на вершине холма фигуры братьев; они неподвижно сидели рядом, глядя, как над пустыней восходит Мерцающая луна. Ни Мишра, ни Урза больше никогда не вспоминали при ней об отце, и Токасия не уставала задаваться вопросом: что же они говорили друг другу на холме в тот день.
Пошел шестой год жизни братьев в пустыне. Весной вернулась Лоран - уже в качестве официального представителя своего рода, а не какой-то простой ученицей. Она выросла и стала благородной дамой, за которой, как рассказывал Токасии Блай, то и дело подмигивая и подталкивая ее локтем, увивалась целая толпа поклонников, претендующих на ее руку и приданое. Официально Лоран прибыла для осмотра экспедиции и оценки достигнутых результатов; по окончании путешествия она должна была представить главе рода доклад о том, следует ли увеличивать финансирование лагеря Токасии. На самом деле семейство Лоран вполне могло принять решение и без этой поездки: не один десяток знатных пенрегонских семей посылали к археологу своих отпрысков, и светлые воспоминания последних о работе на раскопках не раз служили ключом к тугим родительским кошелькам. Аргивскую корону работа Токасии не интересовала, и археолог это знала, но в нынешние времена власть Короны ослабла, и августейшие особы относились к лагерю в пустыне так же, как и ко всему, что их не интересовало, - вели себя так, словно его не существует в природе.
Лоран, конечно, проделала долгое и трудное путешествие вовсе не затем, чтобы изучать состояние и без того известного ей лагеря, а затем, чтобы снова увидеть Токасию, и та это знала. Изысканные манеры и притворная томность, свойственные любой юной особе из высшего общества, были забыты к концу первого же вечера, а на следующий день Лоран уже переползала на коленях из раскопа в раскоп вслед за своей учительницей.
Токасии было что ей показать. За месяц до приезда Лоран прошел очень сильный ливень, обрушились несколько раскопов. Рахуд, один из землекопов Ахмаля, слышал от семьи кочевников, что на севере дождь был еще сильнее - он наполнил старое русло реки. Когда оно снова высохло, то обнажилось нечто похожее на транскую машину. Рахуд рассказал об этом Мишре, тот доложил Токасии, и археологи тут же направились на север.
Из земли в самом деле торчал остов машины транского происхождения. На первый взгляд она напоминала корабль, что было очень странно - посреди пустыни, в стольких милях от побережья. К борту были приделаны длинные шесты из древнего свечного дерева, а на них висело что-то вроде парусов. Урза исследовал найденный агрегат и, к изумлению Токасии, с уверенностью заявил, что это - летательная машина. О подобных вещах говорилось лишь в старинных сказаниях, ничего подобного в небесах Терисиара никто никогда не видел.
Всю следующую неделю экспедиция провела на новом месте, пытаясь высвободить из грунта похожую на птицу летательную машину и перевезти ее в главный лагерь. Землекопам приходилось работать не покладая рук - нужно было побыстрее оттуда убраться, поскольку фалладжи очень не любили, когда в этих местах появлялись чужаки. Кроме того, под открытым небом люди не были защищены от хищных птиц рух.
Через несколько дней устройство извлекли из земли, и стало ясно, что Урза был прав. То, что Токасия приняла за обрывки парусов и обломки рей, на самом деле было крыльями. По виду конструкция напоминала птицу, и Токасия окрестила машину орнитоптером. Оба крыла машины сохранились в целости, но хвост был раздавлен. В сердце устройства лежал мертвый силовой камень, опутанный паутиной каких-то трубок и проводов.
Археологи доставили орнитоптер в лагерь за два дня до прибытия Лоран, и Токасия не без удовольствия отметила восхищение, отразившееся на липе юной аристократки при виде находки. Рядовой аргивянин увидел бы просто кучу изломанных шестов, помятого металла и обрывков древней ткани, но для бывшей ученицы Токасии это было самое настоящее сокровище. Много лет Токасия и ее ученики с кисточками в руках раскапывали мелкие обломки крошечных машин, и вот наконец им попалось что-то настоящее, большое. Все были просто счастливы.
Токасия отметила, что Лоран стала вести себя увереннее. Она больше не стеснялась заводить разговор первой, не жалась все время к учительнице. Наоборот, первые несколько дней она только и делала, что вертелась вокруг Урзы - ему удалось извлечь из машины блок силового камня, и вместе с Лоран он занялся его разборкой и чисткой. Затем гостья неожиданно переключила свое внимание на Мишру, который занимался восстановлением остова машины. Токасия не знала, почему ученица вдруг сменила старшего брата на младшего. Сами же молодые люди не заговаривали с ней о Лоран, тем более что через некоторое время она покинула лагерь, отправившись обратно в Пенрегон. Лоран увозила с собой заказ на парусину и обещание уговорить своих родителей увеличить субсидии. Братья вернулись к работе.
Мишра сумел восстановить основной корпус орнитоптера, но устройство хвоста ему не далось. Тогда по молчаливому согласию к работе над машиной приступил Урза.
Он занялся изучением того, какие тросы куда идут и как должны вести себя в полете крылья. Именно он выяснил, что в парусиновые крылья должны быть вставлены легкие распорки из свечного дерева, иначе те не смогут держать форму в воздухе. Мишра подтвердил его вывод, найдя в раскопе тонкие деревянные дуги - сломанные ребра жесткости - и мотки изношенной веревки, из которой когда-то были сделаны тяги. Урза решил, что для контроля формы крыльев лучше делать тяги из проволоки, и археологи отправили с Блаем новый заказ. Двое юношей часами сидели вместе, обдумывая конструкцию и пытаясь определить, как же должно выглядеть хвостовое оперение.
На восстановление орнитоптера ушло восемь долгих месяцев. Когда все было собрано, археологи сомневались лишь в одном - будет ли работать блок с проводами, источник энергии летательного аппарата. Ни Урза, ни Мишра, ни даже Токасия не могли объяснить себе, как такой маленький силовой камень может питать большой орнитоптер. Впрочем, они точно знали, что все транские машины работают именно от таких камней. Старый камень рассыпался, и Урза вставил в восстановленный им блок кристалл из черепа су-чи. Светился он очень слабо, но других силовых камней у них не было.
Наконец аппарат был готов. Наступил последний день года, день рождения Мишры. Он был на удивление теплым, из пустыни дул ветер. Зашел спор о том, кому выпадет честь осуществить первый пробный полет.
- Лететь следует мне, - сказал Урза. - В конце концов, только я понимаю, как работает блок с силовым кристаллом.
- Лететь следует мне, - парировал Мишра. - Рычаги, управляющие крыльями, очень тугие, с ними справится только сильная рука.
- Я легче, - сказал Урза.
- Я сильнее, - выпалил Мишра.
- Я отлично сумею управиться с рычагами, - сказал Урза.
- Я не хуже тебя разбираюсь в силовых кристалллах, - не отступал Мишра.
- Я старше, - чопорно сказал Урза.
- Сегодня у меня день рождения! - крикнул, побагровев, Мишра. - Так что мы равны.
Токасия посмотрела на юношей и глубоко вздохнула. Братья редко ссорились, но, когда это все-таки случалось, каждый отдавался спору с такой страстью, что порой археологу становилось жутко. Не желая тратить время на препирательства, Токасия сказала:
- Если вы не можете решить, то придется рискнуть мне.
Урза и Мишра удивленно взглянули на ученую, затем посмотрели друг на друга. В следующий миг старший указал рукой на младшего, а младший на старшего.
- Лететь должен он, - хором сказали братья.
В конце концов решили бросить монетку. Выиграл Урза. Мишра поморщился, но повел себя так, будто был вполне доволен исходом. Орнитоптер установили перед воротами лагеря, расчистив широкую ровную площадку. Светловолосый юноша забрался в кабину на носу летательного аппарата и медленно опустил вниз два главных рычага, соединив тем самым контакты машины и контакты коробки, в которой скрывались шестерни, колесики и сам таинственный кристалл - все, что он с такой любовью восстанавливал. Закрутились лебедки, туго натянулись тросы, ведущие к крыльям, и орнитоптер задрожал. Через несколько мгновений машина уже махала крыльями, похожими на два больших паруса.
Один взмах, затем другой. На третьем взмахе орнитоптер слегка подпрыгнул, и Токасия увидела, как вздрогнул Мишра. Он ничего не сказал, он был весь внимание. Токасия не могла понять, чего он боится больше - что пострадает его брат или что машина сломается, и тогда он не сможет испробовать ее сам.
Аппарат продолжал подпрыгивать, раз за разом все выше поднимаясь над площадкой. Пыль летела во все стороны, ученики отошли подальше, прикрывая глаза. Еще одна попытка - и машина уже не опустилась на землю.
Орнитоптер завис в воздухе, бодро размахивая крыльями, наполненными теплым ветром. Токасия и ученики слышали, как звенят туго натянутые тросы. Маленький аппарат, словно птенец птицы рух, впервые покидающий гнездо, медленно набирал высоту. Поднявшись повыше, Урза включил запорный механизм. Раздался резкий хлопок, и крылья зафиксировались в горизонтальной плоскости - для планирования.
Урза пробыл в воздухе десять минут и успел дважды облететь вокруг лагеря. В какой-то момент машина резко потеряла футов десять высоты, и стоявшие на земле зрители замерли в ужасе, но пилот почти сразу поднял машину. Сделав последний круг, Урза посадил орнитоптер на песчаную площадку. Перед самым приземлением он разблокировал крылья, чтобы сбросить скорость. Ребра из свечного дерева заскрипели от неожиданной нагрузки, но выдержали, аппарат мягко коснулся земли и замер.
Урза выбрался из кабины.
- Пролетел через столб холодного воздуха, - не ожидая вопроса, сказал он Токасии. - Судя по всему, его способность держаться на лету зависит от температуры.
- Дай мне попробовать, - сказал Мишра. Урза продолжал стоять, у машины.
- Надо проверить все соединения и тяги, - сказал он, по-прежнему обращаясь только к Токасии. - И распорки - вдруг появились трещины? И силовой камень, не треснул ли.
Мишра повернулся к Токасии. На него было страшно смотреть.
- Урза, - ровным голосом сказала ученая, - дай брату опробовать орнитоптер.
Урза открыл было рот, чтобы возразить, затем посмотрел на Мишру и, не говоря ни слова, отошел в сторону. Мишра, не мешкая, залез в кабину.
Урза оперся руками на корпус аппарата:
- Правый рычаг заклинивает, на него нужно давить посильнее.
В ответ Мишра оскалился и громко крикнул:
- Всем отойти! - Затем с силой нажал на рычаги и включил аппарат.
Урза едва успел увернуться. Огромные крылья с такой силой били по воздуху, что, казалось, началась буря.
Орнитоптер поднялся в воздух практически с одного прыжка. По всему лагерю разносился скрип распорок из свечного дерева и пронзительный вой тросов, скользящих по петлям и блокам. Урза скривился, как будто звук причинял ему физическую боль.
- Надо было проверить машину перед вторым полетом, - сказал он сквозь зубы. - Надежность - самое главное.
- Есть вещи поважнее надежности. И одна из них - мудрость, - укоризненно возразила пожилая женщина.
Мишра поднялся над землей на добрую сотню футов, заблокировал крылья и почти спикировал на лагерь. Овцы и козы истошно заблеяли в своих стойлах - Мишра пролетел всего в нескольких футах над ними. Затем он снова дернул за рычаги, освободил крылья, и аппарат опять пошел набирать высоту.
- Что скажешь? Аппарату действительно нужен пилот полегче? - спросила Токасия.
Урза пожал плечами:
- Сказать по правде, мне кажется, что подъемной силы крыльев вполне достаточно, чтобы нести троих или даже четверых одновременно. Надо только сделать кабину повместительнее.
- А ведь перед первым полетом ты убеждал всех, что лететь следует тебе, потому что ты легче. Согласись, твой довод оказался неубедительным, - с улыбкой сказала археолог.
Урза недовольно поморщился, но ничего не сказал.
Мишра, как и Урза, облетел вокруг лагеря два раза. Токасия подумала, что парень ищет поток холодного воздуха, чтобы уронить и удержать машину на лету так же, как и его брат. К тому же она заметила, что если Урза прилагал все усилия к тому, чтобы удерживать аппарат на одной высоте, то Мишра, наоборот, постоянно опускался и поднимался, накреняясь то в одну сторону, то в другую.
И тут Мишра, пролетев над лагерем, развернул орнитоптер на запад, вглубь пустыни, и улетел.
Орнитоптер сначала стал кляксой, потом просто пятнышком на горизонте. Токасия и Урза переглянулись.
- Может быть, порвалась тяга, - предположила Токасия.
- Нет, маленький дурачок просто решил залететь подальше, - проворчал Урза и побежал на холм, чтобы лучше видеть, куда направился Мишра.
Старший брат не проделал и половины пути, когда звук хлопающих крыльев возвестил о возвращении младшего. Пилот еще раз дважды облетел вокруг лагеря и приземлился прямо у ворот укрепления. Когда он выбрался из кабины, его уже ждал Урза, возмущению которого не было предела.
- Ты понимаешь, что делаешь? - закричал он. - Эти твои рывки! Наверняка повреждены блоки! И ладно бы только это! Как тебе только в голову пришло так далеко улетать от лагеря! На тебя же могли напасть птицы рух! А если бы ты разбился в пустыне?! Где бы мы тогда тебя искали?!
Пропустив тираду брата мимо ушей, Мишра, как ни в чем не бывало, сказал:
- Я видел рисунки. А ты?
Урза запнулся на полуслове и озадаченно посмотрел на брата.
Темноволосый мальчик повернулся к Токасии.
- В пустыне есть рисунки. Полоски из темной земли, их хорошо видно на фоне светлого песка. Мы много раз проходили рядом с ними и не обращали внимания. Но сверху видно, что это - рисунки! Там есть драконы, джинны, птицы рух, даже минотавры. - Он повернулся к брату. - Ты их тоже видел, а ну признавайся.
Урза оторопело смотрел на брата. Собравшись с духом, он осторожно ответил:

Предыдущая страница 2 Следующая страница


3 Джефф Грабб

- Я больше беспокоился о том, как бы не потерять управление.
Мишра и бровью не повел.
- Рисунки расположены вокруг большого холма. Держу пари, что если мы осмотрим его, то найдем транский лагерь.
- Может быть, это святое место фалладжи, - начал Урза, но Мишра отмахнулся.
- Нет, - сказал он тоном, не терпящим возражений. - Насколько я знаю, фалладжи никогда не селились в этих землях. Мне кажется, что это транский курган, и нам нужно его исследовать.
- Нам нужно выяснить, не повредили ли мы орнитоптер, - сказал себе под нос Урза. Он уже ощупывал крылья и распорки, проверял, нет ли в парусине дырок.
Токасия широко развела руки, словно обнимая обоих братьев.
- Что нам нужно, так это отпраздновать первый полет, - сказала она. - А завтра у нас будет достаточно времени, чтобы все проверить.
В тот вечер ученики и землекопы сложили в лагере большой костер. Все были возбуждены. Новенькие радовались - теперь им будет о чем рассказать по возвращении в столицу. Еще бы, они своими глазами видели, как Урза впервые поднял орнитоптер в воздух, а Мишра нашел в пустыне гигантские рисунки. Многие месяцы они просто рылись в каких-то траншеях и полировали неведомые старинные металлические детали, и вот наконец случилось что-то в самом деле примечательное. Тут было чем гордиться. Звучали песни, лился набиз, Рахуд учил аристократов традиционным танцам фалладжи. Ритм был слишком сложный, но поскольку требовалось не только двигаться, но и размахивать во все стороны заостренными палками, новички пустились в пляс. Во всем этом был дух настоящего приключения. Мишра снова и снова рассказывал, как летал вглубь пустыни, и Токасия знала, что не пройдет и пары дней, как буквально все в лагере будут из кожи вон лезть, только бы им разрешили полетать.
Меж тем Урза молча сидел у костра. Он не танцевал и ничего не пил.
Заметив это, Токасия подошла к нему.
- Тебе грустно? - спросила ученая.
- Нет, что вы, - ответил юноша. - Мне просто кажется, что надо проверить оснастку - не порвалось ли что-нибудь, не треснуло ли. А если уж мы решили сделать кабину побольше, то надо…
- Завтра, - твердо сказала пожилая женщина. - Ты так молод, у тебя вся жизнь впереди. А сегодня вечером надо веселиться.
- Я веселюсь, когда работаю с машинами, - сказал Урза, глядя, как по другую сторону костра Мишру со всех сторон обступили ученики и землекопы, чтобы еще раз услышать его историю. Токасии казалось, что с каждым новым пересказом она делается все длиннее и увлекательнее.
- Есть в жизни и другие радости, - сказала Токасия, проследив за взглядом Урзы. - Твой брат, похоже, уже сделал это открытие,
Немного помолчав, Урза ответил:
- Я вовсе не был против, чтобы Мишра полетал на орнитоптере.
- Я и не говорила, что ты был против, - сказала Токасия.
- Просто когда машину первый раз запускают, ее детали испытывают большие нагрузки, - продолжал, поднявшись на ноги, старший брат. - Надо было сначала все проверить, а потом пускай бы он летел, куда вздумается..
- Конечно, - спокойно сказала Токасия.
- Даже если забыть о его безрассудстве - он ведь мог пострадать из-за какой-нибудь технической неисправности, - сказал Урза.
- Верно, верно, - согласилась Токасия. И, выдержав паузу, продолжила: - Но попробуй объяснить это мальчишке, у которого одно желание - доказать всем, что он ни в чем не уступает старшему брату.
- Когда имеешь дело с машинами, главное - соблюдать все меры предосторожности. Я говорю только о благоразумии.
- А если бы спор выиграл он, а не ты? Стал бы ты тогда настаивать на соблюдении всех мер предосторожности? - спросила Токасия.
Урза не ответил. Он просто стоял и молча смотрел на своего брата сквозь языки пламени.

Глава 3
Койлос

Мишра был прав - западнее их лагеря среди песков были огромные рисунки. Кто-то насыпал в пустыне небольшие валы из сухой земли, более темной, чем окружающий их песок. Заметить их можно было только с воздуха - Токасия и раньше отправляла экспедиции в этот район, еще до того, как организовала лагерь на нынешнем месте, но она даже не догадывалась о существовании рисунков.
Последние представляли собой странную смесь. Здесь были изображения людей, точнее, существ, более или менее похожих на людей. Любое из них могло оказаться портретом трана. Изображения животных - оленей, слонов и верблюдов - соседствовали с геометрическими фигурами - кривыми, спиралями и многоугольниками, стороны которых по многу раз пересекали скопления фигур, разделяя некоторые из них на части, другие же оставались нетронутыми. «В общем, совершенно бессмысленные детские рисунки, - подумала Токасия, - созданные ради забавы расой пустынных титанов».
Мишра верно определил и происхождение рисунков - их авторами, вне всякого сомнения, были траны. Рисунки располагались плотно и опоясывали огромный курган, который оказался исключительно богатым на находки: в частности, там обнаружили целый скелет су-чи. Мечта Токасии собрать полностью одно из этих таинственных существ наконец исполнилась. Лежали в кургане и остатки нескольких орнитоптеров, но даже они не шли ни в какое сравнение с целой россыпью силовых кристаллов, обнаруженных в самом сердце разрытого холма. Многие кристаллы потрескались и больше не светились, но археологи добыли более чем достаточное количество целых камней, ярко сверкающих всеми цветами радуги. Их было столько, что хватило бы и на дальнейшие исследования в лагере, и на отправку в Пенрегон - другим ученым и многочисленным дворянам - благодетелям Токасии. Прибытие в столицу находок подстегнуло интерес знати к раскопкам, и вскоре этот интерес воплотился в нечто материальное - второй постоянный лагерь на месте обнаруженного Мишрой кургана.
Но это было только начало. Орнитоптер дал археологам уникальную возможность изучать пустыню с воздуха, и за первым открытием последовали новые. За год полетов братья обнаружили около двадцати аналогичных полей рисунков, хотя все они были меньше первого и хуже сохранились. Поля образовывали гигантскую дугу, на которую как бы опирались Керские горы. В одних полях имелись рисунки известных науке людей, в других они отсутствовали, но геометрические узоры присутствовали обязательно. И в центре каждого поля располагался курган, в котором при раскопках обнаруживались разрушенные машины и силовые камни.
Впрочем, несмотря на эти успехи, некоторые вопросы оставались без ответа. Токасии и братьям так и не удалось найти ни скелетов самих транов, ни их произведений искусства. Археологи не узнали ничего нового и о транском языке, они сумели лишь идентифицировать несколько названий предметов и ряд символов, служивших транам цифрами. Вопрос о том, кто же такие траны, стал излюбленной темой застольных бесед для Токасии, Урзы, Мишры и нескольких старших учеников.
- Все-таки это были люди, - сказал во время одного такого разговора Урза. - Среди найденных нами предметов не было ни одного, которым не могли бы пользоваться человекообразные существа. Возможно, траны были расой, родственной современным фалладжи, но у них была хорошо развита наука, и они сумели возвыситься над остальными. Поэтому потомки их не столь удачливых собратьев и возвели их в ранг богов.
- Да, их инструменты нам подходят. Ну и что с того? - не согласился Мишра. - Их могли бы использовать и гномы, и эльфы, и даже орки. Да и минотавры тоже.
- Нет, минотавры слишком большие, - сказал Урза. - У них такие огромные руки, что обращаться с большей частью найденных нами предметов им было бы неудобно.
- Минотавры могли просто всеми командовать, - парировал Мишра. Токасия давно подметила, что Мишра не желал уступать брату даже в мелочах. - Только представьте, - продолжал он, - минотавры, то есть траны, правят, а люди у них в подчинении. Как у орков - они сильнее всех и поэтому держат власть, а бедные маленькие гоблины выполняют всю тяжелую работу.
- Братишка, ведь мы не нашли останков минотавров, - невозмутимо возразил Урза.
- Братишка, человеческих останков мы тоже не нашли, - сказал Мишра, поднимая бокал с набизом, словно провозглашая шутливый тост за логику мысли.
Токасия откинулась на спинку недавно привезенного из столицы кресла с подушками и перестала прислушиваться к беседе братьев. Это был старый спор, он возобновлялся по крайней мере раз в месяц и всегда заканчивался одинаково - братья приходили к выводу, что слишком мало знают. Это ужасно их раздражало.
За годы, проведенные в лагере, оба брата изменились. Урза стал еще стройнее и наконец-то сравнялся с братом по ширине плеч. Он демонстрировал теперь стоическое самообладание и очень этим гордился, а его лицо, благородное и изящное, как нельзя лучше оттеняло характер. Мишра, напротив, остался таким же вспыльчивым, как в первый день знакомства с Токасией. Самой заметной переменой в облике младшего брата была короткая черная бородка, с недавних пор обрамлявшая его улыбающееся лицо.
Старшие ученики сидели за столом и следили за спором, не собираясь принимать в нем участия. Урза и Мишра были старше их, и Токасия знала, что через несколько лет новички будут принимать их за взрослых. Кроме того, ученики на собственном опыте узнали, что всякий, кто высказывает свое мнение в разгар спора между братьями, рискует навлечь на себя гнев обоих сразу.
Токасия гордилась мальчиками и их достижениями, а они, в свою очередь, были ей преданы. Но ребята никак не могли разрешить ключевой вопрос о природе происхождения транов. Он волновал их до такой степени, что они и спорить ни о чем другом не могли.
Молодые люди перешли почти на крик. Токасия решила вступить в дискуссию и предложить братьям новую тему для обсуждения.
- А почему мы не нашли никаких останков? - вмешалась она.
Братья, прищурившись, посмотрели на старую ученую, и та повторила:
- Почему мы не нашли никаких останков - ни человеческих, ни других?
- Их съели стервятники и шакалы, - немедленно ответил Мишра.
Урза возмущенно фыркнул.
- Отлично, а почему мы тогда не нашли останков стервятников? - насмешливо спросил он. - В курганах вообще нет останков животных. Это просто невероятно, они должны были там оказаться хотя бы случайно.
- Я так понимаю, братишка, ты знаешь, как это объяснить, - бросил в ответ Мишра.
- Чума, - убежденно сказал Урза. - Какая-то болезнь, которая не только убила транов, но и уничтожила их останки. Это объясняло бы и то, почему обломки машин разбросаны по такой обширной территории.
Мишра покачал головой.
- Нет, не чума. Отсутствие произведений искусства чумой не объяснишь. А вот войной - пожалуйста. Те, кто победил транов, сожгли все, что осталось от их противников - картины, книги, тела и все остальное.И обрати внимание - мы неоднократно находили ямы с пеплом, в самых разных местах.
- Это отходы производства, а не следы пожарищ, - возразил Урза. - Ну да ладно, допустим, ты прав. Но что же стало с победителями?
- А вот они стали шакалами, пожирателями падали, - остроумно ответил Мишра, опуская стакан на стол. - Это же очень просто. Была раса рабов-людей, она уничтожила своих хозяев-минотавров, а затем погибла сама, поскольку не умела обращаться с машинами минотавров.
- Отличное рассуждение, - выплюнул Урза. - Каждый довод основан на другом спорном доводе, так что в конце концов тебе просто приходится поверить в то, что ты пытаешься доказать. И поэтому у меня есть к тебе вопрос, братишка: объясни мне, отчего это выжившие шакалы не создали после войны ни одного произведения искусства?
Мишра наморщил лоб и задумался.
- Они не достигли того уровня культуры, когда появляется искусство, - наконец сказал он. - Поэтому у нас и нет произведений искусства, дошедших с тех времен.
- Если не считать рисунков в пустыне, - сказал Урза.
- Если не считать рисунков в пустыне, - согласился Мишра.
- А их и не надо считать, - сказал, улыбаясь, Урза. Мишра бросил на брата удивленный взгляд.
- Что ты хочешь сказать? Эти рисунки - однозначно не естественного происхожде…
- Это не рисунки, не произведения искусства, - прервал его Урза. - Хорошо, человекообразные фигуры, возможно, и рисунки, может, это изображения людей, которых встречали траны. Но все эти зигзаги, многоугольники и кривые не имеют отношения к искусству. Это дорожные знаки.
Теперь и Токасия с удивлением посмотрела на Урзу. Что он открыл на этот раз?
Не говоря ни слова, старший брат поднялся из-за стола и покинул палатку. Он вернулся с большой картой окрестных земель и расстелил ее на столе - ученики едва успели убрать блюда с жареным зайцем и дынями. На карте была прочерчена дуга обнаруженных ими полей с рисунками.
- Перед нами транские курганы, которые мы нашли, - сказал Урза, по очереди ткнув пальцем в каждый. - Вокруг каждого кургана нарисованы многоугольники и зигзаги. Видно, что это как бы стрелки и все они указывают в одном определенном направлении - на север. Однако каждая группа стрелок немного отклоняется от севера в сторону. Так, стрелки во втором лагере немного отклонены на запад.
Достав карандаш, светловолосый ученик обозначил на карте указанное направление.
- Большая часть стрелок у следующего кургана, который расположен западнее, указывает в том же направлении, но отклоняется на запад немного меньше, чем стрелки первого кургана, - продолжил он, проводя еще одну толстую линию со стрелкой на конце. - Стрелки следующего указывают почти прямо на север; а стрелки четвертого кургана - он западнее третьего - отклоняются уже на восток. Следующие тоже отклонены на восток, но немного больше, и так далее. - Карандаш прочертил еще несколько линий.
Урза отошел от карты, чтобы дать посмотреть остальным. Все присутствующие знали, что курганы образуют дугу, но только Урза догадался изучить направления, заданные узорами. Проведенные Урзой линии вели примерно в одно место - в центр круга, частью которого и была образованная курганами дуга.
- Траны ни черта не смыслили в искусстве, - глядя на своего брата, сказал Урза. - С чего им оставлять в пустыне картины? Ответ - ни с чего. To, что они оставили, - вовсе не картины, а дорожные указатели. Они указывают путь к крупным транским поселениям. Мы больше обращали внимание на человекообразные фигуры, потому что они были нам знакомы, и проигнорировали стрелки и геометрические фигуры, потому что не поняли, что они могут означать. А на самом деле они намного важнее.
Мишра склонился над картой и нахмурился.
- Линии на бумаге, - фыркнул он. - Ты увидел дугу и рассчитал, где находится центр, а затем нашел в геометрических узорах линии, которые указывают в нужном тебе направлении.
- Ты не согласен с моими доводами, брат? - тихо спросил Урза.
Мишра улыбнулся, его снежно-белые зубы блеснули на фоне черной бороды.
- Да я просто в восторге от них, братишка! Твои доводы поразительны. Каждое новое положение основано на другом, тоже спорном, и в конце концов тебе приходится поверить в то, что ты сам пытаешься доказать! Так что доводы мне нравятся! Но вот выводы, я думаю, ошибочны.
Урза медленно скатал карту.
- Значит ли это, что, когда я завтра отправлюсь в пустыню проверять свою гипотезу, ты останешься здесь?
Мишра вздрогнул, а Токасия круглыми глазами уставилась на старшего брата.
- С вашего разрешения, госпожа, я хотел бы взять орнитоптер и все проверить, - сказал Урза. - А поскольку мой брат не желает составить мне компанию, я вполне смогу обойтись одним из тех, что поменьше…
- Кто сказал, что я не желаю? - резко оборвал его Мишра. - Наоборот, мне кажется, что я просто обязан отправиться с тобой - хотя бы для того, чтобы ты случайно не увидел в центре круга транские развалины, которых там нет.
Урза довольно кивнул и выскользнул из палатки, шагнув в надвигающиеся сумерки.
- Раз так, я должен все продумать, - бросил он через плечо. - Всем спокойной ночи!
Когда Урза ушел, за столом стало тихо. Никто из учеников не захотел обсуждать его теории, а Токасии требовалось время, чтобы переварить сказанное.
Беседа за столом приняла менее взрывоопасный характер. Один из учеников сообщил, что нашел в раскопе несколько интересных дисков с транскими цифрами. Другой пожаловался, что ему жутко мешает работать один юный ученик, который каждый поднятый с земли кусок камня считает транской машиной. Все рассмеялись, а Токасия рассказала, как несколько лет назад одна ученица с пеной у рта убеждала ее, что раскопки следует вести на горных вершинах, а главный ее аргумент звучал так: если бы она была траном, она бы прятала самые ценные предметы именно там.
Мишра тихо сидел у очага и теребил бородку. Несколько минут спустя он извинился перед остальными и вышел, но направился не в свою палатку, которую делил с Урзой, а вниз, туда, где раскинулся лагерь землекопов-фалладжи. Токасия заметила, что младший брат чем-то встревожен, но не придала этому значения.
Вечером того же дня Токасия сидела за своим столом и изучала конструкцию ноги су-чи. Оказалось, что строение ног у обнаруженного ими почти целого образца отличалось от того, что они с Урзой предполагали - колени машины были вывернуты назад. «Интересно, - подумала Токасия, - это хитрое конструкторское решение, или же у транов колени сгибались в обратную сторону и изобретатель просто взял за модель машины самого себя?»
Вдруг на стол легла тень. Подняв голову, Токасия встретилась глазами с Ахмалем. Молодежь называла его теперь «старик Ахмаль», - седые волосы украшали его голову, да к тому же он и сам в последнее время то и дело жаловался, что достиг преклонного возраста и уже не так бодр, как когда-то. Токасия знала, что у него давно есть внуки и что вскоре он собирается покинуть лагерь. Пожилая женщина подумала, что ей будет его не хватать - особенно потому, что он воплощал в себе все лучшее, что есть у фалладжи. Он был прям, честен и искренен.
По суровому выражению его лица Токасия поняла, что разговор будет не из приятных.
- Говорят, твоя молодежь завтра полетит в горы, - сказал он с сильным акцентом. Несмотря на то что последние несколько десятилетий Ахмаль провел в обществе аргивян, их язык так и остался для него чужим.
- Откуда ты… - начала было Токасия, но сразу же поняла, откуда Ахмаль узнал новость. Мишра наверняка рассказал землекопу о том, что его брат разглядел в цепи курганов дугу, рассчитал центр и решил туда слетать, и спросил, что он по этому поводу думает. Судя по всему, пожилой фалладжи не думал по этому поводу ничего хорошего. Кивнув, ученая указала вошедшему на стул. Старик опустился на него так аккуратно и осторожно, словно боялся, как бы что-нибудь не сломалось - то ли стул, то ли он сам.
- Урза думает, что там находятся развалины большого транского поселения, - сказала Токасия.
Ахмаль внимательно разглядывал старый вытертый ковер.
- Не нравится мне эта затея. Фалладжи посмотрят на это очень неодобрительно.
Токасия удивилась. Она впервые слышала, что у фалладжи есть запретные для чужестранцев земли. Более того, в большинстве поселений, где ей случалось бывать, местные с гордостью показывали ей найденные ими останки транских машин, а иные даже предлагали их купить.
- Не все фалладжи, - продолжал Ахмаль, словно прочитав ее мысли. - Мы, в общем, не такие уж отсталые, большинству хватает ума понять, что в горах нет ничего такого, чего не было бы в пустыне. Но есть и такие, кто боится тревожить духов давно умерших транов, кто боится трогать их сердце. Говорят, что у них есть тайное сердце, оно находится в горах, и поэтому мы, фалладжи, держимся от них подальше.
- Ахмаль, - сказала Токасия, - ты никогда раньше не говорил мне ничего подобного. Где бы мы ни копали, ты ни разу ни словом не обмолвился, что, мол, тут-то или там-то землю трогать нельзя.
- Это потому, что мы копали в пустыне, а пустыня принадлежит всем, кто способен вынести ее тяготы, - сказал Ахмаль. - Фалладжи считают эти земли своей собственностью, но готовы делиться ими со всеми, кто их уважает. Напротив же, высокие горы, те, что расположены в самом сердце нашей земли, считаются местом опасным, и не только потому, что там живут огромные птицы рух. Мы говорим, что горы - наша земля, но сами туда ни ногой. Да и другим там нечего делать.
Токасия хорошо знала, что эти земли считал своими и Аргив, но предпочла не упоминать об этом. В самом деле, большинство аргивян жили на побережье, а гигантские территории, помеченные на картах как аргивские, принадлежали столичной знати лишь номинально.
- Если мы нарушаем какое-то табу… - начала она.
Ахмаль понял руку:
- Не совсем табу, госпожа. Тут скорее просто традиция, древняя, из глубин веков идущая тревога. Большинство моих землекопов не верят в истории своих бабушек, но некоторые верят, и из-за них все осложняется. Вот мой помощник Хаджар, так он верит и в джиннов, и в упырей, и в огромных драконов - у нас их называют «мак фава», - которые вылезают ночью из-под земли.
- Ахмаль, - улыбаясь, сказала Токасия, - ты же знаешь - если Урза с Мишрой решили что-то сделать, то отговорить их не проще, чем заставить ветер дуть вспять Они все равно туда полетят. Конечно, раз ты говоришь, что фалладжи считают горы опасным местом, я сама отправлюсь с ними. Но меня вот что интересует - если мы там что-нибудь найдем и захотим провести раскопки, ты будешь нам помогать?
Ахмаль подскочил как ужаленный. Токасия точно подобрала слова - не обвинив старика в трусости прямо, она поставила вопрос так, что уйти от ответа тот не мог. На миг он зарделся, но затем снова посуровел.
- Я пойду за тобой куда угодно, - холодно сказал он. - Благодаря тебе я узнал о древних временах столько, сколько не узнал бы за всю жизнь, кочуй я просто так по пустыне. Мы с тобой перевернули слишком много земли, чтобы ссориться из-за каких-то бабкиных сказок.
Токасия тихо усмехнулась и взглянула старику в глаза.
- Тогда иди и выясни у своих землекопов, кто из них верит в бабкины сказки, а кто нет. Узнай, кто готов отправиться с нами, а кто нет. Только, будь добр, постарайся, чтобы твои слова не прозвучали вызовом их гордости и храбрости, потому что в этом случае в горы пойдут даже те, кто считает это святотатством, а я не хочу, чтобы из-за меня кто-то чувствовал себя преступником.
Ахмаль кивнул и поднялся на ноги.
- Я знал, Токасия, что нет такого вызова, который бы ты побоялась принять. В этом ты очень похожа на мужчину.
В знак уважения Токасия тоже поднялась.
- А я знала, что ты никогда не станешь скрывать от меня то, что мне следует знать. Спасибо.
Ахмаль поклонился и вышел. Глядя, как в сумерках исчезает его тень, Токасия покачала головой. «Ты похожа на мужчину», - сказал он, и сказал совершенно искренне. Такие вот у них в пустыне комплименты. Даже после стольких лет работы с ней он остался типичным фалладжи. И все же он не желал идти на поводу у тех, кто верит в сказки. Несмотря ни на что, он решил предупредить ее.
Токасия еще раз покачала головой и вернулась к изучению строения коленей су-чи.
Они отправились в путь на следующее утро, взяв с собой провизии на полтора дня. Ни один из братьев не стал возражать против того, чтобы Токасия летела с ними. На время своего отсутствия ученая назначила старшим Кантара, одного из самых многообещающих учеников, наказав ему ни в чем не перечить Ахмалю и Хаджару и не принимать никаких важных решений до ее возвращения.
Путешественники полетели на том самом орнитоптере, остов которого нашли в пересохшем русле несколько лет назад. На носу красовалась новая большая деревянная кабина, в которой было достаточно места для троих исследователей и припасов. Рычаги управления располагались в центре кабины, так что любой из юношей мог ими управлять. В силовом камне, казалось, была заключена неистощимая энергия, и машина не демонстрировала признаков усталости, в отличие от человека - один брат сменял другого у рычагов каждые четыре часа.
С земли границы Великой пустыни казались просто рядом низких пыльных холмов, изредка перемежающихся скальными выходами. Земля была бесплодна, то одна, то другая прибрежная страна - в зависимости от политической ситуации - объявляла ее своей. Фалладжи же считали эти земли своей собственностью, хотя вспоминали об этом лишь тогда, когда им был нужен законный повод потрясти проезжающих купцов или исследователей на предмет чего-нибудь ценного. Горы были негостеприимны и безжизненны.
С высоты все выглядело по-другому. Скалистые пики превратились в грозных часовых, чьи тени отмечали неумолимый ход времени. Глубокие непроходимые ущелья сияли радугой цветного гранита и песчаника. Сухие озера казались сверкающими соляными заплатками. Пустынный ветер теребил тяги крыльев орнитоптера, как струны арфы.
Когда орнитоптером управлял Урза, они плыли прямо по небу, четко следуя заданному старшим братом курсу. Изредка он подзывал Мишру, чтобы тот уточнил координаты. Младший сверялся с компасом и картой, проверял положение солнца и неизменно говорил, что все в порядке. Урза кивал в ответ, словно ничего другого и не ожидал.
Когда пилотировал Мишра, они гораздо больше блуждали, сохраняя в целом направление на север. Если на горизонте появлялось что-то интересное, Мишра немедленно поворачивал машину к новому объекту и летел туда, пока Урза не напоминал ему, что они отклонились в сторону. Мишра тяжело вздыхал и возвращал аппарат на курс. Время от времени им приходилось включать крылья, чтобы снова набрать нужную высоту, и всякий раз после этого Урза трижды все перепроверял, чтобы точно установить их местонахождение.
Ближе к вечеру они увидели внизу поле, испещренное линиями, похожими на рисунки вокруг транских курганов. Здесь не было человекообразных фигур, лишь перекрещивающиеся друг с другом спирали и стрелки. Мишра облетел вокруг обнаруженного места несколько раз, чтобы старший брат мог зарисовать увиденное. Стрелки указывали именно в том направлении, куда они летели.
В конце первого дня полета путешественники приземлились на высокой плоской горе. Они не стали разбивать лагерь и разжигать костер, а переночевали в кабине орнитоптера. Хотя Токасия и не управляла рычагами во время полета, она устала от непрерывного движения. От металлического звона тяг и воя ветра у нее раскалывалась голова. В ту ночь она спала без сновидений. Проснувшись, она обнаружила, что молодые люди уже встали, Урза потягивался, а Мишра приседал. После холодного завтрака они снова отправились в путь.
Главное поселение транов, которое Ахмаль назвал «тайным сердцем», нельзя было не заметить с воздуха, хотя по земле добраться до него было непросто. Оно располагалось в конце длинного извилистого каньона, древнего русла давно пересохшей реки, которая когда-то размыла низкие горы и создала место для города, от которого теперь оставались только развалины.
Это в самом деле были развалины города - длинный ряд полуразрушенных фундаментов зданий и осыпавшихся стен. Некоторые развалины напоминали аргивские особняки, другие походили на знаменитые своими крышами-луковицами храмы далекого Томакула. Были находки и вовсе ни на что не похожие - сломанные металлические каркасы, груды металлических пластин с зубчатыми краями размером с человека, мотки проволоки, похожей на свернувшихся в клубок синих червей. У дальней стены каньона возвышалось нечто напоминавшее разоренное паучье гнездо, только пауки были из бронзы. Развалины покрывал толстый слой песка, принесенного ветром из пустыни.
- Ты и теперь сомневаешься в верности моих расчетов, братишка? - с улыбкой спросил Урза.
- Только дурак сомневается в том, что видит своими глазами. Отличная работа, братишка, - ответил Мишра, улыбаясь еще шире.
- Тайное сердце транов, - прошептала Токасия. От этой фразы Мишра слегка вздрогнул, но Урза лишь кивнул.
- На древнеаргивском слово «тайна» звучит как «койлос», - сказал Урза. - Пусть найденная нами тайная страна так и называется. Братишка, давай-ка облетим ее. С воздуха нам удобнее будет ее разглядеть.
Мишра кивнул и уже было собрался взяться за рычаги, когда над орнитоптером пронеслась тень. Это могло быть облако, если бы небо пустыни не было чистым как стеклышко.
Токасия сразу поняла, в чем дело. Она вскрикнула, и в тот же миг Мишра отправил летающую машину в пике. Маневр застал Урзу врасплох, он больно ударился о стену кабины и громко выругался.
Птица рух пролетела именно там, где несколько секунд назад находился орнитоптер. Особь была очень крупной даже для своей породы - если верить древним легендам, птицы рух таскали себе на завтрак слонов с равнины. Она была почти в три раза больше орнитоптера, ветер от ее крыльев едва не перевернул машину.
Упустив добычу, птица снова начала набирать высоту, чтобы спикировать на орнитоптер еще раз.
- Почему она нападает? - крикнул Урза.
- Мы большие, и мы движемся! - ответила Токасия, пытаясь перекричать ветер. - Она, наверное, думает что мы тоже птица.
Мишра выругался и до упора оттянул на себя оба рычага.
- Боюсь, мы не сможем подняться выше ее! Она быстрее нас!
Птица рух снова зависла над ними, готовясь броситься вниз. Мишра бросил аппарат вправо, но хищница была к этому готова. Она взмахнула крыльями, и справа раздался громкий треск. Прямо на глазах Токасии один из тросов, державших крыло, лопнул и теперь болтался в воздухе. «Хоть крыло не оторвала», - подумала Токасия. Однако орнитоптер резко потерял в скорости.
- Мы не сможем улететь от нее! - завопил Мишра. - Я постараюсь посадить машину.
- Туда! - крикнул Урза, указывая на гнездо металлических пауков. - Мне кажется, что в стене утеса есть дыра.
- У нас не получится! - крикнул Мишра, потянув сначала за один рычаг, затем за другой, пытаясь сбросить хищницу с хвоста.
- Это потому, что ты летишь как птица! - резко сказал Урза, отталкивая брата в сторону и хватая рычаги управления. - Лети как машина, и у нас все получится.
Под контролем Урзы аппарат перестал мотаться по небу и стрелой полетел вперед над руинами Койлоса. Птица рух рассчитывала, что аппарат будет вести себя как птица: либо начнет уворачиваться, либо развернется и полетит прямо на нее, стараясь пронырнуть под ее телом. Пока охотница выжидала, она лишь потеряла драгоценное время. И людям его вполне хватило.
Урза решил таранить стену каньона. Мишра закричал в панике, а Токасия неожиданно для себя забормотала слова молитвы, которую еще ребенком выучила в храмовой школе - тогда в Аргиве была мода на религию. Стена стремительно приближалась к ним.
Внезапно Урза заложил вираж и задрал нос аппарата вверх. Он разблокировал крылья, и те автоматически начали складываться. Аппарат больше не мог держаться в воздухе и начал падать. Птица рух снова пронеслась в том месте, где мгновение назад находился аппарат. Урза бросил машину вниз примерно на пятьдесят футов, а затем снова заблокировал рычаги. Крылья мгновенно расправились, поймали пустынный ветер и замедлили падение. Орнитоптер ударился о песок. У Токасии не было сомнений в том, что, приземлись они на скалы, они переломали бы все деревянные детали машины, не говоря уже о собственных костях.
Урза освободил рычаги, и крылья снова сложились. Лопнувшая тяга лежала на земле. Токасия высунула голову из кабины и поглядела вверх. В небе было пусто.
- Она вернется, - сказала ученая. - Надо убраться отсюда побыстрее.
- В любом случае не стоит улетать немедленно, - сказал Урза. - Может быть, птица рух спряталась в скалах и ждет, когда мы покажем нос. Да и тягу нужно починить. Давайте лучше войдем в ту пещеру. Братишка, с тобой все в порядке?
- Ишь, заботливый какой! - в гневе бросил Мишра, когда Токасия повернулась в его сторону, решив, что юноша ранен. - Я все делал как надо! Нечего было меня отталкивать!
Урза прищурился и нахмурился, тревога за брата сменилась раздражением.
- Ты играл по ее правилам, летел, как летают птицы. И разумеется, в этой игре хищница легко бы нас догнала. Мы сумели оторваться лишь потому, что я…
- Давайте сначала спрячемся, а ругаться будем потом, - резко оборвала его Токасия. - Возьмите факелы и воду. Мы просидим там до темноты.

Предыдущая страница 3 Следующая страница


Война Братьев 4

Братья сразу замолчали, не смея спорить с археологом. Едва все трое вскарабкались на песчаный холм, как над ними опять пронеслась тень птицы рух. Пожилая женщина и мальчики опрометью рванулись к пещере.
Токасия добежала до входа первой, повернулась и снова осмотрела небо. Птица рух описывала круги над ущельем, полном сломанных машин и разрушенных строений.
- В следующий раз придется взять с собой катапульты, - сказала она.
- И найти способ установить их на орнитоптер, - добавил Мишра.
- Так или иначе, мы обречены оставаться здесь некоторое время, - сказал Урза. - Может, посмотрим, куда ведет этот проход?
Пещера была, так сказать, прихожей. Первые футов десять стены были скалой, а затем песчаник уступал место гладкому отполированному граниту. Токасия пробежала пальцами по стене. Она была выложена отдельными, невидимыми для глаза блоками или плитами, заметить которые можно было только на ощупь. Археолог тихо присвистнула. Никогда прежде она не видела такой аккуратной работы. За ее спиной Мишра зажег факелы из свечного дерева. Дрожащее пламя дымило, но это было лучше, чем идти в полной темноте.
- Нам повезло, что ты заприметил этот проход, - сказала Урзе Токасия.
- Это было очевидно, - ответил он, принимая из рук брата факел. - Между развалинами зданий были ясно видны дороги, и все они расходились из этой точки. Так что мы сейчас в самом центре транского «тайного сердца».
- Сердце сердца, - сказала Токасия.
Они разговаривали шепотом, словно боялись пробудить громкими голосами давно умерших духов. Токасия попыталась заставить себя говорить как обычно, но не сумела противостоять огромному мрачному пространству, которое давило на нее.
Мишра осветил уходящий во тьму проход.
- Здесь никто не живет. Посмотрите на пыль. Нет никаких следов, кроме наших.
Урза поднял свой факел, свет заплясал на стенах.
- И летучих мышей нет. Здесь очень давно никого не было.
Братья посмотрели на Токасию.
- Тогда вперед, - наконец сказала она. - Вперед, пошли. Но держимся вместе и идем только по главному проходу.
Опасаться было нечего, несколько проходов по обеим сторонам оказались просто нишами, сама же пещера уходила глубоко внутрь холма. Они спустились и поднялись по нескольким лестницам, прошли через пару больших комнат, но не обнаружили ничего, что могло бы пролить свет на историю жизни обитателей этого места, нынешних или прежних. Потолок был выложен хрустальными панелями, но они не светились, а только отражали факельное пламя.
Первые ниши были пустыми, но в тех, что располагались дальше, лежали обломки су-чи - ржавые останки, сохранившиеся немногим лучше тех, что они откопали раньше. От нескольких остались только нижние части торсов, верхние были разрушены временем или украдены расхитителями могил. Ученая заметила, что колени у них действительно были вывернуты назад.
Путешественники добрались до очередной лестницы, которая вела вниз, и в этот миг они услышали, скорее почувствовали что-то. Стены вокруг них словно пульсировали, казалось, сама земля напевает под нос какую-то песенку. Токасия и молодые люди переглянулись. Археолог припомнила, что братья умеют понимать друг друга без слов. Мальчики перевели взгляды на Токасию и кивнули.
И все трое двинулись вниз на шум.
Впереди горел свет. Сначала в темноте появилось едва заметное пятно, потом оно начало расти и становилось больше с каждым пройденным ярдом. В коридоре не было ниш, только ровные стены. Дорога вела прямо к цели.
Они вошли в зал, такой же большой, как и те, мимо которых они прошли. Стены и потолок были из натурального камня, но древние строители укрепили их сталью и подперли колоннами из таких же гранитных блоков, которыми были выложены стены коридоров. По углам стояли машины. Их явно создали траны, хотя они несколько отличались от тех образцов, которые встречались путешественникам раньше. Казалось, что все они в рабочем состоянии. Шестерни были смазаны, поверхности отполированы и сияли, как зеркала. «Можно подумать, - поймала себя на мысли Токасия, - что траны были здесь несколько минут назад».
Зал был освещен - потолочные панели, такие же как в коридорах, теперь, излучали собственный свет. По блестящим поверхностям машин бегали солнечные зайчики, но ничто не могло сравниться с сиянием огромного кристалла в центре зала.
Это был силовой камень размером с два человеческих кулака, целый и невредимый, не испорченный временем, с ровными гранями и настолько острыми краями, что казалось, они разрезают воздух. Токасия подумала, что он похож на два сердца, бьющихся в одном ритме. Камень переливался всеми цветами радуги, в нем пульсировала жизнь.
Он помещался на низкой платформе, окруженный зеркалами, которые, в свою очередь, соединялись проводами с машинами по периметру зала. Токасия не поняла, питает ли этот силовой камень только освещение или является частью большой машины, предназначенной для чего-то еще.
Перед пьедесталом, на котором стоял силовой камень, располагался металлический стол со столешницей в форме гигантской открытой книги. Страницы сделаны из стекла и металла, в стекле отражался мерцающий свет камня, и казалось, что это мерцание не предвещает ничего хорошего. Токасия впервые видела такую искусную вещь. Она подумала, что это устройство, возможно, и есть венец творения транов, то, к созданию чего они стремились на протяжении всей своей истории. И вероятно, все то, что они, люди, раскапывают теперь столь бережно, представляет собой лишь мусор, отбросы, ненужные создателям-транам. Она неподвижно стояла и смотрела на кристалл, братья же двинулись вперед, привлеченные его ярким светом. Они подошли поближе и встали у самой книги; рядом с ней они казались карликами, подавленными великолепием древней машины. Братья заговорили, и их голоса гулко зазвучали под сводами пещеры, отражаясь от стен и усиливаясь.
- Она прекрасна, - сказал Мишра. - Посмотри, как она сияет.
- Она совершенно целая, - сказал Урза. - Подумай, сколько мы сможем всего узнать.
- Эти значки, - сказал Мишра, протягивая руку к высеченным на металле буквам. - Они очень похожи на транские, которые мы видели раньше, только эти более отчетливы. Наверное, это поздняя стадия развития письменности.
- Ничего не трогай! - грубо крикнул Урза, хватая брата за руку. - Мы не знаем, для чего они предназначены!
Потом Токасия так и не смогла решить, кто же из братьев виноват в том, что произошло. Она не видела, кто именно прикоснулся к книге, и даже не была уверена, что кто-то из них вообще успел до нее дотронуться. Сами же братья ни в чем не желали признаваться, каждый считал причиной несчастья другого.
Все, что Токасия помнила, - это то, что, когда Урза попробовал схватить своего брата за руку, сияние резко усилилось и на него стало больно смотреть. А затем произошел взрыв - странный взрыв, без шума и грохота, но Токасия чувствовала, что это был именно взрыв, и огромный силовой камень, сердце Тайного сердца, вспыхнул дождем огненных искр и раскололся пополам.

Глава 4
Видения

Вот что увидела Токасия. Силовой камень в центре комнаты внезапно ярко засиял, будто сгорая в собственном свете, словно это был не камень, а кусочек солнца. Токасия инстинктивно подняла руки, чтобы прикрыть глаза: теперь оба брата были лишь неясными силуэтами на фоне блеска камня. Она позвала их, но грохот взрыва заглушил ее голос.
Это действительно был взрыв, но такой, что человек не мог услышать его. Раскаты грома сотрясли каждый камень в пещере, каждую клетку в теле ученой.
Затем что-то надавило на нее, будто чья-то гигантская рука легла ей на голову, прошла сквозь нее и исчезла в каменном полу.
Потом стало очень жарко, словно Токасию неожиданно поместили в плавильную печь. Затем жар тоже пропал.
И наконец в спину Токасии задул ветер, словно мир пытался заполнить воздухом пустоту, возникшую в пещере. Это был самый настоящий ураган - археолог не удержалась на ногах и упала на колени. Через миг ветер стих.
Она медленно поднялась: суставы ломило, в глазах все еще стояло зарево пожара, в котором сгорел силовой камень. На пьедестале было пусто, стены пещеры перестали звенеть.
Токасия моргнула. К ней постепенно возвращалось зрение. На глаза навернулись слезы, а когда они высохли, ученая смогла наконец рассмотреть, что же произошло.
Силовой камень исчез.
Братья лежали на полу, но они уже пришли в себя. Судя по всему, никто из них не пострадал, однако мальчики пытались встать на ноги так, как это делают старики - следя за каждым движением, словно опасаясь, что в следующий миг у них может лопнуть сухожилие или сломаться кость.
И тут Токасия поняла, что силовой камень не исчез. Он треснул пополам, и его половинки были зажаты у каждого из братьев в левой руке.
Вдруг в пещере стало светлее, и ученая услышала топот металлических ног, бегущих по каменному полу.
Вот что увидел Урза.
Он пытался остановить Мишру, но не успел. Камень ослепительно вспыхнул, залив светом их обоих. В последний миг он глянул на брата - тот был чем-то ужасно удивлен и стоял с открытым ртом. Может быть, он кричал «Назад!»? А может быть, он просто выругался? Так или иначе, Урза не расслышал слов брата, а затем его ослепила вспышка.
Раскрыв глаза, он понял, что оказался в каком-то месте, совершенно ему незнакомом.
Он плыл по небу над невиданной страной. Поверхность земли выстилали ржавые металлические тросы, переплетенные настолько плотно, что сквозь этот ковер невозможно было ничего разглядеть. Тут и там в металлической равнине зияли дыры, в которых медленно крутились гигантские шестерни, наматывая на себя соседние тросы. Урзе показалось, что по ковру ползают медные змеи, но затем он понял, что это тоже были тросы - они передвигались внутри ковра, вслепую отыскивая дорогу в лабиринте переплетенной проволоки. Некоторые шестерни вращались в вертикальной плоскости, некото-рые были наклонены, каждая была покрыта толстым слоем ржавчины. Они были поистине огромны - если такую шестерню положить плоскостью на землю, то Урза, став рядом и подняв руки вверх, не смог бы дотянуться до верхнего края зубцов.
Старший брат заметил, что от вращения шестерен вся поверхность слегка колышется, как море. Тут и там возникали стальные холмы, они медленно двигались и постепенно перемещали ржавые шестерни в одном направлении - вправо от Урзы. Там, на западе, - ему показалось, что это был запад, хотя определить стороны света в этом движущемся мире было затруднительно, - полыхало темно-красное зарево.
Урза уселся на ближайшую шестерню, и та понесла его вперед. Вокруг него, на почтительном расстоянии, змеился ковер из медных тросов. Казалось, он плывет в большом котле, в котором варится суп из металлических змей.
Впереди бушевала буря, на темном небе неведомая рука возводила бастионы чернильно-черных облаков. Между тучами сверкали молнии, резко очерчивая их края.
Над Урзой прошла стена дождя, у воды был маслянистый вкус. Вскоре дождь прекратился - передвигающиеся холмы несли Урзу вперед. Из-под тросов сочился теплый пар.
На миг раздался странный скрип, и перед Урзой, разорвав металлические канаты и разбросав шестерни в стороны, выросла огромная башня. Она был сделана из тяжелых, испещренных странными значками металлических плит, скрепленных болтами в рост человека. Шестерня, на которой сидел Урза, поднялась повыше и облетела башню, пока та поднималась над колышущимися холмами. Затем башня столь же стремительно погрузилась обратно в землю, и вздыбленное стальное море понесло Урзу дальше.
Вдруг послышался резкий стрекочущий звук, словно Урза заплыл в гигантский пчелиный рой. От треска у юноши едва не лопнули барабанные перепонки, но источник звука оставался невидимым. Затем треск неожиданно прекратился.
И тут Урза заметил, что у него появились спутники. Неподалеку плыла еще одна шестерня, большего размера, чем у него, и на ней стояли какие-то живые существа. Они были целиком поглощены сборкой чего-то. По виду это были люди, с головы до ног укутанные в сияющие белые мантии. Их лица закрывали белые маски и белые капюшоны. Урза прищурил глаза, но ничего не смог разглядеть. Он только лишний раз убедился, что облаченные в белое существа что-то собирают.
Только сейчас Урза понял, что видит сон. Он вспомнил, что должен находиться в пещере вместе со своим братом и госпожой Токасией. Вытянув руки, он пересчитал пальцы - он слыхал, что так следует поступать, если хочешь понять, не спишь ли ты. Пальцев было ровно столько, сколько надо (по крайней мере ему так показалось), но вот его плоть оказалась полупрозрачной. Юный археолог счел эксперимент неудачным.
Фигуры в белом стали двигаться быстрее, и Урза, приглядевшись, увидел, что они собирают какой-то огромный бронзовый механизм. Он был похож на одного из тех больших пауков, рядом с которыми Урза оставил орнитоптер там, в реальном мире. Но это устройство было явно в рабочем состоянии. Рядом с ним белые фигуры выглядели карликами, и Урза прикинул, что если этот паук был такого же размера, как те останки, что он видел в реальности, то строители были не намного ниже среднего роста.
Гигантский паук был сделан из толстых металлических плит бронзового цвета. Суставы машины искрились сине-белыми молниями и держались на болтах толщиной с предплечье Урзы. У устройства не было головы, но из середины его спины торчал выступ, увенчанный цилиндром. Урза почему-то вспомнил о катапультах из своего родного мира и понял, что цилиндр представляет собой оружие.
Рассматривая паука, Урза видел не только его форму, но и каким-то неведомым образом понимал, как он работает. Взглянув на столбообразные лапы, он сразу сообразил, как они скреплены и как будут двигаться. Он увиделвыступ на спине существа и моментально понял, как он крепится к корпусу: такое крепление позволяет ему вращаться вокруг своей оси. Он мгновенно оценил массу перекрывающихся плит, составлявших доспехи существа, и мог точно сказать, какая потребуется мощность, чтобы сдвинуть паука с места.
Тут Урза заметил, что белые фигуры разговаривают друг с другом. Они заметили пришельца, но не решили, что с ним делать. Затем Урза почувствовал, что в его груди что-то пульсирует, словно у него неожиданно появилось второе сердце. Он опустил глаза. Вся его плоть стала прозрачной. Повинуясь неясному инстинкту, он проник пальцами внутрь себя и извлек наружу огромный драгоценный камень, сверкающий зеленым, синим, красным, белым и черным цветами. Цвета сменяли один другой, казалось, что это просто воплощения чего-то единого.
Края камня были неровными, и Урза почему-то сразу понял, что у него в руках не целый камень, а лишь его половинка. Он поднял камень над головой и показал его фигурам в белом. Этого оказалось достаточно - те немедленно забыли о нем и вернулись к своей работе.
Красное зарево на западе полыхало все ярче - плавучая шестерня неумолимо двигалась к своей цели. Оглядевшись по сторонам, Урза увидел, что рядом плывут другие шестерни, на каждой стоят маленькие фигурки в белых мантиях и собирают какие-то устройства. На одних шестернях собирали пауков, на других - колоссальные статуи, на третьих - огромных слонов или быков. Все машины были сделаны из тяжелых металлических пластин красновато-золотого цвета, и вооружены они были так же, как и первый замеченный Урзой паук.
Посмотрев вперед, Урза увидел, что зарево на горизонте - это пламя огромной плавильной печи или кузницы, в каких куют мечи и подковы. Печь была сделана из грубого железа и походила на уродливую голову неведомого существа, чей приоткрытый рот был полон языков мерцающего огня. Урза почему-то знал, что находится в полумиле от этого места, но жар печи ощущался уже здесь. Он также понял, что если бы у него была настоящая плоть, то он сгорел бы в единый миг - так тут было жарко. Прямо в рот уродливой печи вел огромный пандус из красного металла.
Шестерни остановились у входа на пандус, и все собранные фигурами в белом создания - пауки, слоны, быки и титаны - выстроились в два ряда по двум сторонам пандуса и, шатаясь, двинулись вперед, приводимые в движение скрытыми в своих стальных телах двигателями. Из их сочленений валил пар и сыпались искры.
Вслед за ними двинулись и белые фигуры, строители этих могущественных машин. Они шли по пандусу медленно, как бы нехотя. За их шествием чутко следили цилиндры на спинах красновато-золотых машин.
Ближайшая к Урзе фигура застыла на месте, задумавшись, а затем повернула обратно. Точнее, попыталась повернуть. Рядом с ней стояла машина, золотой паук, тот, которого Урза увидел первым и которого собирала эта самая фигура. Машина привела в действие свое оружие. Из вершины цилиндра вырвался луч раскаленного света и сразил убегающего. Урза увидел, как фигура в белом превратилась в кучу желтоватых костей, которые медленно покатились к подножию пандуса.
Другие не обратили на наказанного дезертира никакого внимания. Они сосредоточенно продолжили шагать вниз по пандусу, направляясь прямо в жерло печи под прицелом орудий золотых машин. Урза хотел сказать им, что в печи их ждет смерть, но из его рта вырвался лишь свист паровой машины и звон кузнечного молота.
Одни фигуры плавились, другие вспыхивали ярким пламенем. В конце концов вся группа собралась у самого рта уродливой печи.
И, как один человек, бросилась вниз.
Урза закричал. Его крики, казалось, отбросили его от огненной пасти, вырвали из мира золотых змей, двигающихся холмов и вооруженных машин. Он долго бежал спиной вперед, и, когда устье печи превратилось в маленькую красноватую точку, он почувствовал позади что-то теплое. Он развернулся и…
… очнулся на полу пещеры, сжимая в левой руке половинку силового камня. Издали он услышал топот металлических ног, бегущих по каменному полу.
Вот что увидел Мишра.
Урза рванулся вперед, Мишра обернулся к нему, но в тот же миг их обоих накрыл поток яркого белого света, и младший брат успел заметить лишь сердитое лицо старшего. Когда белый свет погас, младший понял, что оказался в каком-то месте, совершенно ему незнакомом.
Он стоял посреди длинного коридора. Его стены, черные и мягкие, словно сработанные из кожи ящерицы, были совсем непохожи на гладкие своды пещеры, где он был еще несколько мгновений назад. Мишра коснулся одной из стен, и та отпрянула. Тут он заметил, что весь проход покрылся рябью. Воздух был густым и влажным. Коридор уходил в бесконечность. Мишра обернулся. В другую сторону коридор тоже уходил в бесконечность. Он обернулся еще раз. Коридор по-прежнему уходил в бесконечность. Он обернулся снова и пошел вниз по бесконечному коридору.
Под ногой что-то хрустнуло, и он сделал шаг назад. На полу лежала маленькая золотая игрушка. Это была кукла в виде человеческой фигуры, и Мишра почему-то подумал: «А где же Урза? И Токасия тоже?» Младший брат вспомнил, что мгновение назад она была рядом. Он посмотрел на куклу - он никогда прежде такого не видел. По неосторожности он наступил на нее и сломал ей руку, на ее лице отражалось нечеловеческое страдание.
Пол впереди был весь усыпан маленькими кричащими куклами. В основном это были фигурки людей, но попадались и эльфы, орки, гномы и даже минотавры. Сначала Мишра пробовал идти вперед, не наступая на них, но их было слишком много. Затем он присмотрелся и заметил, что даже у тех кукол, на которые он не наступал, открыты рты, как будто они истошно кричат от боли. Это уверило Мишру, что он не причиняет куклам никакого вреда, и он смело зашагал дальше, расшвыривая игрушки направо и налево, подумав, что скорее всего эти куклы не живые.
Вскоре с обеих сторон в стенах стали появляться ниши, и в каждой висело темное зеркало. Мишра остановился у первого и увидел человека. Нет, голое человекоподобное существо. Оно словно кривлялось, превращаясь в представителя то одной расы, то другой, то третьей. Это была статуя из какого-то темного камня, которая, однако, могла менять форму. Дойдя до конца ряда доступных ей превращений, она начала все сначала.
Мишра подошел ко второму зеркалу и увидел другую фигуру. На ней были доспехи или что-то на них похожее, и она тоже меняла форму. Мишра понял, что доспехи не надеты на статую, а составляют часть ее самой, а может быть, и часть существа, которое она изображала.
Мишра почувствовал, как его охватывает небывалое возбуждение. Он вдруг понял, для чего нужны машины в найденной им с братом и Токасией пещере. Они могли менять форму всего, что сделано из плоти и камня. Они могли самосовершенствоваться. Они могли создавать новые предметы. Он рванулся к следующему зеркалу, совсем забыв о рассыпанных по полу золотых игрушках.
Там находилась еще одна меняющая облик статуя, на ней было больше доспехов, чем на предыдущей. Кроме того, у нее были рога, они росли назад, как у антилопы, а не вперед, как у минотавра. Она меняла свой облик медленнее, и Мишра увидел, что ее плоть становится кожистой, как стены коридора. Из нее, словно острые иглы, налитые энергией, торчали наружу черные кости.
Мишра перешел к следующему зеркалу и увидел еще одну фигуру, которая уже не меняла свой облик. У нее была черная, как у ящерицы, кожа, и из нее, как из предыдущей, наружу торчали кости. Узкое лицо, похожее на волчью морду, открытый рот полон острых как бритва зубов. Глаза закрыты, а на макушке пара немыслимой длины рогов, отогнутых назад, как у антилопы. Вокруг рогов змеились черные провода, похожие на червей. Спутанные в клубок, они кудрями вырастали из черепа и врастали в него обратно.
Мишра долго и пристально смотрел сквозь темное зеркало на это существо, ожидая, что оно сменит форму. Но оно оставалось самим собой, неподвижной статуей из черного камня.
Затем она открыла глаза, и Мишра попятился.
Глаза были живыми - мягкими, влажными, из их уголков сочилась кровь. Глаза моргнули, и лоб существа покрылся морщинами.
Неожиданно Мишра осознал, что перед ним не изображение в зеркале, а настоящее живое существо. Хуже того, существо пристально его разглядывало.
Создание подняло руку и коснулось своей груди. Мишра повторил этот жест, и его пальцы сомкнулись на чем-то гладком. Он опустил глаза и увидел, что в его грудь был вправлен огромный драгоценный камень, переливавшийся всеми цветами радуги. Забыв на миг о существе, он вытащил драгоценный камень из груди. На ощупь он был теплым, Мишра ощутил, как благодаря этому теплу ему становится хорошо. С одной стороны камень был искусно огранен, а с другой была неровная, грубая поверхность, оставшаяся после того, как целый камень раскололи пополам.
Существо потянулось и коснулось зеркала со своей стороны. Мишра почувствовал, что он, сам того не желая, поднимает собственную руку в ответном жесте, словно теперь он был копией, а существо - оригиналом. Он почти коснулся стекла. Демон из металла, кости и кожи улыбнулся.
И тут кто-то позвал его по имени. Он был уверен в этом. Кто-то звал его. Мишра повернулся спиной к зеркалу и скрытому в нем черному существу, и в тот же миг его ослепил поток яркого белого света, и он…
… очнулся на полу пещеры, сжимая в левой руке половинку силового камня. Издали он услышал топот металлических ног, бегущих по каменному полу.
Токасия заковыляла к братьям, которые медленно поднимались на ноги. Что они сделали - непонятно, но огромный силовой камень треснул пополам, и каждый из братьев держал в руке по его половинке. Токасии случалось находить при раскопках треснувшие камни, и всякий раз это были потухшие кристаллы. Зажатые в руках братьев осколки, напротив, не погасли, продолжая мерцать от переполнявшей их силы. Они переливались всеми цветами радуги, но камень Урзы чаще светился красным, а камень Мишры - зеленым.
Токасия моргнула и заметила, что в пещере стало светлее. Панели на потолке теперь горели ярче, а металлические стены вспыхивали чаще.
Урза склонился над Мишрой. Младший брат оттолкнул старшего и поднялся самостоятельно. Он слегка качался, словно ребенок, который учится ходить.
Урза был бледен как полотно, меняющийся свет камня окрашивал его лицо в разные цвета.
- Что случилось? - выдавил он.
Токасия посмотрела на братьев. Они были целы и невредимы, хотя выглядели, как пьяные.
- Силовой камень взорвался, - сказала она. - Вам достались две его половинки.
Мишра ткнул пальцем в брата:
- Это он виноват!
- Я пытался тебя остановить! - огрызнулся Урза.
- Молчать! - крикнула Токасия, ее голос эхом отразился от стен. - Слушайте!
Молодые люди захлопнули рты и сразу же услышали медленную ритмичную поступь, тяжкий звон металла о камень. К ним неумолимо приближались неведомые, но явно многочисленные обладатели тяжелых металлических ног.
У дальнего края пещеры появились фигуры. Токасия не помнила, чтобы до взрыва там была дверь, может, ее там и не было. Теперь в дальней стене зияла дыра, и сквозь нее вошло с полдюжины огромных фигур.
Это были су-чи, транские стражи, с волчьими лицами и развернутыми назад коленями. При всей своей неуклюжести они передвигались на удивление быстро. Не мешкая, они направились прямо к братьям и Токасии.
- Бежим! - закричала Токасия.
- Нет, - сказал Урза. - Я думаю, что смогу их удержать. - При этих словах его камень, казалось, загорелся ярче, и юноша протянул вперед руку. Из камня вырвался узкий красный луч и залил шестерых нападающих. Те застыли, впитывая свечение, а затем снова двинулись вперед.
- Они стали быстрее! - закричала Токасия. - Ты добавил им силы.
- Ладно, бежим, - сказал Урза.
Мишра поднял было свой камень, но Урза ударил брата по руке.
- Мы попробовали, это не сработало. Как бы не стало хуже. - Он ринулся за Токасией, Мишра помчался за ним.
Ступени, по которым они спускались, казались теперь утесами, на которые едва можно было вскарабкаться. Токасия чувствовала, как ее мускулы устают все больше, ноги сделались как каменные. Токасия оперлась на плечо Урзы. Су-чи преодолевали ступени медленнее, но зато за каждый шаг поднимались сразу на две. Кроме того, беглецы знали - машины не устают.
Токасия обернулась. Су-чи догоняли их.
Добравшись до вершины лестницы, Мишра остановился, пытаясь перевести дух. Урза выглядел не лучше, а Токасия чувствовала, что еще немного, и она упадет.
- Надо… найти что-нибудь… и столкнуть вниз. Перекрыть им… дорогу, - прохрипел Урза.
Мишра снова поднял свой камень. Урза через силу покачал головой.
- Не работает. Делает их… сильнее. Пытался.
Задыхающийся Мишра выпалил в ответ
- Ты пытался… твоим… камнем. Дай мне попробовать… мой.
Урза закричал, надеясь остановить его, но младший брат опередил его. Он поднял камень перед собой, и зеленые лучи залили ступени. Они были не прямые, как красные лучи камня Урзы, а изогнутые.
Зеленая волна накрыла переднего су-чи в тот миг, когда он заносил ногу для очередного шага. Машина, еще мгновение назад сильная и крепкая, осела, словно ее лишили источника энергии, и наклонилась назад. Та, что шла позади, была захвачена врасплох и поскользнулась, обрушив в падении еще две другие Три металлических человека скатились на несколько ступеней вниз, и один из них остался лежать без движения. Двое других снова поднялись и продолжили погоню.
- Их не остановишь, - выдохнул Урза. - Я же говорил.
- Я их замедлил, - огрызнулся Мишра.
- После подеретесь, - рявкнула Токасия, держась за грудь. - А сейчас бежим.
Все тело Токасии горело от боли, пока они летели назад по коридорам. Боковых проходов не было, поэтому у них не было возможности спрятаться. Хрустальные панели на потолке горели ярким светом, Токасия подумала, что это часть старинной транской охранной системы. Когда в пещеры приходили непрошеные гости и включали машины, загорался свет, и стражи су-чи пробуждались ото сна.
Токасия обратила внимание на скрытые в нишах другие транские машины. Они тоже пытались ожить и напасть на исследователей, но века, прошедшие с тех времен, когда их здесь установили, взяли свое. Из одной ниши поднялась в немом протесте металлическая рука, из другой на них зашипела волчья голова из темно-синего металла, из третьей выскочила нижняя часть туловища су-чи с коленями, повернутыми назад. Урза заслонил собой Токасию, а Мишра поднял свой камень. Из него вырвался желтовато-зеленый луч, и машина без головы взорвалась. Во все стороны полетели металлические детали, и беглецы помчались вперед к выходу. Токасия с сожалением подумала, что у них нет времени изучить разрушенную машину более внимательно.
Преследовавшие их су-чи пропали из виду, но ученая хорошо слышала грохот их шагов, шум шестерен у них в груди и лязг суставов. В конце коридора снова затеплился свет - на этот раз свет солнца. Значит, они добрались до выхода, они спасены.
Бежавший впереди всех Урза встал посреди коридора и расставил руки, поймав и Токасию, и Мишру, который тихо выругался. Старший брат повернулся и указал на выход из пещеры.
По песку двигалась тень. Их поджидали.
Токасия села на пол спиной к выходу, наблюдая, не появятся ли су-чи, а братья прокрались вперед. Прямо над входом сидела птица рух, словно сова, которая ждет, когда из норы выскочит мышь. Урза выругался,
- Дай мне попробовать, - сказал Мишра, вынимая из кармана камень. На этот раз Урза не стал возражать.
Мишра прислонился к стене и сделал шаг вперед, чтобы точнее попасть лучом из своего камня в хищницу. Урза стоял у него за спиной. Мишра поднял камень вверх, и зеленоватая дуга, видимая даже при дневном свете, устремилась к птице. Та издала ужасный крик, поднялась в воздух, но отлетела лишь на сотню ярдов, до большого каменистого уступа, где снова приземлилась. Зеленые лучи следовали за ней, но не причиняли особого ущерба.
- Падай! Да падай же! - бормотал Мишра сквозь сжатые зубы.
- Ты ее ослабил, - сказал Урза, - но эта птица слишком большая, слишком крепкая. Она не упадет.
- У нас гости, - коротко сказала Токасия. Из глубины пещеры донесся лязг ног приближающихся су-чи.
- Между пустыней и глубоким соленым морем, - произнес Мишра старинную фалладжийскую поговорку.
Урза кинул взгляд на останки металлического паука у подножия горы.
- Мишра, Токасия, бегите к орнитоптеру. Не останавливайтесь, пока не доберетесь туда.
- Но птица рух… - начал Мишра.
- Предоставь ее мне, - сказал Урза и вышел на солнечный свет.
Токасия начала было протестовать, но Мишра схватил ее за руку и потащил за собой. Пальцы младшего брата держали ее словно тиски, и у нее не было особого выбора. За их спинами свет потолочных панелей уже отражался на синем металле черепов су-чи.
Как только Урза выскочил из пещеры, хищница поднялась в воздух и мигом оказалась на своем насесте над входом в пещеру. Гигантский клюв метнулся вниз, но Урза был проворнее. Во мгновение ока он оказался среди останков бронзового паука, разбросанных у подножия скалы.
Мишра не то вел, не то тащил Токасию к орнитоптеру. На полдороге они укрылись за большим камнем. Две пары глаз выглядывали из-за края валуна, ожидая знака от Урзы.
- Что этот дурачок делает? - прошептал Мишра.
Они видели, как Урза устремился к засыпанным песком останкам паука, а затем исчез из виду.
Токасия схватилась за грудь, пытаясь отдышаться. Она видела, как Урза прыгает среди бронзовых пауков. Его половина камня, похоже, работала не так, как камень Мишры.
- Он собирается… - Она запнулась, ее рот был словно деревянный. - Он собирается запустить одного из этих пауков. Но почему?..
От подножия горы донесся ужасающий гул и заглушил конец фразы. Один из красно-золотых пауков выбрался из своей могилы. Песок дождем сыпался с него на землю, и Токасия увидела, что в полудюжине мест у него повреждена броня, а большинство передних ног не сгибаются. Сквозь щели в отошедших боковых пластинах ученая разглядела, как Урза неистово дергает за рычаги и нажимает на кнопки. Вокруг него разливалось красноватое сияние, окрашивая пар, валивший у чудовища изо всех дыр. Казалось, из паука брызжут фонтаны крови.
- Он управляет им с помощью камня, - сказал Мишра. - Он вставил свой камень в машину. Кажется, его камень делает машины сильнее.
- Нет, он держит камень в руке, - поправила Токасия. - Но ты прав. Он пытается с помощью камня добавить машине мощи.
- Это уже не важно, - проворчал Мишра, показывая на вход. - Его время истекло. Глядите!

Предыдущая страница 4 Следующая страница


5 Джефф Грабб

У входа в пещеру на солнце появились оставшиеся су-чи.
Башенка на спине паука заскрежетала, провернулась в заполненном песком пазу и выпустила наружу длинный цилиндр. Токасия сразу поняла, что это оружие.
Птица рух заклекотала и ринулась вперед, думая вырвать этот лакомый кусочек из его раковины подобно тому, как чайки поедают крабовое мясо. Токасия услышала, как Урза что-то прокричал, и в тот же миг из выпущенного башней цилиндра вырвалось пламя. Звук выстрела эхом загрохотал в каньоне Койлоса.
Огненный шар угодил птице рух прямо в грудь. Ее перья и все тело вспыхнули, огромное крылатое чудовище яростно захлопало крыльями, пытаясь погасить огонь, но предательский пожар было не остановить. Через мгновение птица рух превратилась в объятого пламенем феникса из фалладжийских легенд. Но вместо того чтобы воскреснуть, небесная охотница камнем упала наземь - прямо перед входом в пещеру.
Там стояли ослабленные Мишрой су-чи. Несчастные машины только и успели взглянуть наверх. Токасия услышала резкий металлический свист, который можно было принять за визг, а затем на транских стражей обрушилось гигантское тело птицы рух и погребло их под собой.
Снова раздался металлический скрежет, еще более резкий и высокий. Его издал ржавый металлический паук, с помощью которого Урза сокрушил своих врагов. Из сочленений машины вместо белого пара повалил черный дым, туловище лизали языки пламени, на землю падали снопы искр. Урза выскочил из кабины и со всех ног побежал прочь. Токасия заметила, что к груди он прижимает светящийся красным камень.
Паук заскрежетал еще громче, у Токасии едва не лопнули барабанные перепонки. В следующий миг гигантская машина взорвалась. Чудовищный грохот взрыва отразился от склонов утеса. По каньону поплыло тяжелое гулкое эхо.
Шатаясь, Урза доковылял до спрятавшихся за валуном зрителей. Токасия кинула взгляд на выход из пещеры, но увидела лишь дымящиеся останки птицы рух.
- Вот наши противники и победили друг друга, - сказал Урза. Его лицо и волосы были перепачканы в саже, от него несло горелой кожей.
- Тебе повезло, - хмуро сказал Мишра.
- Нам всем повезло, - сказала Токасия. - Повезло, что мы нашли это место, повезло, что спаслись от птицы рух. Повезло, что выбрались из пещеры. Повезло, что выжили. Давайте-ка теперь постараемся, чтобы нам повезло еще немного и мы вернулись домой целыми и невредимыми.
- Тебе повезло, - упрямо повторил Мишра.
- И вовсе мне не повезло, - ответил Урза с недовольной ноткой в голосе. - Мне казалось, я знаю, как работают эти пауки, и у меня была энергия, чтобы все сделать. Я все рассчитал, просто сделал это очень быстро. Так что везение тут ни при чем.
- Ничего ты не рассчитал, - настаивал Мишра. - Ты просто случайно применил камень и увидел, что стражи делаются сильнее.
- Человек учится на своих ошибках, - пожал плечами Урза. - Я, по крайней мере, учусь. А вот ты все время совершаешь новые ошибки.
- Мальчики, - сурово сказала Токасия, - сейчас не время для этого.
- Я победил су-чи с помощью своего камня! - рявкнул Мишра.
- Сначала ты сломал камень! - нашелся. Урза.
- Ничего подобного! Я вообще ни до чего не дотрагивался! - закричал Мишра. - Это все ты!
- А ну перестаньте! - топнула ногой археолог и встала между братьями. - Мы поговорим обо всем, когда поднимемся в воздух. Нам нужно срочно починить орнитоптер и лететь назад. - Она кивнула в сторону дымящихся останков гигантской хищницы. - Мы не знаем, одна она была или они живут семьями.
Токасия повернулась к парочке спиной и принялась осматривать землю, надеясь найти среди развалин что-нибудь, что можно использовать как трость - свою она выронила на бегу и теперь чувствовала, как от нагрузки мышцы ног сводят судороги. Она уже мечтала, как хорошенько выспится по возвращении.
За ее спиной братья и не думали двигаться с места. Токасия снова поглядела на них и сказала:
- Немедленно, будьте так добры.
Лица братьев были такие красные, что, казалось, в следующий миг у них из ушей повалит дым.
- Погодите немного, - сказал наконец Урза. - Дай сюда. - Он протянул правую руку. Его левая рука сжимала сиявший красным камень.
- Что? - спросил Мишра, прижимая свой камень к груди.
- Камень, - ответил Урза. - Дай мне его. Может быть, мы сможем снова соединить куски.
Мишра еще сильнее прижал камень к груди, и, Токасия готова была поклясться, тот замерцал желто-зеленым цветом, как кошачьи глаза.
- Нет, - твердо сказал он. Он был очень сердит.
- Мы же можем его восстановить, - недовольно сказал Урза.
- Отлично, - огрызнулся Мишра. - Дай мне свой. У Урзы вытянулось лицо.
- Я не могу. Ты его сломаешь.
- Ничего не сломаю! Я вообще ничего не ломаю! - с жаром сказал Мишра. Его голос был пронзительным. Токасии показалось, что еще немного, и он сорвется, как это неоднократно уже случалось. - Ты считаешь, будто знаешь все, - продолжал он, - а меня только ругаешь! Но не такой ты умный, как тебе кажется. И это все знают!
- Я все знаю лучше, потому что я старше, - холодно сказал Урза.
- Тогда ты знаешь, что я не хочу отдавать тебе свой камень, - бросил в ответ Мишра. - Если ты хочешь соединить половинки, отдай мне свою, о Великий и Могучий Господин, Бесконечно Умный Среди Нас, Болванов! Докажи мне, что ты в самом деле мудр, братишка! Отдай мне камень!
- Ты хочешь, чтобы я дал его тебе? - прорычал Урза. - Отлично! На, бери! Вечно ты берешь то, что тебе не принадлежит!
Токасия закричала, но было слишком поздно. Урза резко протянул вперед руку, в которой был крепко зажат камень. В этот же миг Мишра шагнул ему навстречу, прямо под удар. Камень попал младшему брату по лбу. Мишра рухнул на песок как подкошенный.
Урза бросился вперед и склонился над братом.
- Мишра, прости меня. Я не хотел тебя ударить.
Мишра приподнялся на локтях и оттолкнул брата.
- Убирайся, черт тебя побери!
Токасия тронула Урзу за плечо.
- Вставай. Как тебе не стыдно! - едва сдерживаясь, укоризненно произнесла ученая. - Ты всегда говорил, что ты старше и умнее. А теперь посмотри, что ты наделал.
Урза начал было говорить, затем глянул на брата. Камень порезал Мишре лицо, из раны на виске лилась кровь.
Урза снова посмотрел на Токасию.
- Я… я прошу прощения, - пробормотал он. Он протянул Мишре пустую руку. - Я не хотел. Прошу прощения.
Мишра с силой оттолкнул его.
- Пошел вон! Не нужна мне твоя помощь!
Токасия начала:
- Мишра, твой брат просто хотел…
- Нечего мне объяснять, что он хотел, а чего не хотел, - оборвал ее Мишра. - Со мной все будет в порядке. - Он повернулся к брату. - Теперь этот камень - мой. А у тебя есть твой, и делай с ним, что хочешь.
Токасия чувствовала, как закипает от злости. Братья вели себя как глупые, упрямые ослы. У нее не было на это времени. Она сделала глубокий вдох и лишь колоссальным усилием воли овладела собой.
- Отлично, - произнесла она. - Урза, ты займешься тягой орнитоптера. Мишра, проверь останки птицы рух - выжил ли кто-то из стражей су-чи. Если выжил, крикни. - Братья не двинулись с места, и Токасия повторила: - Немедленно, мальчики! - В ее голосе звенел металл.
Оба отправились выполнять приказ, но Токасия заметила, что братья то и дело поглядывают друг на друга, словно бешеные псы.
По дороге домой настроение у всех троих было хуже некуда. Путешественники все больше молчали. Ни один из братьев не произнес и пары слов, обращаясь к другому. Общение ограничивалось практическими вопросами - управление поврежденным крылом, погода и курс орнитоптера. Никто ни разу не заговорил ни о тайном сердце транов, ни о птице рух, ни о происшедшей драке.
Токасия поняла, что в этот день распался на части не только силовой камень.

Глава 5
Разлука

После Койлоса жизнь в лагере пошла совсем по-другому. От месяца к месяцу настроение экспедиции делалось все мрачнее.
Когда трое исследователей вернулись в лагерь, Урза скрылся в комнатах, которые делил с братом, и с тех пор покидал их, только идя на завтрак, обед и ужин. Вскоре после этого Мишра переехал к землекопам и поставил себе палатку. Он мог бы поселиться и под настоящей крышей - в доме для учеников, но Токасия чувствовала, что молодой человек пытается что-то доказать - и брату, и ей.
Юноши отныне пикировались друг с другом практически ежедневно. Как-то раз Урза сказал при всех, что Мишра заставляет учеников копать глубже, чем нужно. На это Мишра ответил, что это Урза требует в свою команду по очистке найденных машин учеников больше, чем нужно.
Столовая стала для братьев полем боя. Споры теперь не были обменом шутками и идеями. В голосах юношей звенела сталь. Вопросы превратились в зазубренные копья, а ответы представляли собой угрозы и вызовы. Несколько раз Мишре удалось довести брата до исступления, и в конце концов Урза окончательно перестал посещать общие обеды. Затем выяснилось, что Урза захватил половину комнаты, принадлежавшей Мишре, и устроил там дополнительную мастерскую, что вызвало сильнейшее недовольство его брата. В течение месяца после этого Мишра еще появлялся в столовой, но не говорил никому ни слова и с мрачным видом о чем-то размышлял. А потом стал обедать в лагере землекопов.
Ни один из братьев не заговаривал на личные темы ни с Токасией, ни с кем-либо еще. Со старой ученой они вели себя вежливо и старались обсуждать или ход раскопок (Мишра), или последние восстановленные чудеса (Урза). Если всплывала тема посещения пещеры, оба брата становились неразговорчивыми и отвечали на вопросы односложно.
Токасия чувствовала, что отношения братьев испортились именно из-за камней. Урза сделал для своего золотую оправу и носил на шее на цепочке. Мишра тоже носил свой камень на шее, но в маленьком кожаном мешочке на ремешке - подобно тому, как фалладжи носят обереги. Токасия не могла понять, что именно сделал силовой камень: превратил двух ее лучших учеников во врагов или же просто вытащил на поверхность зависть и ненависть, которые братья испытывали друг к другу уже долгие годы, но которым прежде умели противостоять?
Через некоторое время после полета в Койлос она подошла по очереди к каждому и попросила разрешения исследовать камни.
Урза отказался дать свой камень. Лучше он будет исследовать его самостоятельно, сказал старший брат. Ведь Токасия хорошо знает, что он вполне способен провести качественное и всестороннее исследование. Но Токасия без слов поняла, что на самом деле он боится, что она отдаст его камень брату. Он опасался, что Мишра сыграет на чувствах старой ученой - ведь он младший - и таким образом получит обе половинки камня.
Мишра тоже не захотел давать свой камень.
- Если Урза не дал вам свою половину камня, - высокомерно сказал он, - то я последую его примеру.
Но и здесь Токасия ясно поняла то, что осталось невысказанным, - на самом деле Мишра боялся, что она отдаст его камень Урзе, ведь тот станет взывать к ее логике и убедит ее. Урза старший, и поэтому Токасия, конечно, не сможет не дать ему возможности исследовать обе половинки камня.
У археолога опустились руки. Ни один из братьев не собирался делать первый шаг, каждый лишь выжидал, пока это сделает другой; каждый подозревал ее в симпатиях к другому и опасался дать ей своей камень для исследования. Удрученная, Токасия занялась другими камнями: и мерцающими осколками, еще хранившими энергию, и тусклыми сломанными стекляшками, неспособными более питать машины.
Ей ничего не удалось выяснить. Ни в одном другом камне она не нашла той мощи, как в камнях братьев, ни один другой камень не продемонстрировал сходных возможностей. Камень Мишры, казалось, ослаблял атакованные его лучами объекты - и живые, и искусственные. Камень Урзы, наоборот, явным образом усиливал облученные предметы, вплоть до того, что лишенные источников питания механизмы, и сломанные, и восстановленные, оживали. Наконец, ни один другой камень, что отмечала Токасия, не вызывал у своих владельцев жадности или ненависти.
Природа энергии, заключенной в камнях, по-прежнему оставалась для Токасии тайной. Она знала, что эта энергия существует и что на ней работают раскопанные ими транские устройства. Но раскрыть саму природу этой энергии археолог не могла. Что она собой представляет, каким образом возникает? Накапливается она в кристаллах естественным путем или это траны закачали ее в силовые камни? Ни на один из этих вопросов не находилось ответа, и неспособность самой решить эту задачу портила Токасии настроение.
По правде сказать, ответственность за плохое настроение в лагере лежала не только на братьях. По крайней мере, непосредственная. Гораздо большее число фалладжи, чем предполагал Ахмаль, выразили свое недовольство тем, что археолог и ее ученики побывали в тайном сердце транов. Землекопы десятками покидали лагерь. Старик Ахмаль был весьма обеспокоен таким поворотом событий, ведь он уверял Токасию, что лишь немногие из его людей верят в эти жуткие легенды. Кроме того, едва весть об открытии Койлоса разнеслась по пустыне, как почти сразу полноводный в предыдущие годы поток артефактов из фалладжийских поселений превратился в тоненький ручеек.
Впрочем, у этой засухи была и другая причина - участились набеги. Многие племена, в частности сувварди, которые на протяжении десятилетий жили в мире с соседями, неожиданно резко активизировались. Они стали чаще нападать на купеческие караваны и совершали рейды даже в Аргив. Лагерь оставался в безопасности лишь благодаря группе верных Токасии фалладжи, но она чувствовала, что нападение на экспедицию было лишь вопросом времени.
Ахмаль соглашался. «Фалладжи разделены на огромное число семей, племен и кланов», - сказал он ей однажды вечером, спустя десять месяцев после событий в Койлосе. Старики сидели у входа в палатку Токасии и попивали набиз. Большая часть лагеря уже отошла ко сну. Лампы горели только у Урзы, да и то еле-еле. Между Токасией и Ахмалем стоял мангал с тихо потрескивающими углями.
Пожилой кочевник загибал пальцы, перечисляя названия племен.
- Есть богатеи муахарины, есть могущественные в прошлом гестосы, есть и мое племя - таладины, - говорил он. - Есть и другие, например томакулы, у них даже есть город - единственный на всю пустыню. Томакулы заявляют, что они выше всех остальных и они правят в пустыне. Но на самом деле и они не могут считаться настоящими повелителями нашей земли. Кланы всегда следуют за сильными лидерами. Поколение назад все следовали за племенем гестос, поскольку у них был мудрый вождь. Затем сильный вождь, настоящий воин, появился у муахаринов, и все стали следовать за ними.
- А теперь народ пустыни следует за новым племенем, - горько сказала Токасия, сделав глоток набиза. Она пила его горячим, как принято у кочевников, но никогда не добавляла корицы.
- Да, за сувварди, - кивнул Ахмаль. - Когда я был еще ребенком, они пришли в пустыню с юго-запада, из районов, граничащих со страной под названием Иотия. У них есть кадир, он их вождь, у него много союзников. Он только и делает, что говорит о былых временах, когда перед фалладжи все стояли на коленях. Он сеет ненависть к прибрежным странам, особенно к тем, которые постепенно захватывают земли фалладжи.
- И эти сувварди - ваши нынешние вожди? - спросила Токасия.
Ахмаль пожал плечами.
- Ну не так, как ваши короли, воеводы или знать. Мой народ придает большое значение уважению. Другие племена уважают сувварди за то, чего они сумели достичь, и потому прислушиваются к их словам. Многим не нравится, что прибрежные народы наступают на наши исконные земли. Многим не нравится, что мы тут копаем.
- Наши открытия идут на пользу каждому, - решительно возразила Токасия.
- Я-то с этим согласен, - ответил Ахмаль. - И, думаю, многие другие тоже. Но люди видят, что машины и их останки, которые нам продают, да и те, что мы сами раскапываем, отправляются на восток в Аргив, на юго-восток в Корлис и на юг в Иотию. Им не нравится, что великие, удивительные вещи покидают нашу страну.
- А сувварди играют на их страхах, - закончила за землекопа Токасия. - Они набирают силу, объединяя племена перед лицом внешней угрозы - пусть даже воображаемой.
Ахмаль кивнул и сухо сказал:
- Вижу, тебе такие вещи не в новинку. Токасия рассмеялась и отпила набиза.
- Старинная аргивская политика. Уже многие столетия короли Аргива выживают именно благодаря этому принципу, играя на стороне одних против других. В Пенрегоне делают такое, что голова идет кругом. Фалладжи, по крайней мере, если выбирают кого-то себе во враги, то делают это от чистого сердца и идут до конца.
- Вот поэтому-то нам и не стоит переносить базовый лагерь в Койлос, - сказал Ахмаль.
- Единственная дорога в каньон, где мы нашли пещеры, ведет через пустыню… - начала Токасия.
- Удаленные области пустыни находятся под жестким контролем сувварди и их союзников. Они во всеуслышание заявили, что всякий чужестранец, который ступает на те земли, должен уважать собственность сувварди. Иначе с ним покончат.
Токасия развела руками и побарабанила пальцами по деревянной столешнице. Пустыня выиграла сражение с аргивским столом. Он уже шатался, а остатки перламутра капитулировали перед перепадами температуры и ветром. Скоро придется пустить его на дрова. Токасия не хотела даже думать, как ей будет не хватать стола, служившего ей и рабочим местом, и памятью о далеком Пенрегоне.
Интересно, были бы у них эти проблемы с кочевниками, если бы Урза не оказался столь точен в расчетах, а Мишра не слушал так внимательно сказки землекопов? Токасия покачала головой. Прошлое ушло в прошлое, изменить его было не проще, чем сдвинуть горы, из которых она и ее сподвижники извлекали транские машины, или расплавить металл, из которого они были сделаны.
Было очень тихо, только гудели угли в жаровне.
- Ты думаешь не о пустынных племенах и раскопках, - нарушил молчание Ахмаль. - Ты думаешь о двух братьях.
Токасия ответила не сразу.
- Они снова ссорятся, - сказала она наконец.
- С тех пор как вы побывали в Тайном сердце Древних, - сказал Ахмаль, - они ссорятся каждый день.
Токасия бросила взгляд на предводителя землекопов, но он поднял руку:
- Нет, они не рассказывали мне, что у вас там произошло. Никто ничего не говорил старому землекопу. Но и мне, и всем остальным ясно как день - произошла крупная ссора. Своего рода поединок, от которого братья не оправились. На прошлой неделе они едва не подрались у раскопа. - Он искоса посмотрел на нее. - Ты знаешь об этом?
Токасия кивнула:
- Урза пенял Мишре, что тот зарылся глубже, чем нужно, только чтобы отыскать какие-либо детали онулета. А когда землекопы в самом деле извлекли из-под земли эти детали, Урза лишь чудом сдержался и не обвинил Мишру прилюдно в том, что тот своими руками закопал найденные им предметы в том месте, где их нашли.
- Мишра, конечно, ничего такого не делал, - сказал Ахмаль. - Но намек брата он распознал и на следующий день погнал землекопов на работу в полдень. У него был вид человека, который не остановится, пока из раскопа не вынут целого онулета в рабочем состоянии. И все это лишь для того, чтобы доказать: старший брат не прав.
Токасия кивнула:
- С каждым днем они ведут себя все хуже и хуже, ни один не хочет поговорить с другим, разобраться, в чем дело, и помириться. Едва они сходятся в одном месте, как начинается спор. Потом каждый из них по очереди бегает за мной и доказывает, что другой был не прав. А если я пытаюсь возразить, показать, что и он сам не прав, он сразу обвиняет меня в том, что я просто приняла сторону другого. За все годы, что я их знаю, мне никогда не было с ними так трудно, как сейчас.
Ахмаль наклонился вперед.
- Фалладжи верят, что человек сделан из камня, огня, воздуха и воды. В совершенном человеке эти элементы находятся в равновесии. В тот день, когда я впервые увидел младшего брата, в нем было куда больше огня, нежели следует, и с тех пор мало что изменилось. В старшем же брате преобладает камень - холодный и твердый. Кончится тем, что он или треснет, или сотрется в пыль.
- Аргивяне верили когда-то в нечто подобное, хотя в нынешние дни мало кто про это помнит, - сказала Токасия. - Есть мир реальности, а есть мир мечты, снов. Старики священники из аргивских храмов сказали бы, что братья живут в своих мечтах или снах и забывают о реальности.
Ахмаль хмыкнул:
- Урза не рассказывал тебе, что ему снится? Токасия покачала головой:
- Урза больше никому ничего не рассказывает. Ни мне, ни брату. - Она подняла глаза на предводителя землекопов. - А Мишра?
Ахмаль кивнул:
- Мне он тоже ничего не рассказывал, но вот Хаджару, одному из моих молодых помощников, кое-что говорил. Тот ему ближе по возрасту и характеру, его тоже пожирает огонь, он мечтает стать великим воином. Боюсь, еще немного - и он уйдет от нас к сувварди. Короче, Мишра говорил с Хаджаром, а тот говорил со мной, а я говорю с тобой. Так вот, Мишра видит сны.
- И что ему снится? - спросила Токасия, наливая себе еще набиза.
- Тьма, - сказал Ахмаль и протянул руки к жаровне, пытаясь согреть ладони. - Ему снится, что вокруг него тьма, она зовет его и пытается затянуть, тащит его, как шакал, вцепившийся в ногу добыче. И он ее боится.
- Он прямо так и говорил? - удивленно спросила Токасия.
Ахмаль пожал плечами:
- Мишра говорил с Хаджаром. Хаджар говорил со мной. Я говорю с тобой. Все говорят друг с другом, что-то добавляется, что-то забывается. Может быть, тебе самой следует у него спросить. Скорее всего он не сказал прямо: «Знаешь, Хаджар, мне снится тьма и я ее боюсь». Однако Мишра ночует в лагере землекопов, и все знают, что иногда он просыпается среди ночи и кричит, будто отбивается от каких-то врагов, которых никто, кроме него, не видит.
Токасия немного помолчала. Она не могла сказать, случалось ли это с Мишрой до Койлоса, когда Мишра и Урза жили вместе. Урза никогда ни о чем подобном не говорил. Впрочем, Урза и о своих снах ей не рассказывал, даже если они ему снились.
- Ты знаешь, что каждый из них унес кое-что из Койлоса? - осведомилась Токасия.
- Силовые камни, - ответил Ахмаль. - Они похожи на те, которые, как ты говоришь, питают машины Древних. У каждого из молодых господ есть по одному. И каждый из них все время держит камень при себе.
- Могут ли камни быть причиной всего этого? - спросила землекопа Токасия. - Может ли их энергия заставлять братьев так себя вести?
Ахмаль пожал плечами, и Токасия продолжила:
- Ты знаешь, на что способны эти камни?
- Мишра не рассказывал мне, что было в Койлосе, - решительно ответил Ахмаль. - Может быть, Хаджару, но…
Некоторое время в темноте был слышен лишь треск горящих угольев.
- Камень Урзы делает машины мощнее, - нарушила тишину ученая. - Поэтому он называет его Камень Силы. Камень Мишры, по всей видимости, обладает противоположным свойством. Урза назвал его Камнем Слабости.
Ахмаль фыркнул:
- Может быть, младшему обидно, что у него более слабый камень.
- Так и есть, - сказала Токасия. - Поэтому Урза и повторяет эти названия Мишре в лицо.
- А как их называет Мишра? - спросил Ахмаль. Токасия на мгновение задумалась.
- Я ни разу не слышала, чтобы он говорил о них как о самостоятельных предметах. Один камень - «его», Мишры, а другой камень - тоже «его», Урзы.
- Это похоже на правду, - заметил Ахмаль. - Старший брат всегда имел склонность называть вещи и определять их. Думаю, он таким образом как бы присваивает их, делает их своей собственностью.
Токасия вздохнула.
- Сколько лет они живут с нами, - сказала она, - а остались такой же загадкой, как и энергия внутри силовых кристаллов. Как траны.
- Что до транов, Древних, то мы с тобой в конечном счете поймем, кто они и что они, - сказал Ахмаль. - У них хватает здравого смысла оставаться мертвыми. Вот живые - те не перестают меняться. Коня на скаку оседлать труднее.
- Это у фалладжи такая поговорка? - Токасия подняла свою чашу.
- Не знаю, как у фалладжи, а у землекопов - точно, - сказал Ахмаль, поднимая в ответ свою. - Особенно вот у этого старого землекопа.
Заговорили о другом - о пласте твердого песчаника, на который натолкнулись во втором раскопе, о том, когда Блаю понадобятся дополнительные охранники и сколько он за них запросит с Токасии. Наконец Ахмаль попрощался и покинул палатку. Ночь была приятной, и Токасия знала, что, может быть, так и заснет прямо в походном кресле, укутавшись в мягкую шкуру из гномьей страны Сардии.
Ахмаль медленно шел через лагерь. Костры и светильники были погашены. Темно было даже в комнатах Урзы, где обычно до самой поздней ночи горел свет.
Старый землекоп стоял в центре лагеря и смотрел на звезды. Луна еще не взошла, и над головой фалладжи сияло усыпанное звездами небо. Ахмаль попробовал представить себе, может ли небо в далеких прибрежных городах быть таким красивым, и решил, что нет. Там ночь напролет жгут костры, сквозь их дым ничего не видно. Это у городских так принято.
Вдруг слева от него что-то зашевелилось, раздался скрип сандалий по песку. Ахмаль медленно повернулся на звук: не опуская головы, он пристально разглядывал тени. Безлунная ночь была темной, но для острых глаз фалладжи темнота была не помеха.
У стены одного из ученических бараков раздался шорох, а затем тихое, приглушенное покашливание.
- Кто идет? - крикнул Ахмаль, глядя на тень. - Покажись, или я подниму весь лагерь!
Навстречу землекопу вышел худой, жилистый человек, одетый в темную льняную рубаху. Ахмаль сразу узнал Хаджара, своего старшего помощника. Молодой фалладжи виновато улыбнулся. У него было узкое лицо с крупным, полным зубов ртом.
- Такая прекрасная ночь, а я не могу уснуть, - сказал он. - Я подумал, а не пойти ли прогуляться.
Ахмаль улыбнулся.
- Да, ночь хоть куда, я и сам решил прогуляться, - сказал он. - Но уже поздно, так что давай-ка вместе прогуляемся обратно. - Старый землекоп собрался уходить, но Хаджар не сдвинулся с места. - Ты идешь? - спросил Ахмаль и улыбнулся. - Или ты не один? - Обращаясь к тени, появившейся у Хаджара за спиной, он произнес: - Эй, ты, а ну-ка покажись.
Ахмаль ожидал увидеть одну из благородных учениц, порученных заботам Токасии. К подобным вещам относились с неодобрением, но тем не менее они были обычным делом. Ахмаль еще не забыл свою юность и наизусть помнил все оправдания, которые юные особы придумывали в таких случаях. Кончалось все обычно нравоучительной беседой с пристрастием и просьбой к Токасии не спускать глаз с аргивской девушки.
Поэтому Ахмаль весьма удивился, когда вышедшая из тени фигура оказалась не будущей светской дамой, а широкоплечим великаном Мишрой. Ахмаль почуял неладное и произнес:

Предыдущая страница 5 Следующая страница


Война Братьев 6

- Добрый вечер, молодой господин. Ты тоже решил прогуляться?
Мишра улыбнулся, и даже при неверном свете звезд Ахмаль разглядел, что это была натянутая, неестественная улыбка.
- Мне нужно забрать кое-что из комнат Урзы - из моих старых комнат, - сказал он. - Я попросил Хаджара помочь мне.
- Я вижу, - осторожно подбирая слова, продолжил Ахмаль, - все настолько важно, что тебе необходимо забрать это кое-что прямо сейчас, глубокой ночью, когда спит даже твой брат?
- Так и есть, - сказал Мишра и замолчал, словно взвешивая сказанные им слова. Затем он, видимо решив, что получилось не так уж и плохо, выпрямил спину и повторил: - Так и есть. Кое-что важное. Ты что, не веришь мне?
Ахмаль подошел к парочке поближе. Он ясно чувствовал исходящий от молодых людей запах вина. От них пахло даже сильнее, чем от него самого.
- Как можно, молодой господин Мишра, - сказал Ахмаль. - И что же, это кое-что настолько тяжелое, что нести его надо вдвоем, а то и втроем?
- Да, - кивнул Мишра, но, решив, что это уже чересчур, поправился: - Нет. Не совсем. Просто с Хаджаром не так скучно.
- А-а, - сказал Ахмаль. - Ну хорошо. Знаешь, у меня для Хаджара есть дело. Сможешь обойтись без него?
Мишра нахмурился, а Ахмаль задумался: пойдет парень дальше в одиночестве или бросит свою затею? Было очевидно, что он идет к брату, и Ахмаль понимал, что скорее всего младший брат собирается поговорить с Урзой о чем-то серьезном. Очевидно, младший решил прежде набраться храбрости посредством фляги с вином» что и объясняло его решение осуществить задуманное так поздно.
Мишра снова неестественно улыбнулся:
- Конечно. Раз ты говоришь, что тебе нужен Хаджар, я спокойно обойдусь без него.
- Да, есть у меня для Хаджара одно дело, - сказал Ахмаль, - Мне нужна его помощь. Но я повторяю, мне кажется, что твой брат уже спит. У него не горит свет.
Мишра покачал головой:
- Мой брат частенько лежит ночью без сна, все размышляет. Я удивлюсь, если он действительно спит.
Ахмаль поднял руки, притворяясь, что сдается.
- Как скажешь. Ты знаешь его лучше, чем я. Пойдем, Хаджар, у меня есть к тебе дело.
Худой фалладжи подошел к Ахмалю, и старик повернулся к Мишре спиной. Пара отправилась обратно в лагерь землекопов.
Ахмаль оглянулся. Удостоверившись, что Мишра ушел, он обратился к помощнику:
- Хаджар, что вы задумали?
Узколицый молодой человек хмуро посмотрел в небо.
- Не знаю, могу ли я тебе сказать.
- Мы фалладжи, - сказал старик. - Если бы у меня было время, я бы перечислил всех твоих и своих родственников, и оказалось бы, что твоя мать и моя мать происходят от одной и той же матери. Так что говори. Куда это вы шли, распространяя на весь лагерь запах набиза, куда вы крались во тьме, словно шакалы?
Молодой фалладжи остановился, словно ему было трудно одновременно передвигать ноги и решать, как кодекс чести пустыни предписывает поступать в таких случаях. Ахмаль ждал. В конце концов юноша сказал:
- Молодой господин Мишра был зол.
- Зол на Урзу? - спросил Ахмаль. Тень кивнула в темнота
- На то, что господин Урза все время его дразнит. Все время хочет выставить его дураком. Все время ищет, как бы обманом отобрать у него камень.
- И вот господин Мишра выпил достаточно набиза и достаточно разозлился, чтобы пойти к Урзе и решить это дело раз и навсегда, - закончил за юношу Ахмаль.
Тень пожала плечами.
«Да, так и есть», - подумал Ахмаль. Отличная идея - разбудить брата среди ночи только для того, чтобы разрешить спор, начатый тремя днями раньше.
Если только он и вправду рассчитывал застать Урзу бодрствующим. Перед глазами Ахмаля возникла весьма мрачная картина. Похоже, младший брат действительно собирался кое-что себе вернуть.
От этой мысли старый землекоп похолодел.
- Быстро, - сказал он Хаджару. - Теперь у меня и вправду есть для тебя дело. Беги в палатку Токасии. Она спит в кресле. Разбуди ее. Расскажи ей то, что рассказал мне, и скажи, что я жду ее в комнатах бра… в комнатах господина Урзы.
Хаджар заколебался.
- Я не думаю… - начал он.
Ахмаль зашипел:
- Парнишка, ты столько выпил, что думать уже в самом деле не можешь! Я сказал тебе привести госпожу Токасию, и ты ее приведешь! Или мигом отправишься копать не транские машины, а выгребные ямы! А ну марш!
Угроза стрелой пронзила пьяный мозг Хаджара. Он тут же пришел в себя и со всех ног помчался на скалу, где стояла палатка Токасии.
Ахмаль покачал головой и зашагал в сторону хижины Урзы и Мишры. Грузное приземистое здание из грубо отесанных бревен с крышей из шифера. Крепкая дверь и окна из вощеной бумаги защищали от пустынного ветра. «Одному там уютно, - подумал Ахмаль, - двум мальчишкам - нормально, а вот двум юношам уже тесно. А если они еще и злы друг на друга, то и вовсе невыносимо».
В окнах горел свет, так что если Мишра и думал украсть что-то незаметно для брата, то его затея провалилась. Снаружи было очень хорошо слышно, что внутри ссорятся. Мишра, как того и следовало ожидать, что-то бубнил пьяным голосом, Урза же, напротив, говорил отрывисто и резко.
У порога Ахмаль остановился. «Пока, - решил он, - лучше подождать. По крайней мере до прихода госпожи Токасии».
Голоса стали громче, со стороны бараков других учеников приближались огоньки. «Ага, - подумал Ахмаль, - если молодой господин Мишра в самом деле надеялся побеседовать с братом наедине, то и эта его затея провалилась». Урза перешел на крик, но Ахмаль смог разобрать только слова «вор!» и «ложь!».
Из темноты появились Хаджар и Токасия. Молодой фалладжи сразу сообразил, что к чему, и тут же исчез, отправившись обратно к палаткам землекопов. Он, несомненно, расскажет всем, что братья наконец решили выяснить отношения.
Токасия была немного не в себе, она еще не до конца проснулась. Приглаживая пальцами короткие седеющие волосы, она спросила Ахмаля:
- Почему ты их не остановил?
- Потому что, насколько я мог расслышать, мебель они пока не ломают, - ответил старик. - Все равно нам следует еще немного подождать. Драка зрела несколько месяцев кряду, так что надо дать им возможность выплеснуть из себя эту ерунду.
Донесся звук бьющегося стекла. Токасия сделала шаг ко входу, но Ахмаль удержал ее за руку.
- Каждый раз, когда мальчишки дрались, кто-нибудь вмешивался, - сказал он. - Так что пусть теперь продолжают. Да, они заработают несколько синяков и порезов, но это ничего - главное, чтобы они разобрались друг с другом самостоятельно, без посторонней помощи.
Крики стали совсем неразборчивыми, казалось, из комнаты слышен лай диких собак, а не человеческие голоса. Затем раздался звук, свидетельствовавший, что в комнате еще что-то расколотили, что-то большое и тяжелое. У дверей собрались почти все ученики и несколько землекопов, приведенных Хаджаром.
И тут в окнах зажегся очень яркий свет. Золотой лучик свечи исчез на фоне пламени двух костров - зеленого и красного.
Ахмаль опустил руку. Он никогда не видел, чтобы свечи или лампы давали такой свет. Он подумал, не опрокинули ли братья масляную лампу на пол и не начался ли пожар. Мысль дать братьям возможность разобраться друг с другом собственными кулаками внезапно перестала казаться столь разумной.
- Это камни, - сказала Токасия, ее голос дрожал от страха. - Они применили друг против друга камни.
- Транские камни? - спросил Ахмаль, но собеседница уже не расслышала вопроса, со всех ног ринувшись к двери. Спустя мгновение Ахмаль последовал за ней, жестом приказав остальным не двигаться.
Токасия распахнула дверь и влетела внутрь, Ахмаль дышал ей в спину. Фалладжи почувствовал запах дыма и заметил, что мебель и пол комнаты обожжены, хотя нигде не было видно открытого огня.
Братья стояли в противоположных углах комнаты. Каждый из них сжимал в руке камень. Камень Урзы вспыхивал красными огненными стрелами, а камень Мишры испускал изогнутые зеленоватые копья. Копья сталкивались со стрелами в середине комнаты, и казалось, что там сошлись в схватке разноцветные руки, пытающиеся побороть друг друга.
С каждым мгновением оба брата слабели. Мишра был похож на загнанную лошадь, у него шла кровь из носа. Лицо Урзы исказилось от боли, у него тоже из носа шла кровь. Мишра почти сидел на корточках, а его брат стоял величественно и прямо. Каждый сжимал силовой камень обеими руками.
Даже комната пострадала от стрел силы и слабости. Внутри было очень жарко, воздух дрожал от наполнявшей его энергии, пульсирующий звон с каждым мигом становился все громче. Ни один из братьев не желал сдаваться, воздух между ними вспыхивал все ярче.
Токасия подняла руки и что-то крикнула, но Ахмаль не разобрал слов. Братья не обратили на ученую ни малейшего внимания, настолько они были захвачены дуэлью. Токасия снова закричала и сделала шаг вперед, встав точно посередине между юношами, там, где сталкивались красные и зеленые лучи. Ее руки были подняты, словно она хотела силой остановить мальчиков и их камни,
Ахмаль подхватил ее крик и рванулся вперед, но было поздно. Рубиново-зеленый, нефритово-красный луч разорвался, оба брата уставились на ученую. В удивлении они на мгновение забыли о том, что должны контролировать свои камни, и лучи того и другого внезапно брызнули во все стороны…
Комната взорвалась.
Ахмаль почувствовал, как ударная волна подняла его в воздух и отбросила назад, туда, где должна была находиться дверь. Неистовая сила опрокинула все четыре стены и снесла большую часть крыши, осыпав наблюдателей обломками шифера и горящими кусками дерева.
Когда Ахмаль очнулся, первое, что он увидел, были звезды. Они нежно кружились перед его глазами. Он медленно поднялся на ноги, чувствуя ужасную боль в левом колене. Старый землекоп сжал зубы и огляделся.
Вокруг него стонали раненые зрители, кто-то кричал. До этого Ахмаль не слышал шума и подумал, не оглох ли он от взрыва. Затем он увидел, что вокруг стоят люди с горящими факелами, кто-то разжег костер. Ахмаль с трудом заставил себя посмотреть в сторону, где должно было быть здание.
Оно было разрушено почти полностью, остался лишь один угол. Остатки стен дымились. Посреди бывшей комнаты стояли двое, склоняясь над кем-то третьим.
Ахмаль дохромал до развалин здания. Токасия лежала у Урзы на руках, Мишра на коленях стоял рядом. Ученая походила на сломанную куклу - голова была свернута на сторону. Мишра прикоснулся к шее пожилой женщины, затем взглянул на Ахмаля и покачал головой.
Урза поднял глаза, глядя прямо на младшего брата. Его взгляд был полон ненависти, в нем бушевало пламя, от жара которого, казалось, испаряются катящиеся по его щекам слезы. Ахмаль не мог припомнить, чтобы Урза плакал хотя бы раз за все время своей жизни в лагере. Но слезы не могли защитить младшего брата от ярости, кипевшей в глазах старшего.
Тот не двинулся с места, не произнес ни единого слова, но Мишра отшатнулся, словно брат ударил его наотмашь. Он встал и отошел от тела Токасии на несколько шагов. Урза, казалось, не обратил на это внимания - он лишь продолжал, не моргая, глядеть на Мишру. Тот сделал еще шаг назад, затем еще один, а потом повернулся ко всем спиной и что было сил побежал в ночь, прочь от разрушенного дома.
Никто не подумал остановить его.
Ахмаль возложил на могилу последний камень. Ученики и землекопы отдали последние почести ученой, а Хаджар вызвался сделать поминальный камень, чтобы отметить место ее упокоения. Вокруг было вырыто немало ям и канав, но для Токасии выдолбили отдельную могилу - в скале, где стояла ее палатка.
Пока Токасию обряжали и читали молитвы - и старинные аргивские, и пустынные фалладжийские, - Урза не отходил от нее ни на миг, сделав первый шаг в сторону лишь тогда, когда могилу начали засыпать камнями. Где Мишра, никто не знал, все полагали, что больше никогда его не увидят.
За несколько дней, прошедших с трагической ночи, Урза сильно похудел и осунулся, Ахмаль даже подумал, что молодой человек теперь выглядит старше, чем сама Токасия. Стоя у могилы, землекоп хотел что-то сказатьему, но юноша поднял руку, прося оставить его в покое. Ахмаль кивнул и отошел прихрамывая - у него действительно было повреждено колено, и фалладжи был вынужден теперь ходить, опираясь на посох, принадлежавший некогда покойной ученой.
На рассвете второго дня после похорон Ахмаль отправился искать Урзу. Он нашел его у могилы, в той же позе, что и за день до того, словно молодой человек сам превратился в надгробный камень.
- Господин Урза, нам надо поговорить, - тихо сказал Ахмаль.
Урза кивнул:
- Я понимаю. У нас много дел. Надо, чтобы работала школа, продолжались раскопки. Надо извлекать на свет то, что лежит под землей. - Последние слова он произнес вяло, без выражения, словно бы это было последнее дело, которым он хотел сейчас заниматься.
- Ну да, ну да, - сказал Ахмаль. - Во-первых, я хотел сказать, большинство учеников и землекопов в порядке, хотя несколько человек пострадали от взрыва. В общем, ничего серьезного.
Урза кивнул, и Ахмалю показалось, что юноша вовсе не задумывался о том, как себя чувствуют другие. Ему не было дела ни до собственных ран - царапины и ожоги на его лице и руках уже зажили, превратившись в едва заметные шрамы, - ни до здоровья учеников и землекопов.
Ахмаль покачал головой и выдавил из себя:
- Во-вторых, мне кажется, надо как можно скорее отправить учеников обратно в Пенрегон.
Урза удивленно посмотрел на Ахмаля. У юноши был такой вид, будто он спал, а теперь проснулся.
- Т-то есть как? Н-нам нужно п-продолжать работу, начатую Токасией, - заикаясь, произнес молодой человек. - Н-нам нужно д-двигаться вперед.
Ахмаль сделал глубокий вдох.
- Понимаешь, фалладжи следуют за людьми, а не за идеями. Фалладжи уважали Токасию и поэтому следовали за ней. Они могли бы последовать за твоим братом, поскольку он жил среди них и знал их нравы. Но тебя они не знают. Ты не говорил с ними, не интересовался их жизнью. Они не останутся.
- Мы можем набрать других землекопов, - запротестовал Урза. - В конце концов есть же и ученики, мы можем использовать их.
- Если здесь не будет фалладжи, на лагерь будут нападать кочевники, - сказал Ахмаль. - День ото дня недовольство фалладжи аргивянами растет. Многим фалладжи не нравится, что аргивяне считают их землю своей. Так что тебе придется привести сюда много людей из самого Аргива - солдат, землекопов. Ученикам здесь больше не место.
Урза сжал губы:
- Понятно. - Он о чем-то задумался. Впрочем, все было ясно, Ахмаль читал мысли юноши как открытую книгу. - Скажи мне, - наконец произнес молодой человек, - я здесь в безопасности?
Ахмаль посмотрел на курган из камней. Однажды он уже сказал Токасии, что все в порядке, и оказался не прав. Он не мог позволить себе ошибиться еще раз.
- Мне так не кажется. Другим ученикам, пожалуй, ничто не угрожает, а вот тебе… Среди моего народа есть люди, которые считают, что это ты виноват в смерти Токасии. Что это из-за тебя сбежал Мишра.
Урза опустил глаза.
- Я не знаю, где он, - тихо сказал он и добавил: - Я хотел бы, чтобы он вернулся.
Ахмаль кивнул:
- Я тоже.
Он положил руку на плечо молодого человека. Урза вздрогнул от непривычного прикосновения и отшатнулся. Землекоп опустил руку и оставил молодого человека одного у кургана.
О трагедии сообщили в Пенрегон, отправив туда орнитоптер. Когда машина вернулась назад, из кабины вышли Лоран и, к удивлению Ахмаля, Рихло. Первая прибыла для того, чтобы подготовить находки и записи Токасии к отправке в столицу, а второй - чтобы проконтролировать работы по сворачиванию лагеря и эвакуации учеников. Узнав, что теперь любой дикий кочевник пустыни может напасть на лагерь и перебить беззащитных детей, встревоженные родители срочно отправили из Пенрегона караван.
К моменту прибытия этого каравана Урзы уже не было в лагере. Два дня он помогал Лоран приводить в порядок записи Токасии, а затем ушел на юг вместе с другим караваном. Молодой человек сказал Лоран, что у него нет желания возвращаться в Пенрегон. Ахмалю он дал понять, что не хочет видеть, как люди покидают его любимый лагерь.
Мишру так и не нашли, хотя Рихло разослал во все концы воздушные патрули. Если он и возвращался в лагерь, то никто его не видел или не признавался, что видел.
Один только Ахмаль решил проводить Урзу. Больше никто из фалладжи не хотел его видеть, а поскольку работы больше не было, землекопы постепенно покидали лагерь. Многолюдное некогда место превратилось в город призраков - в нем еще оставались жители, но его тайное сердце было навсегда утрачено. Оно умерло вместе с Токасией.
Стоя у могилы Токасии, Ахмаль провожал глазами караван «дружественных» фалладжи. Урза шел пешком, опираясь на один из старинных посохов своей покойной наставницы. Кроме него он взял с собой лишь несколько силовых камней. «Вот и все, что молодой человек уносит с собой, - подумал землекоп фалладжи, - посох, горстка безжизненных стекляшек и накопленные за годы знания».
Урза обернулся и посмотрел туда, где стоял Ахмаль. «Нет, - поправил себя старик. - Он смотрел туда, где лежала Токасия». Караван уже отошел на значительное расстояние, и Ахмаль не мог разглядеть лицо юноши, но он видел, что тот идет понуро, сгорбившись от скорби.
Ахмаль решил, что понимает его чувства. В одну ночь Урза потерял все - свою наставницу, свой дом и своего брата.
Ахмаль не понял одного - ему понадобятся годы, чтобы понять это: какая из трех потерь была для молодого человека самой тяжелой.

ЧАСТЬ 2
ОБЪЕКТЫ В ДВИЖЕНИИ (21-28 годы а. л.)

Глава 6
Кроог

Кайла бин-Кроог, дочь вождя Кроога, наследная принцесса Иотии, самая красивая женщина к востоку от могучей реки Мардун, покинула королевский дворец и в сопровождении свиты отправилась за покупками. Ничто не предвещало, что именно в этот день она встретит странного аргивянина.
Принцесса отведала слив, только что привезенных из прибрежных провинций Иотии. Ей показали самые настоящие ткани из Зегона, которым не было равных по богатству цветов. Ей поднесли самые свежие специи из далекого Алмааза и предложили мардунских раков с самыми большими клешнями. Гномы из Сардии предлагали ей купить золотые серьги, которые, они готовы были поклясться, когда-то принадлежали их великой императрице. Пустынная кочевница, закутанная в таинственные одежды, желала предсказать монаршую судьбу по линиям руки. Торговцы демонстрировали чудеса вежливости, услужливости и подобострастия, что наследница престола находила особо приятным. «Как все-таки хорошо быть принцессой», - думала она.
Наследница внимательно изучила россыпи блестящих ледяных камней из Саринта, драгоценных камней кристальной чистоты, твердых как сталь. Она пробежала пальцами по толстым плетеным коврам фалладжи, привезенным из Томакула. Менестрель исполнил для нее серенаду, которую, и он готов был поклясться в этом, он сочинил только для нее. Уличные шуты построили в ее честь пирамиду. Лавочники выходили на дорогу с подносами сладостей, ворохами тканей и другими изделиями, которые они во что бы то ни стало хотели показать самой главной женщине города Кроог.
Но Кайла не просто так отправилась в купеческий квартал. И дело было не в капризе августейшей особы - в любом случае никто бы не осмелился перечить принцессе, разве только ее отец, который не очень-то любил, когда женщины пускают деньги на ветер. То, ради чего она покинула дворец, лежало в туго застегнутом кошельке у наследницы на груди. Об этом она не сказала ни отцу, ни телохранителям, неотступно следовавшим за ней днем и ночью, ни даже грозной дуэнье-кормилице, которая всегда сопровождала ее на прогулках. В общем, у нее была цель, о которой никто, кроме нее, не знал, и это было так интересно, что принцесса едва сдерживала радость, стараясь идти чинно по улицам родного города.
Каждого услужливого лавочника и торговца Кайла расспрашивала о соседних лавочках. Ей отвечали, что неподалеку есть таверны, лавки с одеждой, продавцы шляп, ювелиры, торговцы бусами, и так далее и тому подобное. Но лишь однажды карие глаза принцессы вспыхнули ярким огнем - когда очередной купец рассказал ей, что неподалеку есть часовщик. «Неужели? Ведь это так интересно! - сказала принцесса кормилица - Идем туда немедленно». Грузная женщина передала августейшее пожелание стражам, и те сразу же принялись выспрашивать, где находится эта лавка и как туда добраться, расталкивая по сторонам зевак, которые мешали пройти ее королевскому высочеству.
Часовая мастерская казалась очень маленькой даже по меркам купеческого квартала Кроога, где места не хватало никому. Это было узкое двухэтажное здание, ютившееся между кузницей и ювелирной мастерской. На первом этаже было негде развернуться, так как вдоль всей комнаты шла стойка, отделявшая рабочее место часовщика от витрины и покупателей.
Стража осталась снаружи, но лишь веление свыше могло заставить кормилицу покинуть предмет ее ежедневных забот. Войдя внутрь, Кайла поморщилась - в мастерской стоял резкий запах дерева, лака и чего-то незнакомого. Чего именно, Кайла не знала и не была уверена, что хочет узнать.
Было шумно. Когда тикают одни часы, это забавно. Когда тикают сразу десять механизмов, возникает желание что-нибудь расколоть, а в мастерской на стенах висело не меньше двадцати часов, и все исправно работали. Огромные маятники равномерно качались взад и вперед, часы изящным звоном отмечали каждое уходящее в прошлое мгновение. Находиться в лавке было и приятно, и невыносимо.
За стойкой стоял часовщик, типичный представитель клана часовщиков. «Отец сказал бы, - подумала Кайла, - что он мужчина упитанный». На самом деле этот малый был настолько хорошо упитан, что его следовало называть попросту тучным. Если бы в городе устраивали конкурс толстяков, то он мог бы легко дать несколько очков вперед даже кормилице.
Часовщик был не только тучен, но и почти лыс, а немногие оставшиеся у него на висках волосы были тронуты сединой. Он носил аргивские очки, принятые у ремесленников, занятых тонкой работой. На нем была забрызганная маслом рубаха, которую лишь чуть-чуть прикрывал кожаный жилет. Жилет принадлежал кому-то из сыновей или племянников мастера или был куплен в те времена, когда его хозяин весил поменьше.
- О ваше высочество, позвольте склониться перед вашим великолепием, - с придыханием произнес часовщик. К кроогской принцессе иначе и не обращались. Служащие мастерских и лавок начинали выкрикивать подобострастные приветствия при одном лишь ее появлении, они выстраивались в шеренгу и кланялись как по команде, всячески выражая свое восхищение.
Часовщик тоже преуспел в этом.
- Я не могу поверить! Нам бесконечно повезло! О, неужели в самом деле вы, о прекраснейшая из красавиц, удостоили своим посещением мою скромную лавку, - замурлыкал он. - Для меня это честь, воистину великая честь.
- Говорят, ты делаешь часы, - сладко отвечала ему принцесса.
Глаза часовщика засияли, словно она только что объявила о сошествии на землю богов.
- О да, о да, - кланяясь с каждым словом, сказал он. - Это - Дом Руско, Дом часов Руско, и мы приветствуем вас. Ваше лучезарное высочество желает приобрести изящный часовой механизм?
- Нет, - отрезала Кайла. Часы ее раздражали. Она понимала, что они необходимы бедным, несчастным людям, которым всегда надо быть в нужном месте в нужное время, но она-то сама была не из таких. События начинались не раньше, чем появлялась принцесса, и все всегда было готово к ее приходу.
Наследница достала кошелек с застежкой и открыла его.
- У меня есть одна вещица, ее нужно починить. Она досталась мне от матери и уже много лет не работает.
Кайла вынула из кошелька маленькую серебряную коробочку. Она была так хорошо отполирована, что, казалось, впитывала солнечный свет. Кайла увидела в крышечке свое отражение - ясные, глубокие карие глаза, блестящие волосы цвета воронова крыла, мягкие, слегка надутые губы. Она тешила себя мыслью, что даже если бы она не была дочерью самого могущественного человека в Иотии, то все равно все заботились бы о ней.
Она протянула драгоценность часовщику. Он взял ее в руки так, словно это была живая мышь, осторожно надавил пальцем на защелку, и крышечка беззвучно поднялась.
- Ах! - сказал он, затем повторил: - Ах!
Кайла сразу поняла, что часовщик за всю свою жизнь никогда не видел ничего подобного.
- Когда крышка открывается, должна играть музыка, - сказала она.
- Верно! - мигом выпалил часовщик. - Конечно, так и должно быть! - Он закрыл коробочку и повертел ее в руках. Затем почесал за ухом, наморщил лоб, поставил вещицу на стойку, поднял глаза на Кайлу и улыбнулся так подобострастно, что принцесса вздрогнула. Затем он сказал:
- Позвольте мне позвать помощника. Сами знаете, молодые глаза, ловкие руки, все такое. - Не ожидая ответа, он повернулся вглубь лавки и крикнул: - Помощник! К стойке, живо!
Кайла кинула взгляд в глубину лавки и увидела, что часовщик обращается к стройному блондину, который работал за верстаком у дальней стены. Она его не заметила, поскольку тот не встал и не поздоровался, когда она вошла. Это было что-то совершенно невероятное. При ее появлении все вставали и кланялись.
Молодой человек был строен, но не худ, высок, но не слишком, красив, но в меру. Его бело-золотые волосы были собраны в хвост на затылке. Юноша не спеша подошел к стойке, поднял бровь и спросил:
- Чем могу помочь, сударыня?
Услышав его акцент, Кайла успокоилась. Он говорил резко, отрывисто, а это означало, что юноша - аргивянин. Из этого следовало, что, во-первых, он просто не знал, как вести себя с членами королевской семьи, - королевская власть в Аргиве была слаба, и Кайла слыхала, что аргивские дворяне вытворяют все, что захотят. А во-вторых, и это было важно, молодые аргивяне были знамениты своим умением обращаться с машинами и механизмами.
Часовщик указал на серебряную коробочку.
- Ее высочество хочет, чтобы мы починили эту вещь, - сказал он, делая ударение на слове «высочество», чтобы чужестранец сразу понял, кто именно заглянул в лавку его господина. - Это музыкальная шкатулка.
Аргивянин взял коробочку и повертел в руках. Кайла заметила, что юноша куда более часовщика уверен в себе.
- А в чем дело?
- Она не работает, - прошипел часовщик. - Когда она открывается, должна играть музыка.
- Вот оно что, - спокойно сказал чужестранец. - Что ж, давайте посмотрим. - Он перевернул шкатулку и нажал двумя пальцами на основание. Раздался резкий щелчок.
Кайла бин-Кроог подскочила, а лицо часовщика побагровело. Принцесса подумала, что ученик сломал ее бесценную реликвию. Но тут она заметила, что юноша всего лишь сдвинул панель в основании коробочки. За ней скрывался металлический лабиринт - винтики, шестеренки и пружинки. Кайла не могла понять, как внутри такой изящной и красивой шкатулки могут прятаться все эти железяки.
- Все просто, - сказал аргивянин. Его быстрые пальцы мягко ощупывали безделушку. - Главная пружина выскочила из гнезда. Мы это мигом исправим. - Он оставил коробочку на стойке и отошел к своему верстаку. Вернувшись с какой-то тонкой металлической палочкой с крючком на конце, он пробормотал: - Думаю, это подойдет. - Снова раздался щелчок, и чужестранец улыбнулся. - Вот и все, - сказал он и задвинул нижнюю панель на место. Шкатулка щелкнула еще раз, и аргивянин протянул коробочку принцессе, коснувшись на миг ее ладони пальцами.
Кайла бин-Кроог взяла коробочку и открыла ее. Ничего не произошло.
Кормилица нахмурилась. Кайла холодно посмотрела на чужестранца и приподняла бровь. Часовщик покраснел.
- Если ты сломал музыкальную шкатулку принцессы…
- Так ее же надо завести, - сказал аргивянин, и Кайла была уверена, что расслышала в его голосе нотку нетерпения. - Разве у вас нет ключа?
- Ключа? - спросила Кайла.
- Дайте сюда, - сказал аргивянин, протягивая руку. Принцесса протянула шкатулку обратно, и теперь сама коснулась пальцами его ладони. Молодой чужестранец отнес музыкальную шкатулку к себе на верстак и начал рыться в ящиках. Наконец он вернулся к стойке.

Предыдущая страница 6 Следующая страница


7 Джефф Грабб

- Нужен ключ, - сказал он. - Вот нашел тут один, должен подойти.
В руке он держал некрасивый ржавый ключ на толстой ножке. Он вставил его в шкатулку, несколько раз провернул, вытащил и протянул шкатулку принцессе: - Попробуйте еще раз.
Кайла открыла крышечку, и лавку заполнил нежный, изящный звон. На мгновение принцесса забыла обо всем. Казалось, маленькие феи играют на хрустальных колокольчиках и одной мелодии вторит другая.
Она поднесла шкатулку к уху и сказала:
- Я слышу две мелодии.
Аргивянин кивнул:
- Это называется контрапункт. Сначала звучит одна мелодия, затем другая, и они переплетаются. У меня в детстве была похожая шкатулка, хотя, конечно, совсем не такая изящная и искусно сработанная.
Кайла улыбнулась, принимая комплимент. Она закрыла шкатулку, и музыка прекратилась.
- Спасибо, - сказала она.
Аргивянин протянул ей ключ.
- Возьмите. Будете заводить ее.
Часовщик выхватил у него ключ с проворством, которого трудно было ожидать от человека его размеров. Подняв ключ вверх, толстяк, соблюдая этикет, преподнес его принцессе.
- Музыкальная шкатулка для принцессы Кроога с ключом от Руско! - сказал он, передавая его в изящные руки Кайлы.
Принцесса посмотрела на аргивянина.
- Значит, тебя зовут Руско?
Аргивянин расплылся в улыбке.
- Это его зовут Руско. А меня - Урза. Вам, конечно, подобает иметь ключ получше. Закажите копию у ювелира.
- Благодарю тебя, о благородный Урза, - сказала Кайла и широко улыбнулась. Улыбка предназначалась лишь подмастерью. При виде этой улыбки придворные таяли как масло, а бравые молодые офицеры едва не падали без чувств.
Аргивянин и бровью не повел, лишь кивнув в ответ:
- Смотрите не перекрутите пружину. Думаю, из-за этого она и выскочила из гнезда. Просто поворачивайте ключ до тех пор, пока не почувствуете сопротивление. - Урза обращался к кормилице, которая, как он, видимо, полагал, занималась этими вещами.
Кайла снова улыбнулась, но руки не протянула. Она выскользнула из лавки, кормилица побежала за ней. Женщина была мрачнее тучи, словно не понимала, что произошло.
На улице она сказала Кайле:
- Теперь к ювелиру, госпожа?
Кайла убрала шкатулку в кошелек, но не выпустила из рук некрасивый, ржавый ключ.
- Когда-нибудь потом, - сказала она задумчиво, - не сегодня. Для одной прогулки я сделала достаточно покупок.
С этими словами принцесса повернулась и направилась обратно во дворец, а за ней потянулась гуськом и вся процессия - стража, кормилица, надоедливые поклонники и услужливые незнакомцы.
Руско прижимался носом к оконному стеклу до тех пор, пока последний человек из процессии принцессы не скрылся из виду и толпа на улице не вернулась к своим обычным занятиям.
- Принцесса! - сказал он себе под нос, потирая руки. Затем заговорил, как обычно: - У нас была принцесса Кроога! Она зашла в мою лавку!
- С музыкальной шкатулкой с перекрученной пружиной, - покачал головой Урза. - Что, у них нет лакеев, чтобы разбираться с такой ерундой?
- Попридержи язык, парень, - оборвал его Руско. - Едва по городу пройдут слухи, что она побывала в моей лавке и любовалась моими часами, у нас сразу появится столько работы, что, боюсь, мы не будем знать, куда от нее деваться.
- Не заметил я, чтобы она любовалась часами, - сказал Урза.
- Да ты все ушами прохлопал! - захихикал Руско. - И это - трагедия, причем вот почему. Во-первых, она - член королевской семьи, а ты всегда должен выказывать уважение членам королевской семьи, потому что, если ты этого не делаешь, у тебе начинаются очень большие неприятности. Во-вторых, даже если забыть, что она принцесса, она все равно останется умопомрачительно красивой девушкой.
- Наверно, так оно и есть. Лично я не обратил на это внимания, - сказал Урза, возвращаясь к своему верстаку.
- Не обратил внимания? - едва не поперхнулся Руско и расплылся в широкой улыбке. - Да, парень, дело серьезное. Или у тебя в венах течет ледяная вода, или в Пенрегоне такие красавицы идут по дюжине за медяк.
Урза не ответил, и Руско покачал головой. Молодой человек был отличным работником, но, похоже, сфера его интересов ограничивалась верстаком.
Тремя месяцами ранее он появился у Руско. Он прибыл вместе с караваном фалладжи из пустыни и искал работу. Акцент выдавал в нем аргивянина, причем благородного происхождения. Часовщик решил, что у паренька возникли проблемы с родителями - суп не той ложкой ел или натворил чего.
Руско слышал, что он сначала обращался в храмовые школы, пытаясь устроиться там. Естественно, ему дали от ворот поворот - еще бы, никакого религиозного образования. Затем он подался в гильдии. Здесь против него сыграло его аргивское происхождение, поскольку в гильдии брали в основном коренных иотийцев. Руско, конечно, тоже был членом гильдии часовщиков и ювелиров, но магазинчик у него был из самых маленьких (хотя хозяин не уставал при всяком удобном случае говорить, что его дела вот-вот пойдут в гору так, что только держись), и он очень нуждался в помощнике. А аргивянин был готов работать просто за стол и дом.
Руско ценил сосредоточенность своего нового подмастерья и его увлеченность делом. Но его печалило, что аргивянин Урза и ведать не ведает о прекрасном в жизни. Руско слыхал, что аргивяне - суровые и прагматичные люди, и характер его помощника только подтверждал это.
- Мне кажется, она нашла тебя привлекательным, - помолчав, сказал часовщик. - Я-то заметил, как она на тебя посмотрела, когда я вручал ей ключ.
- Ключ от Руско, - повторил Урза слова хозяина, оторвавшись от работы. - Вы целое представление устроили, отдавая ей этот дурацкий ключ. Зачем?
- А-а, - сказал часовщик с отеческой улыбкой. - Позвольте мне, мой юный друг, немного углубить ваши знания. Правило номер один: сработал вещь - повесь на нее ярлык. Я не просто продаю часы, я продаю часы от Руско! - Он махнул рукой в сторону стены, увешанной ходиками. - Сделал вещь - напиши на ней свое имя. Иначе никто не узнает, какой ты умелец. А так о тебе пойдет добрая слава. Будь уверен, пройдет сто лет, а люди все равно будут помнить Руско и его часы.
- Только если это хорошие часы, - ответил Урза.
- Разумеется! Ведь наши - самые лучшие! - просиял Руско. - А откуда люди об этом знают? Потому что мы им об этом сказали! Всегда старайся привлечь внимание к своей работе. Сделал вещь - напиши на ней свое имя!
Урза вернулся к полуразобранным часам на верстаке, вертя в руках маятник от непокорного хронометра.
- Ты меня слушаешь? - спросил Руско.
- Потому что мы им об этом сказали, - тихо сказал Урза. - Старайся привлечь внимание к своей работе. Сделал вещь - напиши на ней свое имя. Я вас внимательно слушаю. - Аргивянин даже не поднял глаз от стола.
Три месяца. Вот уже три месяца юноша работает на него, даже спит в лавке, а Руско до сих почти ничего о нем не знает. Он нанял загадку; трудолюбивую, но тем не менее, загадку.
Кто-то должен объяснить молодому человеку, что есть жизнь и помимо работы. Руско вздохнул. За неимением других добровольцев этим кем-то придется быть ему самому.
Старый часовщик продолжил:
- Вы, аргивяне, дети, бестолковые дети. Такие правильные и практичные. Почему тебе так трудно признать, что перед тобой только что стояла восхитительная женщина?
Урза оторвался от маятника.
- Хорошо. Она была очень красивой. Могу я вернуться к работе?
- Я думаю, что это все из-за неверия, - сказал Руско, подняв вверх указательные пальцы обеих рук, дабы придать своим словам убедительность. - Я слышал, жители Аргива не очень-то почитают богов?
- Когда-то почитали, - ответил Урза. - Сейчас меньше.
- В этом вся проблема, - сказал Руско, опираясь рукой на верстак. - Нет богов - нет жизни. У вас от богов остались только псалмы, притчи и пресные священные тексты. А наши иотийские боги живы и процветают! В нашем пантеоне яблоку негде упасть, а из-за границы прибывают все новые боги! Бок, Мабок, быстроногий Хориэль, сила земли Гея, Тиндар, Риндар, Мелан…
- Бог на каждый случай, - сухо сказал Урза.
- Именно! - воскликнул Руско. - Что бы ты ни делал, есть бог, который одобряет это, или не одобряет, или посылает зловещее знамение. Так веселей живется.
- По-моему, это все пустая трата времени, - сказал Урза. - Если, конечно, ты не хозяин какого-нибудь храма и не живешь за счет подношений верующих.
Руско в отчаянии махнул на помощника рукой.
- Ты не понимаешь. Иотиец по крайней мере признал бы, что видел прелестную юную даму. Он бы порадовался этому. А ты не желаешь это признать и не даешь своей душе расти.
Урза отложил в сторону инструменты и глубоко вздохнул, затем улыбнулся и покачал головой.
- Я признаю это, о благородный Руско! Она очаровательна. Лучезарна. Я это признал. Что дальше? Я уверен, она уже помолвлена с каким-нибудь могущественным дворянином или правителем соседнего государства. Вождю нужны союзники.
Руско сурово посмотрел на молодого человека, пытаясь понять, не смеется ли аргивянин над ним. Улыбнувшись, он ответил:.
- Вот тут ты ошибаешься. Вождь в самом деле сосватал дочь, и дело уже шло к свадьбе, но молодой человек взял да и утонул. Его корабль попал в шторм и напоролся на рифы у побережья Корлиса. А это море еще называют Защищенным, клянусь Боком и Мабоком! Любовью в этом браке, конечно, и не пахло, - фыркнул часовщик. - Ты сам видел, что она в глубоком трауре. Девушка внезапно оказалась свободной, у нее появилась возможность заняться тем, чем ей хочется.
- Но лишь на миг, - парировал Урза. - Готов поклясться, у вашего вождя уже созрел новый план. Так что ни вы, ни я не увидим ее снова.
Руско вздохнул. В парне было столько же страсти, сколько в каменном истукане.
Урза вернулся к своему верстаку.
- А теперь, если вы позволите, я наконец займусь делом. Почему же все-таки эти старые кессонные часы отстают?..
У вождя в самом деле был план, но простак Руско даже не догадывался какой. Свою юность вождь провел в битвах, женился поздно, еще позже стал отцом. Кайлу он берег как зеницу ока, как главное сокровище своего королевства. Он вовсе не собирался отдавать ее кому бы то ни было.
Куда бы вождь ни кидал взгляд, везде он видел одно и то же: жестокий, враждебный мир. С последней большой кампании, во время которой он захватил и удержал Полосу мечей и присоединил ее к Иотии, прошли десятилетия. Его дочь родилась много лет спустя. В стране выросло целое поколение, не знавшее войн.
Ничего гаже вождь и представить себе не мог.Его окружали слабаки. Придворные вместо кинжалов пользовались словами, старые генералы были готовы проводить преклонные годы, играя с внуками, отважные молодые офицеры зарабатывали звания, поддерживая в чистоте форму, а не сражаясь с врагом.
«Слабаки, размазня, да и только», - думал он. Жених Кайлы был лучшим из худших, и вождь согласился выдать за него дочь только потому, что советники надоели ему своими вопросами: а когда же появится наследник престола? И на тебе - этот проклятый дурак налетает на рифы под Корлисом и тонет!
Он не желал видеть, как иссякнет источник силы в его роду, как это случилось с королями Аргива. Нет, так не будет. Кайла, его ангел, была сильной молодой женщиной и заслуживала столь же сильного супруга.
Вождь объявил свою волю спустя месяц после окончания официального траура по жениху. Его дочь выйдет замуж за того, кто докажет - он самый сильный человек в королевстве. Чтобы определить, кто же самый сильный, вождь придумал испытание.
На центральной площади перед дворцом воздвигли огромную статую. Она была сделана из цельного куска нефрита высотой двадцать футов. Искусные мастера-резчики сделали ее каменный лик точной копией лица вождя. Чтобы водрузить статую на предназначенное для нее место, потребовалась команда в пятнадцать человек. И вождь постановил, что рука его дочери достанется тому, кто сможет перенести статую через площадь.
Когда настал первый день испытания, Руско сказал Урзе, что они идут смотреть. Подмастерье, погруженный в работу, спросил, что именно они собираются смотреть, и, получив ответ, сказал, что ничего глупее он в жизни не слышал. Эти слова дали старому лавочнику очередной повод сравнивать нравы Аргива и Иотии.
- Это все потому, что у вас не читают любовных историй, - убежденно пробормотал Руско, запирая лавку.
Единственным способом заставить Урзу покинуть мастерскую было закрыть ее снаружи на засов, и Руско решил, что так и сделает. В конце концов объявленное вождем испытание - отличная возможность показать Урзе, какие радости таятся на улицах и площадях Кроога.
- У нас какое сказание ни возьми, везде рассказывается про опасные приключения и героические подвиги, - продолжал он. - Вот хотя бы легенда о Бише и Кане или песнь о том, как Алориан сражался за любовь Титании.
Урза едва не споткнулся.
- Если я не ошибаюсь, легенды гласят, что Биш и Кана умерли в день своей свадьбы, а Титания отвергла Алориана и бросила его на съедение собственным псам.
Руско фыркнул:
- Ну, я выбрал неудачный пример. Но ты все равно понимаешь, что я имею в виду, - пробурчал часовщик и зашагал вниз по улице ко дворцу. Качая головой, Урза последовал за ним.
Вождь объявил, что испытания будут проходить по первым дням каждого месяца в присутствии его самого и его дочери. На эти пять часов город почти полностью вымирал - весь хотели видеть, как дородные мужчины будут пытаться заполучить руку принцессы. Слуги расчищали площадь, ставили по сторонам ряды скамеек, сооружая временную арену,
Добравшись до площади, Урза и Руско увидели группу богатырей, выстроившихся в некое подобие шеренги. Самый маленький из них был в два раза больше Урзы, некоторые выглядели так, словно могли голыми руками оторвать голову слону, а третьи, судя по шрамам на обнаженных торсах, именно этим и занимались в свободное время. На противоположной стороне площади было небольшое возвышение. Там на покрытой дорогой тканью скамье восседали вождь и наследница престола.
Едва Урза и Руско протиснулись к скамьям, прозвучал гонг. Первый участник вышел вперед навстречу своему нефритовому врагу. Он обхватил колени статуи могучими руками и сделал сильный рывок. Каменный колосс даже не шелохнулся. Мужчина крякнул, схватился поудобнее и попробовал снова. Статуя была неподвижна. Снова прозвучал гонг - попытка неудачна, пусть подходит следующий.
Перед статуей появился еще один дюжий детина. Он состоял сплошь из мускулов, про таких говорят - поперек себя шире. Он попробовал подсунуть руки под постамент, но лишь отдавил себе пальцы. Снова ударили в гонг, и третий претендент оплел руками ноги статуи, встав для удобства на колени. Гигант издал могучий рев и попытался поднять нефритовую фигуру. Затем рев сменился криком боли - мужчина неожиданно отцепился от статуи и упал на землю, держась за живот. Еще раз прозвучал гонг, и на помощь неудачливому жениху поспешила группа храмовых лекарей.
- Давай-ка пойдем поклонимся повелителю, - сказал Руско, кивая головой в сторону королевской скамьи.
К вождю и принцессе стояла длинная очередь. Иотийцы проходили перед августейшей парой, быстро кланяясь и прикасаясь пальцами к губам, как было принято в Крооге. Руско стал первым, а за ним - Урза. Когда подошел их черед, часовщик отвесил земной поклон и поцеловал себе пальцы, а Урза лишь почтительно кивнул головой.
- Она посмотрела на тебя, - сказал Руско, когда они сели на место.
- Ничего подобного, - качая головой, ответил Урза. - Сегодня она видела уже тысячу человек, для нее все на одно лицо.
- Она тебе улыбнулась, - настаивал Руско.
- Она - принцесса, - сказал Урза. - Она улыбается инстинктивно. Кстати, окажись на ее месте, я бы очень боялся, как бы один из этих гигантов в самом деле не передвинул статую. Мне кажется, в этом случае его величество не сможет рассчитывать, что его потомки будут блистать интеллектом.
Руско тяжело вздохнул:
- В тебе слишком много логики. Ты мыслишь приземленно. Возможно, она точно знает, что никому не удастся сдвинуть статую. Рано или поздно ее отец придумает что-то другое. Что случилось?
Урза тщательно разглядывал кучу сокровищ, сложенных на помосте.
- Что там такое лежит? - спросил он.
Руско тряхнул головой. Урза указывал на драгоценности, разложенные на роскошной золотой ткани. Там были огромные мечи, начищенные до блеска щиты, доспехи, вышедшие из моды много поколений назад. На солнце блестели корзины рубинов, алмазов и сапфиров, рядом с ними стояли открытые шкатулки, обитые изнутри красным бархатом, на подушечках лежали короны и диадемы.
- Это приданое, - ответил Руско и быстро добавил: - Я знаю, ты никак не можешь взять в толк - зачем дочери самого могущественного человека Иотии приданое? Ну, это традиция. Это старинные вещи, принадлежавшие предыдущим вождям. Некоторые были созданы во времена, когда наш народ только появился здесь. А некоторые изготовлены еще до основания Кроога.
- А что за книга? - спросил Урза.
За все время пребывания молодого человека в столице Руско никогда не видел его таким возбужденным. Он искоса посмотрел на предмет, о котором говорил Урза.
- Какая? Та, что лежит рядом со щитом из слоновой кости?
- Да, та, большая, - сказал юноша. - Что это?
Руско сузил глаза.

- Это книга, - подтвердил он. - Книга, совершенно точно.
- Конечно, это книга. Я не про то. Взгляните - у нее на переплете транские значки! - Урза почти кричал. Руско был очень удивлен - юноше едва хватало силы воли усидеть на месте, так его заинтересовала книга.
Часовщик снял очки, протер их о рубаху и водрузил на место. Он пожал плечами:
- Ну, раз ты говоришь, что там транские значки, значит, там транские значки. Ты можешь отсюда разобрать, что на ней написано?
Урза прищурился, затем сказал:
- Читается как «джа-лум». В истории Иотии был какой-нибудь Джалум?
- Х-м-м, - задумался Руско. - Кажется, был такой, то ли советник, то ли ученый. А может, философ. Давным-давно, еще до возникновения храмовых школ. А что?
Урза посмотрел на стол, заваленный сокровищами, затем на принцессу. Кайла как раз отвернулась, наверное, ее заинтересовал последний из претендентов. Лицо наследницы выражало спокойствие и безразличие, в лучах полуденного солнца принцесса казалась просто неземной.
Урза прикусил губу и сказал:
- Благородный Руско, мне кажется, что я хочу попробовать передвинуть статую.
Руско круглыми глазами уставился на юношу.
- А я хочу полететь на луну и проникнуть в гарем сумифского паши. Я также был бы не против, если бы моя голова меньше болела после того, как я всю ночь пил. Но я не рассчитываю на то, что это в самом деле произойдет. В жизни есть одно важное правило - не желай невозможного, и будешь счастлив.
- Не вижу тут ничего невозможного, - сказал Урза, внимательно разглядывая статую из нефрита. Как раз в этот момент еще один участник соревнования безуспешно пытался поднять ее. - Но мне кое-что нужно. - Он глянул часовщику прямо в глаза, его голос был тверд и решителен. - Металлические болты, стержни из железного корня и все такое. Вы мне поможете?
Руско не знал, что и сказать. Любовь, конечно, дело хорошее, но молодой человек явно собирался несколько облегчить его бумажник.
- Ну, я мог бы дать тебе ссуду, - с неохотой сказал он. - Но, боюсь, затраты будут значительные.
Урза кивнул и произнес:
- Вы слышали об орнитоптерах? Об аргивских летающих машинах?
Руско кивнул.
- Я слышал рассказы путешественников. - И тут часовщика осенило. Он сделал паузу и очень тихо, шепотом спросил: - Ты что, знаешь, как они работают?
Урза снова кивнул:
- Я… участвовал в создании первых из них. Я сделаю для вас чертежи. А вы обеспечите меня материалами. Идет?
Руско был готов на месте заключить молодого человека в объятия. Более того, то же самое был готов сделать и его кошелек.
- Восхитительно! - сказал Руско, пролистывая чертежи.
Первым делом часовщик купил пергамент и перья, и молодой аргивянин всю ночь рисовал схемы орнитоптеров. Начиналось все с аккуратного общего описания. Затем страница за страницей шли подробности - как работают рычаги в кабине пилотов, как натягиваются тросы, из каких материалов следует делать распорки и крылья, какого размера должна быть машина, чтобы держаться в воздухе наилучшим образом.
Руско был поражен. Какие сокровища таились в этом молчаливом подмастерье, который чинил его часы. По его чертежам орнитоптер построит даже обученная обезьяна. Нет, даже сам Руско сможет построить по ним орнитоптер.
- Чудесно, - пробормотал он, перелистывая пергаментные страницы. - Поразительно. Просто произведение искусства. - Часовщик с трудом сдерживался, в его воображении готовая машина уже практически взлетала со страницы.
Урза улыбнулся, но Руско не мог сказать почему - то ли ему было приятно слышать слова лавочника, то ли он предвкушал, как займется желанным делом. Они отгородили для Урзы заднюю часть лавки, и молодой человек начал создавать новую машину.
Казалось, он строит свою статую, чтобы с ее помощью победить нефритового колосса вождя. Это было чудище на изогнутых металлических ногах, отдаленно напоминавшее человека. Конечности, представляли собой металлические ящички, в которых прятались переплетенные стальные прутья. Верхняя часть туловища была из тонкого металла и железного корня, она вращалась вокруг оси, прикрепленной к тазу статуи. С обоих боков у статуи было по одной не слишком изящной руке, похожей на лапу гориллы. Грубо обработанный шлем с забралом служил головой. Сейчас забрало было поднято, под ним, как увидел Руско, скрывалась паутина проводов, в центре которой сидел тусклый драгоценный камень.
Глядя на железное чудище, часовщик вдруг подумал, что за все время его знакомства с Урзой тот никогда столько не улыбался, как в последние несколько недель. И это не были вежливые улыбки для посетителей, снисходительные улыбки ученого и улыбки, означавшие: о, как же мне надоел этот глупый Руско. Когда молодой человек подходил к статуе, он словно оживал.
Руско лишь раз позволил себе усомниться в том, что Урза все делает правильно.
- Почему ты делаешь его коленями назад? - спросил он однажды.
- Так задумано, - ответил Урза и, не отрывая глаз от машины, с головой забрался обратно в грудь существа, сжимая в руке гаечный ключ.
За два месяца груда запчастей, купленных, выпрошенных и одолженных Руско в других лавках, превратилась в подлинного титана. Он был похож на человека, и часовщик полюбопытствовал было про себя, с какого живого существа скопировано это чудище, но тут же решил, что ответ на этот вопрос он знать не хочет.
Когда Урза однажды ночью проверял сочленения и натягивал тросы, он задал другой вопрос.
- Кто такой Мишра? - поинтересовался старик.
Урза выронил из рук плоскогубцы.
- Похоже, этот человек сыграл в твоей судьбе не последнюю роль, - продолжил часовщик.
Урза поглядел Руско прямо в глаза. На миг он побледнел как полотно, лицо его вытянулось, и Руско испугался. Но затем Урза вздохнул, и бледность как рукой сняло. Он подобрал плоскогубцы и снова принялся соединять провода. Не отрываясь от машины, он спросил часовщика:
- Откуда вы знаете про Мишру?
Руско усилием воли подавил смешок.
- Ты редко спишь, Урза, но когда тебе случается заснуть, ты разговариваешь. Ты часто зовешь какого-то Мишру. И еще одного человека, кажется, это женщина, и зовут ее Такашия.
- Токасия, - поправил его Урза. - Токасия… была моим учителем. Она умерла.
- Х-м-м, - сказал Руско. - А Мишра?
- Это мой брат, - тихо произнес Урза, подкручивая гайки с какой-то особенной сосредоточенностью.
- Он жив?
- Наверное. - Урза пожал плечами. Притворяясь, что все еще размышляет, правильно ли все затянуто, он сделал шаг назад. - На самом деле я не знаю. Мы… э-э… в общем, нельзя сказать, что мы расстались друзьями.
- А-а, - сказал Руско. По лицу молодого человека было видно, что между ним и его братом много чего было и что он не очень хочет об этом вспоминать. Все же Руско продолжил: - И ты чувствуешь себя виноватым?

Предыдущая страница 7 Следующая страница


Война Братьев 8

- Скажем так, я очень хотел бы, чтобы все произошло иначе, - сказал Урза.
Руско показалось, что юноша говорит искренне, но все же в его словах чувствовалась какая-то недосказанность.
Повисла тишина. Нарушил ее Руско:
- Здесь, в Иотии, есть поверье, что у человека много душ. Ты знаешь об этом?
Урза покачал головой, но в уголках его рта заиграла улыбка. Часовщик сразу понял - Урза подумал: «О, как же мне надоел этот глупый Руско».
- Когда ты ребенок, ты носишь одну одежду. Когда ты вырос, ты надеваешь другую, - продолжал Руско. - То же самое и с душой. В детстве у тебя одна душа, в юности - другая, и потом, до самой старости, ты сменяешь еще несколько.
Урза пожал плечами:
- Одежду мне менять приходилось. Насчет души не уверен.
Руско почесал за ухом.
- Иотийцы верят, что, когда ты умираешь, каждую из твоих душ судят по отдельности. Допустим, три первые твои души были в основном хорошими. Затем ты стал разбойником и вором и вырастил четвертую, злую душу. Затем ты раскаялся и прожил добродетельную жизнь, вырастив пятую, добрую душу. Когда ты умираешь, твои души судят независимо. Первые три души вместе с пятой будут вознаграждены за добродетель, а четвертую отправят в ад, уничтожат или вернут обратно, в зависимости от того, какому богу ты поклоняешься.
- К чему это вы клоните? - спросил Урза, краем глаза рассматривая машину.
Руско улыбнулся:
- Только к тому, что ты чувствуешь себя виноватым в том, что произошло между тобой и твоим братом. И твоей покойной учительницей. Так вот, не стоит винить себя. С тех пор как ты прибыл сюда, у тебя есть новая душа - иотийская. Помни об этом, и тебе станет легче.
Урза задумался, взвешивая слова Руско. Затем покачал головой:
- Пока я вновь не увижусь с братом и не поговорю с ним, я буду считать себя виноватым. А за совет спасибо. Он очень… - Юноша запнулся, затем, подобрав слова, улыбнулся во весь рот. - Очень кроогский.
Руско улыбнулся в ответ, предпочитая принять эти слова за комплимент.
- Ну ладно, - сказал он, глядя на гигантскую фигуру. - Скажи мне теперь, работает твоя машина?
- Еще нет, - ответил Урза и вытащил из-под рубахи цепочку, висевшую у него на шее. Руско увидел, что к цепочке подвешен большой драгоценный камень, темный рубин, по которому бегали язычки разноцветного пламени. Урза залез на стремянку, дотянулся до головы гиганта и сунул камень внутрь. Встав на цыпочки, Руско сумел разглядеть, что молодой человек прикоснулся рубином к мертвому камню, заключенному в паутине проводов.
И тот медленно начал светиться, сначала неверным, мерцающим светом, затем как костер и наконец запылал так же сильно, как камень Урзы. Из кристалла полился сапфировый свет и посыпались белые искры.
Часовщик подумал, что все это было похоже на то, как спичку зажигают о спичку.
Едва новый камень засверкал, существо пришло в движение. Оно подняло одну руку, опустило ее, затем снова подняло. Механизмы существа мягко загудели. Урза опустил забрало чудища. Свет камня сиял сквозь глазницы.
- Вот, - сказал юноша. - Теперь и у машины есть новая душа.
Шел третий месяц состязаний. Для Кайлы он проходил так же, как и предыдущие два. Бесконечный вой рогов и звон гонгов. Толпы людей, проходящих перед ней и отцом, редеющие с каждым месяцем. Отряды мускулистых воинов, ожидающих своей очереди. Их тоже становилось все меньше.
В первый день состязаний все было как на большом празднике. Второе испытание - месяц спустя - было просто интересным. Сейчас, в третий раз, Кайла чувствовала одну только скуку.
Оглядев кандидатов, принцесса усилием воли заставился себя не поморщиться. Эти ребята отлично смотрелись бы за плугом, точнее, им всем было впору не идти за плугом, а тащить его, злорадно подумала она. Что же касается способности вести за собой людей… «Впрочем, - мысленно пожала плечами Кайла, - какая разница?» После свадьбы все важные решения будет принимать она.
В первый день, наблюдая, как богатыри один за другим бросают вызов каменному истукану, она пыталась представить себе, что будет, если одному из этих тупых волов удастся выдержать испытание вождя. Какая, пыталась представить себе Кайла, у нее будет с ним жизнь? Когда в ее воображении несколько раз кряду нарисовалась одна и та же весьма далекая от радужной картина, принцесса решила, что лучше займется предсказанием и учетом телесных повреждений, которые наносил себе каждый, кто подходил к статуе. В тот день она насчитала десять растяжений мышц, из них три - в паху, два разрыва прямой кишки, семь потерь сознания и одну черепно-мозговую травму. Последнюю получил некий молодой человек из Полосы мечей, которого так расстроила собственная неудача, что он в отчаянии принялся биться о статую головой. Храмовые лекари едва сумели утащить его с арены за ноги.
Сейчас на площадь вышел какой-то крякающий субъект, который схватил статую руками и попробовал водрузить ее себе на спину. Кайле не нравилось кряканье, она больше предпочитала ревунов - они производили больше шума и быстрее сдавались.
Списки желающих испытать себя быстро редели, на скамьях для верноподданных было много пустых мест. Кайла задумалась, когда же отцу надоест продолжать эти бесполезные упражнения. Возможно, решила она, когда кто-нибудь из знати сделает наконец достойное брачное предложение. Отец обожал окутывать все свои дела покровом тайны.
Кайла была заранее готова подчиниться воле отца. Она всегда была верной дочерью, и если папа решит выдать ее за фалладжи, что ж, она поселится в пустыне, в палатке, вдали от цивилизации. Придворные интриги были ей не в новинку. Она хорошо понимала, что вся система ее воспитания была направлена на то, чтобы подготовить ее к политическому браку, который сделает Кроог сильнее. Тот факт, что первоначально намеченного жениха угораздило погибнуть прежде, чем этот брак был заключен, не менял ровным счетом ничего.
Принцесса взглянула на отца. Он внимательно следил за состязанием, у него был серьезный вид: неприветливый, задумчивый и царственный. Интересно, стал бы обычный люд думать о нем по-другому, если бы узнал, что по окончании первого дня он добрый час ругался, как пьяный извозчик, понося на чем свет стоит каждого, кто не смог поднять его колосса, и расшвыривая по сторонам мебель в королевских покоях? Поразмыслив, Кайла решила, что, видимо, нет. Ее отец был великим воином, храбрым вождем, и ей показалось, что он разыгрывает этот фарс только для того, чтобы доказать себе - в Иотии еще остались настоящие богатыри.
Кайла была уверена и в другом - отец искренне верил, что, будь он помоложе, он смог бы поднять эту статую.
Очередной ревущий гигант потянул мышцы паха, и Кайла увидела, что претендентов больше нет. Ах, она ошиблась - остались еще три человека - один тонкий, один толстый, а третий, завернутый в огромный плащ с капюшоном, возвышался над двумя другими.
К троице подошел сенешаль и, перекинувшись парой слов с двумя фигурами поменьше, возвратился к трону вождя и тихо сказал:
- У нас есть еще один кандидат, но уж очень необычный.
Сенешаль дрожал как осиновый лист - он любил вождя и боялся его. Повелитель крякнул:
- Это который? Вон тот, большой?
- Нет, господин, - ответил сенешаль. - Вон тот, худой. Он сказал, что, если вы позволите, он готов передвинуть статую с помощью силы своего разума.
Вождь кровожадно улыбнулся. Кайла знала, что выражение лица ее отца не предвещает ничего хорошего.
- Пускай попробует, - сказал повелитель Иотии. - Но предупреди его, что время вождя стоит дорого, и если он думает, что может безнаказанно его тратить, то глубоко ошибается.
Сенешаль поклонился и отошел. Кайла пристально посмотрела на претендентов. Худой был симпатичен, но лишь на фоне своего толстого противника. Тут она вспомнила, где видела его раньше. Это был тот самый аргивский часовщик, чужестранец со снисходительной улыбкой и сильным акцентом.
На миг Кайла позволила себе вообразить, как, при случае, может сложиться ее жизнь с ним. Перспектива не была такой уж неприятной. Тогда принцесса задумалась: а сможет ли он в действительно передвинуть статую с помощью своего ума? И если нет, то что за травму он получит? Бывает, интересно, растяжение ума?
Кайла напрягла память. Вот оно! Урза - вот как звали молодого человека. У нее до сих пор был его ключ, он лежал в мешочке вместе с маминой музыкальной шкатулкой. Так, а как же зовут его толстого спутника? Кайла точно помнила, что слышала в лавке его имя. Как же его зовут?
Урза встал прямо перед статуей. За ним шагал толстяк, на него опиралась гигантская фигура в плаще. Все присутствующие замерли в ожидании. Аргивянин низко поклонился.
- Я благодарен Короне за предоставленную мне возможность попытаться преуспеть в деле, которое многим оказалось не по плечу, - сказал Урза.
Вождь махнул рукой, намекая, что молодому человеку стоит поторопиться. Кайла была уверена, что после сегодняшнего дня папочка откажется от неудачного метода подбора жениха.
- Сейчас я передвину статую с помощью силы своего разума, - провозгласил Урза. Отойдя назад, он дернул плащ, в который была укутана большая фигура у него за спиной. Плащ опустился на землю, и все присутствующие вздохнули.
Открывшаяся взору фигура была сделана из металла и походила на человека. Сначала Кайле показалось, что это живое существо, но она быстро поняла, что ошиблась. Это была машина. «Конечно, - подумала она, - в конце концов он же часовщик, и притом аргивянин. Аргивяне всю жизнь копошатся вокруг древних развалин и ищут могучие машины, надеясь обратить их мощь себе на пользу».
- Я изготовил эту вещь с помощью своего ума, - сказал Урза, и толстый человек издал фыркающий звук. - А также с помощью благородного Руско, создателя изящных часов, - добавил юноша. - Пусть же создание моего ума передвинет статую.
Человекообразная машина с грохотом двинулась вперед, и на мгновение Кайле показалось, что она споткнется о мостовую. Но аргивянин шел рядом с машиной и отдавал ей приказы, управляя каждым движением.
Пара дошла до изваяния. Урза показал на левое бедро статуи, и машина крепко взялась за него металлической рукой с пальцами из полированного дерева. Он показал на правое бедро, и машина взялась за него второй рукой.
Урза похлопал по боку машины, и она начала поднимать каменное изваяние. После всех ревущих, визжащих и крякающих богатырей, прошедших перед глазами зрителей, тишина, с которой металлический человек делал свое дело, была просто ужасна. Раздавалось лишь слабое жужжание. Железный гигант встал на колени, которые, как показалось принцессе, были вывернуты назад, и медленно оторвал статую от земли.
Когда место, где миг назад стоял постамент, залил солнечный свет, у зрителей вырвалось только тихое «ах!». Создание подняло статую повыше, примерно на фут от земли. Торс машины медленно повернулся вокруг своей оси, так что колени теперь смотрели вперед, и механический человек медленно понес свой груз через площадь.
Очень медленно. Машина, казалось, держала статую легко, но тут сработала мостовая, которая не выдержала вес металлического гиганта и статуи. Булыжники крошились у машины под ногами, в одном месте она резко наклонилась вправо - под тяжестью ее ноги камень треснул и рассыпался в пыль. Тросы со свистом наматывались на барабаны, раздался ноющий звук, и Кайла увидела то, что можно было считать растяжением паха у машин.
Но Урза был тут как тут. Он мигом все понял и отдал нужный приказ. Машина отозвалась, поджала ногу, пошла в другую сторону и так, постепенно, добралась до обозначенного вождем места. Урза отдал последнюю команду, и нефритовый колосс опустился на землю, обращенный лицом к возвышению, где сидел повелитель и его наследница.
Толпа взорвалась аплодисментами. Люди со всех ног побежали прочь с трибун, чтобы рассказать своим друзьям, что на их глазах королевская статуя была побеждена металлическим существом, созданным таинственным гостем из Аргива.
Кайла заметила, что стоит на ногах и хлопает в ладоши, но один-единственный взгляд, брошенный на отца, заставил ее замолчать и опустить руки. Лицо повелителя было похоже на грозовую тучу, на висках пульсировали вены. Не сказав ни слова, он поднялся с трона и покинул помост, топая как слон. Покорная Кайла последовала за ним, но позволила себе напоследок взглянуть на талантливого аргивянина.
Он стоял посреди площади, справа возвышалась его машина, слева часовщик. Простой люд обступил его со всех сторон и осыпал поздравлениями. На его лице сияла улыбка.
Она решила, что это приятная улыбка, и улыбнулась ему в ответ. Не тратя времени на то, чтобы убедиться, заметил ли он этот знак внимания, Кайла повернулась и поспешила вслед за отцом. Она искренне надеялась, что вождь успеет дойти до тронного зала прежде, чем лопнет его терпение. В тронном зале были достаточно толстые стены, чтобы снаружи не было ничего слышно.
В течение первых пятнадцати минут после того, как захлопнулись двери зала, лексикон вождя был ограничен исключительно ругательствами, способность же изрекать законченные предложения возвратилась к повелителю лишь через полчаса. Все это время перед ним безмолвно стояли Кайла, ее кормилица, сенешаль и еще пара придворных.
- Какая дерзость! - орал вождь на собравшихся. - Какое оскорбление! Как смел этот… этот… - Августейший рот беззвучно открывался и закрывался, пока его обладатель подбирал подходящее слово. - Сопляк! Как смел этот сопляк думать, что сможет обмануть меня! Он что думает, я в самом деле отдам ему руку моей дочери, я вас спрашиваю?!
- О повелитель, - сказал дрожащий сенешаль, - вы же сами сказали, что ее рука достанется тому, кто сможет сдвинуть статую.
Вождь громко произнес что-то нечленораздельное.
- И вы разрешили ему попробовать, - сказал сенешаль, собирая волю в кулак. - Он же сказал, что будет двигать статую с помощью силы своего ума.
- Но он же этого не сделал! - взревел вождь. - Все сделала эта подъемная машина!
- Что же, - сказал сенешаль, - можете выдать вашу дочь замуж за машину.
Кайла тихо захихикала, а вождь обрушил на собравшихся новый водопад непристойностей. Сенешаль ретировался и, как показалось Кайле, твердо решил не говорить больше ни слова.
- А ты! - поворачиваясь к дочери, прорычал вождь. - Что ты обо всем этом думаешь?
- Что я думаю?! - взвилась Кайла, возмущенная тем, что отец позволил себе кричать и на нее. - Тебе было плевать, что я думаю, когда ты решил выдать меня за того несчастного моряка. - Принцесса перешла в наступление. - Тебе было плевать, что я думаю, когда ты решил сделать меня наградой самому могучему жеребцу в королевстве. Но вот нашелся человек, который сумел обыграть тебя по твоим же правилам, и тебе вдруг стало интересно, что я думаю?! С чего бы это, а?!
Ошеломленный вождь уставился на Кайлу. В единый миг он осунулся, признавая поражение.
- Я хотел как лучше. Но отдать тебя этому… иностранцу. Этому… аргивянину. Этому… сопляку!
- Ты - вождь Кроога, - холодно сказала Кайла. - Ты волен поступать как хочешь. Решишь прогнать его - прогоняй, никто тебе и слова поперек не скажет. Но если тебе в самом деле интересно, что я думаю, то вот, пожалуйста. У него приятное лицо, опрятный вид, и он, кажется, весьма умен. Я совсем не против стать его супругой.
Вождь нахмурил брови, и Кайла задумалась - какие из ее слов глубже запали ему в голову? Слова о том, что она не прочь выйти за Урзу замуж или о том, что он может, если хочет, выгнать аргивянина взашей? Но тут скрипнула дверь, и в щель просунулась голова сенешаля, который, оказывается, успел незаметно выскочить из тронного зала.
- В чем дело? - огрызнулся вождь. Кайла подумала, что сенешаля может на месте хватить удар. К ее удивлению, трусливый чиновник устоял на ногах и довольно уверенно прохныкал:
- Милорд, к вам посетитель. Он просит аудиенции.
- Сопляк? - буркнул вождь. - Скажи ему, что мы еще не решили, законен ли его трюк.
- Это не… - Сенешаль сглотнул и продолжил: - Это не аргивянин. Его, хм, покровитель.
Вождь посмотрел на Кайлу, принцесса решительно закивала головой. Ее отец мог насмерть запугать большую часть прислуги, так что у пухлого часовщика, незнакомого с дворцовыми обычаями, будет больше шансов решить дело Урзы в его пользу.
Когда он вошел, Кайла решила, что ошиблась - прежде чем приблизиться к вождю, часовщик отвесил три полных, земных поклона. При его весе он очень медленно разгибался и сгибался, а меж тем время шло и терпение повелителя подходило к концу. Поэтому когда Руско разогнулся после третьего поклона, Кайла подошла к нему, взяла грузного лавочника под руку и подвела его к трону.
- О ваше величество, - с придыханием произнес маленький толстяк. - О великий вождь, завоеватель Полосы мечей, источник процветания и повелитель наших судеб!
Вождь нетерпеливо махнул рукой, а Кайла задумалась - часовщик так разговаривает и в обычной жизни?
- Я принес два послания, - сказал Руско. - Первое - от моего многообещающего помощника и компаньона, благородного Урзы, аргивянина. - Он сделал паузу в ожидании ответа.
- К делу! - рявкнул вождь, выплевывая слова, словно куски непрожеванного мяса
Часовщик прокашлялся.
- Сир, Урза велел мне передать, что понимает - вы вольны объявить испытание недействительным, хотя он был бы очень расстроен, если бы оказался лишен общества вашей прекрасной дочери. - Он поклонился Кайле, принцесса кивнула в ответ, задумавшись, правду ли сказал часовщик и в самом ли деле Урза будет расстроен.
- Это все? - буркнул вождь.
- Первое послание - да, - ответил Руско.
- А второе?.
- Второе - от меня, - сказал часовщик и вдруг заговорил очень тихо, заговорщицким тоном. - Вот оно. - Он засунул руку в жилетный карман и вытащил оттуда пачку бумаг. Он протянул их сенешалю, тот передал их вождю.
Правитель пролистал их и спросил:
- Что это еще?
- Чертежи, ваше величество, - сказал Руско. - Чертежи летающей машины, аргивской летающей машины, составленные благородным талантливым Урзой.
Вождь посмотрел на часовщика, на чертежи, снова на часовщика.
- Аргивянин знает, как строить летающие машины? Они у него действительно летают?
Часовщик низко поклонился.
- Я не могу сказать с уверенностью. Два месяца назад я не верил, что его механический человек сможет поднять статую. Но вы все сами видели.
Вождь в третий раз посмотрел на бумаги.
- В голове у этого аргивянина могут храниться и другие секреты, - сказал он в воздух.
- Я допускаю это, - сказал Руско. - Он скрытный человек, никого, кроме самых близких людей, к себе не подпускает. Я уверен, что только женская ласка даст ему возможность проявить себя во всей красе. - И он снова поклонился Кайле.
Вождь замолчал, и Кайла поняла, что он размышляет, взвешивает все «за» и «против». Наконец он сказал:
- Дочка, ты не шутишь? Ты в самом деле не против выйти замуж за этого… талантливого… сопляка?
Кайла слегка кивнула и сказала:
- Я сказала правду. И в любом случае, он лучший кандидат из имеющихся.
Правитель глубоко вздохнул, протер глаза, протянул чертежи обратно толстому часовщику и произнес:
- Ну что же, раз так, то нечего нам тут рассиживаться. Давайте выйдем и поприветствуем моего будущего зятя.
Изысканность церемонии даже по иотийским стандартам выходила далеко за пределы разумного. В Крооге было более тридцати больших храмов и целая уйма храмов поменьше, и настоятель каждого считал, что должен принять участие в свадьбе. Кайла пыталась сосчитать число ведущих обряд священников, но сбилась после пятнадцатого или шестнадцатого.
Все длилось невыносимо долго. Читались проповеди. Распевались молитвы. Изгонялись нечистые духи. Призывались боги. Снова читались проповеди. Снова пелись молитвы. Молодые целовали иконы. Молодые возлагали руки на священные книги. Молодые танцевали вокруг церемониального костра. Молодые окунались в святую воду и пили освященное вино. Молодые выпустили на волю голубку и сожгли свиток с перечислением всевозможных напастей. Молодые прошествовали сквозь анфиладу обнаженных клинков. Тут и там молодых благословляли и желали счастья. А поскольку Урза был родом из Аргива, то жениху и невесте возложили на лоб по золотому венцу, которые вдобавок были скреплены друг с другом серебряной цепочкой.
Кайла так и не узнала, в какой же именно момент того бесконечного дня она официально сочеталась браком с Урзой, ученым из Аргива, отныне Главным изобретателем Кроога. Все, что она могла сказать, - это что к концу дня ни у кого не осталось ни малейших сомнений в том, что она вышла замуж на самом деле и по всем (о, сколько же их оказалось разных!) правилам.
И ко всему Урза отнесся с пониманием, без единого намека на раздражение, столь свойственное мужчинам в таких ситуациях (папочка едва мог усидеть на одном месте уже после седьмой молитвы). Молодой человек ни разу не заскучал, ни на миг не дал понять, что лишь терпит все это безумие. Казалось, он делает в уме заметки по поводу всего, что видит, но ничего не хочет ни осудить, ни одобрить. Кайла предполагала, что будет лицезреть его снисходительную улыбку во время отправления самых старинных иотийских обрядов, на взгляд обычного аргивянина просто диких, но даже в эти моменты жених и бровью не повел.
Длившаяся, казалось, целую вечность церемония завершилась не уступавшим ей в неторопливости шествием по улицам города, где счастливый народ размахивал руками и подбрасывал в воздух разноцветные ленты, а за шествием последовал пир на несколько дюжин перемен блюд. Торжественная подача каждого кулинарного шедевра сопровождалась безумно длинными тостами со стороны всех, кто считал, что в ряду славословий все еще остался невысказанный комплимент в адрес принцессы и до сих пор мало кому известного человека, которому выпало счастье столь удивительным способом завоевать ее руку.
Наконец, когда давно забылся звон и полночного колокола, когда закончились и церемония, и процессия, и пир, молодых отвели в предназначенное для них крыло дворца, в свадебные покои. Там уже находилось приданое, к которому добавились дары от могущественных государственных мужей. Брачное ложе было застелено простынями из алмаазского шелка и усыпано лепестками роз. В нескольких жаровнях курились благовония, горели свечи.
Удостоверившись, что новобрачные ни в чем не нуждаются, сопровождавшие пару слуги поклонились и чинно закрыли за собой двери.
Кайла глубоко вздохнула и протянула руку юноше, который отныне был ее мужем. Урза нерешительна протянул ей свою, и принцесса заметила, что стройный молодой человек дрожит, и при каждом прикосновении по его телу словно ток проходит. Принцесса задумалась, а понимает ли он, что она все это видит.
Отбросив эту мысль, наследница сказала:
- У тебя сильные руки.
- Для работы с машинами, - прохрипел он, - требуются сильные пальцы.
- И глубокий ум, - добавила принцесса и обняла его, не преминув отметить, что все мускулы на теле юноши сжались, как пружина ее музыкальной шкатулки.
- Кайла, - прошептал Урза, зарывшись в ее волосы, - мне нужно кое-что тебе сказать.
Кайла замерла, но лишь на мгновение.
- Ты можешь сказать мне все, - томно сказала она.
- Мне… - начал было Урза, но затем выскользнул из объятий жены, чтобы заглянуть ей прямо в глаза. - Мне говорили, что я разговариваю во сне.
Она улыбнулась и прижала два пальца к его губам.
- Это ничего, - сказала принцесса заговорщицким шепотом. - Я очень хорошо умею слушать. - И поцеловала его.
Когда же закончилось то, что последовало после этого, Кайла заснула. Ее дыхание было глубоким и спокойным. Она лежала на боку, вытянувшись вдоль долговязого тела Урзы. Он ласково прикоснулся к ее лбу. Она изогнулась, перевернулась на другой бок и заснула еще крепче.
Урза осторожно соскользнул с брачного ложа. До рассвета оставался еще час, столица Иотии мирно спала за стенами спальни. Невидимый из окон его нового дома город, вволю повеселившийся на празднике, устроенном в его честь, был погружен в сон. Между дворцом и рекой Мардун горело лишь несколько огней.
Юноша медленно пересек комнату. Одну за другой он погасил оплывшие свечи, оставив лишь единственную. Затем он подошел к приданому. Оглядев принадлежащие ему теперь сокровища, Урза опустился на колени и, стараясь не дышать, извлек из-под рассыпающихся драгоценностей тяжелую книгу с транскими знаками на корешке. Книгу неведомого Джалума.
Урза отнес ее на стол у дальней стены спальни. Вставив свечу в подсвечник, он сначала долго смотрел на свою молодую жену, безмятежно спящую во тьме алькова. А потом раскрыл древний фолиант и погрузился в чтение.

Глава 7
Мак Фава

- Вставай, раб, - прорычал надсмотрщик, ткнув Мишру кнутовищем в бок. Коренастый юноша застонал и попытался увернуться, за что заработал еще один тычок. Человек с кнутом повторил приказ на фалладжи: - Ракик! Кайим!
Мишра прокашлял в ответ, что не спит, и приподнялся на локтях, чтобы убедить в этом надсмотрщика. Тот плюнул и отправился к следующему рабу, а Мишра уселся протирать засыпанные песком глаза.
Ему снилась тьма, беспросветная и черная. Он был один, совсем один, без Токасии, без Урзы, без остальных. Они бросили его на произвол судьбы. А из самого сердца тьмы звучало пение. Красивое, сладкое пение - голос его зеленого камня. Который у него отобрали. Отобрали вместе с надеждой на будущее. И отобрали навсегда, он был убежден в этом.
Мишра несколько раз моргнул, стараясь вытряхнуть из головы тьму, которая, казалось, и наяву не желала покидать его. Потянувшись, младший брат огляделся вокруг и вновь удостоверился, что мир, в котором он бодрствует, немногим лучше того, в котором ему снятся сны. Он был в лагере сувварди. Они взяли его в плен. Теперь он был просто вещью, чьей-то собственностью. Он был рабом, ракик.
Как только Мишра понял, что Токасия погибла, он со всех ног бросился прочь. Сначала он не понимал, куда бежит, но вскоре осознал, что направляется на север, в пещеры Койлоса. Ноги сами собой отыскивали дорогу в пустыне вдоль длинной горной гряды, по собственной воле вели его к затерянному каньону. Беглец даже нашел воду - ее источником послужили мясистые листья неведомых низкорослых растений, в изобилии украшавших границы пустыни. Тем не менее, когда его поймали разведчики сувварди, он был тощ и изможден.
Сначала Мишра решил, что это спасители, друзья, фалладжийские землекопы, которых послали за ним Ахмаль или Хаджар. Но наткнувшиеся на него всадники оказались куда сильнее землекопов, это были крепкие, безжалостные люди с обветренными лицами. На головах они носили знаменитые на всю пустыню суввардийские шлемы - бронзовые уборы с невысокой тульей и широкими полями, по краям которых были начертаны письмена - клятвы в бесстрашии перед лицом врага. И всякий обнаруженный ими чужак был тем самым врагом.
Воины забрали пленника к себе в лагерь, но лишь потому, что тот располагался неподалеку. Других несчастных не только обирали до нитки, но и убивали, так что Мишре повезло - ему сохранили жизнь, отобрав только сияющий камень. Сувварди, впрочем, не понимали, что это такое, приняв камень просто за привлекательную безделушку, У Мишры хватило сил, чтобы вскрикнуть, когда разведчики сорвали с его шеи драгоценный мешочек с силовым кристаллом, но в ответ он получил удар локтем в лицо - молчи и повинуйся.
Мишру заставили работать вместе с другими рабами. В основном это были фалладжи из других племен, захваченные в плен с целью получить выкуп или заставить вождей пойти на нужные сувварди уступки. С этими обращались более или менее сносно. Были и несколько чужестранцев - караванщики, которые не заплатили причитавшиеся за проход через земли сувварди пошлины. Этих держали за скотину, которую не жалко заморить голодом или забить до смерти. Из семи чужестранцев-рабов, в палатку к которым Мишру швырнули три месяца назад, не выжил ни один. Время от времени у Мишры появлялись новые товарищи по несчастью, но и они прожили недолго.
Некоторое время назад последний из них испустил дух, и с тех пор Мишра остался в палатке один. Вероятно, сувварди надоело брать чужестранцев в плен.
А Мишра выполнял свою рабскую работу. Строил. Копал. Таскал тяжести. Не задавал вопросов - какой-то чужестранец осмелился о чем-то спросить надсмотрщика, и тот выбил ему кайлом все зубы. Младший брат ел, что давали, зная, что даже собакам кадира достаются куски получше, и спал, когда позволяли хозяева.
Во сне ему являлась тьма. Тьма и осколок кристалла. Утраченный зеленый камень пел ему песни. Мишра хотел было отправиться на поиски пропажи, но понял, что слишком изможден - собственное тело стало для него тюрьмой.
Днем, возводя стену из булыжников, копая новую выгребную яму или могилу, младший брат вспоминал свои сны Сегодня он копал канаву. Изредка его заступ ударялся о куски старого металла - металла эпохи транов, но он кидал их в ту же кучу, что и камни, и прочий мусор.
Он копал, размышляя, и поэтому не расслышал, как кто-то позвал его по имени, сначала один раз, потом другой. И только когда говоривший взял его за плечо, коренастый юноша пришел в себя. Инстинктивно он дернулся и закрылся рукой, чтобы было не так больно. В лагере сувварди всякое прикосновение к чужестранцу предвещало побои.
- Господин Мишра, тебя ли я вижу! - воскликнул Хаджар.
Мишра посмотрел на обратившегося к нему человека и узнал молодого землекопа из лагеря Токасии, который сопровождал его в ту ночь. В ту самую ночь, когда все рухнуло. Но теперь на голове у Хаджара был суввардийский шлем, а за спиной висела пара мечей. И он улыбался.
- С тобой все в порядке? - спросил Хаджар на фалладжи.
Мишра подождал мгновение, затем кивнул. Последние несколько месяцев он ни разу не открывал рта - хозяева-сувварди только отдавали приказы и не ожидали, что он будет им отвечать.
Справа от Мишры возникла тень. Это был надсмотрщик. С каждой неделей у него оставалось все меньше рабов, поэтому за оставшимися он следил особенно строго.
- Нечего с ним разговаривать, - резко сказал человек с кнутом.
Хаджар рассмеялся, и младший брат заметил, что бывший землекоп выше своего собеседника ростом.
- Ты знаешь, кто тебе копает ямы?
Мишра хотел было сказать, что ему очень нравится копать ямы и Хаджар не должен лишать его этого удовольствия, но слова застряли у аргивянина в горле.

Предыдущая страница 8 Следующая страница


9 Джефф Грабб

- Это великий ученый, - продолжал Хаджар. - Ему известно многое, о чем не ведают другие. Он открыл тайны Древних. А ты заставляешь его копать канавы! - Хаджар снова засмеялся.
- Ученый! - Надсмотрщик сплюнул в пыль. - Теперь понятно, почему он так плохо работает. А тебе нечего здесь делать, уходи.
Хаджар покачал головой:
- Это ему нечего здесь делать!
- Ты прав, черт побери! - взорвался надсмотрщик. - Ему давно пора отправиться на тот свет, я думал, он сдохнет еще несколько месяцев назад! Он чужестранец и раб. Сейчас он работает на меня, надсмотрщика Маурика. Хочешь, чтобы он работал на тебя, - милости просим, отправляйся к кадиру!
Хаджар выдержал паузу и сказал:
- Я так и сделаю. А ты, будь так добр, позаботься, чтобы он был жив, когда я вернусь. - И бывший землекоп с высоко поднятой головой пошел прочь.
Мишра снова взялся за кирку и весь день рыл канаву изо всех сил, но надсмотрщик все равно оставался недоволен. То и дело резкий удар в бок кнутовищем напоминал аргивянину, что иметь разговорчивых друзей опасно. От ударов Мишра стонал, но сжимал зубы и продолжал копать.
В конце дня сувварди собирались на общий обед. Первым ел кадир, за ним - воины, затем - женщины и дети, после них - собаки кадира и, наконец, рабы. При этом рабов-фалладжи кормили первыми, а чужестранцев - вторыми, потому что рабы-фалладжи были нужны сувварди живыми.
Когда за ним пришли, Мишра жевал кусок несвежего, покрытого плесенью хлеба. От этого занятия его оторвали люди, подчиняющиеся напрямую кадиру: в широких шлемах, с изысканными золотыми ожерельями на шеях. Юноша понял, что это почетный караул самого вождя, и решил, что кадир сувварди весьма богат, раз может позволить себе так одевать своих воинов.
Один из стражей бросил пару слов Маурику, надсмотрщику, и тот, еще миг назад грозный и гордый, отправился к себе в палатку, недовольно ворча. Затем стражи схватили Мишру и потащили его в шатер кадира - огромную постройку, покрытую снаружи какой-то желтой тканью и освещенную изнутри. Перед входом солдаты ненадолго остановились, чтобы снять с ног Мишры путы. А затем втолкнули его внутрь.
Шатер был затянут дымкой. Вдоль стен горели жаровни, и Мишра чувствовал исходящие от них запахи сандала, пустынного кедра и каких-то неизвестных ему благовоний. У Мишры навернулись на глаза слезы. Запах был тяжелый, но без него в шатре было бы совсем невыносимо - так ужасно воняли сами сувварди.
Земля была укрыта толстыми коврами из шерсти горных овец. В некоторых местах виднелись пятна - то ли жира, то ли крови. Всюду лежали подушки. Вдоль стен сидели ближайшие родственники кадира, прихлебатели, придворные и послы других племен. В центре шатра стоял дастархан, покрытый коврами почище.
Около него сидел кадир - массивный человек с массивными плечами, массивной шеей и массивными скулами. Было видно, что военные успехи повелителя многочисленны, а грабежи приносят много добра - его брюхо слегка нависало над поясом, поэтому халат был наглухо запахнут. Когда Мишра вошел в шатер, вождь подчищал огромное блюдо жареных орехов. Справа от него восседал человек, точная копия вождя, правда, помоложе, но похоже сложенный и похоже одетый. Слева стоял Хаджар.
Мишра по фалладжийскому обычаю упал на колени и застыл в ожидании.
Кадир запихнул в рот очередную пригоршню орехов.
- Этот мерзкий пес, раб из пустыни, - тот, о ком ты говорил, Хаджар? - спросил вождь на фалладжи. Слова вытекали у него изо рта словно липкий, густой кофе из чашки.
- Это он, о величайший из великих, - ответил Хаджар на том же языке.
- Ты говоришь, он ученый? - спросил кадир.
- И выдающийся, - подтвердил Хаджар, и Мишра заметил, что юный двойник кадира даже не улыбнулся. Правду сказать, юноша погибал от скуки и не скрывал этого.
Кадир наклонился вперед и пристально посмотрел на Мишру.
- Непохоже. Ничем особенным не выделяется, даже при том, что он чужестранец. - Со стороны придворных, родственников и послов донесся смешок.
- Ты судишь о лошадях по уздечкам, - спросил Мишра, - или по тому, как хорошо они служат?
Младший брат произнес эти слова очень тихо, почти шепотом, но на превосходном фалладжи. Эту поговорку жителей пустыни он узнал от Ахмаля. Мишра не поднял на кадира глаз, в его тоне не было ни гордости, ни ярости. Но все хорошо расслышали, что он сказал.
В помещении воцарилась мертвая тишина. Кадир бросил на Хаджара ядовитый взгляд, который, казалось, должен был испепелить молодого человека на месте.
- Ракик еще и говорит на нашем языке, - заметил повелитель.
Хаджар вздрогнул и поклонился.
- Как я и говорил, этот человек весьма образован, его знания весьма обширны. - Только после этого тощий фалладжи посмел взглянуть на кадира, но тот уже отвернулся и внимательно рассматривал чужестранца полуприкрытыми глазами.
- Ты знаешь легенды? - спросил кадир. - Сказания о Древних?
- Я знаю, кто такие траны, - отвечал Мишра. - Это древняя нация, они жили на Терисиаре задолго до появления других народов. От них самих не осталось костей, но кости их машин можно найти во многих местах в пустыне.
- И вы, чужестранцы, воруете эти кости, как грифы! - громовым голосом бросил кадир.
Хаджар увидел, что Мишра задумался, тщательно подбирая слова. Затем он сказал:
- Прибрежные народы лишь пытаются понять, что было раньше. Они надеются, что таким образом научатся предугадывать, что будет происходить в будущем.
Кадир издал нечленораздельный звук, будто мучился расстройством желудка.
- Есть вещи, которые лучше не знать. Древние могут прослышать, что ты копаешься в их останках, и наказать тебя за наглость. А потом наказать нас - за то, что мы тебя не остановили.
Мишра снова помолчал, затем произнес:
- Твои слова мудры, о величайший из великих. - Он посмотрел кадиру прямо в глаза, но лицо его было закрыто маской бесстрастия. Хаджар не заметил и следа сарказма.
Кадир, казалось, тоже. Откинувшись на подушки, толстяк взял с подноса огромную металлическую чашу для вина.
- Итак, ты ученый? - спросил он.
- Я всего лишь ученик, - ответил Мишра. - Но мои знания обширны.
- Ты неплохо знаешь наш фалладжи, - сказал вождь. Мишра пожал плечами:
- У меня были хорошие учителя. Благодаря языку я смог больше узнать о прошлом.
Кадир издал тот же нечленораздельный звук. Хаджар начал подозревать, что у предводителя сувварди было мало времени на изучение прошлого, а интереса заниматься этим - еще меньше.
- Ты знаешь чужестранные языки? Аргивский, корлисийский и иотийский? - Последнее слово он произнес так, словно бы это было ругательства
- Это один и тот же язык, - спокойно сказал Мишра, - но разные диалекты. Они возникли многие столетия назад из-за…
Кадир поднял руку, и юноша немедленно замолчал.
- Ты умеешь считать?
- Да.
- У меня девять патрулей по восемь человек в каждом. Сколько всего людей? - спросил повелитель.
- Семьдесят два, - молниеносно ответил Мишра.
- Четыре таких патруля ездят верхом. Сколько всего ног? - снова спросил толстяк и плотоядно улыбнулся.
- Двести семьдесят две, - почти не задумываясь, произнес аргивянин.
Лицо кадира потемнело, и он посмотрел на Хаджара. Тощий фалладжи погрузился в вычисления, загибая пальцы и пересчитывая сначала конные, потом пешие патрули, а потом число ног у каждого. Закончив, он кивнул.
Кадир бросил холодный взгляд на коренастого раба.
- Сойдет, - сказал вождь и бросил страже: - Выведите его и вымойте. - Мишре же он сказал: - Ракик, ты будешь учить моего сына. Научи его считать и говорить на твоем языке. Сделаешь, и с тобой будут хорошо обращаться. Подведешь меня - и будешь убит.
Мишра встал на ноги и низко поклонился.
- Да будет благословенна воля твоя, о милосерднейший из милосердных, о величайший из великих.
Стражники снова встали по бокам Мишры, в руке одного из них все еще были путы. Другой положил руку Мишре на плечо. Коренастый аргивянин повернулся и вышел вон.
Хаджар заметил, что во время разговора молодой кадир, уменьшенная копия отца, не проронил ни звука и, казалось, просто не обратил внимания на своего нового учителя.
Хаджар покинул аргивский лагерь сразу после того, как в приморские низменности отбыл последний из чужестранцев-учеников, а извлеченные из-под земли куски металла отправились прочь на запряженных быками повозках. Он хотел взять с собой и Ахмаля, но старый землекоп предпочел остаться в тех краях.
Сначала Хаджар присоединился к одной банде кочевников, затем - к другой и в конце концов попал в лагерь кадира. Его приняли потому, что он приходился повелителю очень дальним родственником по материнской линии, и в дальнейшем Хаджар проявил себя отличным работником и храбрым воином. Его бесстрашие в нападениях на купеческие караваны позволило молодому фалладжи занять прочное место в иерархии сувварди.
Но теперь он пошел на риск, порекомендовав кадиру отдать сына в обучение к воспитаннику Токасии. Судьба Хаджара была отныне прочно связана с судьбой аргивянина - если тот потерпит неудачу, все сочтут это личной неудачей бывшего землекопа.
Поэтому он почти ежедневно навещал Мишру, которому отвели небольшую палатку рядом с кухней. Когда Мишра не был занят уроками, он помогал готовить пищу - носил воду, разводил огонь и нарезал мясо для копчения.
Сначала дела шли не очень хорошо. В свои десять лет молодой кадир проявлял не больше интереса к языкам и математике, чем его отец. И это еще полбеды - юноша вел себя так, словно его вообще никто не смеет учить, а особенно чужестранец.
У Мишры опустились руки.
- Еще две недели - и я вернусь к рытью канав, - сказал он Хаджару однажды вечером, собирая хворост для костра.
Тот хорошо знал, что Мишра ошибается. Неудача в таком деле, как выполнение задания кадира, означала не возврат к рытью канав, а смерть. Ни он, ни Мишра не посмели спросить кадира, учили ли наследника раньше, но, судя по всему, у Мишры были предшественники - в палатке будущего кадира нашлись аргивские книги и счеты, к которым, похоже, сын вождя и не думал притрагиваться.
- Он не хочет учиться, - грустно сказал Мишра, - а я не хочу проводить свои дни в беседах с каменным изваянием. - Аргивянин глубоко вздохнул. - Его интересуют лишь сражения и подвиги его отца, да то, что совершит он, когда сам станет кадиром.
- Может быть, мне стоит поговорить с кадиром, - сказал Хаджар, но тут же тряхнул головой, осознав всю глупость подобной затеи. Вождь не стремился к новым знаниям, повелитель просто требовал, чтобы его сына выучили тому, чего не знает он. И к его требованию прилагался отточенный меч, заранее занесенный над головой всякого, кто посмеет это требование не выполнить.
- В лучшем случае он не слушает, - подвел итог Мишра. - В худшем - спит. Я однажды растолкал его, так он приказал страже меня побить. - Коренастый ученый потер плечо. - И что-то мне не хочется его снова будить.
- Жаль, я надеялся, все пойдет куда лучше, - вздохнул Хаджар.
- А я-то как надеялся! - ответил ученый. - Все кажется так… безнадежно. Я даже не знаю, что делать дальше. Эх, никудышный из меня учитель. - Аргивянин, казалось, не спал уже несколько дней подряд. «И дело тут не в тяжелой работе, - подумал Хаджар, - сейчас ему гораздо легче, чем когда он рыл канавы. Тут что-то еще. Может быть, он не находит себе места, потому что у него ничего не получается». Хаджар погрузился в раздумья.
И тут ему пришла в голову одна идея.
- Почему ты выучил фалладжи? - спросил он Мишру.
Тот удивленно поднял на него глаза.
- Что?
Хаджар продолжил:
- Ну, аргивская женщина знала наш язык, но ей-то приходилось иметь дело с Ахмалем и другими землекопами. Никто из чужестранцев не стремился ничего выучить, кроме ругательств. Насколько я знаю, даже твой брат не старался выучить фалладжи. А вот ты выучил. Почему?
- Мой брат был увлечен одними только машинами, - устало сказал Мишра. - Мне же всегда было интереснее общаться с людьми.
- И что с того? Аргивские ученики - люди не хуже других, - сказал Хаджар. - Но тебе зачем-то понадобилось выучить наш язык. Так зачем, ради чего?
Мишра пожал плечами:
- Наверное, я хотел услышать легенды вашего народа. Про джиннов, героев и принцесс. Про драконов, которых вы называете мак фава, про воинов. В переводе на мой язык все эти истории выглядели сухими, скучными, безжизненными, бескровными. А на вашем языке они как будто оживали на глазах.
- А у вас, чужестранцев, разве нет своих легенд? - спросил Хаджар. - Ну там про древние битвы и все такое.
- Конечно есть, - сказал Мишра. - Есть сказания о Сером Пирате, который разорял берега Корлиса, об аргивской королеве-воительнице, которая жила пятьсот лет назад. Есть всевозможные истории о богах, в которых верят только иотийцы и другие отсталые народы.
Хаджар улыбнулся:
- Может быть, твой юный ученик с большим удовольствием будет слушать эти истории, чем то, что ты рассказывал ему раньше. А если истории ему понравятся, то, может быть, он и язык будет не прочь выучить.
Мишра на секунду задумался, затем кивнул.
- И когда учишь его считать, используй то, что ему понятно, - продолжал Хаджар. - Помнишь, о чем тебя спросил кадир? Думаю, именно так он и научился складывать и умножать.
Мишра молча смотрел на огонь.
- Может быть, ты и прав, - сказал он, выдержав долгую паузу. - По крайней мере стоит попробовать.
- Стоит, еще как. А иначе нам обоим крышка, - сказал Хаджар. И добавил: - Кстати, научи его ругаться по-аргивски. Мне кажется, парню это понравится.
Прошло семь месяцев. Дела у ученого шли неплохо, и тощий фалладжи позволил себе расслабиться. Прошло много времени, и если вдруг что-то окажется не так, никто уже не припомнит Хаджару, что именно он порекомендовал ракика в учителя для юного наследника кадира.
В самом деле уроки Мишры, на которых теперь излагалась история Аргива и мифология Иотии, изменили сына вождя до неузнаваемости. Он прочно усвоил основы языка чужеземцев и стал даже проявлять интерес к тем аргивским обычаям, которые не были связаны с воинской доблестью.
Да и к своему рабу-учителю юноша стал относиться теплее: его стали реже бить, а потом и вовсе прекратили. По словам Мишры, сын вождя бросил привычку спать на уроках. Молодой человек начал даже проявлять симпатию к аргивскому ученому - Мишру теперь иногда освобождали от обязанностей по кухне, если ученик желал дослушать до конца начатый до обеда рассказ.
Однажды вечером Мишра пригласил Хаджара в свою палатку. Будущий кадир должен был пересказать историю о том, как сошлись в бою Серый Пират и Последний Морской Дракон. Присутствовало около дюжины человек, но только Мишра и Хаджар полностью понимали, что говорит ученик. Он пересказывал историю частями - сначала по-аргивски, затем переводил сказанное на фалладжи. Фалладжийская версия была куда цветистее, похабнее и кровавее оригинала, но Мишра не стал поправлять рассказчика.
Вскоре после этого с Мишры сняли путы, но ему по-прежнему полагалось поддерживать огонь для готовки еды в свободное от занятий время.
У Хаджара дела тоже шли неплохо. Многие мелкие племена принесли вассальную присягу сувварди. Набеги клана стали успешнее, племя процветало. То и дело сувварди захватывали купеческие караваны, принуждая их платить пошлину, а иногда и просто выкуп. Несколько аргивских поселений, расположенных на землях фалладжи, были вырезаны и сожжены, а когда аргивяне в ответ отправили в пустыню тяжеловооруженные карательные отряды, мобильные фалладжи легко ускользнули от них.
Поэтому Хаджар очень удивился, когда после очередного рейда его вызвали в шатер кадира. Кроме почетного караула в шатре никого не было. Кадир откинулся на подушки, вертя в руках что-то большое и зеленое. Хаджар вошел, опустился на колени и замер в ожидании.
- Ты знаешь учителя-ракика, - сказал, помолчав, кадир. Он не смотрел на Хаджара.
- Да, - ответил фалладжи, поднимаясь на ноги. И вдруг он задумался: он много чего знает про Мишру, но стоит ли все это рассказывать кадиру?
- Он хорошо поработал, - сказал вождь. - Мальчик знает сложение и вычитание. И мне говорили, что он довольно бегло говорит на языке чужестранца.
- Да, очень хорошо, - сказал Хаджар. - Я слышал, как он говорит, речь его изящна и правильна.
- Да, мой сын делает большие успехи, - сказал кадир. - Возможно, даже чересчур большие,
Кадир со значением замолчал. Выждав немного, Хаджар вежливо спросил:
- Как понимать тебя, о величайший из великих?
Кадир поднял таинственный зеленый предмет к глазам, осматривая его со всех сторон, как купец товар.
- Ты знаешь, что это такое?
Хаджар впервые видел предмет, который кадир держал в руках. Но он сразу понял, что это силовой камень, о которых так пеклись Токасия и братья. В нем была заключена энергия - из камня лился ярко-зеленый свет, несмотря на то что он казался осколком, отбитым от другого камня, побольше.
Хаджар вспомнил, какие слухи ходили в лагере землекопов после того, как братья вернулись из Тайного сердца. Вспомнил, что Мишра все время носил на шее какой-то мешочек, и понял, что сейчас ему надо вести себя очень осторожно.
- Похоже, это Глаз Древних, - сказал он. Так называли силовые камни фалладжи, и Хаджар специально употребил это слово.
Кадир снова издал пугавший Хаджара нечленораздельный звук, какой издает верблюд перед плевком.
- Верно. Аргивяне, а с ними и иотийцы нарушили наши границы в поисках этих безделушек. Что ты знаешь об этом?
Хаджар не отвечал, отчаянно пытаясь сообразить, что делать, но кадир сразу задал следующий вопрос.
- Он был у учителя-ракика, когда его схватили. Глаз у него отобрали, бросили в мою сокровищницу и забыли. Пару дней назад ко мне пришел сын и завел речь про этот глаз. Зачем он моему сыну?
Хаджар молчал, надеясь, что вопрос задан риторически. Он ошибался. Теперь придется рискнуть.
- Наверное, учитель рассказал вашему сыну об этом, и юному наследнику стало любопытно.
Кадир фыркнул:
- А, ракик, наверное, хочет вернуть его? Хорошо. Скажи мне, почему ракик хочет получить именно этот камень?
- Наверное, он ему дорог как память о чем-то важном, - нашелся Хаджар. - Посмотри, он же разрезан, это только половинка.
- Расколот, а не разрезан, - хитро прищурившись, ответил кадир. Он все отлично понимал. - Расколотые глаза обычно не светятся. А этот до сих пор хранит огонь, которым его наполнили Древние. Так что скорее всего это необычный камень. Возникает вопрос: в чем именно заключается его необычность?
Хаджар вспомнил о последней ночи в аргивском лагере и адском пламени, изливавшемся из комнаты братьев. «Камни», - сказала тогда Токасия, она что-то сказала про камни. А потом раздался взрыв, все вспыхнуло, Мишра надолго исчез, и Хаджар снова встретил его уже в лагере кадира.
Он никогда не расспрашивал Мишру, что же на самом деле произошло в ту ночь. Он думал, что во всем был виноват старший брат Мишры.
Хаджар сглотнул и сказал:
- Не могу знать, о величайший из великих.
Кадир снова издал тот же неприятный звук и сказал:
- Вот и я не могу. И по этой причине я не дам его сыну, чтобы у того не было искушения вернуть его ракику. Я оставлю его у себя и посмотрю, хранит ли он еще силу Древних.
Повелитель убрал камень в глубокий карман жилета и изменил позу, глядя теперь Хаджару прямо в глаза. Он сложил руки в замок и сказал:
- Теперь следующий вопрос. Отчего это мальчик отправился ко мне выполнять просьбы ракика?
У Хаджара пересохло во рту.
- Наверное, ваш сын услышал о камне от ракика и захотел взять его себе.
Кадир на мгновение склонил голову к левому плечу, словно рассматривая эту возможность.
- Может быть, и так, - сказал он, качая головой. - А вдруг он хотел вернуть его своему другу и учителю?
Хаджар сразу понял, как должен ответить. Найдя подходящие слова, он твердым голосом сказал:
- Сын кадира никогда не будет другом чужеземцу-ракику.
- Согласен, - ответил повелитель. - И все же я опасаюсь, что он слишком много слушает чужестранца. Он опирается на него, как человек опирается на костыль. Если человек постоянно опирается на костыль, он забывает, как ходить самостоятельно.
Хаджар осторожно сказал:
- Едва ли тебе следует опасаться, что твоему сыну это угрожает, о величайший из великих.
- Я ничего не боюсь, - молниеносно ответил кадир. - Но с этого дня мальчик будет участвовать в наших набегах. Он еще молод, но ему уже пора изучить искусство войны - что и подобает мужу. Его будут учить, пока он находится в лагере, в остальное время ракику будут поручены только костры для приготовления еды. Скажи, если сын будет участвовать в наших набегах, сумеет ракик преподать ему за год достаточно знаний, чтобы его можно было считать образованным? Хаджар на мгновение задумался. Уже сейчас сын кадира был образованнее любого из лагеря сувварди. Но интуитивно фалладжи понял, что кадир ждет от него другого ответа. И поэтому он сказал правду, но не всю.
- Да, мой повелитель, к концу следующего года твоего сына можно будет считать образованным, даже если он будет участвовать в набегах.
Кадир откинулся на подушки.
- Прекрасно. Итак, когда мальчик достигнет совершеннолетия, костыль ему больше не понадобится. Тогда костыль сломают и выбросят к чертям. Тебе все ясно?
Хаджар посмотрел в поросячьи глазки кадира. Куда уж яснее. Кадир беспокоится, кому верен его сын. Когда придет время, Мишру вывезут в пустыню и тихо убьют. И Хаджар по приказу кадира будет осуществлять надзор за казнью.
Размышляя об этом, Хаджар услышал, как отвечает кадиру:
- Как тебе будет угодно, о величайший из великих. Твои слова - закон.
Повелитель жестом отпустил его, фалладжи быстро поклонился и покинул шатер.
Хаджара трясло. У него на глазах кадир обрек Мишру на смерть, и Хаджар знал - если он ослушается вождя, то будет обречен сам. И из-за чего? Из-за каких-то отцовских страхов и половинки неведомого камня.
На пути Хаджара оказался шатер принца. Через щель фалладжи увидел Мишру и сына кадира. Они негромко разговаривали, смеялись и шутили. Наследник махнул рукой, Мишра наполнил две чаши, вручил одну юноше и поднял свою. Молодые люди чокнулись и пригубили набиз.
Хаджар нахмурился. Может быть, страхи старого кадира не так уж безосновательны. Видимо, у кадира в юности был друг, на которого он полагался и который однажды таинственным образом исчез. «Может быть, - подумал Хаджар, - такова доля вождя: полагаться на других он обязан, но он не может позволить себе полностью от других зависеть».
Хаджар решил вернуться в палатку длинным кружным путем. Рассказывать о случившемся Мишре он не хотел, а сыну кадира попросту не мог. Оставалось лишь надеяться, что после того, как парень обретет боевой опыт, он будет меньше интересоваться рассказами ученого. А если его интерес иссякнет, то испарятся и страхи кадира, а с ними и смертный приговор. «Впрочем, это маловероятно», - мрачно подумал Хаджар. И все же такой исход возможен.
В конце концов, впереди еще целый год. За это время может произойти все, что угодно.

Предыдущая страница 9 Следующая страница


Война Братьев 10

Мишра грезил.
После того как прекратились побои, его тело излечилось, а дух окреп, и сны Мишры снова стали яркими, почти неотличимыми от реальности. Иногда ему снилась Токасия, иногда - брат. Но чаще всего ему снился его камень, укутанный тьмой. Камень пел.
Мишра рассказал про него сыну кадира, и мальчик выяснил, что камень до сих пор у вождя. Но Мишра и сам это знал - зеленая драгоценность удерживала его в лагере лучше всяких пут.
Поэтому он и грезил о камне, представляя, как тот вращается в пустоте, возносит к невидимому небу свой печальный плач, зовет его. Мишра хотел получить камень назад.
И ему снилось, что он встает и отправляется на зов.
Ему снилось, что он спит, а потом просыпается и оказывается в каком-то незнакомом месте, за пределами лагеря сувварди, за пределами пустыни. За пределами самого мира.
Небо над ним было совсем незнакомое, залитое светом звезд небо пустынников-фалладжи. Оно было черным, его закрывали тучи, и иногда небо озарялось вспышками молний. Мишра понял, что видит в темноте. Оглядевшись, он обнаружил, что стоит на вершине невысокой горы, окруженный растениями с толстыми стеблями.
Издалека доносилось пение камня. Мишра повернулся и зашагал на звук пения.
Вокруг голого холма возвышались густые заросли кустарника и мелких деревьев, переплетенных, словно паутина, но Мишра преодолевал их, не чувствуя сопротивления, словно бестелесный призрак. Ярко-желтые и оранжевые стебли выглядели необычно среди темных листьев. Младший брат остановился и заметил, что листья блестят, словно их отчеканили из стальных пластин. Цветы тоже из металла, вместо нектара с них капал на землю отвратительный вонючий эфир.
Он прикоснулся к одному листу, тот задрожал, и в воздухе поплыл звук, словно Мишра дернул за струну арфы. Плач цветка походил на печальную песню камня, и Мишра оставил лист, направившись туда, откуда доносился плач его самоцвета.
По пути он увидел огромный пруд, покрытый маслянистой пленкой. Обходя его, Мишра на миг отвернулся, и тут вдруг что-то большое, черное появилось на поверхности пруда и снова нырнуло в глубину. Когда он снова посмотрел на воду, то увидел лишь расходящиеся к берегам круги. Круги расходились как-то странно, будто в пруду была не вода, а что-то густое, патокообразное.
Затем он увидел на земле яйцо с прозрачной скорлупой, приняв его поначалу за утраченный камень. При ближайшем рассмотрении он понял, что это все-таки яйцо размером с кулак. Сквозь прозрачную оболочку он увидел маленькое золотистое существо, растущее внутри яйца. Нет, понял Мишра, оно не росло - его собирали, Золотистые существа поменьше двигались вокруг него внутри оболочки, привинчивая детали, как это делал с машинами Урза. Он немного понаблюдал за процессом сборки, пока у существа под прозрачной скорлупой не появилась кожа, похожая на кожу ящерицы, и череп.
Затем он снова услышал пение. Камень притягивал его, словно магнит, и Мишра, оставив яйцо, зашагал дальше.
Пошел дождь, его капли, чуть солоноватые, оставляли на одежде маслянистые пятна.
Не задерживаясь, Мишра уверенно шагал на зов.
Наконец он добрался до какого-то строения, пирамиды, спрятанной в джунглях металлических растений. Архитектура казалась знакомой. Пирамиду опоясывали змеящиеся корни неведомых деревьев и металлические тросы. На каждой стороне здания были знаки, но во сне Мишра не мог их прочитать.
Растения неожиданно расплели паутину корней, закрывавшую основание пирамиды, и Мишра увидел ступени, ведущие к небольшой арке наверху, за которой был виден вход в пещеру или нишу. Из нее изливался наружу зеленый свет силового камня.
Да, он видел постройки такого типа и раньше. Однажды он даже был внутри такой постройки, в коридоре, облицованном зеркалами. В тот раз он и получил свой камень - тот самый, который ждал его теперь здесь.
Справа от него из-за стены зазубренных толстых листьев раздался металлический грохот. Из глубины стальной растительности появилась огромная медная голова. Сначала Мишра подумал, что это змея, поскольку голова была треугольной и венчала длинную изогнутую металлическую шею. Затем зверь выбрался из зарослей целиком, и Мишра увидел, что с другой стороны шея оканчивалась гигантским неуклюжим телом с львиными лапами, на которых блестели острые стальные когти.
Это был дракон, но механический, искусственный, созданный неведомыми руками, которые подарили машине жизнь. В глазницах у него мерцали тусклые синие камни, из ноздрей шел пар, из суставов капала вода. Это была машина, создатель которой придал ей форму огромного змея.
Механический дракон увидел Мишру и издал низкий злобный рев. Затем он, видимо окончательно решив покинуть свое убежище в джунглях, двинулся вперед, то прыгая, то извиваясь по земле.
Мишра застыл на мгновение, но почти сразу пришел в себя и ринулся вверх по ступеням к утраченному камню. Логика сновидения подсказала ему, что, если он доберется до камня, все будет в порядке.
Лестница внезапно показалась бесконечно длинной, ноги младшего брата словно вязли в разлитой на ступенях смоле. Но он продолжал рваться вперед, чувствуя за спиной горячее дыхание механического дракона. Наконец он достиг вершины и зажал вожделенный зеленый камень в кулаке.
При первом же прикосновении к камню Мишру окатила волна спокойствия, и он забыл на миг об изрыгающей пар машине, которая преследовала его. Затем он обернулся и увидел, что чудовище больше не пытается карабкаться по ступеням. Вместо этого оно свернулось клубочком у подножия лестницы, прижав уши к голове. В глазах машины горела не ярость, но покорность. Пар медленно сочился из ноздрей.
Дракон ждал, что Мишра прикажет ему.
Мишра поднял камень повыше, и его свет залил существо целиком. Это и в самом деле была машина, механическое устройство в виде дракона. Его передние лапы походили на драконьи, а задние конечности представляли собой множество сцепленных друг с другом пластин, которые кольцом опоясывали несколько небольших колес. «Гусеницы», - понял Мишра. Устройство оказалось переносной дорогой - оно само строило ее, укладывая перед собой, а потом, проехав по ней, поднимало с земли и несло дальше. Это выглядело на удивление логично и естественно.
«Как любопытно».
Мишра обернулся. Сзади никого не было, но прозвучавшие слова звенели в голове Мишры как победные фанфары. Он поднял глаза - на арке входа в нишу примостилась фигура, которую он видел в зеркале в другом сне, то самое существо из доспехов, костей, рогов и щупалец. Мишра почему-то знал, что это не просто машина с оголенной мускулатурой из переплетенных тросов и загнутыми за спину рогами, а живое существо, могущественное и сильное. Мишра знал, что оно, в отличие от механического дракона, не станет подчиняться воле камня.
Существо долго и внимательно разглядывало Мишру. Молодой человек вдруг увидел, что длинные косы вокруг рогов существа и в самом деле представляют собой щупальца, двигающиеся по собственной воле.
И тут существо расхохоталось сухим, глухим смехом - так мог бы смеяться скелет. И смеялось оно над Мишрой.
- Отдай мне камень! - возопило чудовище и прыгнуло на него.
Мишра пронзительно закричал. Он попытался подняться, убежать, заставить механического дракона защитить его. Но рогатое существо лишь смеялось, и Мишра почувствовал, как когтистая лапа схватила его за руку, в которой был зажат камень. В тот же миг руку пронзила нечеловеческая боль - существо вырвало у Мишры камень, отхватив вместе с ним и запястье.
Младший брат снова закричал и проснулся. Он был в своей палатке близ кухни. У костра сидел стражник. Он посмотрел на юношу, но решил, что не будет ни помогать ему, ни наказывать.
Мишра оглядел левую руку. Она была на месте, но вся в красных ссадинах, словно по ней хлестали чертополохом или ее расцарапали чьи-то когти.
Рука была сжата в кулак. Мишра медленно разжал пальцы, но зеленого камня на ладони не оказалось.
Мишра облегченно вздохнул. Это был всего лишь сон, гораздо более похожий на реальность, чем раньше, но все-таки сон. Мишра снова вздохнул.
В следующий миг под ним содрогнулась земля.
В ту ночь Хаджар стоял на страже у дальней границы лагеря. Один из выживших позже рассказывал, что слышал, как ракик молодого кадира закричал за миг до того, как бездна разверзлась и выпустила на свободу скрывавшееся в ней адское существо. Фалладжи тогда решил, что рассказчик скорее всего придумал все это сам, причем позднее. Все, что произошло в ту ночь, было впоследствии значительно приукрашено.
Сначала Хаджару показалось, что это просто «ночная дрожь» - самопроизвольное движение песков, охлаждающихся после жаркого дня, - обычное дело в пустыне. Волны ночной дрожи иногда распространялись на сотни миль от Сардских гор до самого Зегона. Иные фалладжи считали ночную дрожь дурным предзнаменованием, но в пустыне любое необычное явление считалось дурным предзнаменованием.
Однако ночная дрожь обычно длилась всего несколько мгновений, затем пески успокаивались. Тут же земля дрожала полных десять секунд. А затем дрожь усилилась.
Лагерь уже просыпался. Козы метались по загону, ища путь к спасению. Привязанные на ночь лошади тянули за поводья, пытаясь разорвать их и убежать. Послышались крики - стражники звали друг друга, будя спящих фалладжи, которые, открыв глаза, обнаруживали, что земля уходит у них из-под ног.
Хаджар закричал, но он не был уверен, что его крик услышали - подземный гул стал таким громким, что Хаджар не мог разобрать собственных слов.
В шатрах ломались шесты, палатки падали на землю. Низкая изгородь вокруг загона с козами опрокинулась, и перепуганные животные ринулись на свободу, словно два потока - белый и серый. Лошади вырвали из песка колышки и убежали.
И вот тогда из подземной тюрьмы выбрался мак фава. Он металлической громадой высился посреди лагеря.
Это был самый настоящий дракон - из старинных легенд, на голове - клинообразный шип, с помощью которого чудовище без труда пробилось на поверхность, за головой появилась похожая на цепь шея, а за ней - огромное тело, клетка из стальных ребер. Несколько мгновений Хаджар в недоумении глядел на существо. Мак фава был сделан целиком из металла, латунная чешуя сияла в лунном свете.

Несколько стражников в страхе бежали, оставшиеся, напротив, наступали на чудовище. Оно выбралось из-под земли в нескольких десятках ярдов от шатра кадира. Многие фалладжи тут же вспомнили о клятвах верности вождю, многие в страхе напрочь забыли о них. В Хаджаре проснулся только инстинкт самосохранения. Он подхватил копье и пошел вокруг границы лагеря, намереваясь собрать отряд и только потом напасть на монстра.
Иные его собратья не собирались дожидаться подкреплений и атаковали чудище. В ответ оно ленивым движением опустило голову и схватило одного из нападавших. В пасти монстра исчезли плечи и голова несчастного воина, он истошно завопил. Дракон помотал головой вверх-вниз, а затем, резко дернув головой вверх, разжал челюсти. Вопль пронесся над головой Хаджара и вдруг затих, - видимо, воин рухнул на землю за границей лагеря.
На место погибшего заступили другие воины, но их суввардийские кривые мечи и зазубренные копья причиняли монстру не больше вреда, чем каменной стене. Голова дракона снова нырнула и взвилась в воздух, сжимая в челюстях извивающееся тело. Помотав несчастного взад-вперед, словно собака, треплющая зайца, дракон разжал зубы и, отбросив мертвого фалладжи в сторону, наконец выбрался из ямы целиком.
Хаджар хотел было тоже напасть - долг предписывал ему защищать кадира и лагерь. Но пустынник не зря провел часть жизни вместе с Ахмалем в лагере аргивской женщины: он понимал, что это за существо и у кого больше шансов победить его.
Поэтому он отправился искать Мишру. Тот забился под обрушившийся шатер и дрожал от страха, свернувшись в клубок.
- Это сон, - бормотал он, его глаза были закрыты. - Это сон. - Хаджару показалось, что Мишра надеется этими словами изгнать чудовище,
- Это не сон, - рявкнул Хаджар и добавил по-аргивски: - Это механизм. Машина. Ты знаком с такими машинами. Как нам победить ее?
Резкий тон фалладжи, казалось, вывел учителя из транса.
- Конечно, - медленно сказал он. - Скорее всего это и вправду машина. Может быть, не транская, но все-таки машина. Мне нужен камень!
- Камень? - спросил Хаджар, чувствуя, как его спина покрывается мурашками.
- Зеленый камень, осколок большого камня, - быстро сказал Мишра. - Сувварди отняли его у меня, когда поймали. С его помощью я смогу ослабить мощь механического дракона.
- Я его видел, - сказал Хаджар, повернувшись к Мишре спиной. И тихо добавил: - Он у кадира.
Хаджар окинул взглядом разоренный механическим драконом лагерь. Женщины, дети и старики давно бежали, воины строились для новой атаки. Молодой фалладжи увидел среди них кряжистую фигуру повелителя. На его широкой груди сверкало что-то зеленое.
- Вон! - Хаджар указал на вождя сувварди. - Он у него! - Не ожидая, пока Мишра побежит за ним, фалладжи ринулся догонять воинов.
Когда это произошло, Хаджар находился в двух сотнях шагов позади основной массы людей, ведомых кадиром. И это спасло ему жизнь.
Механический дракон наклонился вперед и открыл пасть. Из тела огромного зверя донесся звук, похожий на вой урагана, и чудовище выдохнуло облако красноватого пара.
Облако окутало воинов, и Хаджар услышал крики. Он почувствовал жар и отступил на несколько шагов, затем снова рванулся вперед, в самое сердце быстро рассеивающегося облака.
Люди сварились заживо. С воинов слезла кожа, плоть обуглилась. Хаджара едва не вырвало, но он взял себя в руки и огляделся, ища рядом крупное тело - тело кадира.
Тот лежал ничком в луже собственной крови. Пар прожег тело вождя до костей. Проклиная все на свете, Хаджар встал на колени и начал рыться в карманах повелителя. Он лишь раз поднял голову, заметив, как слева на дракона напали солдаты под предводительством сына кадира. Они лишь сумели слегка поцарапать зверя.
Кадир был верен своему слову и держал камень у себя. Извлеченный из жилета, он сиял, и его зеленый свет мерцал на обугленной плоти погибших воинов.
Хаджар схватил камень и снова посмотрел вверх. Это была его ошибка - он заглянул прямо в глаза мак фава.
Хаджар увидел в его глазах мысль. Их взгляд был не похож на взгляд су-чи и аргивских онулетов. Глаза светились интеллектом - интеллектом, который уже успел решить, что перед ним враг. Кроме того, мак фава сразу понял, что за предмет Хаджар держит в руках и почему он не может им воспользоваться.
Дракон открыл пасть, и из его брюха снова донесся рев ураганного ветра. Хаджар уже знал, что за этим последует, и со всех ног бросился бежать.
Облако пара опалило ему спину и сразу рассеялось. И тут Хаджар увидел, что к нему приближается Мишра.
Фалладжи оглянулся. Мак фава тоже приближался, он полз в их сторону.
Хаджар повернулся к нему спиной, швырнул Мишре осколок камня и отпрыгнул в сторону, закрыв лицо руками на тот случай, если Мишра не сможет одолеть механического дракона. Может быть, отчаянно подумал он, дракон примет его за мертвого и пройдет мимо.
Хаджар долгое время лежал неподвижно, каждый миг ожидая услышать драконий рев. Осознав, что ничего не происходит, он медленно отнял руки от лица и поднялся на ноги.
Мак фава мирно лежал на брюхе, точь-в-точь как собака кадира. «Нет, - поправился Хаджар, - покойного кадира». Передние лапы со стальными когтями спрятались под грудь чудовища, и Хаджар заметил, что вместо задних лап у монстра что-то непонятное - какие-то колеса и пластины. Чудище вытянуло шею и опустило голову на землю. Тому, кто увидел бы лагерь с воздуха, могло показаться, что на песке лежит гигантская стрела, наконечником которой служит металлическая голова зверя. Ручейки красноватого пара змеились из уголков захлопнутой пасти.
У этой-то пасти и стоял Мишра с осколком зеленого камня в высоко поднятой руке. Камень сиял, словно маяк.
Хаджар встал и, шатаясь, подошел к ученому.
- Ты убил его? - спросил он.
Мишра покачал головой. Когда он открыл рот, его голос прозвучал приглушенно, словно из-под земли:
- Нет. Тут другое. Я не ослабил его. Мне кажется, он повинуется мне.
Вокруг раздались крики воинов, и Хаджар увидел, что к ним приближается сын кадира. На плече у юноши зияла жуткая кровавая рана, его лицо покраснело. «Наверное, решил Хаджар, - не сумел вовремя увернуться от пара.
- Он мертв? - крикнул бывший ученик Мишре.
- Покорен, - поправил юношу ученый. - Мне кажется, теперь я смогу им управлять.
- Отлично, - сказал тот, - мой отец будет доволен.
Хаджар вздрогнул и повернулся к подошедшему.
- Прошу прощения, о юный кадир, но твой отец… - Не смея произнести это вслух, фалладжи решил прибегнуть к иносказанию: - В общем, теперь ты - кадир.
Лицо молодого человека неожиданно окаменело. Казалось, он превратился в истукана. Еще мгновение назад он был просто сыном кадира, а теперь…
Собравшись с мыслями, новый кадир кивнул и повернулся к Мишре:
- Ты можешь управлять этой штукой? - Проще вопроса было не придумать.
- Я думаю, что могу, - сказал Мишра.
- А еще кто-нибудь может? - спросил новоиспеченный вождь.
Мишра задумался на мгновение и покачал головой.
- Я думаю, что если бы твой отец мог, он бы это сделал. - Помолчав, он добавил: - Мы можем проверить это позже.
- Да будет так, - сказал молодой кадир. - А сейчас уведи этого монстра из лагеря и оставайся с ним до утра. - Хаджару он сказал: - Отведи меня к телу отца. Мы должны осмотреть раненых и узнать, каков ущерб. Мы многое потеряли этой ночью.
Мишра и Хаджар на миг замерли, но этого хватило, чтобы вызвать недовольство нового кадира сувварди, величайшего из племен фалладжи.
- Пошевеливайтесь! - рявкнул юноша.
Мишра мягко сказал:
- Ваш ракик слушается и повинуется, о величайший из великих.
- Нет, - сказал молодой человек, поднимая руку так, как несколько месяцев назад это делал его отец. На миг он улыбнулся. - Ты больше не ракик, не раб. Отныне ты мой раки, мой колдун. Ты нужен мне, ты будешь стоять подле меня вместе с этой удивительной машиной. С ее помощью мы удержим власть над другими племенами и подчиним себе новые. Готов ли ты добровольно служить мне?
Мишра опустился на одно колено и произнес:
- О, разумеется.
Хаджар был поражен. Мальчик действовал так, словно давно был готов к этому моменту и прекрасно знал, что следует делать.
- Спасибо, - сказал Мишре юноша. - Воистину твоя мать и моя мать происходят от одной матери. Но теперь надо торопиться! Этой ночью нам предстоит многое сделать!

Глава 8
Тавнос

В Палату изобретений в Крооге, столице Иотии, прибыл незваный гость. Он проделал долгий путь с южного побережья и очень устал. Если бы он знал, как полагается вести себя по этикету, он бы отдохнул день-другой, сшил бы себе добротное платье и лишь затем испросил аудиенции, обратившись по инстанциям. Однако гость с побережья ничего не смыслил в изысканных обычаях иотийского общества, а потому явился прямо в палату - с рекомендательным письмом в кармане походного плаща и подарком в дорожной сумке.
Палата изобретений находилась в отдельном крыле королевского дворца, немного поодаль от основного комплекса зданий. Ее построили недавно. Никто не встретил путешественника у главного входа, и это его слегка удивило. Впрочем, никто и не помешал ему войти. Внутри сновали библиотекари и мелкие служащие, но не было ни одного человека, похожего на вооруженного стражника или услужливого привратника.
Гость остановил одного из клерков, круглого, дружелюбно выглядевшего парня с охапкой свитков. Тот объяснил, что Главного изобретателя можно найти в «голубятне» - так называется центральная мастерская в задней части дворца, там такой большой купол, а добраться туда просто - сначала по ступеням до конца, затем первый поворот направо, затем первый поворот налево, потом будет большой перекресток, там взять правее, но не совсем направо, потом еще один пролет вниз, и вот она, «голубятня», заблудиться невозможно. Клерк даже не подумал поинтересоваться, зачем это высокий светловолосый незнакомец ищет Главного изобретателя.
Миловидный клерк, впрочем, мог бы изъясняться и точнее, так как до «голубятни» путешественник добирался добрых пятнадцать минут, по дороге прибегнув к помощи еще двух миловидных клерков. Но в конце концов он и впрямь оказался в большом помещении, увенчанном куполом, которое в самом деле находилось на задах основного здания. Гость не преминул отметить, что купол состоял из двух половин, одна из которых покоилась на рельсах, так что ее можно было повернуть вокруг центральной оси и сдвинуть в сторону, открыв дорогу в небо.
Будучи частью Палаты изобретений, «голубятня», все же больше напоминала палату для умалишенных. Все куда-то торопились, суетились и копошились. У дальней стены стоял один из легендарных орнитоптеров Главного изобретателя, все детали которого, казалось, висели в воздухе, словно машину взорвали, но она не пожелала разлетаться до конца. На самом деле, понял гость, это сборно-разборная модель в натуральную величину - каждую деталь можно установить и демонтировать отдельно от других, и на каждой были написаны подробные инструкции, как это делать и какое крепление куда следует вставлять. С одной стороны этого орнитоптера располагалась группа молодых учеников, которые обрабатывали на токарных станках с колесным приводом брусья из свечного дерева. У противоположной стены другие ученики натягивали парусину на крылья соседнего орнитоптера. Судя по всему, там собирали действующую машину, а не упражнялись с учебной моделью.
В центре зала, у огромного стола, заваленного чертежами, стоял сам Главный изобретатель. Солнце сверкало в его светлых, почти белоснежных волосах. Он был ниже гостя, но вел себя так, что казался намного выше.
- Первый выступ - три целых четыре десятые дюйма, - крикнул Главный изобретатель токарям, те немедленно схватили свои штангенциркули и начали измерять. - Не так, не так! - Он подошел к команде, занятой парусиной. - Сначала вденьте в кожу несущие кольца вдоль крыльев! Иначе машина не сможет их расправить.
Гость увидел, как к Главному изобретателю подскочил клерк и протянул ему свиток. Урза просмотрел пергамент, покачал головой и, забыв о клерке, вернулся к заваленному бумагами столу. Вынув карандаш, он быстро исправил послание.
- И скажи ему, что поставки мне нужны завтра к полудню, - раздраженно рявкнул он. - Не позже!
Клерк проскочил мимо незнакомца и скрылся в основном здании.
Тут гость заметил, что у стены стоит женщина. На фоне царившего в «голубятне» хаоса она казалась совершенно неподвижной - поначалу путешественник даже принял ее за статую. На ней было простое синее платье, пышные черные волосы ниспадали на плечи. Вся ее поза говорила о том, что она весьма неодобрительно смотрит на происходящее вокруг.
- Прошу прошения, госпожа, - сказал гость, - я хотел бы знать…
Женщина повернулась к нему, и слова застряли у путешественника в горле - он сразу узнал полные губы, яркие темные глаза и изящные скулы. Гость предпочел закашляться.
- Простите меня, ваше высочество, - сказал он, кланяясь.
Его колено не успело коснуться деревянного пола - на плечо легла легкая рука.
- Не стоит, молодой человек, - сказала Кайла бин-Кроог, принцесса Иотии и супруга Главного изобретателя. Когда гость поднял глаза, она едва улыбнулась, словно его манеры ее позабавили. Он почувствовал, что краснеет.
- Прошу прощения, - сказал он. - Я не думал увидеть вас здесь.
- В логове Главного изобретателя не принято церемониться, - ответила принцесса.
Урза кричал на токарей:
- Я сказал - три целых четыре десятые, а не три и две! Максимальный допуск для этих распорок - ноль целых две десятые!
- А ваш муж не за… - Гость снова поправился: - Главный изобретатель сейчас не занят?
- Трудно сказать, - ответила принцесса недовольным тоном. - Я уже десять минут стою здесь и жду, когда он меня заметит. Лично у меня такое правило - если мне приходится ждать пятнадцать минут, то я поворачиваюсь и ухожу.
Гость вопросительно глянул на принцессу и кивнул.
- Наверное, мне стоит прийти сюда завтра утром, - задумчиво произнес он.
Принцесса горько рассмеялась:
- Насколько я могу судить, сейчас он почти не занят, обычно все гораздо хуже. У вас что-то важное?
Посетитель достал из плаща письмо.
- Я его новый подмастерье.
Кайла пробежала глазами послание. Гость затаил дыхание, боясь, что принцесса сочтет его рекомендательное письмо написанным не по правилам и не позволит ему даже поговорить с могущественным Урзой.
- Игрушечных дел мастер? - наконец спросила она.
- Из Джорилина, на побережье, - выпалил молодой человек.
Принцесса кивнула:
- Когда я была девочкой, мы как-то раз провели там лето. Уж на что я привыкла к кроогской жаре, но у вас погода была просто невыносимая.
- Знаете ли, - продолжил путешественник, - последние несколько лет я делал игрушки, работал подмастерьем, все как полагается. Мне говорили, что я отлично делаю свое дело, и присоветовали мне попробовать пробиться к нему в подмастерья… - Гость смущенно пожал плечами и замолчал. В Джорилине все это звучало куда убедительнее, чем сейчас, когда его слушала самая могущественная (и прекрасная) женщина в Крооге.
- Понятно, - сказала принцесса, и ее лицо подобрело. - Значит, вы - его подмастерье.
- Ну, полагаю, один из многих, - сказал путешественник.
- Вы об этих? - улыбнулась принцесса. - Никакие они не подмастерья. Так, трутни, вьющиеся вокруг матки-Урзы. Помощники, ученики, лишние пары рук, не более. К подмастерьям предъявляются более высокие требования, чем к ним. Подмастерья обычно и месяца не выдерживают. Он - тяжелый человек, с ним непросто общаться, а работать и того сложнее.
Словно в подтверждение ее слов Урза крикнул:
- Я же говорил, допуск ноль и две, станок номер два! Вы что, используете какую-то неизвестную мне систему исчисления?
Из-за станков раздался смех, и какой-то смущенный юноша засеменил обратно к своей машине.
- Наверное, мне все-таки надо прийти попозже, - повторил гость.
- Куй железо, пока горячо, - ответила Кайла. - Завтра он будет занят еще плотнее, чем сегодня, а меня здесь не будет, и я не смогу вам помочь. Урза! Любимый! На минуточку!
В ответ Главный изобретатель поднял руку, требуя подождать. В другой руке он держал карандаш, проверяя длинную колонку цифр, от которой даже не потрудился оторвать взгляд.
- Будь я про… - пробормотала принцесса, изобразив на лице весьма нецарственную гримасу. - Чтоб мне провалиться, если он не отдает работе каждый свободный миг до тех пор, пока не начинает валиться с ног от усталости. А утром просыпается с одной мыслью - сон отнял у него драгоценных шесть часов работы. Урза!
Изобретатель повторил свой жест, но, решив показать, что слушает, слегка помахал рукой.
- Попробуем-ка это, вдруг поможет, - сказал посетитель, вынимая из сумки подарок. На первый взгляд это был просто моток веревки или небольшой цепи. Гость щелкнул по одному из концов цепи, та неожиданно вытянулась в струну и дернулась вперед. Прямо в руках у гостя она превратилась в змею, и от ужаса Кайла подскочила.
Словно на крыльях, змея перелетела через зал и приземлилась среди бумаг на столе Урзы. Зарывшись в них, она вылезла прямо из-под блокнота Главного изобретателя и, гремя хвостом, подняла голову и угрожающе зашипела.
В помещении воцарилась мертвая тишина. Станки остановились, боровшиеся с брезентом для крыльев ученики замерли, а Урза застыл с карандашом в руке, рассматривая зубастую пасть змеи.

Предыдущая страница 10 Следующая страница


11 Джефф Грабб

Затем он резко дернулся и ткнул своим карандашом змее в морду. Раздался глухой щелчок, и змея моментально свернулась в колечко. Главный изобретатель поднял глаза, на его лице сияла улыбка.
- Кто это сделал?
Гость покраснел.
- Это я.
Кайла вышла вперед, держа рекомендательное письмо.
- Это Тавнос, игрушечных дел мастер из Джорилина. Он хочет стать твоим подма…
Урза не дал ей закончить. Вырвав из ее рук письмо, он спросил:
- Игрушечных дел мастер? Это ваша?
- У меня есть и другие, - ответил Тавнос.
- А почему из дерева? - спросил Урза. - Металл долговечнее.
- Дерево легче, - ответил молодой человек. - К тому же получается более натуральный звук. Металлические изделия звенят.
- Ах, так вы пробовали, - сказал Урза, подняв брови. - Хорошо. Очень хорошо. Полагаю, змея приводится в действие пружиной.
- Часовой механизм, - сказал Тавнос. - Мне говорили, вы работали часовщиком.
- Некоторое время, - рассеянно сказал Урза, вертя в руках змею. Изобретатель ее щупал, сгибал, жал тут и там. - Затем я ушел в правительство. Там работа попроще.
Кайла начала говорить:
- Любимый, отец рассчитывает… - Но Урза снова прервал ее, подняв руку.
- Как живая, - заметил он. - Вы изучали змей перед тем, как ее создать?
- У нас на побережье много змей, - сказал Тавнос. - Эта игрушка - копия одного из видов наших прибрежных гадюк, я сделал ее для развлечения, так, знаете, чтобы над друзьями подшутить - положить кому-нибудь в сумку или на плащ…
- Урза, - снова начала Кайла, но Главный изобретатель уже забыл о ней.
- А как насчет птиц? - спросил Урза. - Я сейчас пытаюсь увеличить подъемную силу орнитоптеров.
- Все зависит от того, что вы хотите получить в результате, - сказал Тавнос. - Парящие птицы вроде чаек или даже грифов могут не подойти в качестве модели для орнитоптеров. Мне кажется, вам требуются те, которые быстро поднимаются с места, например совы или другие хищные птицы.
Урза восхищенно посмотрел на гостя, и в этот момент Тавнос понял, что добился своего и стал его подмастерьем.
- Я об этом не думал, - сказал светловолосый изобретатель. - Я всегда считал, что птица - это птица, и все тут. Но вы правы - форма зависит от функции, а функция определяет форму. Вот, взгляните-ка на эти чертежи и скажите, что может эта модель - парить или быстро подниматься в воздух.
Тавнос с горящими глазами бросился изучать разбросанные по столу бумаги: тут были чертежи орнитоптеров с крыльями всевозможных конфигураций. Некоторые машины походили на те, что Тавнос видел, другие, казалось, не могли взлететь ни при каких обстоятельствах.
Неожиданно он вспомнил о принцессе, которая тщетно пыталась вставить хоть пару слов в их разговор. Он поднял глаза, но ее уже не было, а Урза снова кричал на токарей, чтобы те лучше следили за допусками.
Принцесса носила туфли со стальными каблуками, поэтому всякий раз, когда она покидала свои покои, полированные мраморные полы извещали придворных о настроении наследницы. Если это было легкое, веселое постукивание, то прислуга сразу понимала, что ее высочество прогуливается, размышляя о чем-то в одиночестве. Если слышалось медленное ритмичное цоканье, то это - и с высокой точностью - означало, что принцесса прогуливается с кем-то, чаще всего с официальным представителем внутренних земель. А когда в коридорах раздавалось звенящее стаккато, это значило, что принцесса, торопясь, куда-то бежит. До замужества этот звук слышали частенько, теперь же практически нет.
Но сейчас по дворцу разносился сигнал тревоги, означавший следующее: Кайла только что виделась с мужем, аргивским изобретателем, и осталась встречей недовольна. Металл так яростно стучал по камню, что даже отъявленные смельчаки из придворных в ужасе разбегались, а опытные слуги беззвучно разворачивались и поспешно возвращались туда, откуда пришли.
В результате мрачная как туча Кайла шла сквозь пустые залы. Принцесса негодовала.
Он занят. Он вечно занят. Если ему позволить, он вообще все свободное время будет посвящать своим проектам. Орнитоптерам. Металлическим статуям. Огромным неведомым чудовищам, которые - однажды утром - заполонили розовый сад. Он будет работать, пока не начнет валиться с ног, он заставит всех вокруг себя трудиться в этом же ритме. Когда она не посылает за ним стражника, он спит в этой своей проклятой «голубятне». Иногда она специально «забывала» послать стражника, и Урза в самом деле спал там, но это ничего не меняло.
Конечно, в этом повинен не только ее муж. Милый папочка отвечает за отвратительное невнимание к ней со стороны мужа ничуть не меньше, чем сам Урза, Он все время просит его придумать что-нибудь новое. Какое-нибудь специальное устройство, чтобы задобрить того или иного барона. Какую-нибудь особенную машину для того или иного храма. Что-нибудь новенькое, чтобы облегчить жизнь той или иной гильдии. Новый способ подачи воды. Новый способ сбора урожая. И, естественно, Главный изобретатель не мог отказать вождю, особенно если видел в очередном задании предлог усовершенствовать какую-нибудь старую машину.
Они были идеальной парой. Урза любит делать машины, а папочка любит машины, сделанные Урзой. Для вождя не имело значения, чего Урзе стоит создание этих удивительных устройств, а Урза никогда не задумывался о том, для чего они нужны папочке. Для Кайлы в этой схеме просто не оставалось места.
Она остановилась и топнула ногой по каменному полу. Несколько затаившихся слуг вздрогнули и задумались о том, потребует ли оставленная каблуком принцессы отметка замены камня или нет. Принцесса глубоко вздохнула и постаралась успокоиться.
Ладно, сказала она себе, все не так плохо, все могло быть гораздо хуже. Народ Иотии поначалу недоумевал, отчего это вождь выбрал себе такого зятя, но постепенно и он начал симпатизировать Урзе. Свадьба помогла завоевать любовь простого народа и большинства купцов. Мелкое дворянство, поняв, что единственная власть, которая интересует Урзу, - это власть над собственной мастерской, вздохнуло с облегчением. А храмы…
Да, сначала храмы вызывали беспокойство - несмотря на показной энтузиазм во время свадьбы. Аргивяне - народ абсолютно неверующий, а в Крооге почтение к различным богам было делом первостепенной важности. С другой стороны, священники отлично помнили, что у них был шанс принять этого Урзу-аргивянина в свои храмовые школы, но они изгнали его из-за неподобающего происхождения. Поэтому духовенство чувствовало себя особенно неспокойно.
Поначалу отношения между Урзой и духовенством в самом деле были напряженными - церковники мечтали, что Урза совершит нечто крамольное, что позволит расценить его поступок как пренебрежение по отношению к тем или иным верованиям. Но изобретатель сумел - изобретательно же - разрешить эту проблему. Во-первых, он не покидал пределов мастерской, и у священников практически не было шансов на провокации. Во-вторых, он сумел извлечь из Книги Джалума малую толику старой транской науки и создать нечто весьма священникам понравившееся.
Он создал простое устройство, небольшой амулет, которому для работы хватало буквально пары осколков кристалла, заряженного транской энергией. Он издавал низкое гудение, которое успокаивало носителя амулета, являясь тем самым хоть и слабым, но оберегом. Естественно, все, что имело малейшее отношение к врачеванию, вызывало восторг, и священники немедленно провозгласили Урзу добрым прихожанином, несмотря на то что он был, во-первых, неверующим, а во-вторых, - аргивянином.
Так что храмы были довольны. Купцы тоже были довольны: прослышав о кроогских «магических» амулетах, в столицу стало приезжать больше людей. А простой люд был доволен тем, что купцы нанимали больше работников, и тем, что на башнях теперь сидели орнитоптеры, которые привлекали в Иотию любопытствующих. Наконец, сказала себе Кайла, доволен был и папочка, поскольку у него теперь были металлические статуи, орнитоптеры и прочие чудеса, которых не было у других, и зять, которого хлебом не корми, дай изобрести что-нибудь новое.
Главный изобретатель Урза стал подлинным источником счастья для всех людей в Иотии. Кроме одного человека - принцессы, своей жены. А тут еще папочка заявил ей, что у него что-то до сих пор нет внука, настоящего наследника. Черт возьми, разве Кайла виновата, что вождь без устали занимает ее мужа другими делами?
Кайла знала, что есть и другие возможности для интимной жизни, но она всегда находила их отвратительными. Пока она росла, кормилица рассказывала ей всевозможные истории о королевах и принцессах, которые заигрывали с красивыми молодыми придворными или добросердечными незнатными людьми. Впрочем, большинство этих историй были поучительными и заканчивались тем, что один или оба героя погибали или отправлялись в изгнание. И почему-то ни один из этих вариантов не казался Кайле достаточно привлекательным.
Но она все еще была молода и прекрасна, и многие бросали на нее именно те взгляды, на которые у ее мужа просто не было времени. Она не уставала повторять себе: как это хорошо, когда тебя провожают глазами, когда оборачиваются тебе вслед. Кайла была уверена, что высокий, мускулистый игрушечных дел мастер с побережья едва не проглотил язык, когда узнал ее. Подобные мелочи и помогали ей пребывать в сносном настроении.
Она задумалась об этом госте, о Тавносе. Он был высок и широкоплеч, и она не сомневалась, что прежде, до занятий изобретательством, он провел юность за ловлей рыбы на мысе Джорилин. Он все время был растрепан, казалось, он плохо понимает, где он и что он. Щенячий у него вид, по-другому и не скажешь. «Вот мужчина, - с улыбкой подумала Кайла, - который нуждается в женской ласке». А его манеры! Уж такая глубинка, глубже некуда - когда он говорит, кажется, слышишь крики чаек. Ничего, придворные скоро научат его, что к чему.
Кроме того, Тавнос быстро нашел общий язык с ее мужем. Если Урза порой не был готов ее выслушать, то человека, говорившего на языке изобретений, машин и науки, он готов был выслушать всегда.
Кайла покачала головой. С одной стороны, ей хотелось, чтобы красивый молодой человек выдержал тяготы работы с ее мужем - Тавнос казался просто прелестным молодым человеком. С другой стороны, принцесса понимала, что если ему это удастся, то он изменится - сообразно нуждам Урзы. Она теперь отлично знала, что всякого, кто не вписывается в его планы, Урза просто перестает замечать.
Думая обо всем этом, Кайла продолжала свое шествие в гостиную. Ее каблуки спокойно постукивали по мрамору. Придворные поняли, что буря миновала. Принцесса прошла мимо слуг, которые развозили свежее белье, столовое серебро и - о, боже мой, опять! - свитки. Слуги приветливо кланялись.
Перед дверью в гостиную она остановилась, глубоко вздохнула и вошла. Тайный совет уже собрался.
У дальнего конца стола сидел, опираясь обеими руками на столешницу, ее отец-вождь. По левую руку от него сидел Руско, который прибыл во дворец вместе с Урзой и с тех пор ни разу не выразил желания отправиться восвояси. Часовщик получил полуофициальную должность посредника между дворцом и купеческими гильдиями и намеревался расстаться с этим титулом - и связанными с ним привилегиями - не раньше чем либо он сам, либо Кроог исчезнут с лица земли.
По правую руку располагались начальник стражи и сенешаль. Начальник служил оруженосцем вождя еще в далекие времена своей юности, но состарился он быстрее, чем папочка, так что теперь большую часть времени проводил во сне. Сенешаль выглядел почти так же, как в день ее помолвки. Наверное, от болезней и бед его спасал врожденный страх - он постоянно дрожал, так что никакая напасть просто не могла подойти к нему ближе чем на двадцать футов.
Эти трое были ближайшими советниками папочки. Она тоже числилась советником - папа всегда звал ее и прислушивался к ее словам. Вчетвером они и составляли тайный совет вождя.
- Он будет? - сурово спросил повелитель.
- А он хоть раз был? - ответила принцесса, стараясь говорить бодро. - Ты же знаешь, он занят - вводит своего нового ученика в курс дела.
Вождь вопросительно посмотрел на Руско.
Тот ответил:
- Это новенький, я его не знаю. Думаю, как обычно, и месяца не протянет.
Принцесса уселась рядом с часовщиком. Поначалу тот всякий раз бормотал что-то подобострастное в ее присутствии, но постепенно эта привычка сошла на нет. Кайла поняла, что немного - очень немного - соскучилась по его льстивым речам.
- Каково положение с Полосой мечей? - спросил вождь.
Начальник стражи фыркнул, затем чихнул. Кайла всегда замечала, что в ответ на прямые вопросы старик чихает.
- Устойчивое, - промямлил он. - Фалладжи с каждым месяцем становятся все наглее. Говорят, что какое-то племя захватило власть над всеми остальными.
- Какое это племя? Ты хочешь сказать, не томакулы, а какое-то другое? - нервно спросил сенешаль.
Начальник снова чихнул, затем ответил:
- Томакулы только хвалятся, что хозяйничают в пустыне, а на самом деле это не так. Я слышал, они уже подчинились новому клану. А раньше племена из глубин пустыни тратили время на вражду друг с другом.
- Теперь все иначе, - сказал вождь. - Они стали чаще нападать на караваны.
- И требовать непомерные «пошлины», - добавил Руско, - или, в некоторых случаях, «дополнительную плату» за охранников, которых они предоставляют. Это форменное вымогательство. Из нас, купцов, неприкрыто сосут кровь!
- А наши патрули? - осведомился вождь. Начальник стражи ущипнул себя за нос.
- У нас на границах стоят три полка. Когда караван достигает иотийской территории, он в безопасности. На территорию собственно Иотии ни разу не совершалось набегов. Но у нас не хватает людей, чтобы сопровождать по пустыне каждый караван.
- А как же орнитоптеры? - спросила Кайла. Прежде чем ответить на этот вопрос, начальник стражи минут пять чихал, размахивая носовым платком и громко сморкаясь.
- В самом деле, мы можем отправлять их вместе с караванами, - сказал он наконец, поддерживая предложение Кайлы.
Вождь покачал головой.
- Я не хочу рисковать такими сокровищами - вдруг они попадут в руки фалладжи? Как насчет использования их для патрулирования границ?
Начальник собрал волю в кулак и сумел ответить не чихая:
- Можно. Но у нас их не хватает.
- Почему не хватает? - задал вопрос вождь. Начальник стражи состроил такую гримасу, что, казалось, если он сейчас начнет чихать, то закончит не раньше чем через полчаса. Руско пришлось прийти ему на помощь.
- Проблема не в машинах и не в отсутствии пилотов - и мужчины, и женщины отчаянно рвутся летать. Проблема в источниках энергии. Орнитоптеры работают на старинных транских устройствах - силовых камнях. На них же работают металлические статуи. В Иотии их немного. Урза пытался чинить сломанные силовые камни, но пока результаты неубедительные. Мы можем строить сколько угодно орнитоптеров всевозможных видов и типов, но без камней они остаются просто бумажными змеями. Это - проблема номер один.
Вождь крякнул:
- А где мы можем достать эти камни, кроме Иотии?
Сенешаль произнес дрожащим голосом:
- У аргивян много камней, они их собирали десятилетиями. Но они используют их для своих собственных машин. Насколько я знаю, они ищут их по всей пустыне.
Наступила пауза. Кайла готова была поклясться, что видит, как в голове ее отца завертелись шестеренки. А когда у него начинали крутиться в голове шестеренки, у кого-то из окружающих начинались большие неприятности.
- Дорогой мой начальник стражи, - наконец произнес он. - Я хочу, чтобы ты отправил в пустыню поисковые партии. Мы дадим им описание камней, а Урза даст нам список мест, где их легче всего найти.
Чихающий воин согласно кивнул.
- А что будет, если наша партия столкнется с аргивянами, ищущими те же камни? - пропищал сенешаль.
- Я думаю, они ужасно обрадуются, встретив в пустыне цивилизованных людей, а не этих фанатиков фалладжи, - рявкнул вождь. - Но для пущей уверенности надо послать письмо аргивскому королю. Напиши ему, расскажи, что мы делаем, но сделай упор на обоюдной обороне: мол, мы все заодно против пустынных дикарей. Этого ему хватит. Что-нибудь еще?
- С позволения вашего величества, - подал голос Руско. Из-под полы объемистого жилета он вытащил маленькое блюдо и бутылочку с черным порошком. - Успехи Главного изобретателя убедили вас отдать распоряжение о том, чтобы мы внимательно следили за появлением других устройств и приспособлений, следили за рынком, читали старые книги. В общем, искали все, что можно применить для защиты Кроога. Мне кажется, я нашел кое-что полезное.
Бывший часовщик поставил блюдо на стол и насыпал на него немного порошка. Порошок слипся в маленькие шарики, похожие, с точки зрения Кайлы, на сморщенные горошины. Затем Руско встал и зажег от ближайшей масляной лампы свечу. Он поднес свечу к шарикам, те затрещали и ярко вспыхнули. Над столом поднялось вонючее облако дыма.
Для старого начальника стражи это было уже чересчур, он и так не отнимал от носа свой платок. Сенешаль только чудом не выскочил в дверь. Вождь помахал рукой, чтобы развеять облако.
- Ничего нового, обычный гоблинский порох, - проворчал он. - Что нам с него?
- Верно, гоблинский порох, - согласился Руско. - Его еще называют гномий огонь, черная пыль и гори-гори-ясно. Этим зельем пользуются гоблины и северные гномы.
- И обычно его использование приводит к многочисленным жертвам, - закончил за Руско вождь.
Кайла отодвинулась подальше от стола, ей стало трудно дышать.
- Верно, поскольку он летуч, непредсказуем и капризен, - ответил Руско. - Его непросто применять, поскольку нужно находиться рядом, чтобы его поджечь, а если оказаться слишком близко, когда он загорается, можно взлететь на воздух.
- В малых количествах его используют в детских пугачах, - отважился сенешаль. - Еще из него делают фейерверки, но практического применения у него нет.
- Момент, - сказал Руско, поднимая руку. - Что если взять ящичек, насыпать туда порох, вставить в ящик фитиль, поджечь его и бросить во врага прежде, чем порох взорвется? Или лучше приладить к ящичку кремень, который, ударяясь о землю, дает искру?
- Звучит весьма интригующе, - сказал вождь. - Чтобы выбить искру, придется кидать его с большой высоты. А если бросать его со стены, взорвешь саму стену.
Руско кивнул:
- А если его кинуть, скажем, с орнитоптера?
За столом воцарилась тишина. Затем вождь громогласно расхохотался.
- И враг не сможет бросить его обратно! Вот эта идея мне нравится. Отлично придумано.
- Могу ли я считать, что получил дозволение на дальнейшие исследования? - спросил Руско.
- Да, - сказал вождь, не прекращая хохотать. - Да. Только не говори об этом Урзе, по крайней мере пока. Если он не желает выкроить время и прийти на совет, путь это будет ему уроком и сюрпризом.
Сенешаль шмыгнул носом:
- Точно, он поймет, что и у других бывают гениальные идеи.
- Согласен, - сказал вождь, довольно грохнув кулаком по столу. - Объявляю заседание закрытым. У нас масса работы, пора ею заняться!
Но Кайла уже бежала к двери гостиной, спасаясь от пороховой гари. Каблуки звонко стучали по каменным плитам.

Глава 9
Ашнод

Экспедиционный корпус завяз у стен Зегона. Хаджар достаточно хорошо знал Мишру и понимал, что сложившаяся ситуация его сильно беспокоит. Но раз Мишра ничего не сказал кадиру о своих тревогах, то и Хаджар ничего не скажет.
За последние несколько лет кадир превратился в зрелого мужчину, но не все в нем изменилось в лучшую сторону. Бодрый молодой человек, интересующийся аргивскими сказками, вырос в жирного тирана. Соплеменники и его приспешники проливали на его голову ведра лести, племена, которые теперь были вынуждены следовать за сувварди, ублажали его, как могли. Никто не смел сказать ему «нет». Во всяком случае, никому не удавалось сказать «нет» дважды - за этим тщательно следил кадиров палач.
Прежнюю вздорность сменили приступы безумной, бессмысленной ярости. Былая юношеская храбрость уступила место безрассудству и бездумности. Он стал толще отца, но по-прежнему считал, что до сих пор может сам вести войска в бой.
Чем деспотичнее становился кадир, тем большую любовь сувварди завоевывал Мишра. Бывший раб как никто владел искусством беседы с вождем и умел не только сообщить ему самые неприятные новости, но и сохранить после этого голову на плечах. Сначала это заметили военные советники, затем - придворные, а последними - вожди других племен. Вскоре всякий сувварди, который должен был сообщить кадиру неприятную новость или представить на его суд новые планы, сначала шел к Мишре за советом и только потом - к повелителю с докладом.
Со своей стороны Мишра был открыт и приветлив по отношению к тем людям, которые еще недавно били его палками как раба. Он хорошо изучил законы и легенды пустыни и не лез за словом в карман - у него всегда находилась нужная пословица, а заодно и кувшин набиза. Но он ясно давал понять, что его советы преследуют одну цель - благо кадира сувварди; если же возникала необходимость спорить с кадиром или убеждать его, то Мишра делал это с большой неохотой.
Поначалу спорить с кадиром не приходилось. Конечно, когда по пустыне разнеслась весть, что старый кадир мертв, некоторые племена, в частности таладины, долго решали, стоит ли им поддерживать сувварди и дальше. Но недовольство быстро заглушили грохотом механического дракона. Молодой кадир сразу решил лично нанести визиты своим сторонникам, как сильным, так и слабым, и мощь огромного металлического зверя неизменно производила на принимающую сторону должное впечатление. Стали даже поговаривать, что появление зверя воля самих Древних, знак того, что они благоволят фалладжи в их стремлении освободить пустыню от захватчиков, аргивян и иотийцев. И это несмотря на то, что все знали: выбравшись из-под земли, механический дракон первым делом убил старого кадира, а с ним и порядочное число фалладжи.
Таким образом, племена считали сына покойного вождя повелителем мак фава, не обращая внимания на то, что на самом деле зверя подчинил его колдун, аргивский раки. Тут логика фалладжи была очень проста - чужестранный колдун может управлять зверем, но им-то самим управляет кадир.
Сувварди очень быстро уяснили, что механический дракон слушается одного лишь Мишру. Когда он передавал свой силовой камень кому-либо другому (всегда с массой оговорок и только по прямому приказу повелителя), механический дракон вставал на дыбы и грозил в ту же секунду уничтожить всех, кто находится рядом. После нескольких таких экспериментов силовой камень окончательно объявили собственностью Мишры, а тем, кто знал о его существовании, доступно объяснили, что посягать на него не стоит. Мишра мог погрузить зверя в сон, пока сам отдыхал, и тот реагировал на малейшие движения хозяина. От Хаджара не укрылось, что вскоре раки перестал говорить со своим механическим слугой вслух, тот повиновался его жесту или кивку головы.
Завоевание сувварди внутренних областей пустыни происходило не без происшествий. Группа горячих голов из племени таладинов попыталась устроить засаду на свиту кадира. Большая часть каравана сразу же отступила, и Мишра спустил на молодых всадников механического дракона. Нападавшие потеряли убитыми пятнадцать человек, в частности сына вождя таладинов. Из сувварди не погиб никто. Вскоре таладины принесли кадиру клятвы верности.
Укрепив позиции на востоке пустыни, кадир обратил свои взоры на запад. Томакул с куполами-луковицами был центром народа фалладжи, самым большим и самым старым городом. Там находилась власть. Мишра сказал, что его больше тревожат аргивские отряды на восточных границах и возросшая активность иотийцев на юге. Хаджар знал, что на самом деле аргивянин хотел выиграть время для изучения своего удивительного существа, но кадира переубедить не удалось. Экспедиционный корпус направился на запад, к столице. «Нельзя терять ни минуты, - сказал кадир. - Кто знает, какие планы зреют в прохладных коридорах дворцов Томакула».
В прохладных коридорах никаких планов не зрело, Томакул давно прогнил, словно старое яблоко, и нужно было лишь ткнуть пальцем, чтобы он рассыпался в пыль. Жители города во многом были скорее иотийцы, нежели фалладжи. Их заботили лишь богатство, деньги и караваны. Кадир пообещал не вмешиваться в их повседневные дела, и они с радостью распахнули перед ним городские ворота. Кадир принял томакулскую дань и решил не входить в город, а стал лагерем под его стенами, в тени своего железного чудовища, чтобы горожане сами приходили к нему на поклон.
Хаджар и Мишра, напротив, отправились посмотреть на Томакул. Они нашли его восхитительным и развратным, дивным и тяжело больным одновременно. Здесь пересекались торговые пути из Саринта в Кроог и пути от восточных побережий к далекому западному городу Терисия. Для Хаджара город был лишь легендой, там жили ученые, они, как и аргивяне, покупали у жителей пустыни машины и старинные сказания.
В Томакуле можно было встретить кого угодно - и гномов из Сардии, и святых отцов из далекой северной страны, которая называлась Джикс, и моряков-минотавров с каких-то совсем далеких островов, и воинов из Зегона в подбитых шкурами зебры плащах, и облаченных в меха торговцев из народа юмок, живших под сенью своего знаменитого ледника. В городе были и иотийские купцы, которые чувствовали себя не лучшим образом среди ликующих фалладжи. Наконец, по узким улочкам ходили и те, о ком нечего было сказать.
Осмотрев пустынное чудо, Хаджар и Мишра вернулись к кадиру. На совете Мишра не уставал убеждать своего вождя двинуться на запад, к легендарному городу ученых, но кадир, напротив, решил отправиться на юг, в Зегон. Тамошний народ» говорил кадир, одной крови с фалладжи, и их земля должна войти в его обширную империю. Мишра пытался спорить, но в конце концов кадир дал понять, что вопрос закрыт.
«И вот теперь, - думал Хаджар, - мы бездействуем, сидим под стенами столицы Зегона с пятью сотнями людей и механическим драконом. Который, о ужас, ведет себя неподобающим образом».
Все оказалось проще простого. Едва экспедиционный корпус подошел к столице на расстояние полумили, мак фава остановился и наотрез отказался идти дальше. Он беспрекословно подчинялся приказу «назад», «на восток» и «на запад», но к Зегону не желал приближаться ни в какую. Сколько Мишра ни кричал, ни махал руками, ни подавал мысленных команд, ни бил железного зверя ногами, тот не желал повиноваться.
Кадир так привык к тому, что его желания исполняются немедленно, что едва не лопнул от обуявшего его приступа ярости. Он хотел, чтобы зверь стоял перед главными воротами Зегона и принимал сдавшихся жителей, вышедших к кадиру признать свое поражение. Вместо этого суввардийские войска вынуждены были стоять у белокаменных стен города, не наступая, Хаджар видел, как на зубцах внешней стены выстроилась городская стража с копьями в руках. Кадиру это казалось насмешкой, издевательством над его армией. Некоторые из копий были увенчаны черепами. Хаджар решил, что это тоже какая-то зегонская насмешка, ему незнакомая.
Единственное, что могли сделать войска кадира, - попытаться контролировать ситуацию. Дракон начал патрулирование, обходя город по окружности радиусом ровно в полмили, - казалось, на этом расстоянии в воздухе воздвигли невидимую стену, сквозь которую он не мог пройти. Правителям Зегона было отправлено послание, в котором подчеркивалась мощь механического дракона и содержалось требование немедленной и безоговорочной капитуляции.
Зегонцы прислали краткий ответ, в котором говорилось, что они обсудят предложение кадира, а пока ему предлагают подождать.
Это был вызов, и расположение духа вождя отнюдь не улучшилось. Вечером он собрал в своем шатре военачальников и раки и принялся поносить их на чем свет стоит.
- Почему ты не можешь подвинуть его поближе? - бушевал он.
- Мы не знаем почему, - тихо отвечал Мишра,
- Почему не знаете? - закричал кадир.
«Потому что ты приказал нам бежать сломя голову через весь континент производить впечатление на другие племена, - подумал Хаджар. - Потому что у нас нет ни времени, ни условий, чтобы изучить зверя, - мы только и успеваем по вечерам, когда ставим лагерь, делать зарисовки его конструкции. Потому что до этого момента изучение дракона стояло на последнем месте». Мысленно Хаджар задал себе вопрос, а не думает ли Мишра то же самое.
Если раки и соглашался с Хаджаром, то вслух он сказал другое:
- Этому может быть тысяча причин. Возможно, в городе есть что-то, что нас сдерживает. А может, причина в том, что такова природа мак фава. Может быть, у зегонцев есть устройство, которое влияет на машину. У нас слишком мало информации. Вопрос в том, следует ли нам упорствовать и далее, оставаясь здесь, или лучше свернуть шатры и покинуть Зегон, довольствовавшись богатствами объединенного народа пустыни?
Кадир откинулся на подушки, служанка протерла ему лоб влажным платком. Он, не обратив на нее внимания, сказал:
- Ты же проехал по этим землям. Ты видишь, они богаты древесиной и металлами. Они должны быть частью нашей империи, это будет только справедливо. Да и народ этот - фалладжи по происхождению.
«Настолько же, насколько и томакулы», - подумал Хаджар. За время экспедиции Хаджар насмотрелся на зегонцев и решил, что они такие же завзятые торгаши, как и прочие фалладжи, живущие в городах. «Интересно, - думал кочевник, - а что если у всех приморских народов есть какие-то неведомые способы останавливать механического дракона? И если это в самом деле так, что скажет кадир?»
А тот не умолкал:
- Мы будем упорствовать. Мы продолжим патрулирование. Пусть механический дракон ходит вокруг города, а войска тем временем сровняют с землей близлежащие маленькие города. В столицу потянутся испуганные беженцы и расскажут тамошним жителям, что за монстр ждет их за воротами. А еще мы отправим гонцов в Томакул с приказом прислать побольше воинов и, когда соберем достаточное войско, просто пойдем на штурм.
Хаджар подумал, что на реализацию этого плана уйдет больше полугода, но он не узнал, согласился ли с ним кто-либо из военачальников - никто из них не проронил ни слова. В прошлом некоторые советники в голос спорили с кадиром, но потом они все бесследно исчезли. Единственным счастливчиком был Мишра, но у него был веский аргумент в поддержку своих доводов - дракон весом в несколько тысяч фунтов.
Раки лишь кивнул и сказал:
- В таком случае нам понадобятся осадные машины. Ничего сложного, обычные тараны, по нескольку на каждые ворота. Вместе с большим количеством войск этого должно хватить.
Хаджар задумался, почему Мишра просто не прибегнет к силе механического дракона - с его помощью он может заставить кадира бросить эти дурацкие капризы, он даже может сам стать кадиром. Бывший землекоп полагал, что знает ответ на этот вопрос. Раки понимал, что может легко свергнуть кадира и подчинить себе основные племена. Но для чего? У Мишры не было желания лично править империей или ее областью. Его гораздо больше привлекала роль человека, который управляет всем из-за спины вождя.
Пока они с Мишрой шли обратно в шатер раки, стоявший теперь на окраине лагеря - вдруг раки под покровом ночи вызовет из-под земли новых драконов, - Хаджар продолжал размышлять. Мишра же был молчалив - после советов у кадира он всегда вел себя так.
У шатра раки стоял стражник, что было необычно. Но еще более странным показалась горящая внутри шатра жаровня. Кто-то даже зажег там свет.
- Посетитель, - сказал стражник. Он говорил с ужасным акцентом, и Хаджар сразу же признал в нем жителя западных земель близ Томакула.
- Поздновато, - сказал Мишра.
Стражник пожал плечами.
- Кадир знает? - спросил Мишра и получил тот же ответ.
Хаджар почувствовал прилив гнева. Что за стражник, который ничего не охраняет? И таким-то людям доверяют империю?
- Понятно, - сказал Мишра, который, казалось, и не думал наказывать стражника. - Можешь отправляться по своим делам.
Человек улыбнулся во весь рот, обнажив ряд золотых зубов, и растворился во тьме.
Мишра вошел в шатер и окинул взглядом незваного гостя.
- Я ждал тебя, - сказал он, к удивлению Хаджара. - Я рад, что ты успела устроиться, пока меня не было.

Предыдущая страница 11 Следующая страница


Война Братьев 12

В палатке сидела женщина, самая красивая женщина из всех, когда-либо виденных Хаджаром. В пустыне нечасто встретишь рыжеволосых, среди сувварди этот цвет считался дурным знаком. А ее волосы полыхали как пламя ночного костра. Пышными, волнистыми кудрями они ниспадали на плечи. У нее были серо-зеленые глаза, точь-в-точь морская вода, плещущаяся у берегов Зегона, Взгляд этих глаз был столь же неистов, как и стихия, подарившая им свой цвет. Гостья была одета в мужские доспехи чужестранного вида, впрочем, они скорее подчеркивали изящество ее фигуры, нежели защищали от ударов мечей и копий.
Хаджар понял, что не может оторвать от нее взгляда. Он глубоко вздохнул, опустил глаза и задумался - заметила ли она это.
Женщина полулежала на подушках. Когда Мишра вошел, она томно потянулась.
- Меня ожидали? - спросила она. Голос ее звучал мягко, но чуткий слушатель уловил бы в нем твердость и силу.
- Да, я ждал кого-нибудь вроде тебя, - спокойно ответил Мишра. - Ты представляешь правителей Зегона и собираешься предложить нам сделку, чтобы спасти город.
- Не припомню, чтобы я говорила об этом кому-либо, кроме подкупленного мной стражника, - сказала женщина. - Если он проболтался, мне придется его убить.
- Не беспокойся, - ответил Мишра. - Он и так будет наказан за то, что пропустил чужестранца в лагерь, так что подкупили его или нет, не важно. Его судьба послужит примером остальным, и, я уверен, к концу экзекуции он сильно пожалеет, что ты его не убила. Не желаешь ли немного набиза?
- С удовольствием, - сказала женщина, и Мишра жестом велел Хаджару поставить на огонь кувшин с вином. Сам раки сел напротив гостьи, ожидая, пока она заговорит.
Она посмотрела на Хаджара и холодно сказала:
- Твой слуга.
Это было оскорбление, Хаджар с трудом сдержался.
- Он - мой телохранитель, - сказал Мишра.
- Ему здесь нечего делать, - коротко сказала гостья.
- Оставь нас, - сказал Хаджару Мишра, не сводя глаз с женщины.
Хаджар хотел возразить, но Мишра оборвал его:
- Отправляйся в свой шатер. Никому ни о чем не говори. Если мне что-то понадобится, я крикну.
Хаджар замер в нерешительности и взглянул на Мишру. Аргивянин был спокоен, он просто смотрел на женщину, сидящую на подушках. Казалось, он все еще в шатре у кадира - замкнутый и нелюдимый.
Фалладжи глубоко вздохнул и поклонился, затем пятясь вышел из шатра, бросая на женщину неодобрительные взгляды.
- Ты прав, конечно, - сказала женщина, как только Хаджар скрылся. - Я уполномочена правителями Зегона обсудить условия мира с завоевателями фалладжи.
- Но ты не зегонка, - заметил Мишра. Гостья улыбнулась:
- А ты не фалладжи.
- Я Мишра, раки сувварди, - ответил младший брат.
- Я - Ашнод, - сказала женщина, - пустое место.
- Зегон - твой дом? - спросил Мишра, проводя рукой по краю металлического кувшина. Набиз был почти готов.
- Я этого не говорила, - ответила Ашнод.
- Ты им верна? - осведомился раки.
- Этого я тоже не говорила, - ответила Ашнод. - Я лишь сказала, что уполномочена говорить от имени зегонцев. Я сама предложила им это, и они с готовностью согласились. Думаю, они надеются, что я наделаю глупостей и меня убьют, тогда они избавятся от меня и вздохнут свободно.
- И твое предложение заключается?.. - поинтересовался аргивянин, протянув руку к тяжелым металлическим кубкам.
Ашнод подняла голову и сказала:
- Минуточку.
Она наклонилась и вытащила из-под подушек длинный посох. Он был сделан из черного гром-дерева и увенчан клубком медной проволоки и узким черепом какого-то морского существа. Она взяла посох в руки и направила его на вход в шатер.
Ашнод произнесла несколько слов, и клубок медной проволоки тихо зазвенел. По проводам и по самому черепу побежали змейки синеватого света. Посох дернулся в руке хозяйки, но Мишра не увидел лучей.
Он увидел произведенный эффект. Снаружи раздался сдавленный вопль Хаджара, который, схватившись за грудь, рухнул прямо в шатер.
Мишра вскочил на ноги, подбежал к телохранителю и встал рядом на колени. Тела фалладжи свела судорогой.
- Холодно, - произнес он. - Очень холодно.
- Тебе было сказано оставить нас, - каменным голосом сказала Ашнод. Она опустила посох, ее лоб был покрыт испариной. - Ненавижу, когда мелкие сошки не подчиняются приказам.
У Хаджара кружилась голова, он попытался встать, но снова упал.
- Это она… - задохнулся он, - это ее рук… дело.
- Да, это она, - согласился Мишра, помогая телохранителю подняться на ноги. - Она это сделала, потому что ты не подчинился приказу. Я сказал тебе отправляться в свой шатер.
- Но…
- Ступай, дружище, - сказал Мишра.
Хаджар посмотрел на него. Мишра едва заметно улыбался. Он был чему-то рад. Преданности Хаджара? «Нет, - подумал телохранитель, - тут что-то еще». Он был рад чему-то, что сделала женщина. Неужели он был рад, что Ашнод атаковала Хаджара своим ведьминым посохом?
Фалладжи тряхнул головой и собрался идти.
- И еще, Хаджар… - сказал Мишра. Телохранитель повернулся.
- Спасибо, что не закричал, - сказал аргивянин и снова едва заметно улыбнулся. - Прежде чем сюда прибегут стражники, я хочу перекинуться с вашей гостьей парой слов,
Хаджар заковылял в темноту. Мишра смотрел ему вслед, пока тот не исчез. Затем он обернулся.
За это время Ашнод наполнила латунные кубки набизом и снова откинулась на подушки, сделав вид, как будто ничего не произошло. Увенчанный черепом посох лежал за подушками.
Мишра взял свою чашу и, сев напротив нее, рассмеялся.
Сначала он похихикивал, потом смеялся, потом огласил шатер хохотом. Отвеселившись, он поднял свою чашу и произнес тост.
- Вот уж глупость так глупость!
Ашнод притворилась, что возмущена его словами, и не стала поднимать чашу в ответ.
- Он подслушивал. Он не подчинился твоему приказу.
Мишра сделал большой глоток набиза и хмыкнул:
- Нет, я не про Хаджара. Напав на него, ты раскрыла свои карты.
Ашнод бросила на него косой взгляд, и Мишра улыбнулся. Женщина на миг расслабилась.
- Этот посох, - сказал Мишра. - Ты его сама сделала?
- Да, - ответила гостья. Мишра кивнул и снова улыбнулся.
- Он-то и сдерживал дракона, да? У стражников на стенах Зегона в руках такие же посохи. Ты сделала посохи и сказала правителям Зегона, что с их помощью они смогут прогнать мерзких фалладжи прочь от города.
Ашнод медленно кивнула:
- Твой дракон очень большой, на него нужно много таких посохов.
Мишра продолжил:
- Но в них есть дефект. Того, кто ими пользуется, они выжимают как лимон.
Ашнод молчала.
- Вот ты - использовала посох пару мгновений, а уже вспотела, - добавил Мишра.
Ашнод проворчала:
- Это мужчины потеют. Женщины блестят.
- В таком случае ты блестишь как загнанная лошадь, - усмехнулся Мишра. - Полагаю, что на городскую стражу посох действует аналогичным образом, и они все давно валятся с ног. Клянусь, правителям Зегона это не очень-то нравится.
Ашнод фыркнула.
- А кто их просил хвататься за мои посохи как за соломинку? - бросила она. - Когда стражники начали слабеть от их использования, те же правители запаниковали.
- И отправили тебя в пустыню просить о мире, - добавил Мишра. - Они, наверное, сказали, что они и так не стали бы сопротивляться, так что ты во всем и виновата.
- Гляжу, ты неплохо знаком с зегонцами, - сказала Ашнод, на ее губах заиграла улыбка.
- Я имел дело с такими людьми, - сказал Мишра, откидываясь назад. - Так скажи мне, чего они хотят. Думаю, многого они не просят.
Ашнод глубоко вздохнула:
- Томакулские условия. Они сдаются, платят дань, признают твоего мальчика своим вождем и продолжают жить как прежде.
Мишра задумался.
- Звучит разумно. Вопрос, захочет ли кадир вести себя разумно. В конце концов, вы посмели нас остановить, хотя и ненадолго. Посмотрю, что можно сделать. - Аргивянин опустил чашу. - А теперь дай мне взглянуть на твою игрушку.
Ашнод наклонилась вперед и подняла посох. На мгновение она заглянула в глаза Мишры, словно пытаясь определить, что он задумал, а затем протянула ему свое изделие.
Фалладжийский раки повертел посох в руках.
- Вижу транское влияние, но у них такого не было. Это что-то новое. Как он работает?
- Он воздействует на нервы, - ответила Ашнод. - Молнии в посохе расстраивают механизм, ответственный за физическую боль. Как только расстройство достигает определенного уровня, объект атаки падает как подкошенный. На том расстоянии, где находится твой механический дракон, ущерб от посоха невелик, но дракон не дурак и не желает подходить ближе.
- Нервы, говоришь, - сказал Мишра, кивнув, и извлек из венчающего посох черепа маленький силовой кристалл.
- Правильно, - подтвердила Ашнод, ставя на поднос чашу и наклоняясь вперед. - В теле много всевозможных систем. Живые трубки - по ним течет кровь, провода - нервы, скрученные вместе веревки - мускулы. - Она протянула руку и прикоснулась к запястью Мишры. Он не вздрогнул и не отдернул руку. - Ты не книжный червь. Твои руки словно из стали.
- Жить в пустыне непросто, - мягко сказал Мишра. - Никогда не думал, что в теле можно увидеть машину.
- Да тело - это самая лучшая машина! - сказала Ашнод, отпустив руку аргивянина. - Постоянно испытывается в боевых условиях, постоянно развивается и самовоспроизводится! Когда мы познаем тайну тела, мы познаем мир. Все встанет на свои места. Твой механический дракон - чудо, но это всего лишь грубая имитация живого существа.
Мишра засмеялся:
- Знаешь, ты - мой первый настоящий собеседник за очень долгое время.
Ашнод свернулась в клубок.
- М-м-м, у фалладжи не принято говорить на интеллектуальные темы?.
Мишра засмеялся и наклонился вперед.
- Разговоры с сувварди обычно сводятся к одной фразе, но в многочисленных вариантах: «А ну отдай мне эту штуку». Иногда добавляют «сопляк вонючий». - Молодой человек снова засмеялся и положил посох. - Никогда не смотрел на тело как на машину, но в этом что-то есть. В конце концов мы же создаем предметы по своему облику. Может быть, так поступали и траны. - Он пересел поближе к Ашнод.
Ашнод наклонилась к нему, Мишра чувствовал аромат ее духов, сдобренный резким запахом пота. Восхитительный запах.
- Мне кажется, я смогу убедить кадира принять предложение твоего правителя.
- Я так и думала, - сказала Ашнод. - Ты очень способный.
- Так и есть.
Ашнод подумала, улыбался ли Мишра так кому-нибудь еще. Раки добавил:
- Понимаешь, наш величайший из великих нетерпелив как ребенок. Если ему придется ждать пополнения из Томакула, он просто лопнет от злости. И все же так просто дело не решить.
Ашнод отодвинулась от него.
- Что ты хочешь сказать?
Мишра ответил:
- Зегонцы должны заплатить за то, что посмели сопротивляться. Так заплатить, чтобы все поняли: их дурному примеру следовать не стоит. Зегон должен пострадать сильнее, чем Томакул, потому что томакулы сами бросились открывать нам ворота. Поэтому нам потребуются дополнительные гарантии.
- Гарантии? - спросила Ашнод.
- Чтобы обеспечить покорность завоеванных племен, фалладжи берут заложников, - сказал Мишра. - Думаю, главного изобретателя Зегона нам будет достаточно,
Ашнод сузила глаза:
- Я буду твоим личным заложником или заложником фалладжи?
Мишра снова улыбнулся, на этот раз злорадно.
- Фалладжи считают, что женщины мало на что годны, - сказал он. - Кроме некоторых моментов, конечно.
- И интеллектуальные беседы не входят в число этих моментов, верно? - поинтересовалась Ашнод.
- Ты угадала, - ответил раки. - Впрочем, на тебя будут смотреть скорее как на добычу, которую мы отторгаем у зегонцев, нежели как на подкрепление.
Ашнод наклонилась вперед и коснулась щеки Мишры.
- Знаешь, мне не нравится слово «заложник», оно такое гадкое! Как насчет слова «подмастерье»?
Мишра удивленно поднял бровь.
- За этим-то ты и пришла, так?
- Неужели я так ясно выражаюсь? - жеманно спросила она.
- Яснее ясного, - сказал Мишра и засмеялся. - Когда начнем уроки?
- Завтра, - заговорщицким шепотом сказала Ашнод. - Этим вечером мы одни. Не думаю, что твой телохранитель скоро вернется.
Мишра улыбнулся и закрыл дверку жаровни.
Утром во всеуслышание объявили, что город Зегон - в страхе перед величием механического дракона - присоединился к империи фалладжи, согласился заплатить дань и поклониться великому и мудрому кадиру сувварди, первому среди равных.
Одно из условий сдачи - снос городских ворот. Зегонцы никогда больше не посмеют противостоять фалладжи. Кроме того, зегонцы передали завоевателям своего лучшего изобретателя, который присоединился к сувварди в качестве подмастерья раки. Возможно, кто-то из воинов и почувствовал себя неуютно - ведь в лагере появилась женщина с проклятыми рыжими волосами, - но никто не посмел говорить об этом вслух, по крайней мерю в присутствии раки.
Вскоре после победы пришли плохие вести - набеги чужестранцев с побережья на земли фалладжи неожиданно участились. И экспедиционный корпус немедленно отправился обратно на восток.

Глава 10
Корлис

Главный изобретатель пропустил столько заседаний тайного совета, что его отсутствие даже не обсуждалось. В качестве его официального представителя присутствовал Руско, но Кайла знала, что со дня свадьбы Урза не уделил ему ни минуты. Главный изобретатель проводил большую часть своего времени с новым подмастерьем, Тавносом, который, к немалой досаде часовщика, продержался гораздо дольше предсказанных Руско четырех недель.
В совет вошел новый начальник стражи - предыдущий наконец подал в отставку, чтобы больше времени проводить с лошадьми и внуками. Его выбрал сам вождь, и новоиспеченный вояка во многом походил на правителя - та же импульсивность, решительность и бесстрашие. Патрулирование границ, заявил новый начальник, едва вступив в должность, - полумера. Иотийцы должны взять под контроль коридор до самого Томакула, иначе караваны не будут в безопасности.
План начальника стражи провалился, и теперь тайный совет разбирался с последствиями. Приставленные к караванам вооруженные патрули послужили для пустынных кочевников красной тряпкой, и нападения стали практически ежедневными. Фалладжи повадились переходить границу с Полосой мечей, в которой царил мир с тех самых пор, когда вождь в дни своей юности изгнал туземные племена. У Иотии не хватало людей для того, чтобы одновременно охранять свои границы и обеспечивать безопасный проход караванов до главного города пустыни.
- Нам следует вырвать заразу с корнем, - сказал новый начальник. - Отправиться в пустыню, найти лагерь фалладжи и уничтожить его!
- Я бы с удовольствием, но сначала покажи мне, где он, а потом обеспечь его сохранность на том же месте, - проворчал вождь. - Пустыня подобна океану, недаром она пустыня. Если мы пойдем воевать туда, наши войска понесут большие потери, чем фалладжи. В пустыне они как дома, а мы нет.
- Есть орнитоптеры, - сказал начальник. - С их помощью мы можем вести разведку.
- Их все еще очень мало, - сказал Руско. - Всего две дюжины, и Главный изобретатель не хочет подвергать их опасности. Мы только что руки ему не выкручивали, пока он не согласился разрешить нам использовать их для разведки.
- А как проходят поиски новых транских камней? - спросил вождь.
- Медленно и с большим трудом, - сказал Руско. - Повсюду отряды кочевников, они как-то вынюхивают, где наши поисковые отряды. Да хранят нас Бок и Мабок!
- У а-а-аргивян те же проблемы, - запинаясь, пробормотал сенешаль. - Их поисковые партии тоже сталкиваются с жестким сопротивлением.
Вождь почесал затылок:
- Может быть, настало время выступить единым фронтом?
- С аргивянами? - икнул сенешаль.
- И с корлисианцами, - кивнул вождь. - Думаю, настало время собрать вместе все прибрежные народы. Как вы думаете, может такой объединенный фронт под предлогом мирных переговоров выманить этих дикарей из пустыни?
Начальник недоуменно фыркнул:
- Мой повелитель, я не ослышался? Вы хотите вести с этими дикарями переговоры? После всего, что мы от них натерпелись?
- Верно, ты ослышался, - терпелива произнес вождь. - Я спрашивал, сможет ли единый фронт собрать пустынных вождей в одном месте под предлогом переговоров.
Начальник наморщил лоб. Через пару мгновений он кровожадно улыбнулся и произнес:
- Да. Думаю, сможет.
- И они скорее примут приглашение, - добавил сенешаль, - если она поступит от корлисийских купцов…
- Верно, у Корлиса нет общих границ с фалладжи, - закончил за сенешаля начальник стражи, - и поэтому купеческое государство не представляет для фалладжи непосредственной угрозы.
- Не забудем и о том, что корлисианцы, - задумчиво добавил вождь, - очень хотят иметь собственные орнитоптеры. У нас они есть, у аргивян тоже, а у корлисианцев нет. Как только мы предложим им попытаться усадить вождей фалладжи за стол переговоров, они сразу поймут, что эта их лучший шанс получить летающие машины.
Вождь засмеялся, начальник стражи последовал его примеру.
Для Кайлы же слишком многое осталось непонятным. Мысли мужчин были надежна скрыты под покровом слов.
- Значит, мы собираемся договариваться с фалладжи о мире? - спросила она.
- Да, - ответил вождь, сделав серьезное лицо. - Мы будем договариваться о мире. Но мы должны сделать все, чтобы говорить с позиции силы. - Он стукнул кулаком по столу. - Объявляю заседание закрытым. Благородный Руско останься и доложи мне, как идут дела с твоим, - он бросил косой взгляд на Кайлу, - специальным проектом.
Начальник и сенешаль ушли, оживленно обсуждая дипломатические тонкости предложенной встречи. Кайла тоже ушла, ее каблуки не стучали, а мягко скользили по мраморному полу. За столом что-то произошло, что-то такое, во что она не смогла вникнуть. Это было уже не первое заседание, на котором она ничего не могла понять.
И все же она понимала - папочка что-то готовит. Она уже давно стала взрослой женщиной, но папочка все пытался скрывать от нее реальные факты: смерть ее матери, планы относительно ее замужества, в общем, все, что было связано с тайнами, битвами и неприятностями для окружающих.

Предыдущая страница 12 Следующая страница


13 Джефф Грабб

Он что-то задумал. В этом Кайла не сомневалась. И к участию в этом чем-то был привлечен вовсе не ее муж, а Руско.
Ноги против воли привели принцессу в «голубятню». Муж и широкоплечий Тавнос были одни, отпустив учеников. Тавнос, раздетый до пояса, сгибал толстый брус из свечного дерева вдоль изящной линии, нарисованной мелом на одной из стен. Несмотря на свою «необразованность», Кайла узнала в брусе несущую дугу крыла орнитоптера. Высокий мастер кряхтел, его мышцы напряглись. Наконец он сумел совместить брус и линию на стене.
- Держи e е! - закричал Урза, опускаясь на колени и прикручивая проволокой изогнутую деталь к корпусу орнитоптера. - А теперь согни ее в другую сторону.
Тавнос вздохнул и выгнул брус в другую сторону, образовав волнообразную кривую. Кайла была поражена. Свечное дерево было легким, но брус, который сгибал юноша, был толщиной с ее талию. «И, - подумала она, - обнаженный до пояса Тавнос отлично выглядит».
- Любимый, нам надо поговорить, - сказала Кайла. Урза поднял руку и помахал ей, но Кайла не отступала.
- Нет, нам надо поговорить.
Урза посмотрел на своего помощника.
- Иди. Я подожду, - процедил Тавнос сквозь плотно сжатые зубы.
Урза повернулся к жене. Его волосы совсем побелели, возможно из-за работы. Он только и делает, что работает. Урза был одет в тяжелый кожаный комбинезон, который за прошедшие годы практически стал его второй кожей.
- Прости, дорогая, - сказал он, - но я очень занят.
- Ты всегда очень занят, - оборвала его Кайла. - Когда ты не занят, ты спишь. И даже во сне ты думаешь только о работе. - Смягчив тон, она погладила его по щеке.
Урза слегка дернулся, потом взял жену за руку.
- Просто мне кажется, мы нашли способ увеличить скорость пикирования орнитоптеров. Тавнос предположил, что если мы изогнем брус так, чтобы по своей форме он точно повторял крыло хищной птицы, то орнитоптер будет более маневренным.
Кайла кивнула, пропустив его слова мимо ушей.
- Мне кажется, отец что-то замышляет.
Урза вздохнул и посмотрел на своего помощника. Тавнос благожелательно кивнул, но было видно, что мышцы у него на пределе. Урза сказал Кайле:
- Твой отец всегда что-нибудь замышляет. Это же его любимое занятие.
Принцесса вздохнула и покачала головой:
- Ты не понял. Он хочет вести переговоры с вождями фалладжи, с участием аргивян и корлисианцев.
- Это хорошо, - рассеянно произнес Урза, глядя на то, как брус выгибается вдоль меловой линии на стене. - Фалладжи, которых я знал, по большей части разумные люди. Да, проблемы с караванами, но виноваты в этом некоторые горячие головы. А твой отец слишком умен, чтобы дать аргивянам себя обставить. В чем трудность?
- До сих пор он никогда не думал вести переговоры с фалладжи, - сказала Кайла.
- Люди меняются, - пожал плечами Урза, не отрывая глаз от линии крыла.
«Ну ты-то по крайней мере не меняешься ни на йоту», - подумала Кайла, но вместо этого сказала:
- Не думаю. Мне кажется, тут что-то не так. Урза посмотрел на Кайлу и глубоко вздохнул:
- Твой отец - разумный человек. Старый вояка, но разумный человек. Среди фалладжи тоже есть разумные люди. Даже среди аргивян. Мне кажется, что все получится.
- Э-э, мастер Урза! - позвал Тавнос. - По-моему, один я ее не удержу.
- Мне надо идти, - сказал Урза и повернулся к брусу.
- Но что насчет… - начала его жена.
Не оборачиваясь, Урза поднял руку.
- Твой отец хочет мира. Звучит неплохо, хотя и странновато. Аргивяне, ну и что же. Возможно, в конце концов он расскажет тебе, что к чему.
За его спиной раздалась резкая барабанная дробь металлических каблуков, затем громко хлопнула дверь. Гулкое эхо прокатилось по мастерской.
- О чем вы говорили? - спросил Тавнос. По его лицу струился пот.
- Я не понял, - ответил Урза. - Кайла беспокоится об отце, и, на мой взгляд, чересчур. Так. Выгни брус еще немного. Вот, отлично. Теперь держи его…
В следующем месяце народу объявили, что представители Аргива, Иотии и Корлиса собираются на встречу, чтобы обсудить проблемы набегов из пустыни. Гонцы под белым флагом отправились в Томакул, Зегон и другие города фалладжи. Они везли приглашение для кадира сувварди. Всем фалладжи, которые согласятся прибыть на встречу, гарантировали безопасность.
В качестве места встречи выбрали не саму столицу Корлиса, а отдаленный город Корлинду, расположенный в верховьях реки Кор, у самого подножия Керских гор. «Если фалладжи захотят приехать, - сказал вождь, - им будет ближе добираться». Кайла подумала, что выбор места обусловлен иной причиной - фалладжи окажутся вдали от земель, на которые они традиционно претендовали, а цивилизованные народы узнают об их отряде задолго до его прибытия.
Урза вылез из мастерской только после того, как получил сообщение, что два самых старых орнитоптера будут переданы в дар народу Корлиса. На встречу отправится полноценная эскадрилья из дюжины крылатых машин, а вернется только десять - две останутся у корлисианцев. Урза сказал, что это невозможно - ему самому придется поехать в Корлис, потому что лишь он может объяснить корлисианцам, как использовать машины и как следить за ними. Услышав это, вождь сразу же включил Урзу в состав официальной делегации.
Урза понял, что его облапошили. Не переча вождю, он составил расписание, согласно которому мог позволить себе отлучиться из мастерской лишь на короткое время. Вождь со свитой отправится заранее, а он последует за ними на орнитоптерах. Главный изобретатель оставил инструкции Тавносу и ученикам, подробно расписав, чем им следует заниматься в его отсутствие, Тавнос подумал, что Урза потратил на перечисление и описание задач больше времени, чем потребуется на их выполнение, но когда Главный изобретатель протянул ему длиннющий пергамент, подмастерье молча кивнул.
На встречу отправили и металлического человека Урзы, для чего подготовили специальную повозку на пружинной подвеске, которую за год до того изобрел Урза. За нее отвечал Руско, которому во что бы то ни стало требовалось транспортное средство, которое бы не подпрыгивало и не подскакивало при езде. Урза заметил, что металлическое создание может дойти до Корлиса пешком, причем быстрее, чем туда доедет Руско. Тот, воззвав к большому числу иотийских и чужеземных божеств, ответил, что ему совсем не хочется, вернувшись, объяснять изобретателю, что его ценную машину пришлось бросить посреди пустыни со сломанной механической ногой или что в восточном Корлисе фермеры разобрали ее на части.
В конце концов в Крооге остались Тавнос, Кайла и сенешаль. Вождь дал себе труд расписать дочери в красках все опасности путешествия, путь которого пролегает даже через дружественные земли. Кроме того, подчеркнул он, нужно, чтобы в столице остались представители власти, иначе кто же будет управлять страной в его отсутствие? Кайла и сенешаль как нельзя лучше подходят для этого, сказал вождь и забрал с собой начальника стражи. Основная делегация во главе с вождем покинула Кроог в день середины лета, а спустя двадцать дней вслед за ними отправился Урза с эскадрильей орнитоптеров.
Жители Кроога отметили оба события пышными торжествами. Вождь ехал впереди всех верхом на огромном боевом коне, потомке тех, на которых он совершал свои военные подвиги в юности. Для многих жителей Кроога он остался в памяти именно таким - верхом на лихом жеребце, при доспехах, во главе своих победоносных войск.
Но отъезд вождя не шел в сравнение с праздником, устроенным в честь отлета Урзы и его орнитоптеров.
Первым делом слуги расчистили площадь перед дворцом, и за неделю до отбытия Урза разместил там свои аппараты. Он дважды проверил каждую стойку и каждый брус и удостоверился, что у него хватает запасных частей для устранения любой, самой невероятной неисправности. Тавнос сказал Кайле, что ее муж прихватил столько деталей, что сможет собрать новый орнитоптер в чистом поле, если потребуется.
В течение недели вокруг машин ходили толпы зевак, не сводивших глаз с Урзы, который прыгал среди машин, сверял с Тавносом какие-то списки цифр, вновь и вновь проверял тросы и просматривал карты и графики работ. Конечно, иотийцы уже много раз видели орнитоптеры - они были обычным зрелищем в небе над Кроогом. Но столько крылатых машин в одном месте они видели впервые.
Утром в день вылета Кайла пришла пожелать своему мужу доброго пути. Провожающие толпы видели, как пара обнялась, и решили, что супруги сказали друг другу что-то нежное и ласковое. Затем Урза дал сигнал Тавносу. Тот велел пилотам готовить аппараты, а Урза в это время забрался в белую кабину своего орнитоптера.
Пилоты одновременно включили силовые камни, и огромные летающие машины ожили, медленно, словно разминаясь, хлопая по воздуху крыльями, над которыми целую неделю корпели ученики. В толпе захлопали, несколько пилотов помахали в ответ руками, вызвав новый шквал аплодисментов.
Удары крыльев участились. Аппарат Урзы - единственный с крыльями двойного изгиба - слегка подскочил и неожиданно легко, словно птица, поднялся в воздух. Два орнитоптера позади него последовали его примеру и тоже взлетели. Оставшиеся пары орнитоптеров по очереди покинули площадь, словно кто-то разогнал стаю голубей. Жители Кроога изо всех сил хлопали в ладоши.
Орнитоптеры медленно описали большую дугу над кроогским дворцом, набирая высоту. Толпа приветствовала их ревом. Люди размахивали флагами и взрывали хлопушки, которые отчего-то стали в Иотии весьма популярными. Некоторые даже взобрались на шпили и размахивали оттуда огромными знаменами. Орнитоптеры заблокировали крылья и покачали ими в ответ на рев толпы. А затем они исчезли из виду, растаяв в лучах утреннего солнца.
Люди смотрели на них, пока хватало глаз, пока их не закрыли здания и низкие восточные холмы. Те, кто забрался повыше, слезли вниз, только когда эскадрилья превратилась в группу маленьких черных точек на горизонте. Лишь немногие удосужились бросить взгляд на принцессу. Некоторые позднее утверждали, что глаза у нее были на мокром месте и она вытирала слезы платочком, когда брела к дворцу под руку с сенешалем.
В последующие дни и месяцы одни говорили, что она плакала из-за того, что надолго расставалась с мужем. Другие объясняли слезы принцессы тем, что она знала, что заготовил ее папочка, и не смогла убедить его отказаться от этой затеи. И лишь много позже появилось мнение тех, кто утверждал: наследница знала, что открытие Корлисийского совета возвещает конец мира, в котором она выросла, и трагическую гибель ее родного города.
Машины проявили себя отлично, и на путешествие до Корлинды ушло всего четыре дня. Урза приказал Руско обустроить несколько лагерей между Кроогом и Корлиндой. Все лагеря располагались на открытых участках иотийской земли. К моменту прилета кораблей Урзы лагеря были полностью оборудованы, и для пилотов, уставших после дневного перелета, были готовы мягкие постели и горячая еда.
Стояла ясная погода, и даже шторма, которые регулярно хлестали юго-восточное побережье Терисиара, казалось, взяли отпуск. Зная о затяжных бурях, которыми славилась южная часть Керских гор, Урза запланировал лишний день полета, но за все путешествие им не встретился даже густой туман.
Основной проблемой для пилотов стали сами иотийцы. В каждом лагере собиралась толпа зрителей, которым ужасно хотелось поглядеть на Главного изобретателя и его могучие машины. Они плотным строем выходили на поля и ждали появления крылатых аппаратов, так что пилотам порой приходилось пролетать очень низка над головами зрителей, чтобы разогнать их в стороны и расчистить площадку для приземления. Один из пилотов заметил, что чувствует себя пастухом, выпасающим овец. К его несчастью, эти слова расслышал Главный изобретатель, в результате чего шутник провел остаток полета в хвосте отряда и за все время больше ни разу не открыл рта
После приземления толпа собиралась снова и осаждала пилотов просьбами о разного рода одолжениях, прежде всего - покатать народ на орнитоптерах. Сначала Урза запретил катание, но пилоты сказали, что они: не против развлечь детей и подростков. В конце концов Урза дал свое согласие, но с оговоркой - сам он никого катать не будет и не позволит другим использовать для этого его белую машину с крыльями двойного изгиба.
Урза доверил подбор пилотов Руско, который сам подошел к изобретателю с предложением помощи - чтобы сэкономить его драгоценное время. Все они были минимум на пять лет моложе Урзы, и он не помнил, чтобы в их возрасте сам он так хотел летать. Большинство отличалось чрезмерной любовью к фигурам высшего пилотажа, если не назвать их маневры форменным издевательством над несчастными машинами, а некоторые даже побывали в авариях, за которые несли личную ответственность. Урза с большим удовольствием взял бы с собой тех, у кого на счету были более глубокие технические познания и меньшее число разбитых орнитоптеров, но он знал, что пилотом орнитоптера может быть любой человек - надо только, чтобы его правильно обучили, подготовили и проверили. И в самом деле, в течение всего путешествия даже самые лихие из молодых людей летели исключительно за орнитоптером Урзы и безупречно держали строй.
Выбранное для совета место располагалось неподалеку от пересечения границ всех трех «цивилизованных» стран восточного Терисиара. Там с Керских хребтов стекала река Кор, долина которой была знаменита своими обширными террасами, больше походившими на горные плато. Они гигантской лестницей спускались к Защищенному морю, и на самой верхней из них, у самого подножия тор, была назначена встреча. Террасу отделяла от непригодных для жилья склонов Керских гор узкая полоска ничейной холмистой земли, на которую неофициально претендовала каждая из представленных на совете сторон.
Для церемонии отвели огромное ровное поле, посреди которого построили возвышение, а над ним возвели шатер. Вокруг шатра располагались четыре сектора для лагерей прибывших. К прилету Урзы три стороны квадрата уже были заняты. Вождь Иотии стоял лагерем на западной стороне, представители корлисийских купцов - на южной, а аргивяне - на восточной. Пространство к северу от шатра оставалось свободным. Оно было предназначено для фалладжи, хотя никто не знал, появятся ли они.
Урза посадил свой орнитоптер на западе, неподалеку от иотийского лагеря. Остальные пилоты со свойственной военным точностью последовали за ним. Каждый орнитоптер устремлялся вниз, на мгновение зависал в воздухе перед самой землей и опускался на выбранное место. Здесь не было толп, крестьяне не бежали со всех сторон поглазеть на Главного изобретателя и его людей. Иотийцы были хорошо знакомы с орнитоптерами, а представители двух других народов из политических соображений притворялись, что не видят в машинах ничего необычного.
Если Урза и надеялся встретить среди аргивской делегации бывших учеников Токасии, то его ждало разочарование. Аргивяне все до одного были чиновниками и дипломатами из свиты короля. Аргивские политики считали, что охотящиеся за машинами ученые и поддерживающие их дворяне придерживаются радикальных взглядов в отношении фалладжи, то есть считают, что пустыня должна быть открыта для всех, и прежде всего для аргивских исследований. Корона, несмотря на слабую власть, считала, напротив, что Аргив должен простираться до того места, где начинаются крутые горы и кончается вода, а фалладжи должно оставить в покое и дать им жить в пустыне. Поскольку именно Корона выбирала тех, кто отправится в Корлинду, все присланные аргивяне были ярко выраженными изоляционистами, которые намеревались быстро подписать мирный договор, установить, к всеобщему согласию, прочные границы и спокойно вернуться домой. На встречах с аргивянами вождь даже не пытался скрыть своего раздражения в связи с предлагаемой ими политикой.
Аргивяне привезли свои орнитоптеры, но по конструкции это были совершенно примитивные машины, недалеко ушедшие от того устройства, которое Урза, его брат и Токасия много лет назад откопали в русле сухого ручья. От аргивских пилотов Урза узнал, что Корона объявила своей собственностью все находки из пустыни и прибрала к рукам большую часть наследия Токасии. Дворянские дома продолжали оплачивать раскопки и исследования, но большинство теперь скрывало от Короны свои результаты.
Корлисианцы были торговцами, и этим все было сказано. Правящий совет Корлиса уже многие поколения находился в руках гильдий, и сейчас его возглавляла одна весьма крупная дама. Она, как и ее богато разодетая свита, придерживалась мнения, что переговоры, то есть торговля, будут жаркими, но они, вне всякого сомнения, сумеют добиться гарантий безопасности для караванов с побережья в Томакул, Вождь, казалось, испытывал к ним такое же отвращение, как и к аргивянам.
Каждый глава делегации взял с собой почетный караул. Иотийский был самым многочисленным, аргивский носил самые роскошные доспехи, а корлисийский был лучше всех снаряжен, как и полагалось купеческим наемникам.
Урза удалился в свой шатер, где Руско уже распаковал его металлического человека. Переезд дался титану нелегко, что-то вывалилось у него из суставов, так что первую ночь и часть следующего дня Урза потратил на починку., Механическое существо должно было быть в полной готовности к церемонии открытия.
Открытие прошло без фалладжи. Участников официально представили друг другу, каждая делегация выполнила полагающиеся по этикету церемонии. Много говорили о сотрудничестве, в основном во время большого пира в шатре в первую ночь. В течение следующего дня фалладжи не появились, а разведчики не донесли об их приближении.
Урза провел большую часть дня в строгом официальном платье с высоким жестким воротником. До этого он лишь раз надевал его - на церемонию, посвященную его вступлению в должность Главного изобретателя. Огненно-красная мантия с белой оторочкой покрывала его с головы до пят, и знойная летняя жара казалась особенно невыносимой. Единственное утешение Урза находил в том, что одежды большинства собравшихся казались еще неудобнее.
Второй день прошел точно так же, как и первый, с тем лишь отличием, что к его концу союз, трех прибрежных народов начал рассыпаться. Представители аргивского короля отказались признать, что с территории Аргива на земли фалладжи совершаются набеги. Однако король вручил своим представителям целый сундук с работающими силовыми камнями, которые намеревался использовать как аргумент при подписании договора с корлисианцами и иотийцами. Вождь был возмущен и оскорблен столь откровенной попыткой подкупа, но понимал, что транские камни нужны и его стране, и купцам. Корлисианцы же не ведали, что им делать, так как им оставляли лишь два орнитоптера, а на них претендовали не менее пяти больших гильдий. Обмен нелицеприятностями грозил перерасти в открытую ссору, и вечером второго дня делегации ужинали отдельно друг от друга в своих лагерях.
От фалладжи по-прежнему не было вестей, и многие стали говорить, что, если они не появятся, встреча будет объявлена закрытой. Вождь заявлял, что их отсутствие оскорбляет иотийский народ, аргивяне призывали его к терпению. Корлисианцы беспокоились, полагая, что если фалладжи не появятся, то им не достанутся орнитоптеры - вождь уже выставил вокруг летательных аппаратов вооруженную охрану.
Фалладжи появились внезапно утром третьего дня. Ночью стал густой низкий туман, а когда он рассеялся, то жители пустыни уже были на месте.
Никто не видел, когда они прибыли, но утром, сквозь белесую завесу тумана, показались ряды шатров, поставленных четырехугольником вокруг большого белого шатра. Жители пустыни превосходили числом все делегации, вместе взятые. И, судя по всему, в делегации фалладжи были только воины.
Кто-то расчистил дорогу от шатров фалладжи к главному шатру, и по этой дороге двигалась странная процессия. Впереди шел почетный караул в золотых шлемах с широкими полями. За ним несли паланкин, в котором восседал кадир самопровозглашенной империи фалладжи. Но все в изумлении воззрились на то, что вышагивало за паланкином кадира. До такой степени никого не изумил даже Урза со своими орнитоптерами.
По дороге шла огромная латунная машина, по форме напоминающая дракона. Бока чудовища были покрыты сверкающей на рассветном солнце росой, голова поворачивалась из стороны в сторону. Передние лапы походили на лапы настоящих драконов из старинных легенд, но задние представляли собой длинные гусеницы на колесах. На земле оставались глубокие следы, словно там прошлись гигантским плугом.
Процессия двигалась величественно и медленно, давая членам совета возможность подготовиться к официальной встрече. Первым своих людей собрал вождь. Среди них был и Урза с его механическим человеком. Механизм, обеспечивший аргивянину руку Кайлы, казался беспомощным карликом рядом с приближавшимся монстром. Урза заметил, что тесть хмурится и смотрит на его железное создание с жалостью.
Собрались и корлисианцы, их повелительница стояла рядом с вождем и терпеливо ждала, пока фалладжи доберутся до шатра. Аргивяне запаздывали, их представители успели натянуть церемониальные камзолы как раз к тому моменту, когда процессия гостей из пустыни остановилась у подножия.
Почетный караул расступился, и паланкин с кадиром выдвинулся вперед. Урза заметил, что правитель империи фалладжи чрезмерно толст, хотя и явно моложе его: пуговицы на его роскошных одеждах держались каким-то чудом.
Паланкин застыл, из-за спин фалладжи появился коренастый человек и подошел к кадиру. Урза от удивления открыл рот - это был Мишра, собственной персоной.
На нем была мантия зеленого цвета с разрезами вдоль бедер - на пустынный манер, одетый в нее человек мог легко сражаться и ездить верхом. На голову он повязал зеленую ленту, украшенную золотой надписью на языке фалладжи.
От изумления Урза даже не заметил сопровождавшую брата роскошную, умопомрачительно красивую рыжеволосую женщину с богато украшенным посохом в руках. На его конце красовался череп дельфина.
Мишра остановился возле носилок кадира, словно выслушивая последние наставления. Глазами пробежался по толпе собравшихся и остановил взгляд на Урзе. Старшему брату показалось, что младший кивнул ему, но Урза не был уверен в этом - утреннее солнце било ему прямо в глаза.
На всякий случай Урза кивнул в ответ. Мишра вышел вперед и обратился к представителям прибрежных народов.
- Приветствую вас, о высокочтимые предводители и посланники восточных народов. Меня зовут Мишра, я главный советник кадира сувварди, первого среди равных. Его превосходительство кадир, мудрейший из мудрых, приветствует вас и просит прощения и снисхождения.
Он приветствует вас в надежде на то, что здесь мы сможем разрешить все вопросы, дабы избежать дальнейшего кровопролития. Он приносит свои извинения за опоздание. Наш путь пролегал по давно забытым горным тропам, поэтому мы были вынуждены двигаться осторожно. И наконец, он просит о снисхождении - его путешествие было долгим, и он был бы благодарен за возможность отдохнуть перед тем, как приступить к делам. Он хотел бы вернуться в этот шатер после дневной трапезы и начать работу по всем правилам. И он, и я благодарим вас за приглашение и за терпение, проявленное вами в ожидании нашего прибытия.
Мишра низко поклонился. Кадир не стал дожидаться ответа. Вместо этого он молча поднял руку. Процессия фалладжи словно по команде развернулась кругом и направилась к себе. Теперь первым двигался механический дракон, за ним паланкин и почетный караул. Последними шли Мишра и рыжеволосая женщина. Молодой человек отчего-то помедлил и обернулся через плечо.
Урза крикнул:
- Эй, братишка! - и шагнул вперед, выйдя из толпы встречающих. Он услышал, как за его спиной раздался ропот, переходящий в гул. Он глянул назад и встретился с суровым взглядом вождя. Руско стоял рядом и что-то шептал тому на ухо. Вождь кивнул, и Урза повернулся к своему брату.
Мишра и сам повернулся навстречу Урзе. Женщина рядом с ним крепко сжала в руках посох, но младший брат поднял руку и отпустил ее, На миг она застыла в нерешительности, затем повернулась и проследовала за остальными фалладжи.
Мишра стоял неподвижно, как статуя, пока, Урза шел к нему от шатра. Младший брат не протянул руки. Он скрестил руки на груди. Урза остановился в нескольких футах и принял такую же позу.
- Привет, братишка, - повторил Урза.
- Привет, братишка, - ответил Мишра. Воцарилась долгая тишина, братья изучали друг друга.
На взгляд Урзы, Мишра выглядел более закаленным, загорелым и мускулистым, чем в тот день, когда он его видел в последний раз. На взгляд Мишры, Урза стал старше и еще стройнее. Младший брат заметил и маленькие морщинки, ютившиеся в уголках глаз старшего. Кожа у него была бледной, как у всех горожан. Наконец Урза произнес:
- Рад тебя видеть. Похоже, у тебя все в порядке.
Мишра ответил:
- У меня и вправду все хорошо. А у тебя?
Урза кивнул и добавил:
- Должен сказать, я удивлен видеть тебя в делегации фалладжи.
- Должен признать, я не удивлен видеть тебя среди аргивян, - ответил Мишра.
- Иотийцев, - поправил его брат.
Мишра кивнул:
- Вот оно что. Ну разумеется. Теперь мне ясно, зачем иотийцы грабят земли фалладжи, зачем им нужны силовые камни и транские машины.
- Это обычные исследования, - сказал Урза. - Иотийцы никого не грабят.
- Ну разумеется, - ответил Мишра. На его лице заиграла натянутая улыбка. - Раз ты говоришь, что иотийцы никого не грабят, значит, так оно и есть. Пусть дипломаты разбираются, как что называть.
Урза словно нехотя кивнул.
- Я слышал, что фалладжи быстро объединились. Но никто ни разу не говорил, что ты участвуешь в этом.
Мишра отвесил брату поясной поклон.
- Я - простой раки, слуга кадира, да будет благословенно его имя, да прославится в веках его мудрость.
Братья снова замолчали. Урза не знал, что еще сказать.
- Я - Главный изобретатель Кроога, - произнес он наконец.
Мишра снова улыбнулся:
- Как мило. Мне кажется, я разглядел в ваших рядах металлического солдата. Один из твоих?
Урза кивнул, и Мишра добавил:
- Сделан по модели су-чи, которых ты изучал в молодости. Его выдают колени.
- Я построил его на спор, - ответил Урза, но не стал вдаваться в детали.
Снова повисла неловкая тишина. На этот раз ее нарушил Мишра:
- Полагаю, все эти годы ты жил неплохо?
- Весьма неплохо, - сказал Урза и поднял брови. - Знаешь, я женился.
- Не знал, не знал, - ответил его брат. - Признаюсь, удивлен, что нашлась женщина, которая смогла оторвать тебя от книг и исследований.
- Ее зовут Кайла. Она дочь вождя, - сказал Урза.
- Вот как, - тихо сказал Мишра, но не произнес больше ни слова.
Снова повисла тишина. Большинство посланников уже разошлись, за спиной у Урзы осталось несколько труппок людей. Вождь, однако, пока не собирался покидать шатер и наблюдал за беседой братьев.
Наконец Урза произнес:
- Эта молодая женщина с тобой. Она?..
- Ашнод? - Мишра от смущения изменился в лице. Она - моя ученица. Очень талантливая.
- Еще бы, - произнес старший брат. - У меня тоже есть ученик. Его зовут Тавнос, он иотиец. И еще школа, в ней двадцать учеников.
- Вот как, - повторил Мишра, смерив брата ледяным взором. - Что же, отлично. Похоже, ты преуспеваешь.
- А у тебя, - спросил Урза, - есть школа?
Мишра покачал головой:
- В пустыне такая роскошь непозволительна. Чтобы выжить, нужно сражаться. Знания - это разрозненные крупицы, которые ты подбираешь на ходу.
- Я гляжу, тебе удалось подобрать удивительную машину, - отметил Урза.
- Верно, - ответил Мишра и широко улыбнулся. Это была его первая искренняя улыбка.
- Она совсем не похожа на транские машины, что мы с тобой искали, - продолжил Урза. - Где ты ее нашел?
- Под песком, - ответил его брат. - У меня было странное предчувствие. Она просто пришла ко мне. Сама.
- У тебя всегда был талант к таким вещам, - сказал Урза и неуверенно улыбнулся. - Может быть, расскажешь мне потом, как было дело? И позволишь мне взглянуть на нее? - сказал старший брат и быстро добавил: - Знаешь, я усовершенствовал исходную конструкцию орнитоптера Токасии. Я бы хотел показать тебе орнитоптеры, сделанные по новому проекту.
Мишра ответил не сразу:
- Мне бы тоже очень этого хотелось. Наверное, мы найдем время потом, когда закончится эта встреча. - Он низко поклонился и, отступив на шаг, опустил голову на грудь, показывая, что разговор окончен.
Урза пошел было прочь, но вдруг почувствовал, как Камень Силы у него на шее неожиданно потяжелел. Прикоснувшись к камню, он обернулся назад.
- Мишра?
Мишра поднял глаза. Левой рукой он сжимал какой-то мешочек у себя на груди.
- Да, братишка?
Урза сжал губы и, запинаясь, произнес:
- Я… я… рад снова видеть тебя.
- И я тебя, - без выражения ответил Мишра.
- Когда все закончится, - сказал старший брат, - нам надо будет поговорить. Нам с тобой, одним. Обо всем, что было. О прошлом.
- Прошлое всегда внутри нас, - тихо сказал младший брат. - Единственный вопрос - стоит ли его ворошить.
Едва возвратившись в лагерь, вождь сразу же вызвал к себе Урзу. Когда изобретатель вошел в его шатер, правитель сидел на походном троне, по левую руку от него стоял начальник стражи, по правую - Руско.
- Твой брат - фалладжи? - выпалил вождь.
Урза покачал головой.
- Мой брат не фалладжи, он просто служит их кадиру, как я служу вам.
- Почему ты не сказал мне? - спросил повелитель.
- До сегодняшнего дня я даже не знал, жив ли он, - ответил Урза.
- Вот оно что, - сказал вождь, откинувшись на спинку трона. Безмолвный Руско подумал, что правитель скорее всего, неправильно понял, что имел в виду Урза. Но не это занимало мысли вождя. Оказалось, что у врагов есть союзник ничуть не глупее его зятя. Новость была не из приятных.
- Что он у них делает? - спросил вождь.
- Я не знаю, - ответил Урза, пожав плечами.

Предыдущая страница 13 Следующая страница


Война Братьев 14

- Как он к ним попал? - продолжал вождь, резко ударив ногой по скамейке перед троном.
- Я не знаю, - повторил Главный изобретатель.
- Что может этот механический бегемот? - задал очередной вопрос правитель. Он говорил все громче, и Руско показалось, что в шатре становится жарко.
Урза развел руками:
- Он сказал мне лишь пару слов.
Вождь ожесточенно потер нижнюю губу, его пальцы окрасились кровью.
- Надеюсь, на следующий вопрос ты сможешь ответить. Можем мы построить такого же?
Урза задумался.
- Не исключено. При условии, что у меня будет возможность его исследовать. Мишра сказал, что нашел его в пустыне. Но я повидал много транских устройств, и могу сказать: все они и в подметки не годятся этому чудищу. Мне кажется, что это вообще не транская машина.
- Наши патрули рыщут по пустыне за камешками, а его брат просто находит древнего механического бегемота в рабочем состоянии, - пробурчал вождь, обращаясь и к себе, и к начальнику стражи, и к Руско.
- Он сказал, что нашел его, - стоически произнес Урза. - Я не знаю, правда ли это.
- Ты что, не знаешь, можно ли доверять твоему брату? - молниеносно спросил вождь, подняв бровь.
- Я этого не говорил, - возмущенно парировал Урза. - Мы… нельзя сказать, что мы расстались друзьями.
- Руско мне говорил это, - сказал вождь.
- Мы поговорим потом, он и я, - сказал Урза.
- Если это «потом» настанет, - покачал головой в ответ повелитель. - Эти фалладжи со своим бегемотом сыграли с нами шутку. Мы приготовились устроить им демонстрацию силы, притащили сюда орнитоптеры и механического человека. А они возьми да и прикати с собой чудовище из древних легенд размером с океанский корабль. Аргивяне готовы дать деру сию же секунду, а корлисианцы хотят поблагодарить всех за приезд, забрать свои орнитоптеры и вернуться домой. Да, нечего сказать, утерли нам нос эти пустынные грабители на пару с твоим братом. Мы этого так не оставим.
Урза не стал спрашивать вождя, что тот имеет в виду. Повелитель же, велев Руско и молодому начальнику стражи остаться, отпустил его, и аргивянин тут же забыл об этих словах, выйдя на свежий воздух. Он не пошел к орнитоптерам, хотя и заметил краем глаза, что вокруг них копошится гораздо больше людей, чем обычно. Главный изобретатель просто направился в свой шатер и улегся в гамак, ожидая, когда же начнутся переговоры и он сможет снова увидеть брата.
У подножия шатра был поставлен четырехугольный стол с большими креслами с трех сторон. Западное занял вождь, справа от него стоял Урза, слева механический человек. Настроение вождя не изменилось со времени разговора с изобретателем, казалось, еще немного - и терпение старика лопнет как мыльный пузырь.
Южное кресло занимала повелительница Корлиса, по бокам от нее стояло по стражнику-наемнику из разных отрядов. В восточном расположился трусливый аргивский дипломат с двумя не менее трусливыми чиновниками.
С северной стороны для кадира фалладжи была поставлена низкая скамья в пустынном стиле. Он прибыл в своем паланкине и, тяжело переваливаясь с ноги на ногу, водрузился на скамью. Справа от него стоял Мишра, слева - рыжеволосая женщина с посохом, Ашнод. Фалладжи оставили латунного бегемота в лагере, но за их спинами было отлично видно его змеиную шею.
Встречу дипломатично начала корлисианка:
- Мы приветствуем представителей фалладжи. Я надеюсь, что нам удастся разрешить проблемы, с которыми мы все сталкиваемся, и в конце концов прийти к выгодному для всех соглашению.
- С вашего позволения, - прервал ее Мишра, - я хотел бы сделать заявление от лица его величества кадира.
Правительница Корлиса на мгновение застыла с открытым ртом. Затем она кивнула. Вождь бурно запротестовал.
Мишра не мешкая перешел к делу, зычным голосом заглушив недовольного старика.
- Мы, народ фалладжи, рады возможности поговорить с людьми восточного побережья. Знайте, что мы - единый народ под управлением кадира и наша империя простирается от Томакула до границы с Аргивом, от ледяного озера Роном до теплого побережья Зегона. Мы вместе, нас много, и поэтому мы сильны.
В свете того, что должно быть решено на этой встрече, мы заявляем, что нашей основной целью является присоединение к империи всех исконных земель народа фалладжи и защита этих земель и ресурсов, которые в них находятся, от всех захватчиков, бандитов и потенциальных завоевателей.
Услышав это вождь выпучил глаза и грубо оборвал его:
- Неплохая речь для захватчиков, бандитов и потенциальных завоевателей. Мне интересно, жители Томакула и Зегона на самом деле с вами заодно или они просто ждут, пока кто-нибудь от. их имени не съездит по морде вашему молокососу, этому щенку кадиру?
Мишра удивленна поднял бровь, даже Урза не ожидал, что вождь может говорить с таким жаром. Изобретатель положил руку на плечо своему тестю в надежде его успокоить.
Но вождю ответил не Мишра, а сам кадир, да к тому же на великолепном аргивском:
- Поберегись, старик. Не стоит тебе переходить мне дорогу.
Урза вопросительно посмотрел на Мишру, и тот кивнул брату. Кадир научился аргивскому от своего раки и знал достаточно, чтобы отличить лесть от оскорблений и не лезть за словом в карман.
Но вождя было не остановить.
- Сам поберегись, воин-малолетка! Не играй с теми, кто старше и опытнее тебя.
- Мне кажется, самое время сделать перерыв и обдумать… - начал было Урза, но кадир его опередил.
- Ты знаешь, кто я такой? - спросил молодой фалладжи. - Я - кадир племени сувварди. Когда-то, очень давно, мы жили на своей земле, к северу от Иотии. Вы называли эти земли Полосой сувварди.
- Полосой мечей, - бросил в ответ вождь. - Когда я был молодым, мы очистили эти земли от бандитов и принесли туда истинную цивилизацию.
- Это - земля сувварди, и она принадлежит народу фалладжи! - прорычал кадир.
- Нога сувварди не ступала там со времен твоего прапрадеда! - не уступал вождь.
- Еще бы, - прошипел кадир. - Ты согнал моего прапрадеда с земли. Мой дед скитался по пустыне. Мой отец собрал племена. И вот теперь пришел я. У меня за спиной империя, и я требую возврата земель, принадлежащих мне по праву.
Урза глянул на брата, но тот был непроницаем. Разве он не знал, какие требования предъявит на встрече кадир? Корлисианцы и аргивяне начали что-то бурно обсуждать, за столом воцарился хаос.
- Ты старый дурак, - продолжил кадир с презрительной усмешкой, - если надеешься одолеть нас. Ты же видишь, наша сила превосходит твою.
- Я тебе покажу силу, - ответил вождь. - Будет тебе урок!
И махнул рукой. Начальник стражи, ожидавший снаружи шатра, развернулся спиной к собравшимся и повторил жест повелителя. Руско, наблюдавший за происходящим из иотийского лагеря, махнул пилотам орнитоптеров, которые заранее заняли позиции в кабинах своих машин.

Несколько мгновений спустя небо вокруг шатра потемнело - солнце закрыли огромные кожаные крылья летательных машин,
Одиннадцать орнитоптеров - в воздухе не было только нового аппарата Урзы - низко прошли над шатром. Кадир испуганно посмотрел вверх, но Мишра уже был рядом с ним, крича что-то на фалладжи. Урза заорал на вождя.
- Что это такое? - ревел изобретатель. - Почему мои орнитоптеры в воздухе? Почему мне ничего не сказали?
- Это - демонстрация силы! - крикнул в ответ вождь, кровожадно улыбнувшись. - Тебе тоже полезно посмотреть!
Орнитоптеры сделали вираж над шатром и полетели прямиком к лагерю фалладжи. Три аппарата взяли правее, а три - левее. Остальные пять направлялись прямо к механическому дракону.
Пилоты начали сбрасывать с орнитоптеров небольшие предметы. Неведомые темные ящички падали на лагерь фалладжи. Там, где они касались земли, в воздух взметались огонь, дым и песок. Начался пожар, послышались крики. Бомбы продолжали падать.
Урза закричал, но в грохоте взрывов его никто не расслышал. Пять подлетевших к дракону орнитоптеров выстроились в линию, пытаясь сбросить свои бомбы у ног огромного металлического существа. Одна за другой бомбы разрывались прямо перед зверем, тот резко откатывался назад и выл, но, казалось, оставался в целости и сохранности.
Подняв шею, дракон выдохнул огромное облако красноватого тумана. Оно зависло прямо на пути одного из орнитоптеров, и аппарат, не успев увернуться, влетел прямо в него. Но вылететь из облака орнитоптер уже не сумел - распавшись на части, он рухнул на землю. Обломки с грохотом упали среди шатров. Смертельный груз взорвался, и в воздух поднялся гигантский язык пламени.
Делегаты не стали мешкать. Аргивяне нырнули под стол. Корлисийские наемники подхватили свою правительницу под руки и потащили ее прочь, она же громко выкрикивала приказы и поносила на чем свет стоит своих телохранителей. А вождь смеялся, дразня молодого кадира.
Правитель фалладжи с неожиданным проворством вскочил со своей скамьи и замахнулся на вождя. Тот увидел движение кадира и попытался увернуться от удара, но юноша оказался быстрее. Прежде чем братья успели среагировать, он вонзил в грудь старика кривое лезвие. Из раны потоком хлынула кровь.
- Нет! - крикнул Урза, чувствуя, как у него на груди тяжелеет Камень силы. Он схватил его одной рукой, другой активировал металлического человека. - Останови его! - приказал он.
Машина наклонилась вперед и схватила кадира за одежду. Когда длинные механические руки протянулись через стол и сжали его пальцами из металла и железного корня, юноша испустил нечеловеческий вопль. В тот же миг рыжеволосая женщина подняла свой посох и направила его на металлического человека. Вокруг дельфиньего черепа заплясали молнии, Урзу начало тошнить. Ему показалось, что каждая частичка его кожи стала вдруг крайне чувствительной, даже слабое дуновение ветра причиняло невыносимую боль. Сжав зубы, Урза выкрикнул другую команду, и механическое существо потащило кадира к себе через стол.
В лагере фалладжи пытались перегруппироваться. Мишра просигналил дракону, змееподобная шея чудовища взвилась в небо и стала ловить пикирующие орнитоптеры. Ей удалось схватить и бросить на землю один из них. Его крылья сразу же вспыхнули. В это время в атаку пошли пешие иотийские отряды, намереваясь перебить всех, кто уцелел при бомбежке. За ними устремились и части корлисийских наемников.
Ашнод что-то крикнула Мишре, и тот, обернувшись, увидел, что кадира схватил металлический человек. Отдав последнюю команду механическому дракону, младший брат переключился на Урзу и его создание. Он схватил рукой тонкий кожаный мешочек у себя на шее, и сквозь его пальцы наружу полился зеленый свет. Мишра сконцентрировал лучи на машине Урзы.
Зеленый луч скользнул по Урзе, и тот отшатнулся. Но основной удар предназначался механическому созданию, и тому в самом деле пришлось несладко. Из его суставов посыпались искры, из-под под шлема повалил пар. Чудовище ослабило хватку, и кадир упал на землю, держась за горло.
Ашнод опять, что-то прокричала, и Мишра кивнул. В этот же миг неожиданно обрушилась северная стена шатра - это прокладывал путь к платформе механический дракон. Ашнод опустила посох, и огонь на нем погас Сунув посох под мышку, она одной рукой схватила кадира и словно куклу потащила его к машине.
Урза почувствовал, что боль ослабевает. Он сфокусировал Камень силы на своем металлическом создании. У него все еще кружилась голова.
- Мишра, - крикнул он, - мы должны это остановить!
Словно в тумане он услышал, как брат огрызнулся в ответ:
- Зачем? Чтобы ты мог еще раз предать нас, братишка?
- Я ничего не знал, - начал было Урза, но в этот момент механический человек не выдержал одновременного напора Камня силы и Камня слабости. В его груди что-то взорвалось, торс начал вертеться вокруг центральной оси, из головы полыхнуло пламя. Урза закричал и упал на землю, уворачиваясь от огня. Последнее, кого он увидел, был Мишра. Младший брат бежал к своему дракону, скрывшемуся в дыму от разрывов сброшенных с орнитоптеров бомб.
Урзу нашли в разрушенном шатре, он сидел возле тела погибшего вождя. Поблизости стояли ноги механического человека. Детали его головы и торса были разбросаны повсюду среди обломков разрушенной платформы.
Начальник стражи отдал честь.
- Докладываю: враг отступает по всему фронту.
Урза ничего не сказал, и начальник продолжил:
- Мы нанесли большой урон войскам фалладжи, у нас же потери минимальные - четыре орнитоптера. Нам помог отряд корлисийских наемников, теперь они хотят, чтобы им заплатили. Аргивяне убежали, даже не вынув мечей из ножен.
Урза поднял глаза и смотрел на бледное, собранное лицо военачальника, пока тот продолжал:
- Вражеский правитель и, - он сделал паузу, - ваш брат убежали в горы вместе со своей машиной. Мы отправим оставшиеся орнитоптеры на поиски беглецов.
Урза тихо сказал что-то. Начальник его не расслышал.
- Прошу прощения? - переспросил он.
- Я сказал «зачем?» - печально повторил Урза, глядя на лицо вождя. - Зачем он это сделал?
- Вы же сами слышали, что сказал этот дьявол фалладжи, - ответил начальник. - Они собирались напасть на Иотию. Отобрать давно утраченные ими земли. У них так принято - передавать память о пережитых сто лет назад обидах из поколения в поколение…
- Я про вождя, - сказал Урза, в его голосе звучал металл. - Он сам все это подготовил. Эту засаду. Орнитоптеры. Бомбы. Гоблинский порох. Вождь давно готовил нападение. Хотел устроить тут резню. Если бы не машина моего брата, ею бы все и закончилось.
Начальник стражи переминался с ноги на ногу и молчал.
- Почему он не сказал мне? - горько вопрошал Урза. - Почему не сказал мне о том, что собирается использовать мои машины таким образом?
Начальник запнулся:
- Н-не могу знать, мой господин.
Урза опустил тело вождя на разбитый в щепки пол шатра и обернулся к начальнику.
- Нет, ты можешь, - ледяным голосом произнес Урза. - Ты не только можешь, ты знаешь. Кто был посвящен в приготовления? Каковы они были? Что вы надеялись совершить? Почему не сказали мне? Почему не сказали принцессе? Ты знаешь ответы на все эти вопросы, и ты расскажешь мне все.
Начальник очень внимательно смотрел себе под ноги.
- Потому что, - продолжил Урза, разворачиваясь к телу вождя, - потому что сейчас я должен вернуться в Кроог и сказать жене, что ее отец погиб. И мне придется объяснить ей, как такое могло случиться. И пока что мне нечего ей сказать. Потому что я сам этого не понимаю.

Глава 11
Государственные дела

Тавнос ступал по коридорам дворца тихо и неслышно, что казалось почти невозможным при его могучем телосложении. После трагедии все придворные стали вести себя в мраморных залах кроогского дворца тише воды, ниже травы.
Весть о смерти вождя прозвучала для иотийцев громом среди ясного неба. Все произошло неожиданно, и ничего нельзя было изменить. Народ Иотии уже и не помнил других правителей, кроме отца Кайлы, он казался бессмертным.
А теперь он мертв. Зарезан клинком фалладжи, говорили одни. Нет, возражали другие, его сердце сожгла фалладжийская магия. Нет, настаивали третьи, он сварился заживо в пару дьявольской машины, которой управлял проклятый брат Главного изобретателя. Нет, высказывали свое мнение четвертые, правитель носил на руке храмовый амулет, который сделал Главный изобретатель, и тот взорвался. Да нет же, вступали пятые, вождь хотел спасти Главного изобретателя от рыжеволосой дьяволицы, вызванной из-за пределов мира его братом, и погиб сам. Даже после того, как во всеуслышание было объявлено об истинных причинах смерти вождя, на площадях по-прежнему роились слухи и домыслы.
Больше всего судачили о том, как однажды поздно вечером в небе столицы появился личный орнитоптер Урзы. В нем было тело вождя. Некоторые утверждали, что Урза летел из Корлинды без отдыха, другие - что он ненадолго остановился по дороге, но, так или иначе, путешествие заняло всего два дня. Он положил тело в дворцовой церкви, послал гонцов в храмы, а затем отправился известить о несчастье королеву. В отличие от многих других историй, это было правдой.
Государственная панихида и похороны были обставлены с невероятной помпой и продолжались десять дней. В Кроог прибыли люди из самых дальних уголков Иотии, чтобы в последний раз пройти перед повелителем и оказать ему последние почести. У гроба с телом вождя стоял почетный караул, который не столько охранял покойного, сколько помогал храмовым лекарям справляться с теми, кто падал в обморок от горя. Самой заметной персоной, которой потребовалась помощь, оказалась кормилица Кайлы, которая в слезах бросилась умершему на шею. Ее насилу оторвали от него и немедленно отправили на поправку к родственникам в ее родную деревню.
Королева Кайла и принц-консорт, Главный изобретатель Урза, появились у гроба лишь в последний день. У них были осунувшиеся, усталые лица, за все время траурного бдения они не сказали ни слова.
Наконец вождя погребли в дворцовой церкви, и королева вернулась в свои покои, а Главный изобретатель - в «голубятню». Жизнь в Крооге потекла своим чередом: купцы вернулись в лавки, ремесленники - к ремеслам, а ученые - к занятиям в храмах. Казалось, воцарился мир, но на самом деле люди лишь пытались погасить недовольство и ненависть повседневными делами. Фалладжи убили их любимого вождя. И они за это заплатят.

То и дело случались происшествия. Несколько торговцев фалладжи (и одного ювелира из Зегона) линчевали. Тут и там собирались отряды молодых искателей приключений, которые уезжали в земли фалладжи с желанием отомстить, а если они не возвращались, мстить за них устремлялись другие. Чтобы прекратить бессмысленную гибель людей, армия объявила набор добровольцев. За один лишь месяц набрали в три раза больше рекрутов, чем за несколько предыдущих лет.
Королева стала изредка появляться на людях, но выглядела она изможденной. Недруги злословили, что вождь, мол, должно быть, слишком долго оберегал ее от трудностей, связанных с ее ролью в государстве, и теперь оказалось, что она не готова взвалить на свои плечи тяжесть королевской власти. Сторонники утверждали, что она в тайне от прочих встречается с дворянами и главами гильдий и готовит ответ фалладжи. Третьи же, и в их числе Тавнос, отмечали, что к народу она всегда выходит одна.
Ходили слухи, что Главный изобретатель заперся в своей мастерской и создает там секретное оружие, с помощью которого иотийцы победят племена фалладжи. Говорили разное - что это новый вариант орнитоптера, что это более мощная бомба, что это гигантская версия механического солдата, которых теперь называли «мститель Урзы», полагая, что изобретатель будет мстить убийце вождя с помощью таких солдат. Из Корлинды вернулась делегация, с ней прибыли и останки уничтоженного механического человека, и его, словно верного пса, похоронили рядом с вождем.
Руско не вернулся, и Тавнос узнал, что, хотя часовщик и остался в живых, в ближайшее время он в Крооге не появится. Начальник стражи возглавил патрульный отряд и отправился на западную границу с фалладжи, а на его место при дворе был назначен другой человек. Вслед за бывшим начальником в течение месяца отправились один за другим все пилоты, летавшие в Корлинду. Сенешаль сохранил свой пост, но королева Кайла отныне держала его на коротком поводке.
Вскоре все прочие придворные, чиновники и слуги заметили, что, если королева сталкивалась с чем-либо или кем-либо, кто ей не нравился, этот кто-то или что-то бесследно из дворца исчезали. Поэтому во дворце стали ходить на цыпочках и говорить шепотом.
Фалладжи, против ожидания, вели себя тихо. Они совершили набег на Полосу мечей, в ответ Иотия отправила карательный отряд вглубь пустыни, который через некоторое время возвратился назад, истратив припасы и не найдя врагов. Вскоре после этого появился подписанный королевой и Главным изобретателем указ: все должны с оружием в руках защищать каждый дюйм иотийской земли, но никто не смеет совершать набеги на земли фалладжи без прямого приказа из столицы. Многие восприняли монаршую волю как знак того, что супруг королевы работает над чем-то смертоносным, что позволит разобраться с фалладжи раз и навсегда.
И один лишь Тавнос знал, чем занимался Главный изобретатель в первый месяц после смерти вождя. Урза день и ночь проводил в мастерской. Он отпустил учеников на панихиду по вождю, но с тех пор не вызывал их к себе. Тавносу он разрешил остаться, и главный подмастерье в одиночку смазывал машины и заботился о коже для крыльев, стараясь как можно реже появляться Урзе на глаза.
Один-два раза в день Урза выбирался из своего логова, чтобы встретиться с новым начальником стражи и отправить короткое послание тому или иному чиновнику.
Затем он возвращался обратно, усаживался в кресло и внимательно разглядывал чистый лист бумаги, закрепленный на чертежной доске. Он глядел на него часами. Сначала Тавнос думал, что Урза просто не может решить, какое из задуманных им чудес первым воплотить в дерево и металл. Но когда пять дней спустя молодой мастер обнаружил на доске все тот же чистый лист, он понял, что у его учителя опустились руки - он осознал, какая ответственность легла на его плечи, и, ошеломленный, не знал, что ему предпринять.
Лишь однажды Тавнос рискнул высказать Урзе свое мнение. Он знал, что во дворце и в столице ходят опасные слухи. Согласно одним, Главный изобретатель вовсе не собирался нападать на фалладжи, поскольку ими предводительствует его родной брат, которого Урза не видел с детства. Согласно другим, Урза медлил, поскольку хотел убить брата своими руками. Наконец, были и третьи: мол, принц-консорт просто-напросто боится своего брата и не хочет сражаться с ним. Тавнос не решился сообщить учителю, что еще немного, и народ Иотии прямо обвинит его в трусости, но он все же осмелился задать ему прямой вопрос - почему тот не нанес ответный удар?
Урза был вне себя от гнева.
- Война - это пустая трата сил и средств! - крикнул он. - Та бессмысленная атака обошлась нам в четыре орнитоптера, не говоря уже о гибели вождя, и мне нечем их заменить - нет силовых камней. С какой стати я должен идти в битву и тратить время, золото и бесценные человеческие жизни? Ради чего гоняться за призраками в пустыне? Не лучше ли сжечь город и избавить моего брата от хлопот?
Слова изобретателя оказались столь же резкими, сколь и неожиданными. После этого разговора Тавнос передвигался по мастерской тише прежнего.
Прибывали сообщения, их получал Тавнос. На записки начальника стражи Урза давал краткие ответы, отсылая их через Тавноса, Иногда приносили письма от купцов и ремесленников; в половине случаев изобретатель на них отвечал, остальные комкал и выбрасывал в корзину.
Были письма и с оттиском личной печати королевы. Урза складывал их в стопку на рабочем столе, не открывая. Поначалу их было много, затем поток уменьшился.
В конце концов письмо от королевы получил Тавнос. В послании Кайла требовала от подмастерья явиться этой ночью в ее покои. Игрушечных дел мастер должен был в полночь постучать в монаршие двери. Он не имел права говорить, куда направляется, никому, даже Урзе.
Именно поэтому Тавнос сейчас бесшумно крался по коридорам. Стражники никогда не охраняли этой части дворца, исключением стали лишь дни траура по вождю. Час был поздний, даже слуги уже успели перемыть кости всем придворным и отправились спать.
Подмастерье добрался до дверей в королевские апартаменты. Храмовые колокола били полночь. Он тихо постучал.

Несколько мгновений было тихо, и Тавнос испугался, что его не услышали. Затем раздался нетвердый голос:
- Входите.
Тавнос аккуратно приоткрыл дверь.
- Ваше величество?
Кайла сидела у окна и смотрела на раскинувшийся внизу город. На ней была лишь ночная сорочка, поверх нее королева накинула малиновую мантию. В руке она сжимала бокал для бренди, и даже через комнату Тавнос заметил, что бренди в нем налито больше обычного.
Не получив ответа, Тавнос вошел и, закрыв за собой дверь, повторил:
- Ваше величество?
Кайла глубоко вздохнула:
- Не надо. Не называй меня так. Это «ваше величество» доводит меня до слез. И так каждый день - сегодня, вчера, позавчера… - Она поднесла бокал к губам. - Называй меня Кайла. Тебе хватит на это смелости, о Тавнос, игрушечных дел мастер?
Тавнос открыл рот и попытался произнести соответствующие слова, но губы отказывались повиноваться.
- Боюсь, что нет, госпожа, - сказал он, помедлив.
Королева весело, по-девичьи фыркнула:
- Что ж, придется мне обойтись «госпожой», по крайней мере сейчас. - Она повернулась на табуретке и опустила ноги на пол. - Хочешь поесть? Я приказала прислать из кухни холодное мясо и сыр.
Кайла махнула рукой в сторону соседнего столика. Он был заставлен хрусталем и серебром, там же стояли пара изящных витых свечей и полупрозрачные, как крылья орнитоптера, фарфоровые тарелки, наполненные едой: мясо, нарезанное тонкими ломтиками и большими кусками, сыры, фрукты и какие-то неизвестные Тавносу соленья.
- Как пожелаете, ваше… госпожа, - делая шаг к столу, сказал Тавнос.
Кайла встала и направилась к креслу. По дороге она споткнулась и пролила содержимое бокала на пол. Чтобы не упасть, ей пришлось опереться на своего гостя.
- Извини, - пробормотала она.
- Что вы, - ответил Тавнос. Он вдохнул тяжелый аромат ее духов, смешанный с парами бренди. Бренди, по его мнению, было очень старое, старше самого покойного вождя.
Тавнос попытался вспомнить, пила ли королева когда-нибудь больше бокала вина за обедом. Кажется, никогда. Более того, Тавнос подозревал, что до его прихода королева выпила, как минимум, еще один бокал того же крепкого напитка.
Подмастерье осторожно сел, не зная, что делать дальше. Он всегда считал себя простым парнем с побережья, непривычным к тонкостям высшего света Иотии, но сейчас он был готов поклясться, что точно знает, к чему все в конечном счете придет.
Кайла отрезала кусочек сыра и взмахнула увенчанным чеддером острием перед лицом гостя.
- Хорошо, - сказала она. - Как он?
- О ком вы, госпожа? - ответил Тавнос, притворяясь, что не понимает королеву, и уставился на соленья, пытаясь угадать, что лежит на тарелке.
Слова гостя позабавили Кайлу.
- Вы только подумайте, он спрашивает, о ком я. Ладно, скажу: я о своем любимом и преданном муже, вот о ком. Которого ты в последнее время видишь куда чаще, чем я. - Она четко выговорила последние слова и откинулась назад, явно довольная тем, что сумела произнести их не запнувшись.
Тавнос осторожно ответил:
- Он… Он в порядке, ваше величество.
- Кайла, - поправила его королева.
- Кай… Кайла. Госпожа, - сказал, покраснев, Тавнос.
- Я писала ему, но он не отвечает, - вздохнула она, отправляя в рот кусочек сыра.
- Я знаю, - тихо сказал Тавнос. - Но он так занят. Патрулями. Реализацией своих проектов.
- Ну разумеется. - Королева воздела руки. - Эти его вечные удивительные проекты. Как я ему завидую! У него всегда есть предлог запереться в своей комнате и ни с кем не разговаривать, и прежде всего со своей женой, - он же всегда трудится над своими гениальными проектами!
Тавнос неожиданно понял, что с самого начала отвечал неправильно. Но откуда ему знать, что она хочет услышать от него, что господин Урза страдает не меньше ее.
Некоторое время королева внимательно разглядывала свой бокал; затем она неожиданно подняла голову:
- Знаешь, я не ожидала многого от замужества. Я надеялась, что у меня будет с кем поговорить. По крайней мере что у меня будет кого послушать. Ну и еще пара наследников, чтобы порадовать папочку. А теперь у меня ни папочки, ни наследников, ни мужа. - Она посмотрела на Тавноса. - А с тобой?
Тавнос моргнул. От аромата духов у него кружилась голова.
- Что со мной?
- С тобой я могу поговорить? - спросила королева. - Потому что людей, которым я могу приказывать, у меня полно. Они даже умеют издавать нужные звуки в ответ, но все равно разговора не происходит. - Она взмахнула обеими руками, старое бренди выплеснулось из бокала. - Для этого у меня есть сенешаль и кормилица, точнее, ее у меня теперь тоже нет. Так что, как видишь, говорить мне не с кем. Я хочу сказать, я думала, что у меня будет возможность говорить с Урзой, - тихо добавила она. - Не часто. Днем-то он всегда работает над своими проектами, над своими чудесными устройствами. Но мне хватало и этого. И мне всегда нравилось его слушать, пусть я и не понимала, о чем он говорит. А теперь… теперь… - Кайла замолчала.
Когда Тавнос был совсем молод, он работал на рыболовном судне у своего дяди. Однажды он о чем-то задумался, и тут лодку накрыло волной. Молодой Тавнос запаниковал, не успел ни за что ухватиться, и его смыло за борт. Он едва не утонул. Дядя спас его, но, втащив обратно в лодку, посоветовал молодому человеку найти себе другое занятие.
Сейчас Тавнос чувствовал себя так же, как тогда на шлюпке, но рядом не было дяди, готового протянуть руку помощи.

Предыдущая страница 14 Следующая страница


15 Джефф Грабб

- Знаешь, я тебя ревную, уж-ж-ж-ж-жасно ревную, - сказала Кайла. Ее глаза превратились в узкие щелочки - она отыскивала, чего бы еще взять из еды. - Он же все время проводит с тобой. Когда он говорит о подъемной силе, лобовом сопротивлении, обо всех этих блоках и шестеренках, ты действительно понимаешь, что он имеет в виду. Я не такая уж тупая, но я никогда не смогу сказать, какой тип блока нужен тут или там.
- У каждого есть свои сильные и слабы… - начал Тавнос.
- Я не понимаю - я что, уродка? - спросила она, взяв его за руку и наклонившись над столом. - Я что, отвратительная страшная мегера? - Ее мантия распахнулась, сорочка в свете свечей казалась почти прозрачной.
Тавнос крепко зажмурился.
- Нет, - сказал он, - вовсе нет.
- Тогда почему он не приходит ко мне? - спросила королева, откинувшись назад и не выпуская руку Тавноса. Казалось, она вот-вот зарыдает. - Он даже спит на работе. Ты это знаешь. А вот что я хочу знать - почему он не возвращается ко мне?
Тавнос вежливо разжал пальцы королевы и освободил руку. Открыв рот, он понял, что впервые за весь вечер Кайла слышит, что он говорит.
- Я думаю, - тихо сказал подмастерье, - что ему самому очень-очень плохо.
- Ему? - недоуменно спросила Кайла, округлив глаза. - Ему? Этой великой думающей машине? Этому памятнику разуму и логике? Главному механизму Кроога?
- Да, ему самому, - ответил Тавнос. - Вы правы, он и то, и другое, и третье. Но он и четвертое - он тот, на чьих глазах убили вашего отца. Он тот, кто не смог спасти его. Вы говорили с ним о том, что произошло в Корлинде? В смысле, как следует, по-настоящему?
Кайла посмотрела на него и прищурилась.
- Ответ, насколько я понимаю, отрицательный, - сказал Тавнос.
- Но он же не знал, что замышлял папа, - сказала она. - Я и сама этого не понимала.
- Верно, - ответил Тавнос, - но от этого ему не легче. Урза вернулся, и все славили его как героя, поскольку он выжил, а ваш отец - нет. А он понимает, что ему нужно прийти к вам и… - Он сделал жест рукой.
- Так вот почему он не приходит, - тихо закончила Кайла. Казалось, ее затуманенное бренди сознание на миг прояснилось. - Он казнит себя, поскольку думает, что я виню его в смерти отца. Или что я должна винить его, даже если это не так. А это не так.
- Гм-м-м, - пробормотал Тавнос.
- Так что же мне делать? Отправиться к нему в «голубятню» и поговорить обо всем?
Тавнос замахал руками, вспомнив, как отреагировал Урза, когда он сам попытался подойти к нему с вопросами.
- Думаю, лучше начать с чего-то другого. Чего-то, не связанного непосредственно с происшедшими событиями. Я уверен, в вашей жизни были дни, когда вы оба были счастливы.
- Постой-ка, - сказала Кайла, и Тавносу показалось, что королева превратилась в неисправную машину - во все стороны идет пар, колеса крутятся, а тронуться с места она никак не может. - Да. Да, были.
- Вот. Вспомните, что происходило в те дни, и придумайте что-нибудь, - сказал Тавнос.
Королева просияла:
- Да. Вот как. Я уверена, это сработает. - Она прошла к письменному столу, написала короткую записку и протянула ее Тавносу. - Вот. Отдай это Урзе. Скажи, что это срочно.
- Конечно, - произнес Тавнос, вставая из кресла. - Я уверен, он еще не спит.
- И вот еще что, Тавнос, - сказала она. Подмастерье повернулся, и Кайла поцеловала его в щеку. - Спасибо.
Тавнос покраснел. Его смущение было заметно даже в неверном свете свечей.
- Рад стараться. Можно больше не ходить вокруг вас обоих на цыпочках.
- Дело не в этом, - сказала она. - Я благодарна тебе за то, что ты оказался мудрее и смелее меня.
Тавнос заставил Урзу прочесть послание, и пятнадцатью минутами позже Главный изобретатель сунул голову в двери своих собственных покоев.
- Моя королева? Кайла? - спросил он.
Королева Кайла бин-Кроог сидела у стола, заставленного хрусталем и блюдами с мясом и сыром.
- Ах, вот и мой Главный изобретатель. Спасибо, что пришел так скоро.
- Ты сказала, это срочно, - сказал Урза, щуря глаза. - Что-то техническое, насколько я понял?
- Да, - ответила королева. - Знаешь, у меня есть музыкальная шкатулка. Фамильная драгоценность. Боюсь, она сломалась.
Она указала Урзе на кресло по другую сторону стола. Он сел. Перед ним на подносе лежала маленькая серебряная коробочка.
Урза осторожно открыл ее и повертел в руках.
- По-моему, ее просто давно не заводили, - наконец сказал он.
Кайла широко открыла глаза:
- Давно не заводили?
Урза кивнул и прокашлялся:
- Да. Ее надо завести. Но мне понадобится ключ.
- Ключ? Ах да, конечно, - сказала королева и распахнула мантию. Ночная сорочка казалось почти прозрачной. На шее Кайла носила розовую ленту, с нее свисал потертый, ржавый металлический ключ. - Этот подойдет, господин изобретатель?
Урза поглядел на ключ, затем на шкатулку. А потом долго смотрел в глаза королеве.
- Да, - наконец произнес он. - Думаю, подойдет, и еще как.
И Урза улыбнулся, впервые за долгое время.
Главный изобретатель не пришел в «голубятню» ни на следующий день, ни днем позже. На третий день Тавнос обнаружил на рабочем столе длинный пергамент с подробными инструкциями, начиная с вызова на работу учеников и кончая списком усовершенствований в конструкции орнитоптеров и нового механического человека; указаны были и сроки, в которые подмастерье должен воплотить все это в жизнь. Следов пребывания Урзы в «голубятне» не было, а приписка на полях гласила, что учитель появится на месте не раньше трех часов пополудни, если появится вообще.
Тавнос весело усмехнулся и не мешкая приступил к исполнению поручений мастера Урзы.

Глава 12
Фирексия

С юга налетела пыльная буря. Гигантская туча накрыла горизонт от края до края, поднялся жуткий ветер. Казалось, это прародитель всех ураганов, тот самый, который, как любили говорить старики, затмевает своей тенью солнце. Смерч, словно военачальник, выслал вперед дозорных - облака беснующейся пыли, которые готовы были заживо содрать кожу со всякого, кто не успел спрятаться. За ними шествовали маленькие торнадо, то выдвигаясь вперед, то снова скрываясь в неумолимо приближающейся стене черного песка.
Ураган догнал неуклюжего мак фава и поглотил его целиком. Впрочем, механический дракон спокойно продолжал катиться своей дорогой. Ни яростный ветер, ни поднятый в небо песок не мешали ему. Если бы на спине дракона сидели два человека, один с левого, а другой с правого бока, они не разглядели бы друг друга сквозь эту пыльную завесу, но и это не остановило машину - она решительно и уверенно ползла вперед.
Мишра и Ашнод ютились в каморке за хвостовыми пластинами существа. Машина не предназначалась для перевозки пассажиров, но ближе к хвосту, под корпусом зверя, обнаружилось некое пространство, там-то теперь и сидел раки со своим подмастерьем, слушая, как по металлической плоти скрежещет песок.
- Как она видит, куда идет? - спросила Ашнод, стараясь перекричать вой ветра.
- Ей не надо видеть, - ответил Мишра. - Она, как и я, просто знает, в какую сторону двигаться. Она ищет Тайное сердце транов. Я слышу зов Койлоса и понимаю, куда нам следует держать путь. А машина чувствует то, что чувствую я, и поэтому она тоже слышит этот зов, Койлос для нее - как магнит. Или, если хочешь, она сродни хищной птице, которая каждое лето возвращается в одно и то же место строить гнездо.
Ашнод пристально посмотрела на прижавшегося к ней коренастого мужчину. Ей не нравилась склонность Мишры рядить свои мысли в покровы из таинственных намеков и мистических аналогий. Она не могла понять: он действительно верит в зов и притяжение неведомого ей Койлоса или это лишь игра слов, а на самом деле он просто не знает, как машина находит дорогу в пустыне?
Ашнод хотела верить, что первая догадка верна, поскольку иначе оказывалось, что они вслепую бредут сквозь мощный ураган, ведомые лишь неопределенным чувством в сердце Мишры.
Мишра и Ашнод двинулись на поиски Койлоса, Тайного сердца транов, зимой того же года, когда произошла знаменитая резня в Корлинде и вождь Кроога погиб от рук молодого кадира. Мастер и подмастерье никому не сказали о своих планах, ни Хаджару, ни тем более кадиру. Предводитель фалладжи навряд ли обрадовался бы, услышь он, что его раки снова разыскивает тайное сердце транов.
Отступление из Корлинды стало трагедией: из прибывших в Корлис в земли фалладжи вернулся лишь каждый пятый. Уцелевшие передвигались по ночам, скрываясь в горных ущельях и выискивая места, где гигантский мак фава мог остаться незамеченным для преследователей на орнитоптерах. Сначала кадир хотел развернуться и немедленно атаковать противника, но доводы советников и осознание того, что в его распоряжении имеется лишь пятая часть войска, убедили кадира отступить, довольствуясь тем, что, судя по всему, ненавистный вождь Кроога был мертв.
Поразмыслив, кадир решил возложить вину за случившееся на раки. Мишре следовало знать, что среди врагов - его талантливый и коварный брат. Узнав об этом, Мишра должен был тут же рассказать все кадиру. И вообще, во время последовавшей за предательством битвы Мишра должен был сосредоточиться на его, кадира, защите, а не командовать своим механическим драконом.
И конечно, горько усмехнулась про себя Ашнод, Мишра был заодно виноват и в том, что после трагедии его популярность среди фалладжи только возросла. Вожди других племен прежде всего интересовались, все ли в порядке с раки, и лишь во вторую очередь осведомлялись о здоровье кадира. Кадир, конечно, убил проклятого вождя, но они считали, что все, кто сумел вернуться, должны благодарить за свое спасение именно Мишру и его машину. Никто, кроме кадира, не винил Мишру в том, что фалладжи попали в засаду, но вождь внимательно следил за тем, чтобы все знали его мнение, и никто не смел ему перечить.
По возвращении кадир высказал новые претензии. Мишра, оказалось, давно уже должен был найти еще несколько машин вроде его мак фава. Один большой механический дракон был слишком уязвимой целью. Кадир напомнил Мишре и о трудностях, с которыми они столкнулись в Зегоне. Если иотийцы выставили в Корлинде дюжину своих машин, то сувварди должны были сделать то же самое.
Естественно, не уставал повторять кадир, никто не сомневается ни в верности Мишры, ни в его таланте. Однако когда молодой вождь говорил об этом, он всякий раз ухитрялся сказать так, что все понимали: кадир думает как раз наоборот. Прошло много лет с того момента, когда раки подчинил себе первого мак фава, и теперь народу сувварди были нужны новые. Ходили даже слухи, что раки боится летающих машин и мощи своего брата, но кадир уверял Мишру, что важные люди племени в эти слухи не верят.
Ашнод, как и полагалось женщинам фалладжи, наблюдала за происходящим молча. Но после того как кадир отпустил их, она не отказала себе в удовольствии сказать Мишре:
- Кстати, со мной ты последнее время тоже не занимаешься.
Мишра ничего ей не ответил, вернулся в свой шатер и начал отдавать приказания.
Раки объявил, что нужно срочно найти машины Древних, предпочтительно в рабочем состоянии. Во все концы были разосланы разведчики. Через месяц они вернулись, доложив, что обнаружили огромную машину близ берегов реки Мардун. Кадир, снова занятый подчинением племен, разрешил своему раки и его женщине отправиться к месту находки и осмотреть ее.
Находка была более или менее цела. Судя по всему, это было какое-то транспортное средство, но что траны на нем перевозили, оставалось неясным. Выглядела машина как большая повозка. Она лежала на боку, вся покрытая ржавчиной, колеса со спицами были погнуты и разбиты. Силовой блок с проводами и силовым камнем найти не удалось - если он вообще полагался этой машине.
Мишра покачал головой. Чтобы собрать это чудовище, потребуется много времени и усилий, и даже целиком восстановленная машина не произведет и десятой доли того впечатления, что произвел на кадира мак фава. Кадир будет разочарован.
На следующее утро после осмотра находки Мишра назначил Хаджара начальником раскопок и отбыл, взяв с собой и механического дракона, и Ашнод. Они отправились на восток и двигались днем и ночью, так как дракон не ведал усталости. Брюхо металлического существа служило им спальней, а теперь и укрытием - вокруг них гудел налетевший с юга ураган.
Десять дней и ночей они сидели внутри чудовища, словно пленники. У них было достаточно припасов, но ниши едва-едва хватало одному, а двоим там было ужасно тесно. Чтобы убить время, Мишра рассказал Ашнод историю своего первого посещения Койлоса. Он воспользовался вынужденным затворничеством и для того, чтобы объяснить Ашнод, как ей надо себя вести, чтобы завоевать уважение фалладжи. Вскоре Ашнод была готова выскочить наружу навстречу урагану - лишь бы не слушать, как Мишра монотонно перечисляет все ее недостатки.
- Я все сделала как надо, - раздраженно сказала она на десятый день бури, когда Мишра напомнил ей (в пятый раз) о недавнем случае в лагере кадира.
- Воин, на которого ты напала, с тобой не согласится, - ответил Мишра.
- Он сказал, что я думаю как мужчина. - Ашнод была вне себя от возмущения.
- Это старинная поговорка фалладжи, - ответил Мишра. - Это комплимент.
- Поверь мне, - сказала Ашнод, - это не так.
- В любом случае не следовало его калечить, - сурово сказал Мишра.
Ашнод ткнула Мишру пальцем в грудь.
- Ты бы предпочел думать, что я использовала против него свой посох потому, что он оскорбил мои нежные девичьи ушки, похотливо предложив мне кое-чем с ним заняться? - спросила она. - Тогда знай - это тоже правда.
Мишра ответил не сразу. Вместо этого он указал на наружные пластины дракона и сказал:
- Послушай.
- Я ничего не слышу, - ответила Ашнод, помолчав.
- Вот именно, - сказал Мишра. - Я полагаю, ураган наконец-то стих. Выберись-ка наружу и проверь.
Ашнод недоуменно взглянула на учителя.
- А если это лишь временное затишье? И что если все начнется заново, пока я буду снаружи?
Мишра прислонился к металлической стене.
- Ты подмастерье. Это означает, что все неприятное и рискованное - твоя работа.
Ворча, Ашнод переползла к пластинам у входа, аккуратно отогнула их и выглянула наружу. На севере стеной стоял непроницаемый мрак, но небо над головой было ярко-голубым, а песок уже осел. Ураган обогнал их и ушел вперед.
- Все кончено, - сказал Мишра, вслед за Ашнод выбираясь из укрытия. - Какое-то время мы сможем ехать на нашем звере верхом.
- Поехали немедленно, - буркнула она. Ей было наплевать, слышит ее Мишра или нет.
В последние дни путешествия они не встретили ни одного живого существа. Ураган вымел пустыню как метла, одни скалы исчезли под песком, другие, наоборот, обнажились. Наконец, проехав по пескам еще неделю, они достигли ущелья Койлоса.
Ураган обошел каньон стороной, и, по-видимому, Мишра, Урза и Токасия до сих пор могли считать себя последними посетителями транского города. Очищенные от мяса грифами и выбеленные дождями кости птицы рух все еще лежали у входа в пещеру вместе с останками уничтоженных ею су-чи.
Чем ближе путешественники подходили ко входу, тем тише и мрачнее становился Мишра, Ашнод подумала, что в его памяти оживают воспоминания, и решила, что далеко не все из них были приятными.

Несколько дней кряду они изучали разбросанные в развалинах обломки машин и пришли к выводу, что ни одна из находок не может немедленно поступить на службу к кадиру.
- Может, раньше этих металлических пауков и можно было бы использовать, - сказала в тот вечер Ашнод, - но твой брат сослужил им плохую службу, взорвав ту машину. Они и так были не в лучшем состоянии, а теперь и вовсе превратились в мусор.
При упоминании о брате Мишру передернуло. Ашнод давно поняла, что и ей, и всем остальным запрещено обсуждать с младшим братом старшего, но это лишь сильнее разжигало ее любопытство. «В чем же секрет, - недоумевала подмастерье, - как сложились их непростые отношения?» Мишра пропустил слова подмастерья мимо ушей, и Ашнод увидела, что он смотрит на кости птицы рух - они частично закрывали вход в пещеру.
Ашнод догадалась, что если им и суждено что-то найти в Койлосе, то именно там, в пещере.
Во сне Мишра непрестанно ворочался и посреди ночи проснулся с криком. Ашнод успокаивала его, как могла.
- Мне снился ветер, сильный черный ветер, - только и мог вымолвить раки. Он был весь в поту. - Он кружил вокруг меня, он говорил со мной, он хотел открыть мне тайны, ужасные, страшные тайны.
- Все в порядке, - прошептала Ашнод. - Это был просто сон, ничего особенного.
- У меня все сны особенные, - глядя в темноту, сказал Мишра.
Наутро они вошли в пещеру. Мишра говорил, что в тот раз длинный коридор был ярко освещен, но сейчас в нем царила темнота, поэтому путешественники взяли с собой масляную лампу. Ашнод провела рукой по внутренней стене туннеля. Та была сложена из гранитных кирпичей, но стыков не было видно.
Они прошли мимо останков стражей су-чи. Мишра поднял обгоревший узкий череп и разбил его о стену. Тот раскололся как орех, но вместо мозга внутри оказался силовой камень, Глаз Древних. Он был слегка поврежден, но по-прежнему сверкал огнем транской энергии. Мишра довольно заурчал, и они пошли дальше.
Преодолев бесконечную череду ступеней, путешественники в конце концов добрались до порога огромной пещеры, логова транских машин. Она была залита мерцающим светом кристаллических пластин на потолке. В самом центре зала стояла машина, сделанная из непонятных пластин и зеркал, расположенных на одинаковом расстоянии вокруг чего-то вроде чаши. Чаша была пуста.
Мишра поместил туда камень из головы су-чи. Тут же раздалось низкое жужжание, пульсация, которая, казалось, исходила от самих стен. Мерцание прекратилось, и пещера озарилась мягким светом.
- Откуда ты знал, что надо сделать? - спросила Ашнод.
- Просто знал, - ответил Мишра. Его голос звучал так, словно он находился в тысяче миль отсюда. Раки пожал плечами, казалось, он пытается избавиться от каких-то воспоминаний.
Перед машиной стоял пьедестал, похожий на гигантскую открытую книгу. На металлических страницах были нанесены знаки, и Ашнод принялась внимательно осматривать их, постоянно напоминая себе, что нельзя ни к чему прикасаться.
Один из знаков явно был ключом к двери, за которой прятались металлические гуманоиды, останки которых валялись у входа в пещеру. Если открыть эту дверь, решили Ашнод с Мишрой, они смогут доставить новые чудеса в лагерь кадира. Чудеса в рабочем состоянии.
Через некоторое время Мишра спросил:
- Ну что?
Ашнод покачала головой. Знаки в виде разнообразных геометрических фигур могли оказаться или ярлыками, или инструкциями, или предупреждением ни в коем случае ничего не трогать. Как подобрать ключ к разгадке?
Наконец подмастерье решилась и показала на один из значков:
- Вот этот. Может, это и есть символ двери?
Мишра заглянул ей через плечо и кивнул.
- Нажми на него, - сказал он.
- Ты, как всегда, «просто знаешь», что так надо? - спросила Ашнод.
Мишра нахмурился:
- Я, как и ты, гадаю. Но все равно нажми на него. Похоже, это правильное решение.
Ашнод легко коснулась знака своими длинными пальцами, и где-то в глубине горы раздался низкий звон. Казалось, он не слышен, лишь тело чувствовало вибрацию звука. Что-то в стоящей перед ними транской машине щелкнуло, и она включилась.
Ашнод затаила дыхание.
Справа появился свет. Сначала в воздухе повисло маленькое пятнышко, потом оно стало увеличиваться, пока не образовался тонкий, ярко светящийся диск, висящий над землей перпендикулярно полу. Ашнод медленно обошла вокруг него. Диск излучал мягкое, заманчивое сияние. Ашнод показалось, что она видит на поверхности диска паутину тонких линий, отдаленно напоминающих звезду.
Рыжеволосая женщина посмотрела на раки, но тот застыл, словно ждал чего-то. Меж тем диск продолжал расти. Вскоре его диаметр увеличился до размеров человеческого роста.
Тогда Ашнод прикоснулась нижним концом своего посоха к диску. Он не сопротивлялся, но и свет не исчез. Подмастерье надавила на посох, и он легко прошел сквозь диск.
И тут выяснилось, что с другой стороны диска посоха не видно. Ашнод продолжала погружать посох в тонкий сияющий диск, но с обратной стороны так ничего и не появилось.
Ашнод вытащила посох обратно. На первый взгляд конец, побывавший внутри диска, остался в целости и сохранности.
Ашнод снова посмотрела на Мишру.
- Мы нашли дверь, которую искали, - тихо сказал раки.
- Кто пойдет первым? - спросила Ашнод.
Мишра окинул ее невыразительным взглядом. Мгновением позже она кивнула.
- Понимаю, - сказала она. - Я ученик, а значит, все неприятное и рискованное - моя работа.
Ашнод шагнула в сияющий диск. Ей показалось, что свет залил ее изнутри, заполнил все поры ее тела. А потом ей послышался приглушенный вскрик пожилой женщины. Но затем все стихло, и она оказалась а другом мире.
Первое, что она ощутила, - душную жару: не пустынную, сухую и мягкую, а душную и влажную жару, с какой Ашнод не сталкивалась со времен путешествий по болотам Алмааза. Жара окутала ее словно одеялом.
Внезапно она почувствовала запах - резкий запах гниения и разложения. «Нет, - подумала она, - здесь есть что-то еще». Ага, пахнет нефтью и солью, гоблинским порохом, огнем и сталью. Ашнод передернуло - ей померещилось, что она снова в Корлинде и снова бежит, пытаясь увернуться от взрывающихся вокруг нее бомб.
Затем появился цвет. Ее окружали цветущие джунгли: буйство красок, яркие пятна цветов в море темно-зеленых листьев и лиан. Но краски непривычные - слишком грубые, слишком чуждые, слишком холодные; все сверкало и переливалось - листья походили на начищенные до блеска металлические пластины, а лианы напоминали сплетенные рукой человека канаты, но не стебли растений. Она прикоснулась к одному из цветков и быстро отдернула руку. Сок растения оказался едким и обжег ей кожу.
На цветок приземлилась стрекоза, но, внимательно разглядев ее, Ашнод поняла, что это не насекомое, а маленькая машина, изготовленная из серебряной проволоки и золотых чешуек. Она потянулась, чтобы ее схватить, но та моментально исчезла, метнувшись вглубь джунглей.
Она обернулась. Из сияющего диска, словно пловец из моря, выходил Мишра.
- Да, - сказал он, - все именно так, как я помню.
- Ты бывал здесь раньше? - спросила Ашнод.
- Только во сне, - ответил Мишра.
И в самом деле, даже голоса звучали странно, словно им действительно снился сон. Ашнод покрепче сжала в руках посох и посмотрела на небо, покрытое красноватыми тучами. Ей показалось, она смотрит на раскаленные угли, скрытые снежной пеленой.
- Фирексия, - произнес Мишра.
Ашнод взглянула на него и сказала:
- Это ты тоже узнал во сне?
Мишра рассеянно кивнул.
- Слово, принесенное на крыльях черного ветра, - сказал он. - Это место называется Фирексией. - Он огляделся вокруг. - Туда, - поразмыслив, сказал младший брат. - Мне кажется, склон ведет к водоему или к реке.
Внизу они увидели озеро, большое черное зеркало, покрытое пленкой радужных масляных пятен. Несколько машин - мелкие сородичи оставшегося в Койлосе мак фава - медленно бороздили маслянистое пространство, вытаскивая со дна озера какие-то металлические предметы. Ашнод насчитала четыре машины.
- Оставайся здесь, - сказал Мишра. - Держи посох наготове.
- Что ты будешь делать? - спросила Ашнод.
Мишра взглянул на нее.
- Я попробую заставить их повиноваться. Когда-то мне подчинился наш механический дракон, и я думаю повторить этот трюк еще раз. - Он говорил так, словно ответ на вопрос очевиден.
- А если они не захотят повиноваться? - спросила Ашнод.

Предыдущая страница 15 Следующая страница


Война Братьев 16

- Именно для этого тебе и надо держать наготове посох, - ответил Мишра. - Если что - беги.
Ашнод застыла в ожидании, а Мишра двинулся вперед. Самый маленький из механических драконов заметил его и издал низкий блеющий звук. Остальные тут же повернулись к нему.
Затем металлические чудовища поползли навстречу Мишре. Вперед снова вырвался самый маленький, и у Ашнод перехватило дыхание - прямо на ее глазах дракон изогнул шею и стал обнюхивать Мишру, точь-в-точь как собака обнюхивает незнакомца.
Мишра стоял спокойно, словно всю жизнь - каждый день - его обнюхивают гигантские смертоносные механизмы.
Затем дракончик поджал лапы и положил голову на землю, троица последовала его примеру. Ашнод заметила, что они отличаются от знакомого ей мак фава: головы погрубее - по форме напоминают лопаты, да и кожа более тусклая, чем у латунного монстра, погубившего старого кадира.
Мишра поманил Ашнод рукой, и она вышла на берег с посохом наготове. Мишра угрюмо кивнул.
- Дело не в камне, - сказал он. - Я думал, что их контролирует мой камень, но это не так. Их контролирую я, я сам. Мне достаточно только подумать, и они выполняют мой приказ. - Открытие, казалось, скорее озадачило Мишру, нежели обрадовало его.
- Хорошо, - сказала Ашнод, на мгновение задумавшись, так ли все хорошо. - Но, по-моему, они слишком большие, они не пройдут сквозь диск. Может, попробовать подчинить что-нибудь поменьше?
Вдруг вдали раздался низкий звон железного колокола. Механические драконы подняли головы. Колокол зазвонил снова, и чудовища задрожали, не зная, кому повиноваться - Мишре или тому неведомому, что к ним приближалось. Колокол прозвонил в третий раз, и Ашнод услышала странный скрежет, - казалось, кто-то идет по металлическому лесу и с корнем вырывает растения. Три машины в панике бросились в озеро, а маленький дракон остался, но отчаянно завыл.
На берег выполз настоящий гигант, что-то вроде океанского корабля, поставленного на гусеницы для передвижения по суше. Огромная пасть чудовища, полная острых вращающихся металлических зубов, с легкостью крошила стволы деревьев и растений, расчищая путь монстру. Когда его челюсти перекусывали слишком толстое дерево, куски ствола летели во все стороны, ударяясь о корпус колосса, и раздавался звон, принятый Ашнод за звон колокола.
На платформе, закрепленной над пастью, стояла высокая фигура, отдаленно напоминающая человека. Это был демон из ночных кошмаров Мишры, металлический демон с кожистой шкурой, сквозь которую наружу выступали осколки костей. На существе были доспехи, составлявшие часть корпуса чудовища. Бесплотное лицо сияло застывшей металлической улыбкой. На голове колыхался лес червеобразных усиков, этаких вымпелов из человеческой кожи, венчала же череп пара рогов.
- Бежим! - крикнул Мишра, но Ашнод побежала и без приказа. Она последовала за раки вверх по холму, к сияющему диску - единственному их спасению.
Растительность рвала ее одежду, словно пыталась опутать Ашнод и удержать ее в плену, на радость преследователю. Лиана оцарапала левую руку, оставив на ней длинную рану, а цветок какого-то растения едва не ослепил ее кислотой, резко раскрыв лепестки.
Ашнод лишь раз оглянулась назад и увидела, что маленький дракон, стоя прямо на пути чудовища, жалобно блеет. Машина демона на полном ходу протаранила его.
Налетев на малютку, колосс даже не потерял скорость. Механический дракон моментально превратился в облако серебристой пыли и золотых чешуек.
Ашнод повернулась и побежала быстрее. Машина начала преследовать их, карабкаясь вверх по холму.
Мишра ждал Ашнод у диска-двери. Головой вперед она нырнула в светящееся пятно, подумав, что они не удосужились проверить, а ведет ли оно обратно в пещеру. Впрочем, решила Ашнод, где бы они в результате ни оказались, их едва ли ждет что-либо хоть отдаленно напоминающее фирексийского зверя.
Рыжеволосая изобретательница растянулась на каменном полу зала, выронив посох; он пролетел по каменным плитам и ударился о дальнюю стену. Ашнод перевернулась на спину и увидела, как из диска опрометью выскочил Мишра. Он повернулся к книге-пьедесталу, его руки застыли над россыпью знаков. Он нажал на один из них, но ничего не произошло.
Ашнод закричала,, и Мишра выхватил силовой камень из чаши. Горячий кристалл обжег ему руку, и он выругался. Видимо, камень, годный для су-чи, не подходит для огромной транской машины, он нагрелся от перегрузки. Мишра бросил дымящийся камень на пол и тот разлетелся на сотни осколков.
Золотой диск растворился в воздухе.
Ашнод прижала руку к груди и почувствовала, как бешено колотится ее сердце. Ей впервые пришло в голову, что у мак фава, возможно, есть и другие хозяева, кроме Мишры, и эти хозяева могут не слишком жаловать непрошеных гостей. Она сказала Мишре:
- Существо на машине. Ты знаешь, что это такое?
Мишра кивнул, тяжело дыша.
Ашнод сказала:
- Видел во сне?
Мишра снова кивнул.
- Надо мне уделять снам побольше внимания, - пробурчала себе под нос Ашнод.
Мишра покачал головой и подул на обожженные пальцы.
- Мы получили то, зачем пришли. Пойдем отсюда.
Пещеру снова залил мерцающий свет. Мишра быстрым шагом последовал к выходу, смущенная Ашнод семенила за ним.
Догнав его у выхода, она спросила:
- Что ты имеешь в виду? Как это мы получили то, зачем пришли? Ведь мы все оставили там и убежали, чтобы спастись от той… чудовищной машины.
Мишра поднял руку.
- Тише. Смотри.
Каньон сотрясла дрожь, и Ашнод увидела, как одно из зданий мертвого города рассыпалось, словно карточный домик. У входа в пещеру с грохотом разверзлась земля.
Из трещины сначала показалась голова дракона, затем шея. Снова раздался грохот: неподалеку от первого появились один за другим еще два дракона - те самые существа, которых Мишра и Ашнод видели у озера. Выбравшись из песка, они поползли ко входу в пещеру.
Добравшись до раки и его ученицы, драконы склонились перед Мишрой, признавая его своим хозяином.
- Впечатляет, - сказала Ашнод. - Что теперь?
Мишра улыбнулся - впервые с того момента, когда они вошли в ущелье. Улыбка, правда, не предвещала ничего хорошего.
- Что теперь? - задумчиво произнес младший брат, словно не знал, что ответить. Окинув взглядом драконов, он сказал: - Теперь мы созовем новые мирные переговоры
В пещере вспыхнул свет, золотистый диск - на сей раз диаметром всего в несколько дюймов - замерцал. Из него показалась рука, сквозь кожу которой торчали наружу металлические кости. Пальцы судорожно хватали воздух, пытаясь найти какую-нибудь опору. Но тут свет в зале замигал, и рука торопливо нырнула в светящуюся лужицу. Через мгновение таинственный диск закрылся.
Следующие несколько лет в пещерах Койлоса было тихо.

Глава 13
Мирные переговоры

Предложение созвать мирные переговоры застало Кайлу бин-Кроог и ее подданных врасплох: весь предыдущий год иотийцы и фалладжи провели в непрерывных стычках на границе пустыни и земли Полосы мечей.
Но неожиданно на одну из иотийских застав прискакал всадник фалладжи под белым флагом - он привез послание королеве Кроога от кадира сувварди. Пакет передали на ближайшую базу орнитоптеров в глубине иотийской территории, а оттуда по воздуху доставили прямо в Кроог на тайный совет.
В совет теперь входили королева, сенешаль, начальник стражи и Тавнос. В начале года Урза попытался честно посещать заседания, но не выдержал и стал присылать вместо себя подмастерье. Однако, когда прибыло послание кадира, Урза появился на совете и занял место по правую руку от королевы, Тавнос встал немного позади кресла Главного изобретателя. Ученик отметил, что Урза неотрывно смотрит на лежащий перед ним свиток, испещренный изящными письменами.
- Итак, они предлагают мир, - сказала Кайла.
- Перемирие, - поправил дрожащим голосом сенешаль. - Прекращение военных действий и отвод войск на время мирных переговоров.
- А как протекают в настоящее время военные действия? - Кайла повернулась к начальнику стражи. Новоиспеченный начальник стражи - его до сих пор так звали в народе, - человек неторопливый, выдержал паузу.
- Происходят нападения, спорадические, но довольно серьезные, - сказал он и снова замолчал. Тавноса раздражала его манера, но остальные члены совета к ней уже привыкли и всегда терпеливо ждали, пока он соберется. - Нападения четко делятся на два типа, - сказал он наконец. - Первый тип - обычные набеги в традиционном фалладжийском стиле: быстрый прорыв на нашу территорию, разграбление первого попавшегося города или каравана и молниеносный отход обратно так, чтобы наши войска не успели догнать нападавших. Второй тип - нападения более крупными и организованными силами, которые ставят задачу разрушить конкретную цель, например мост, мельницу или форт. В этих нападениях частенько участвует механический дракон. В случае удачи враги не только грабят захваченный объект, но и стараются уничтожить его.
- Именно этот тип нападений нас и интересует, - тихо произнес Урза. - Это работа регулярной армии, все остальное - дело рук независимых пустынных бандитов, которые просто ищут богатства и желают прославиться. Нападения с участием механического дракона хорошо организованы и решают конкретные задачи. - Изобретатель сосредоточенно смотрел на пергамент с предложениями кадира. - Эти атаки происходят не просто с ведома моего брата, они им спланированы.
- Так это или не так, - отважился сказать сенешаль, - результат один - жители Полосы мечей и западного побережья реки Мардун совершенно деморализованы. Фалладжи регулярно совершают набеги на дальний берег реки, и народ считает, что в ближайшем будущем они через нее переправятся.
- Они в самом деле планируют форсировать реку? - твердо и бесстрастно спросила Кайла. Тавнос давно заметил, что она сначала давала всем высказаться, а затем принимала решение - единолично.
Сенешаль взглянул на начальника, тот, помолчав, сказал:
- Мы пока не знаем. Мы укрепили лагеря на дальней стороне реки и построили смотровые башни. Благодаря им мы заранее получим весть о любых крупных передвижениях войск. Река достаточно широка, и пока они будут переправляться через нее, мы успеем подготовиться. - Новая пауза. - Но поддержание гарнизонов вдоль берегов Мардуна в боеготовности потребует больших затрат.
Кайла подумала над словами начальника и, кивнув, предложила:
- Можно организовать дополнительное патрулирование с помощью орнитоптеров.
- Наши ресурсы и здесь не беспредельны, - возразил Урза. - У нас тридцать машин, итого - шесть патрулей по пять Машин в каждом. Если мы получим из Аргива силовые камни, то сможем удвоить количество патрулей, но Аргивская корона, - аргивянин закусил губу, - что-то не торопится нам помогать.
Кайла снова кивнула. По словам Урзы, аргивяне просто купаются в силовых камнях, при этом большая их часть была найдена еще Токасией. Однако, похоже, добывать камни из-под земли было гораздо легче, чем теперь добывать их у аргивян. Оставив эту мысль при себе, королева сказала:
- Как сейчас используется наш воздушный флот?
Начальник держал паузу, за него ответил Урза:
- Пять звеньев на боевом дежурстве, на базах к северу от Полосы мечей. Шестое расквартировано здесь, в столице. Звенья на Полосе мечей действуют с постоянных баз. Я бы предложил построить цепь из баз вдоль границы и по мере необходимости перемещать звенья с одной базы на другую.
Начальник насупился:
- Пилоты будут уставать.
- У нас пилотов больше, чем машин, - ответил Урза. - Дополнительные базы повысят нашу маневренность и расширят возможности для противодействия набегам. И кстати, я думаю, в этом случае у нас будет преимущество - эффект неожиданности. Сейчас им активно пользуются фалладжи.
Начальник покачал головой:
- Пилотам нужен отдых.
- Что же, машины должны простаивать только потому, что люди хотят спать? - иронично спросил Урза.
Тавнос не раз присутствовал на таких дискуссиях. Когда дело касалось орнитоптеров, Главный изобретатель умудрялся переубедить начальника стражи. Тот замолчал, затем, признав поражение, пожал плечами.
Кайла холодно выслушала советников и сказала:
- Урза, подготовь проекты баз и передай их начальнику стражи для исполнения. В остальном же, господа, ситуация выглядит так: возможности для маневра крайне ограничены, а ресурсов не хватает.
- У нас есть не только орнитоптеры, - возразил начальник. - У нас есть пешие отряды, гражданские всадники и конные патрули. - Он замолчал и взглянул на Урзу. - Но что правда, то правда - бесконечными набегами фалладжи, можно сказать, загнали нас в угол.
- Раз так, надо начинать переговоры, - сказала Кайла. - Может быть, все вместе мы найдем решение.
- Едва ли, - сказал Урза. - Свои требования они высказали еще в Корлинде. И эти требования конкретны и однозначны, они не предполагают дискуссий. Фалладжи хотят получить все так называемые исконные земли фалладжи. В их число входит Полоса мечей. Ты готова ее отдать?
Кайла решительно покачала головой:
- Эта земля - часть наследства моего отца, во благо или во зло. Тем не менее мы вступим в переговоры, пусть даже для того, чтобы показать им - Иотия изменилась со времен Корлинды, и теперь они имеют дело с другой страной.
Она встала, показывая, что совет окончен. Начальник стражи и сенешаль поднялись вслед за ней. Урза, напротив, остался сидеть.
Наклонившись к столу, он постучал пальцем по пергаменту.
- Вопрос в том, - сказал он Тавносу, - не изменились ли со времен Корлинды и фалладжи, может, и мы теперь имеем дело с совсем другим народом?
Предложение кадира было принято, и орнитоптер доставил ответное послание королевы. Было решено провести встречу в конце следующего месяца в Крооге. Фалладжи попросили организовать для них коридор через Полосу мечей. Начальник стражи запротестовал, а сенешаль предложил пропустить фалладжийскую делегацию вдоль реки Мардун, в обход спорных земель. Сенешаль полагал, что фалладжи вряд ли примут его предложение, и был приятно удивлен, когда они без возражений согласились прибыть в столицу Иотии другой дорогой.
В Крооге приготовления шли полным ходом. Со стен домов смыли надписи, оскорбляющие достоинство фалладжи. Перед мощными городскими стенами расчистили место для лагеря отряда пустынников, который, предположительно, будет сопровождать кадира. Однако фалладжи сообщили, что с кадиром прибудет лишь почетный караул. Впрочем, эта радость была омрачена известием, что в состав почетного караула, оказывается, входит механический дракон.
Урза и новый начальник стражи тоже приняли некоторые меры предосторожности. Столичные войска были вымуштрованы как никогда, кроме того, в Кроог откомандировали полки с побережья и второе звено орнитоптеров из Полосы мечей в дополнение к имеющимся в городе. Урза хотел, чтобы орнитоптеры сопровождали войска фалладжи на протяжении их марша к столице, но пустынники сообщили о своем недовольстве этим фактом сенешалю. Обсуждение проблемы длилось несколько дней, и Тавнос решил, что переговоры будут сорваны. В конце концов Урза уступил, согласившись заменить воздушный патруль регулярной кавалерией.
Урза лично проэкзаменовал всех пилотов, некоторых вызвал к себе для личной беседы, пригласив и Тавноса. Подмастерье удивило решение изобретателя: он сам подбирал и учил пилотов, они были искренне преданы принцу-консорту.
Но на первой же беседе Тавнос понял, что тревожило учителя. В преданности пилотов никто не сомневался, более того, пилоты почитали изобретателя едва ли не как святого. Аргивянин расспрашивал своих подчиненных о фалладжи, о пустыне и о войне, которую они ведут. Тавнос догадался, что Урза пытается понять, не замышляет ли кто из пилотов нападение на фалладжи, желая отомстить за вождя, не может ли кому-нибудь из них подобная мысли прийти в голову случайно. Он изучал их словно детали машины - проверял запас прочности и степень вероятности отказа.
Действительно, двое летчиков признались, что ненавидят фалладжи, а их товарищ поклялся выполнить все приказы, но заявил, что категорически не согласен с политикой королевы и Главного изобретателя в отношении сувварди и их империи. Урза перевел офицеров в боевые звенья на границе, заменив их в Крооге более уравновешенными людьми.
Анализируя действия Урзы, Тавнос пришел к выводу, что учитель отлично запомнил, как покойный вождь обвел его вокруг пальца, и он не желал повторения подобного. Главный изобретатель посетил каждый из размещенных в столице отрядов и придирчиво проверил готовность пилотов. Он лично знал каждого купца, заявившего, что он пострадал от фалладжи. Он дюйм за дюймом прощупал все городские стены и внимательно обследовал берег Мардуна - один из городских редутов.
И все же аргивянин не слишком рассчитывал на успех в переговорах, о чем он прямо сказал Тавносу.
- Кадир ясно сказал, что хочет получить назад землю, которую завоевал покойный отец Кайлы, ни больше ни меньше, - сказал он, - а королева на это не пойдет.
- И чего ради в таком случае вести переговоры? - недоуменно спросил Тавнос
Урза глубоко вздохнул:
- Иногда даже врагам полезно собраться вместе и поговорить. Может, из разговора ничего и не выйдет, но если они сумеют хотя бы раз обсудить дела без оружия в руках, то, вполне вероятно, на следующей встрече они смогут договориться.
Подмастерье понял, что Урза лукавит. Главный изобретатель готовился не к встрече фалладжи и иотийцев. Он готовился - столь тщательно и скрупулезно - к одной-единственной встрече: в Крооге должны были встретиться он и его младший брат.
Фалладжи вышли на границу с Полосой мечей, а в столицу регулярно поступали сообщения об их передвижениях, как и приказал Урза. Кадир выполнил свое обещание - отряд фалладжи был гораздо меньше того, который он привел с собой в Корлинду. Присутствовал и механический дракон, он тащил за робой огромную металлическую повозку на огромных колесах типа шестерен. Впряженный в повозку дракон полз медленно и не обгонял пеших солдат.
Повозка стала предметом обсуждения на тайном совете. Сенешаль предположил, что это подарок. Начальник стражи решил, что в ней могут быть спрятаны воины. Урза отметил, что это - демонстрация силы, напоминание о том, что Мишра не терял времени даром. В конце концов Кайла решила не считать повозку фалладжи поводом для скандала. Урза приказал пограничному звену вернуться к патрулированию в обычном режиме. Еще звено орнитоптеров было отправлено вслед за отрядом фалладжи со строгим приказом оставаться вне поля зрения противника.
На пятый день путешествия фалладжи - за пять дней до их прибытия в Кроог - тайный совет получил сообщение: на северной границе Полосы мечей отмечено большое скопление войск фалладжи. Сенешаль предположил, что скорее всего на границе просто появился отряд независимых бандитов, которые хотят провала переговоров. Начальник стражи настаивал на том, что сейчас, в данный момент, любое выступление со стороны фалладжи чревато катастрофическими последствиями. Он потребовал вернуть орнитоптеры в пустыню.
Урза заартачился, но Кайла приказала ему повиноваться. Скрепя сердце Главный изобретатель отправил три звена, включая то, которое тенью следовало за механическим драконом, на север. На вопрос Тавноса, почему он изменил свои планы, Урза не ответил, но прислуга рассказала подмастерью, что в королевских покоях будто бы произошла серьезная ссора. Тавнос и так знал, что в течение нескольких последних дней Урза допоздна работал в мастерской. По словам Главного изобретателя, он усовершенствовал машины-мстители, но от внимания Тавноса не укрылось, что с этого же времени Урза появлялся на совете только по приказу жены.
На десятый день фалладжи прибыли под стены Кроога. На укреплениях яблоку было негде упасть: разноцветные знамена скрывали стены от глаз неприятеля, добрая половина населения столицы явилась посмотреть на гостей, а те, кто не поместился на стенах, оккупировали здания, окна которых выходили на сторону лагеря. Купцы сделали состояния на продаже телескопов - аргивских изобретений, которые состояли из двух отполированных линз, вставленных в металлическую трубу. Город превратился в один гигантский глаз. Ее величество, принц-консорт, сенешаль и новоиспеченный начальник стражи вместе с другими чиновниками вышли к северным воротам встречать гостей.
Бронзовые широкие шлемы и тяжелые наплечники воинов переливались на солнце. Но немногие обратили внимание на воинов - все взгляды были прикованы к механическому дракону.
Зверь поразил и Тавноса, стоявшего на городской стене в толпе других зрителей. Чудовище казалось живым существом, превращенным в машину, драконом, мускулы которого заменили на тросы, шкуру - на металлические пластины, а глаза - на огромные драгоценные камни. Он двигался и вздрагивал как живой - голова качалась из стороны в сторону, дракон с любопытством рассматривал все вокруг.
Урза рассказывал Тавносу о драконе и о том, что Мишра нашел его под песком пустыни. Но Тавнос сразу понял, что это не транская машина - между чудищем и мстителями Главного изобретателя было столько же сходства, сколько между живой птицей и орнитоптером. Тавнос был вынужден признать, что дракон произвел на него сильнейшее впечатление. Подмастерье мог лишь догадываться, что думают насчет дракона простые граждане.
Механический дракон тащил гигантскую повозку размером с него самого. Она выглядела довольно грубо и неаккуратно: стыки пластин не сглажены, как у дракона, явно видны заклепки. Все это говорило о том, что это - транская машина. По бокам были приделаны подмостки и ниши, в которых стояли катапульты и небольшие осадные арбалеты. Орудия были разряжены и зачехлены, но чехлы скрывали их боевую мощь не больше, чем знамена - стены Кроога.
Кайла приказала двум звеньям орнитоптеров сесть перед стенами по обе стороны северных ворот. Рядом с машинами стояли пилоты, готовые в любой момент поднять их в воздух. Жителей Кроога они были призваны успокаивать, а гостям служили предупреждением - так лежащий на столе меч напоминает собеседнику, что, хотя все идет по-честному, участники переговоров готовы в случае чего постоять за себя. Пилоты в бело-голубых плащах терпеливо ждали у своих машин, а фалладжи выстроились в шеренгу на почтительном расстоянии от них.
Механический дракон с повозкой подполз к воротам и остановился. Наблюдавший за ним Тавнос заметил кое-что, ускользнувшее от внимательного Урзы, - из брюха зверя доносился низкий шум, ритмичные гулкие звуки, словно по скрытым в корпусе трубам текла жидкость и работали гидравлические поршни. Звук был похож на сердцебиение, и Тавнос скорее чувствовал его, нежели слышал.
Спустя некоторое время в огромной повозке открылась дверь, оттуда спустили лестницу и на ступенях появились две фигуры. Первым шел Мишра, за ним - его помощница. Кадира нигде не было видно. Тавнос впервые видел брата Урзы: он догадался об этом по тому, как тот держал себя.
Мишра оказался ниже ростом и шире Урзы в плечах, у него были темные волосы и аккуратно подстриженная бородка. Но все же что-то в его походке и выражении лица выдавало в нем родственника Главного изобретателя Кроога, принца-консорта Иотии. Мишра был облачен в развевающийся халат пустынного шейха, голова непокрыта. На лице сияла широкая улыбка. Он прикрыл глаза от полуденного солнца и помахал толпам на укреплениях. В ответ раздались и восторженные возгласы, и свист, но младший брат, казалось, не обратил на него внимания.
Подобно тому как неуклюже и нелепо выглядела повозка рядом с механическим драконом, так и Мишра казался невзрачным рядом со своей спутницей, стройной высокой женщиной с огненными волосами. Одетая в темные одежды, она стояла рядом с Мишрой, не поднимая глаз; за ее плечами развевался плащ. В руках она держала простой посох из черного дерева. Вспомнив рассказ Урзы, Тавнос решил, что это, должно быть, Ашнод.
Кадир так и не вышел из металлической повозки, и предводители Иотии срочно устроили совещание: «Раз кадир не прибыл, - заметил сенешаль, - то и королеве не следует встречать делегацию». Встречать фалладжи должны чиновники того же статуса, что и прибывшие, и в том же количестве: большее их число будет расценена как знак слабости, меньшее - как оскорбление.
Это означало, что гостей будут приветствовать Урза и Тавнос. Главный изобретатель кивнул и на миг нахмурился, увидев на поле перед воротами своего брата. Тавнос подумал, что изобретатель предпочел бы поговорить с ним наедине, но это было невозможно.
Итак, королева осталась в башне, а изобретатель и его помощник отправились навстречу представителям фалладжи.
Урза выглядел строгим и чопорным. Тавнос шел чуть правее и немного сзади него, на подобающем своему званию расстоянии. Лицо его было спокойно.
Урза остановился перед Мишрой и Ашнод и молча простер руки, словно дарующий благословение священник. Затем он произнес:
- Дорогой брат, добро пожаловать в Кроог.
Мишра тоже протянул руки, и на мгновение Тавнос подумал, что младший брат собирается броситься к старшему и обнять его. Но Мишра просто низко поклонился. Тавнос заметил, что Ашнод тоже слегка кивнула.
- Вы оказали нам честь, пригласив нас в свою столицу, - сказал Мишра, выпрямившись. Он улыбался. Тавнос не понял, искренне или же так, как улыбаются фалладжийские купцы.
- Вы оказали нам честь, прибыв к нам, - сказал Урза сухо и бесстрастно. - Но где же кадир?
- Увы! - ответил Мишра и еще раз низко поклонился. - Мудрейший из мудрых и величайший из великих не сможет помочь нам в нашей миссии, целью которой является достижение мира и согласия. Империя кадира обширна, и его присутствие необходимо в другом месте.
Урза на мгновение замолчал, и Тавнос увидел, что учитель сжал челюсти.
- Следовало предупредить нас, что ваш предводитель… занят, - произнес он, помолчав.
- Мы понимаем, как вы разочарованы, - молниеносно ответил Мишра. - Но хочу уверить вас, что наш могущественный повелитель разочарован не меньше. Однако не стану лгать тебе, дорогой брат. Кадир извлек урок из общения с вашими людьми и теперь предпочитает соблюдать осторожность. Но он предоставил мне необходимые полномочия для ведения переговоров от его имени. Впрочем, если его отсутствие делает нас нежеланными гостями здесь, мы готовы принести извинения и смиренно удалиться. - Мишра поклонился в третий раз.
Тавнос понял, что он отнюдь не пресмыкается перед Урзой, он играет спектакль - для иотийцев, которые выстроились на стенах. После всех этих поклонов Главный изобретатель просто не мог отослать представителей фалладжи прочь, даже если бы захотел.
Тавнос сохранял на лице выражение равнодушия, приличествующее официальной церемонии, - так он поступал в детстве, слушая разговоры своих дядюшек. Он смотрел прямо перед собой, поверх головы Мишры.
Внезапно он понял, что смотрит - через левое плечо фалладжийского раки - в глаза его подмастерья. На лице Ашнод было невозмутимое выражение ребенка, который старается вести себя как следует, пока его родители беседуют.
Тавнос подмигнул рыжеволосой женщине и перевел взгляд левее, на колесо огромной металлической повозки.
Ашнод поймала его взгляд и подмигнула в ответ, еле заметно улыбнувшись. Тавнос вздрогнул и снова посмотрел на женщину, но лицо ее уже выражало абсолютное безразличие.
Тем временем Урза сказал брату:
- Что же, добро пожаловать. Мы приветствуем вас как представителей своего народа. Позвольте мне представить вас королеве. Следуйте за мной.
Мишра снова поклонился и тихо произнес:
- Позволь мне сказать, дорогой брат, что ты хорошо выглядишь. Я бы извелся от горя, узнав, что ты погиб в Корлинде.
- Мне… - начал Урза и замолчал. Казалось, весь мир замер, ожидая ответа старшего брата. - Мне приятно сознавать, что с тобой тоже все в порядке. Что же до Корлинды…
Мишра поднял руку:
- Поговорим о делах позже. Пока я хочу лишь сказать, что за прошедший год много думал о том, что там случилось. Нам есть о чем поговорить, и мы обязательно поговорим. Но не сейчас - мы не можем заставлять королеву ждать.
Урза на миг нахмурился, затем улыбнулся и кивнул:
- Разумеется.
С этим он развернулся на каблуках и пошел к воротам. Мишра с женщиной последовали за ним. Тавнос пропустил их вперед и замкнул процессию.
Рыжеволосая ученица замедлила шаг и поравнялась с ним. Немного повернув голову, она сказала:
- Ты, должно быть, Тавнос, - и протянула руку. Тавнос поцеловал ее ладонь.
- Прошу прощения. Да, меня зовут Тавнос, я ученик Урзы. А вы - главная помощница Мишры, Ашнод?
Ашнод опустила руку, на лице снова появилась слабая улыбка.
- Главная и единственная, - сказала она. - Эти двое даже не потрудились представить нас друг другу. Как это на них похоже! Мишра - выдающийся человек, но что касается такта… Это у них семейное?
Пока Тавнос раздумывал над ответом, рыжеволосая женщина отвернулась и догнала двух братьев у ворот. Тавнос слегка покачал головой и не спеша побрел позади всех. Когда он догнал их, Урза, представляя королеву, добрался до конца длинного списка ее различных титулов.
- …Цветок Мардуна, Дочь Вождя, Королева иотийцев, Военная правительница Кроога, моя супруга, Кайла бин-Кроог, - выдохнул Урза. - Мишра, полномочный представитель фалладжи. Кадир не смог прибыть и просит вашего снисхождения. - Тавнос отметил, что последнюю фразу Урза произносил пристально глядя на сенешаля, словно обвинял того в отсутствии кадира. Сенешаль, судя по выражению лица, мечтал провалиться сквозь землю - немедленно. Кайла подала руку младшему брату,
- Урза рассказывал мне о вашей красоте, - сказал Мишра, низко склоняясь над монаршей ладонью. - Но я забыл о его склонности умалять все. С его точки зрения, величественное высокое дерево - всего лишь несколько сот фунтов древесины, а бескрайние просторы пустыни - долгие мили перехода. И теперь я убеждаюсь, что его слова не передали и малой толики вашего очарования.
На лице Кайлы заиграла улыбка. Тавнос подумал, что королева слушает Мишру не без удовольствия, хотя у нее давно выработался иммунитет к лести.
- Урза рассказывал мне о вас, - сказала она, - но, признаться, я не ожидала, что у моего мужа столь красноречивый брат.
- Мне не пристало жаловаться на жизнь, - сказал Мишра,все еще слегка сжимая руку королевы, - но до сегодняшнего дня меня кое-что угнетало: дело в том, что у меня никогда не было сестры. Теперь же, узнав, что вы - супруга моего брата, я чувствую, что избавился и от этого груза, - С этими словами он отпустил руку королевы.
Затем последовало официальное представление Ашнод, Тавноса, сенешаля и начальника стражи. Приняли решение, что фалладжи встанут лагерем вокруг механического дракона. Тавнос же запомнил лишь ледяной взгляд Урзы, которым тот наградил Мишру во время беседы с Кайлой, и белозубую улыбку младшего брата, с которой он разглядывал жену старшего.
Спорили так громко, что слышно было даже в коридоре. Мимо Тавноса прошмыгнула стайка горничных, спешивших убраться подальше от королевских апартаментов. Приблизившись к двери, он тоже начал разбирать отдельные слова - резкие и хлесткие. Тавносу показалось, что даже воздух стал плотнее, - так бывает в сильный шторм, когда неистовые волны обрушиваются на берег и ветер терзает землю.
Двери в покои были закрыты, но спор был прекрасно слышен и так, поэтому Тавнос решил немного подождать, прежде чем постучать.
- Ответ - нет! - бросил Урза.

Предыдущая страница 16 Следующая страница


17 Джефф Грабб

- Они предлагают отличные условия! - столь же яростно ответила Кайла. - Полосу мечей оставят в покое.
- Не тебе это решать! - прогремел Урза. Тавнос никогда не слышал, чтобы Главный изобретатель так кричал - даже на нерадивых учеников.
Тавнос замялся: прервать спор и намекнуть, что крики слышны по всему дворцу, или подождать, пока буря утихнет?
Наконец он решился и постучал. В ответ раздалось раздраженное:
- Что такое?
За ним - спокойный женский голос:
- Войдите.
Тавнос на цыпочках вошел в комнату и сказал:
- Господин изобретатель, делегация фалладжи ждет. Им была обещана экскурсия по «голубятне».
Урза смерил Тавноса холодным, как ледник Роном, взглядом. «Да, - подумал Тавнос, - не вовремя я тут появился». Кайла стояла у дальней стены комнаты, скрестив руки на груди. На тайном совете эта ее поза означала, что вопрос закрыт.
- Если вы хотите, чтобы экскурсию провел я… - добавил Тавнос, но Урза поднял руку.
- Я иду, - сказал Главный изобретатель.
Тавнос не ожидал ничего иного. Урза даже помыслить не мог о том, что брат в его отсутствие будет бродить по комнатам, где он ведет исследования.
Урза раздраженно бросил жене:
- Дорогая, беседа не закончена.
Кайла коротко кивнула:
- Еще бы, дорогой.
Урза резко поклонился и покинул комнату. Кайла сказала:
- Тавнос, задержись на минуту.
Тавнос вопросительно посмотрел на Главного изобретателя. Урза нахмурился, затем кивнул.
- Приходи, когда освободишься, - сказал он и ушел. Плащ развевался у него за спиной, словно крылья.
Тавнос повернулся к королеве.
- Ваше величество, - сказал он, затем добавил: - Госпожа.
- Нас было слышно в коридоре? - спросила она.
Тавнос глубоко вздохнул:
- Мне кажется, вас слышали в Томакуле.
Кайла улыбнулась и присела на кресло - чудовище с вычурно украшенными подлокотниками.
- Я слышал немногое, - не мешкая добавил Тавнос, - в основном шум, слова же звучали неразборчиво.
Кайла сложила руки в замок.
- Согласишься ли ты с утверждением, что пока переговоры идут хорошо?
- Даже очень, - искренне ответил Тавнос.
В самом деле, переговоры проходили с поистине феноменальным успехом, особенно по сравнению с тем, что было в Корлинде. Стороны обменялись подарками. И иотийцы, и фалладжи соревновались в любезности. Кайла и Мишра несколько раз беседовали с глазу на глаз, беседы обсуждались и в лагере фалладжи, и на тайном совете. Настроение у всех улучшилось, и Урза даже предложил брату посмотреть мастерскую. В ответ Мишра предложил Урзе и его помощнику осмотреть механического дракона и повозку. Дела, кажется, шли отлично.
- А посланник Мишра? - спросила Кайла. - Что ты скажешь о нем?
Тавнос заколебался, он не знал, что хочет услышать Кайла.
- Он… - Подмастерье пытался подобрать слова. - Он похож на Урзу, но более экспансивный, любит поговорить.
- И очень осторожный, - сказала Кайла.
Тавнос на мгновение задумался. Да, несмотря на любовь к разговорам, на лесть и комплименты, которыми Мишра оделял всех направо и налево, младший брат выглядел более замкнутым, чем старший. Казалось, он - сама честность и серьезность, но Тавнос не понимал, где маска, а где искренность.
- Я никогда не знаю, о чем думает Урза, - он молчит. О чем думает Мишра, я тоже не знаю, но он ни на миг не закрывает рта.
Кайла улыбнулась и сказала:
- Он очень обаятелен, а про пустынных торговцев говорят, что они могут уговорить змею вылезти из собственной кожи. Как ты думаешь, он может заставить фалладжи выполнить то, о чем мы, возможно, договоримся?
Тавнос кивнул:
- Он привел своего механического дракона. И его люди, кажется, просто боготворят его.
Кайла помолчала, затем произнесла:
- Думаешь, ему можно доверять?
Тавнос поднял руки.
- Я не знаю, но пока мы не давали ему шанса доказать это.
- Верно, - сказала Кайла и прижала указательный палец к губам. - Что ты скажешь, если я уговорю Мишру подписать договор, признающий права Иотии на Полосу мечей?
Тавнос в изумлении произнес:
- Кадир пойдет на это?
Кайла подняла палец.
- Я сказала - «если».
Тавнос задал следующий вопрос:
- Но ведь они не собираются просто подарить нам Полосу мечей, не так ли?
Кайла кивнула.
- Они назначили цену, мы обязуемся защищать уроженцев фалладжи на всей нашей территории, предоставляем охрану для их караванов и вносим в казну фалладжи символическую плату за захваченную нами землю. Они не требуют от нас каких-либо извинений за ее захват. Да, мы должны признать кадира правителем объединенного народа фалладжи. В масштабах государства - цена совершенно бросовая. Но есть еще одно условие, оно-то и является камнем преткновения. В буквальном смысле.
Кайла умолкла, и Тавнос не решился нарушить тишину. Наконец королева продолжила очень холодно:
- Что умеет камень Урзы? Тот, что он носит на шее?
- Ах вот оно что! Камень силы! - воскликнул Тавнос. - Мишра хочет получить талисман своего брата!
- Что он умеет? - упорствовала Кайла. - Урза так редко его снимает.
Тавнос задумался. Растягивая слова, он ответил:
- Кажется, он придает мощь машинам. Урза использует его для починки треснувших силовых кристаллов, но камень работает только в его руках.
- У благородного Мишры свой камень, парный камню брата, - сказала Кайла. - Урза говорил тебе об этом?
Тавнос помолчал, затем покачал головой.
- Урза и мне ничего не говорил. Я узнала от Мишры. И очень удивилась - и тому, что Урза мне ничего не рассказал, и тому, что Мишра раскрыл мне все по собственной воле. - В ее голосе слышалось явное раздражение. - Так что знай - камень обладает какой-то силой, и Мишра хочет его получить. Мишра сказал, что его камень пел ему. А камень Урзы поет?
- Нет, я не замечал, - сказал Тавнос.
- Я тоже, - кивнула Кайла. - Возможно, я неверно истолковала слова Мишры, и «камень пел» - всего лишь изящная фигура речи. Но факт остается фактом - Мишра готов гарантировать нам мир, но взамен он хочет камень Урзы.
Тавнос покачал головой:
- Я думаю, Урза на это не пойдет.
- Ты правильно думаешь, - мрачно сказала Кайла. - Из-за этого мы и нарушили покой богатеев Томакула.
Королева Иотии нервничала: сплетала и расплетала пальцы, поглаживала и потирала руки. Тавнос часто видел, как точно так же жестикулирует Урза. Интересно, кто у кого позаимствовал эту привычку - королева у принца-консорта или принц-консорт у королевы?
- Мне кажется, Иотия не понесет больших убытков, если Мишра получит вторую половину камня, - сказала она.
- Но их понесет Урза, - ответил Тавнос. - А следовательно, в известном смысле и наша страна.
- Согласна, - сказала Кайла и продолжила: - Но я не могу упустить такую возможность! Ради чего я должна приговорить Полосу мечей к постоянным набегам, а страну - к вечному военному положению? Ради какой-то безделушки, которую один брат хочет отобрать у другого?
Хорошенько поразмыслив, Тавнос сказал:
- Урза прав.
Кайла от удивления раскрыла рот, но Тавнос сразу добавил:
- Вам надо еще раз поговорить на эту тему. Вам и Урзе. Вам и Мишре. Урзе и Мишре. Может быть, они договорятся и вопрос с Полосой мечей разрешится. Может, Мишра просто прощупывает почву, хочет посмотреть на вашу реакцию. Может, он просит камень, а согласится на что-то другое, о чем вы еще пока не знаете.
Кайла вздохнула:
- И это жизнь правителя! Бывают ситуации, когда не знаешь, как поступить, легких решений нет.
- Поэтому я и стараюсь вам помочь, - сказал Тавнос.
Кайла кивнула:
- Мне кажется, ты зря тратишь время у Урзы в подмастерьях. Из тебя вышел бы отличный сенешаль.
Тавнос прикинулся испуганным.
- У вас уже есть сенешаль. И если бы я не ходил в подмастерьях у Урзы, с кем бы вы говорили о нем?
Мудрое замечание заставило Кайлу бин-Кроог впервые за весь разговор искренне улыбнуться.
- Согласна. Теперь ступай. Потом расскажешь, как идут дела у братьев.
Тавнос застал Главного изобретателя в «голубятне». Он рассказывал о том, почему двойной изгиб крыльев позволяет лучше контролировать площадь крыла и подъемную силу. Мишра внимательно слушал и задавал грамотные вопросы. Тавносу показалось, что братья в отличном настроении, и он решил, что о камне они пока не говорили.
Тавнос огляделся. Большинство из присутствующих вежливо слушали Урзу, стараясь скрыть подступающую зевоту. Лишь Ашнод пристально смотрела на Тавноса. Когда он бросал взгляд в ее сторону, она отворачивалась. Но едва он отводил взгляд, как затылком чувствовал глаза рыжеволосой ученицы. Это было очень неприятно.
Из рассказа Урзы Тавнос понял, что Ашнод не только ученица, но и любовница Мишры. Однако на людях они вели себя как посторонние. А эти ее подмигивания в его, Тавноса, сторону, а взгляды исподтишка? Навряд ли они любовники.
Братья проговорили почти всю вторую половину дня, и Мишра высказал несколько предложений по конструкции орнитоптера. В конце концов стало ясно, что на экскурсию к механическому дракону нет времени, следовало подготовиться к запланированному на вечер официальному ужину.
- Я вижу, что ты здесь многого добился. Когда наступит мир, я надеюсь открыть собственную небольшую литейную мастерскую и лабораторию, - сказал Мишра.
- Когда ты это сделаешь, - ответил Урза, - позволь прислать тебе мои записки о методах преподавания. Некоторые методики позволяют учителю довольно быстро добиваться внимания учеников.
- Тебя послушать, так мы в юности были просто примерными учениками! - расхохотался Мишра, Урза же едва заметно улыбнулся.
«Да, - подумал Тавнос, - Урза не забыл разговор с Кайлой. Нет, он ни за что не станет давить на Мишру и не сделает ничего, что поставит под угрозу возможный мир. Он не подведет свою жену».
Пышный ужин устроили во дворе. Празднество было организовано на открытом воздухе в честь гостей - в стиле фалладжи. Из дворца принесли буквально все подушки и ковры, и гости уселись за низкие столики вкушать отличнейшую жареную баранину и сдобренных специями цыплят. Фалладжи отдыхали от стульев с жесткими спинками и подлокотниками и чувствовали себя как дома, а иотийцы, напротив, никак не могли усесться поудобнее. Сенешаль отыскал в городе оркестр муахаринских музыкантов, которые согласились играть для сувварди, и воздух звенел от пронзительных звуков струнных и выкриков фалладжи.
Урза сидел по правую руку от Кайлы, Мишра - по левую. Она разговаривала с обоими, но больше внимания уделяла мужу, неустанно предлагая ему начиненные сыром финики. Урза брал фрукты, улыбался ей и с удовольствием поедал угощение. Присутствовавшие иотийцы радостно смотрели на августейшую пару, а Тавнос счел, что принц-консорт и королева успели помириться и забыть о ссоре, случившейся утром. Мишра нахваливал Кайле достоинства жизни в пустыне.
По иотийским традициям трапеза состояла из восьми перемен блюд, и все блюда были приготовлены по фалладжийским рецептам. Кроме баранины и цыплят подавались жареная форель с острым перцем, салат из шпината и козьего сыра и разнообразное вяленое и соленое мясо. Все это запивали горьковатым, чуть резким на вкус вином с запахом корицы - набизом. Вино оказалось довольно крепким, и Тавнос заметил, что многие иотийцы пили его с удовольствием и в больших количествах, надеясь, очевидно, что это хоть как-то компенсирует им неудобство от сидения на подушках. За столом Тавноса в основном сидели офицеры фалладжи. Они шутили и смеялись, а когда музыканты заиграли знакомую мелодию, встали, выстроились в длинную шеренгу и исполнили зажигательный танец. К ним присоединился Мишра, ни в чем не отставая от бравых вояк.
Около Тавноса мелькнула тень.
- Гляжу, ты не скучаешь, - сказала Ашнод, усаживаясь рядом.
Рыжеволосая женщина протянула свой золотой кубок, отчеканенный в честь десятилетия правления покойного вождя. Тавнос взял кувшин с набизом и, наполнив кубок до краев, ответил:
- Воинский танец, мне любопытно.
При этих словах Ашнод неприлично фыркнула.
- А по-моему, очередное развлечение из серии «только для мужчин», - презрительно бросила она, и Тавнос подумал, что гостья уже немало выпила. - Фалладжи - ярые шовинисты, а сувварди - худшие из всех. Мишре пришлось чуть ли не силой заставлять кадира вести переговоры с женщиной. Женщины, понимаешь, должны растить детей и печь лепешки, а не встревать в политику, войну, религию, науку и прочие «мужские дела».
Тавнос счел тон и манеру Ашнод совершенно неуместными.
- Времена меняются, - сказал он. - Может быть, изменятся и фалладжи.
- Ни я, ни ты не доживем до этого, - ответила Ашнод.
- И все-таки они здесь, они ведут переговоры с женщиной. И ты, женщина, находишься среди них, - сказал Тавнос.
- Меня просто терпят, - ответила рыжеволосая ученица. - Я помощница Мишры. А великий Мишра почти стал предводителем фалладжи - вожди других племен доверяют ему больше, чем этому жирному молокососу. Поэтому они меня и терпят. Согласно фалладжийским легендам, рыжие волосы у женщины - дурной знак. - Она поставила чашу и взбила обеими руками длинные локоны, томно потянувшись. - Поэтому они меня еще и боятся.
- И правильно делают? - спросил Тавнос. Набиз ударил в голову и ему, но он и без него не смог бы сдержать своего интереса к этой женщине.
- Что боятся меня? - с бесовской улыбкой спросила Ашнод. - Я тешу себя этой мыслью. Но если завтра утром Мишре вздумается покинуть их, то я постараюсь исчезнуть до захода солнца. Иначе…
Тавнос смотрел на танцующих. Почти все фалладжи присоединилась к танцующим, вместо шеренги образовалась извивающаяся змея. Впереди - Мишра, за него цеплялся тщедушный сенешаль. Он пытался повторять за Мишрой движения, и у него неплохо получалось. В хвосте змеи пристроились люди из персонала дворца и слуги.
- Дела идут отлично, - сказал Тавнос.
- Лучше, чем ты представляешь, - тихо сказала Ашнод.
- Что ты думаешь о «голубятне»? - спросил Тавнос.
- Она восхитительна, я не ожидала увидеть ничего подобного, - ответила Ашнод, закидывая волосы за спину. - Мишра просто изошел на зависть. Он не признается, но уже долгие годы он грезит о такой мастерской. Мне кажется, ради этого он и хочет заключить мир. Он набрал ремесленников из Томакула и Зегона, но у него нет для них помещения.
Тавнос кивнул. Ашнод говорила то, что явно не предназначалось для его ушей, и подмастерье решил послушать ее.
- Как жаль, - начал он, - что мы потратили столько времени в «голубятне». Мне бы хотелось посмотреть на… - Тавнос заглянул в ее бездонные глаза и едва не забыл, что хотел сказать, - механического дракона Мишры, - смущенно закончил подмастерье.
- А кто сказал, что на него нельзя посмотреть? - спросила Ашнод.
- Значит, завтра? - спросил Тавнос. Ашнод резко тряхнула головой.
- Нет. Сегодня.
Тавнос удивленно уставился на нее.
- Но ведь пир не закончился.
- Не сейчас, ближе к ночи, - сказала Ашнод. - Слушай, сможешь провести меня мимо иотийских стражников в своем крыле дворца?
Тавнос задумался.
- Они меня знают. Думаю, с этим проблем не будет.
- А я могу провести тебя мимо медных шапок, охраняющих наше железное чудище, - сказала женщина, снова тряхнув головой. - Они меня знают и к тому же боятся. Я могу устроить тебе персональную экскурсию. Что скажешь?
Тавнос запнулся, и Ашнод добавила:
- Ну чего ты насупился? Мы же ученики. Значит, нам можно иногда пошалить. Ты никогда не шалил?
- Никогда, - сказал Тавнос и покраснел. - Очень редко. А ты?
Ашнод сделала серьезное лицо, передразнивая собеседника.
- Никогда, - чопорно сказала она низким голосом, затем улыбнулась и подмигнула. - Очень редко. Так что скажешь?
Тавнос понял, что ему предоставляется возможность получить дополнительную информацию о Мишре.
- Да, - размеренно произнес он. - Идея что надо.
- Я знала, тебе понравится, - ответила Ашнод, плавно поднимаясь со своего места. - Значит, условились. После полуночи приходи в мои покои. И захвати с собой нормального сухого вина, ладно? А то это пустынное пойло напоминает по вкусу растопленные леденцы.
Она ушла, смешавшись с толпой изрядно выпивших фалладжи и иотийцев, которые ревели и плясали, увлекая пирующих в водоворот безудержного танца.

Глава 14
Под покровом ночи

Из кладовой Тавнос вышел с кувшином отличного белого вина. Придворный виночерпий убедил его, что это был лучший урожай в Корлисе за последнюю сотню лет. На всякий случай он захватил с собой и деревянную игрушку, ту самую, которой много лет назад так удивил Урзу. Он завел пружину, защелкнул крошечный замок и положил свернувшуюся в клубок змею в карман.
По городу разносился звон полночного колокола. Слуги, должно быть, уже убирали в пиршественном дворе и устраивали на ночлег гостей, которые были не в состоянии добраться до своих покоев. Урза и Кайла покинули пир вместе. Мишра и его люди исполнили последний танец, после чего повелитель приказал им отправляться в лагерь, а он сам и Ашнод остались ночевать во дворце.
После разговора с Ашнод Тавнос больше не пил набиза. Однако кроме набиза подавали и кофе, густой, похожий на сироп. Смесь набиза и кофе не слишком понравилась его желудку, подмастерье чувствовал себя неважно.
Перед входом в коридор, который вел к комнатам для гостей, Тавнос остановился, а затем направился в «голубятню», в другой конец дворца. Было чуть позже полуночи. Урза еще не спит, он сможет подсказать Тавносу, на что именно следует обратить внимание при осмотре железного чудовища.
У дверей «голубятни» подмастерье увидел нечто неожиданное - из «голубятни» пятясь выходила Кайла. Она тихо закрыла дверь. Тавнос напугал ее - она вздрогнула, обернулась и поднесла палец к губам.
- Он отдыхает, - прошептала она.
- Рановато для него, - ответил Тавнос.
- День был долог, - сказала Кайла, - и для него это был хороший день.
- Верно, - сказал Тавнос. - Кажется, они с братом нашли друг с другом общий язык.
Кайла отбросила назойливую прядь волос, улыбнулась.
- Вот-вот, - сказала она. - Во всяком случае, не думаю, что его стоит сейчас беспокоить.
Тавнос кивнул, вдруг вспомнив, что держит кувшин с вином. К счастью, Кайла не обратила на это внимания. На всякий случай он спрятал кувшин за спину и сказал:
- Хотел спросить про, г-м-м-м, про тот ваш разговор…

Предыдущая страница 17 Следующая страница


Война Братьев 18

Кайла пожала плечами и повернулась, собираясь уходить.
- Мы поговорили. Разговор был долгий и обстоятельный.
- И что он сказал? - спросил Тавнос. Кайла замялась, затем ответила:
- Он не сказал «нет».
Тавнос понимающе кивнул.
- Что же, неплохое начало.
- Верно, неплохое начало, - согласилась Кайла. - А теперь, мне кажется, нам пора расходиться.
Тавнос покраснел. Разумеется, королева заметила кувшин и решила, что у него свидание. Завтра он все расскажет ей - куда ходил и что выяснил. Он поклонился и зашагал в сторону гостевых комнат.
Под покои для гостей отвели целое крыло кроогского дворца. Ашнод и ее хозяина разместили на разных этажах, предоставив каждому обширные апартаменты. Им были приданы и слуги, отличавшиеся очень тонким слухом и умением молчать, и отряд верных принцу охранников. Фалладжи было позволено держать при себе собственных телохранителей - при условии, что последние тоже будут под присмотром. После второй ночи во дворце Мишра отослал своих телохранителей - в знак того, что доверяет хозяевам.
Все было организовано в высшей степени по-кроогски - все гости, а особенно Мишра, находились под постоянным наблюдением. Тавнос решил, что если Главный изобретатель и не знает чего-то о происходящем в стане своего брата, это, видимо, не столь важно.
Охранники взяли «на караул» и пропустили его. Тавнос постучал, незапертая дверь открылась.
Ашнод сидела за столом и собирала прикрепленный к ее деревянному посоху череп животного, опутанный проводами. Когда Тавнос вошел, она подняла руку.
- Постой, один момент, - сказала она, продергивая очередной провод через ноздри черепа. - Отлично. Дело сделано. - После чего внимательно посмотрела на Тавноса.
В ее глазах мерцал странный, знакомый Тавносу огонек. Подмастерье не раз видел его в глазах Урзы, когда тот работал над новым изобретением.
- Это одна из моих игрушек, развлечение, - сказала рыжеволосая женщина, отложив посох в сторону.
Тавнос оглядел предмет, отметив, как хорошо череп сидит на древке.
- Могу ли я помочь? - предложил он.
Ашнод покачала головой:
- Ни к чему, это просто игрушка, чтобы руки занять. - Тут ее глаза снова вспыхнули. - О, да ты принес вино! Отлично, а я добуду бокалы! Мы выпьем немного, а потом отправимся к дракону!
Тавнос поставил кувшин на стол и присел на скамью.
- Надеюсь, я не очень поздно.
- Нет, совсем нет, - сказала Ашнод, демонстрируя подмастерью пару медных кубков. - Я привыкла жить, как Мишра. А он встает рано и ложится очень-очень поздно.
- Главный изобретатель такой же, - сказал Тавнос, наливая вино. - Я научился спать на ходу.
Ашнод подняла кубок.
- Нет, я не умею так. Но этот густой кофе, который варят в пустыне - фалладжи называют его «сандук», - будит меня лучше рассвета. Мне хватает одной чашки, и я целые сутки не сплю. Правда, потом падаю с ног и сплю как убитая.
Тавнос мысленно присвистнул и почесал затылок. За ужином он выпил не меньше четырех чашек кофе. Ашнод подняла кубок выше.
- Тост! За наших безумцев-учителей!
Тавнос тряхнул головой:
- Безумцев?
Ашнод опустила кубок.
- Тогда за Мишру и Урзу? - предложила она.
- За братьев-изобретателей, - ответил Тавнос и чокнулся с Ашнод. Оба пригубили вино. Тавнос никогда особенно не ценил ни вкус, ни запах белого вина, но после пира, где, казалось, подавали перец и смолу, глоток вина освежал и успокаивал.
Ашнод уселась на скамье напротив подмастерья.
- Так ты не считаешь наших учителей безумцами?
- Порой на них нисходит божественное вдохновение, - сказал Тавнос. - Но это не безумие.
- Не чересчур ли тонкое различие? - парировала Ашнод. - Разве нам дано знать, что их ведет - божественное вдохновение или их собственное безумие?
Тавнос пожал плечами:
- Я считаю, что он вправе поступать так, как считает нужным, и не советоваться со мной.
- Гм-м! - сказала Ашнод. - А я думала, обычай требует, чтобы подмастерья были недовольны своими учителями. Я слышала, ты мастерил игрушки. Разве тогда ты не злился на своего учителя?
- Главный игрушечных дел мастер в Джорилине был мой дядя, так что я никогда… - сказал Тавнос и осекся - Ашнод громко расхохоталась. Однако она поняла, что Тавнос обижен ее смехом, и спросила:
- Так, значит, твой первый учитель - твой дядя, а твой нынешний учитель?..
Тавнос снова пожал плечами.
- Мой нынешний учитель - Урза. Может, и есть на свете человек, который знает больше, чем он, но я с ним не знаком.
Ашнод взглянула Тавносу прямо в глаза и спросила низким голосом:
- Кроме шуток?
Тавнос опять пожал плечами:
- Конечно. Зачем тебе хозя… учитель, который не превосходит тебя в знании?
- Но ведь есть что-то, что знаешь ты, но не знает он? - сказала Ашнод, показав рукой на пустой кубок.
- Конечно, - сказал Тавнос, наполнив сначала кубок собеседницы, а затем и свой. - Но он знает больше меня.
- И потому-то мы у них и подмастерья, так? Потому что они знают больше нас? - спросила Ашнод.
- Отчасти, - сказал Тавнос, откинувшись на спинку скамьи. - Но дело в другом. Урза крайне требователен и точен, поспевать за его мыслью не так-то просто, особенно если он хочет поскорее воплотить в жизнь новую идею.
- Мишра такой же, - сказала Ашнод. - И ты понимаешь - когда он что-то объясняет, он сознательно сдерживается, подбирает простые слова и простые мысли - чтобы тебе было понятно. И он уверен, что ты не станешь переспрашивать.
Тавнос рассмеялся:
- Урза такой же. Ты видела зал с вентилятором в «голубятне»? Это Урза придумал, чтобы ученики могли тренироваться и проверять, работают ли их модификации к орнитоптерам, иначе ему пришлось бы самому каждый раз собирать действующую модель.
- Или недействующую, - сказала Ашнод, и Тавнос улыбнулся в ответ. - Я уже говорила - Мишра в самом деле завидует, что у брата есть собственный дом, своя мастерская, целая армия помощников, регулярные поставки материалов, что он ведет, что называется, оседлый образ жизни. - Она замолчала на мгновение, затем продолжила: - Красавица-жена у него тоже есть.
Тавнос парировал:
- В жизни Мишры тоже есть чему позавидовать. Например, механический дракон.
- В самом деле? - сказала Ашнод, поднимая глаза от кубка. - Урза говорил, что завидует Мишре, потому что у того есть дракон?
- Урза мало говорит, - ответил Тавнос, - но постепенно начинаешь понимать его настроение, его взгляд, понимать, о чем он говорит и, что важнее, о чем он молчит.
- Господин Мишра ведет себя точно так же, - сказала Ашнод. - Или, скорее, он говорит, много говорит, но некоторых тем старается избегать. И по тому, о чем он не говорит, можно судить о том, что у него на уме.
- Верно, - сказал Тавнос, - а еще Урза думает, что у Мишры больше свободы, иногда Урзе кажется, что здесь, в городе, он один отвечает за все, в то время как его брат наслаждается свободой в пустыне. Что тут смешного?
- Ничего, - ответила Ашнод, давясь от смеха. - Просто сейчас в пустыне один вздорный мальчишка держит народ фалладжи в ежовых рукавицах. Если ты думаешь, что в пустыне человек свободен, значит, ты никогда не видел их кадира.
- Я просто думаю, что Урза с гораздо большим удовольствием трудился бы над машинами, а не вершил судьбы народов, - сказал Тавнос.
- Мишра тоже, - согласилась Ашнод, снова поднимая тост. - Любовь к машинам - вот что связывает братьев, да и нас с ними, пожалуй. Есть в этом что-то - заглянуть внутрь нового устройства.
- Понять, как оно работает, - согласился Тавнос.
- Раскрыть его тайны.
- Понять, как мыслил его создатель.
- Почувствовать его силу.
- Понять, для чего оно нужно, - сказал Тавнос, - и расширить его возможности.
Ашнод снова рассмеялась - весело, легко, как смеется человек, который чувствует себя как дома.
- Знаешь, нас ведь так мало. Я - одна из немногих, кто понимает, что говорит Мишра.
- Я то же самое чувствую по отношению к Урзе, - сказал Тавнос. И добавил: - И к тебе тоже.
- Ну, свои-то объяснения я упрощать не буду, - сказала Ашнод.
- Ничего, я постараюсь схватывать на лету, - ответил Тавнос.
- Понимаешь, у меня не такая легкая жизнь, - сказала Ашнод. - Я хочу сказать, что я чувствую, будто бы от окружающего мира меня отгораживала двойная стена. Во-первых, сильная женщина среди фалладжи - исключение, а вовсе не правило. И во-вторых, если у тебя есть что-то в голове, а живешь ты среди каких-то пустынных кочевников…
- Это просто невыносимо, - подсказал Тавнос.
- Прямо в точку, - сказала Ашнод. - Налей мне еще.
- Не пора ли нам пойти поглядеть на дракона? - спросил Тавнос.
- У нас еще есть время, - ответила Ашнод. - Масса времени, успеем сделать все, что захотим.
Тавнос налил вина и продолжил:

- Несколько месяцев назад я побывал в Джорилине, повидал своих теток и дядек, рассказал им, чем занимаюсь. Они были довольны, вежливы, но мне кажется, они вообще не поняли, что мы с Урзой делаем.
- Ну, они хотя бы были довольны, - парировала Ашнод. - В лагерях сувварди на меня смотрят волком. И в Зегоне тоже. Сначала я думала, все дело в том, что я женщина, но потом поняла, что люди стараются избегать меня потому, что я умнее их. Быть умным в самом деле невыносимо. Между тобой и остальными лежит пропасть.
- Вообще трудно быть не таким, как все, - согласился Тавнос.
- И готова поклясться, что из-за работы тебя никто не видит - ни семья, ни друзья, - сказала Ашнод, - ни жена.
- Я, мм, не женат, - ответил Тавнос.
- Я не имела в виду тебя конкретно, - сказала Ашнод. - Но, полагаю, у тебя и подруги нет.
- Я, как бы это сказать, человек занятый, - насупился Тавнос.
- Да ладно тебе, - сказала Ашнод, стукнув ладонью по столу. - Ты работаешь у самого могущественного человека во всей Иотии. И ты хочешь сказать, что вокруг тебя не вьются женщины?
Тавнос пожал плечами:
- А у тебя как дела в этом плане?
- Ты предлагаешь мне выбирать поклонников из фалладжи? Ха! - Она снова ударила ладонью по столу. - Мне порой кажется, что у них принята специальная программа по размножению тупиц - как иначе объяснить, что все они - все поголовно - ужасные тупицы!
- Но ведь есть Мишра… - сказал Тавнос. Смех Ашнод резко оборвался.
- Мишра, - сказала она, и глаза ее немного помутнели. - В самые первые дни - да. Но это не любовь, все было замешано на власти. Кто главнее, кто кем командует. Все быстро прошло, и он вернулся к своим драгоценным машинам. А я никому не собираюсь уступать первое место, даже железкам.
Тавнос кивнул. Так он и думал - между Мишрой и его ученицей кое-что было, но было это давно. Но он едва не упустил важную вещь.
- Машинам? - спросил Тавнос.
- О чем ты? - Ашнод моргнула.
- Ты сказала, что он вернулся к своим машинам, - сказал Тавнос. - То есть их у него много?
Ашнод мысленно одернула себя.
- Нет. Есть механический дракон. И еще - эта гигантская повозка. Фалладжи называют ее боевой машиной, но Мишра потребовал, чтобы ее не называли так на переговорах, чтобы не нервировать иотийцев.
- А-а, понятно, - сказал Тавнос, решив, что вернется к этой теме позднее. Возможно, Ашнод собиралась показать ему и эту боевую машину.
Тавнос решил рискнуть. Было ясно, что до дракона они доберутся не раньше чем допьют вино - если не позже.
- Так, значит, у Мишры есть возможность заставить кадира заключить с нами мир?
- Если захочет, - сказала Ашнод. - Кадир будет ныть и скулить, но большая часть младших шейхов поддерживает Мишру. Племенные вожди хотят или одного, или другого. Им нужна или боевая слава, или великолепие мирной жизни, все, что в промежутке, слишком сложно для их мозгов. Ими просто управлять, их просто держать под контролем.
- Так что же в таком случае хочет сам Мишра? - настаивал Тавнос. - Я имею в виду, Урза может помочь ему основать его собственную школу - если это его цель.
Ашнод покачала головой:
- Фалладжи не умеют принимать - они не принимают ни помощи, ни подарков, они сами берут то, что хотят. Силой оружия, хитростью, деньгами или как-то иначе. Покойный вождь это понимал, в отличие, как мне кажется, от вашей драгоценной королевы Кайлы.
Тавнос нахмурился:
- Но Мишра - не фалладжи. Он аргивянин, как и Урза.
Ашнод отмахнулась:
- Мишра много лет прожил среди фалладжи, он стал их предводителем. Он понимает их лучше, чем Урза понимает иотийцев. Нет, в глубине души Мишра завидует брату и желает обладать тем, чем владеет тот.
Тавнос вспомнил свой утренний разговор с Кайлой.
- Речь идет о камне.
Ашнод кивнула:
- Да, о камне. Мишра сказал мне, что тот, который у него, - часть большого камня, который треснул пополам по вине его брата. Клянусь, Урза говорил тебе то же самое.
Тавнос замялся, ему было неловко.
- Мы никогда не говорили об этом, а спросить я постеснялся.
- Как же ты боишься хозяина! - взмахнула руками Ашнод. - Да, Мишра завидует брату, но на самом деле ему нужен лишь его камень.
- Неужели он так дорого стоит, что за него отдают Полосу мечей? - спросил Тавнос.
- Он стоит того, чтобы предложить за него Полосу мечей, - рассмеялась Ашнод. - Фалладжи сами берут то, что хотят, я уже говорила тебе, И если все сложилось удачно, Мишра уже все получил.
В то же мгновение Ашнод поняла, что сболтнула лишнее. Она закрыла рот рукой, помолчала, затем продолжила:
- Ничего больше не могу сказать. Понимаешь, дипломатические секреты, все такое. Думаю, нам пора пойти к дракону.
Тавнос поднялся. В голове пронеслись события прошедшего дня. Он вспомнил, как встретил Кайлу в «голубятне». Вспомнил, как она ухаживала за Урзой на пиру, несмотря на недавнюю ссору. Вспомнил, как она попросила его не беспокоить Урзу и не заходить в «голубятню». Вспомнил, как она сказала, что им обоим нужно отправляться по своим делам.
И были еще слова: «Он не сказал „нет"».
- Мне нужно идти, - сказал Тавнос.
Ашнод тоже поднялась со своей скамьи.
- У нас вся ночь впереди.
- Думаю, мне нужно поговорить с Урзой, - сказал Тавнос.
- Уже поздно, даже для Урзы, - продолжила она. - Может, мне пойти с тобой?
- Надеюсь, еще не поздно, - пробормотал Тавнос. У двери он на миг обернулся и сказал: - Боюсь, тебе придется остаться здесь. Спасибо за интересный вечер, но мне тут пришла в голову одна мысль. Надеюсь, я ошибаюсь, потому что мне действительно хотелось бы продолжить наш разговор, но попозже.
Сказав это, он вышел: сквозь закрывающуюся дверь он увидел, как стражи сомкнули пики., Ашнод, не выпуская из руки кубка, с досадой покачала головой: в коридоре было слышно, как Тавнос громко звал стражу - ему срочно понадобился посланник Мишра.
«Да уж, проговорилась, так проговорилась», - подумала она. Еще и вправду не поздно. Ашнод снова покачала головой и осушила кубок.
Затем она открыла коробку с драгоценностями, вынула серьги с переливающимися всеми цветами радугами камнями, вынула их, затем положила на стол посох и принялась медленными, выверенными движениями вкручивать камни в пустые костяные глазницы черепа.
Тавнос с трудом разбудил Урзу. Главный изобретатель не пошевелился ни когда его подмастерье ворвался в «голубятню», ни когда обратился к нему по имени. На полу валялся кувшин из-под вина. Два полупустых бокала стояли на чертежах, которыми был устлан рабочий стол. Урза, свернувшись в клубок, спал. Плотно укутанный одеялом, он громко храпел. Одежда Главного изобретателя валялась в углу.
Тавнос изо всех сил тряхнул Урзу. Изобретатель очнулся, сел на кровати и удивленно спросил:
- Тавнос? Что случилось? Пожар? Что такое?
Тавнос посмотрел Урзе прямо в глаза и отчетливо произнес:
- Господин, при вас ли ваш камень?
Урза схватился за шею - цепочки не было. Он проверил карманы камзола. Там тоже было пусто.
- Мой камень! - воскликнул он, окончательно проснувшись. - Где он? - Урза принялся расшвыривать вещи и постельное белье.
- Господин, - сказал Тавнос, - я шел к вам… Я видел, как ваша жена… она выходила отсюда…
- Кайла? - сказал Урза, подняв глаза на подмастерье. Его лицо исказилось. - Кайла, - сказал он снова, в голосе звенел металл.
В мгновение ока Урза оделся, подскочил к двери и, не оборачиваясь, велел Тавносу, следовать за ним.
Урза летел вперед с такой скоростью, словно превратился в свой любимый орнитоптер. Он проносился по коридорам, не замечая никого. Тавнос еле поспевал за изобретателем. Стражники едва сумели доложить ему, что Мишры во дворце нет, хотя они все тщательнейшим образом обыскали. Прикажет ли Тавнос запереть все выходы из дворца и послать гонца в лагерь фалладжи? Проверить, не удалился ли Мишра туда? Тавнос приказал.
В королевских покоях раздавались громкие крики, голоса напоминали раскаты грома. Дверь была настежь распахнута, ее почти сорвали с петель. Тавнос решил, что ее открывали ударом ноги. Из проема лился необычный свет, переливавшийся всеми цветами радуги.
Прикрыв глаза ладонью, Тавнос пытался разглядеть, что происходит внутри. Радужный свет струился и из Камня силы Урзы, и из Камня слабости Мишры. Урза снова завладел камнем и теперь что есть силы орал на своего брата, стоявшего в другом конце комнаты. Мишра кричал что-то в ответ, но разобрать слова было невозможно; лицо фалладжийского посланника исказила гримаса ненависти. Их слова заглушало яростное пение энергии, истекавшей из камней. У дальней стены, сжавшись в комок, сидела Кайла бин-Кроог.
Тавнос отметил, что не только Урза одевался в спешке. Мишра походил на огородное пугало, а королева закуталась в простыню, которую придерживала руками на груди. При появлении Тавноса на ее лице отразилось облегчение, она что-то сказала, но Тавнос не расслышал ее из-за рева камней. Кайла направилась к нему.
Тавнос вскинул руки и крикнул, чтобы она оставалась на месте. Что бы ни происходило между камнями и их хозяевами, им всем - и Тавнос понимал это - лучше не встревать. Здесь замешаны силы, которых он не знает и которым не доверяет.
Возможно, Тавнос не вовремя крикнул. А может быть, Урза понял, что Кайла сейчас окажется прямо между камнями. Возможно, Главный изобретатель просто на мгновение потерял контроль над ситуацией.
Так или иначе, Урза опустил камень. Лишь на миг, ведь он так и не выпустил его из рук. Но он опустил камень, и этого оказалось достаточно.
Из камня Мишры вырвался мощный луч энергии и ударил в Урзу. Главного изобретателя приподняло над полом и швырнуло об шкаф, створки которого тут же разлетелись в щепки.
Внезапно энергия в камне Мишры исчезла, и комната погрузилась во тьму. Тавнос моргнул и бросился туда, где должен был лежать Урза. Кто-то с разбегу влетел в него - потом Тавнос понял, что это был Мишра, - оттолкнул и выбежал в дверь.

Предыдущая страница 18 Следующая страница


19 Джефф Грабб

Кайла опередила его - Тавнос обнаружил ее у распростертого тела Урзы. Его глаза были открыты, но зрачки пропали, дыхание было неровным и неглубоким. Урза все так же сжимал в кулаке Камень силы, меж его пальцев струилась радуга. Кайла рыдала.
- Храмовые амулеты, - сказал Тавнос. - Те, что сделал Урза. У вас они есть? Возможно, нам удастся…
Кайла кивнула. Вдруг камень, который Урза сжимал в кулаке, снова начал пульсировать, его цвет стал меняться. Через миг подмастерье не видел свет, а лишь чувствовал его. Урза медленно обхватил камень обеими руками, и тут дыхание изобретателя стало успокаиваться. Он закрыл глаза, а когда открыл их снова, они выглядели обычно.
«Нет, не как обычно», - понял Тавнос. Их переполняла ярость.
Урза вскочил. Кайла попыталась остановить его, сказать, что он должен дождаться священников из храма, но он резко поднял руку, отстраняя жену. Так резко, что ударил ее. Кайла упала, Тавнос же встал перед учителем и положил руку ему на плечо.
Урза убрал руку.
- Где он? - проревел изобретатель. Волосы у него стояли дыбом, он выглядел безумцем.
Тавнос ничего не ответил и лишь бросил взгляд на дверь. В тот же миг Урза сорвался с места. Кайла окликнула его, но он не обернулся.
Кайла снова зарыдала.
- Я пыталась, - сказала она, глубоко вздохнув, - Тавнос, я пыталась сделать как лучше.
Тавнос не знал, что ей сказать, но тут из коридора снова раздались крики. Тавнос помог Кайле подняться на ноги.
- Оденьтесь и позовите стражу, - сказал он и вышел из комнаты.
Ближе к гостевому крылу что-то происходило, и Тавнос решил, что Урза уже догнал своего брата. Люди кричали, то и дело вспыхивал какой-то чудовищный свет. Тавнос побежал на помощь, надеясь, что сумеет предотвратить худшее.
Вместо Урзы и Мишры он нашел Ашнод. У нее в руках был тот самый посох, над которым она недавно трудилась. Но теперь в глазах черепа сверкали жуткой энергией силовые камни, по проводам, опутывавшим череп, то и дело пробегали молнии. Путь Ашнод преграждали несколько стражников, впрочем, почти все они держались за головы и стонали.
Ашнод размахивала посохом, освещенный золотистым сиянием череп отбрасывал странные тени.
Командир отряда приказал своим людям схватить Ашнод, но Тавнос положил руку ему на плечо и дал понять, что прежде хочет разоружить противницу.
Тавнос сделал два шага вперед, подняв руки вверх, с тем чтобы Ашнод видела - он без оружия. Она на миг задумалась, затем огрызнулась:
- Я собиралась покинуть сей гостеприимный дом. Есть возражения?
Тавнос изобразил нечто вроде улыбки.
- У нас тут кое-что произошло, - сказал он. - Боюсь, тебе придется на некоторое время задержаться.
- Боюсь, ты ошибаешься, - ответила Ашнод и взмахнула посохом. Из глазниц черепа лился золотистый огонь.
Удар пришелся Тавносу прямо в живот, он почувствовал, как боль распространяется по телу. Желудок свело, во рту он почувствовал горький привкус. С трудом устояв на ногах, он стал ощупывать карманы плаща в надежде найти что-нибудь, что могло бы сломить силу посоха.
Пальцы нащупали свернувшуюся клубком деревянную змею. Он достал ее из кармана и отщелкнул замок пружины. Он помнил, где стояла Ашнод, и швырнул змею.
Деревянная змея взвилась в воздух, зашипела и застрекотала, раскручиваясь на пути к цели. Ашнод закричала и подняла череп повыше.
В ту же секунду Тавнос сорвался с места и с разбегу ударил ее головой в живот. Ашнод рухнула на пол как подкошенная, и через миг вокруг нее стояла стража с пиками наперевес.
Тяжело дыша, Тавнос стоял над Ашнод. Побежденная женщина подняла руки в знак того, что сдается.
- Что ж, оказывается, цыпленок умеет клеваться, и пребольно, - сказала она, медленно поднимаясь на ноги. Острия пик стражников сопровождали каждое ее движение. - Век живи, век учись.

Глава 15
Кошки-мышки

Тавносу пришлось взвалить на себя бремя власти в королевстве Иотия. Ощущение оказалось не из приятных.
С той ночи прошло уже четыре месяца, а о Мишре не было никаких новостей. Из дворца он словно испарился, а вскоре после полуночи исчез и лагерь фалладжи вместе с механическим драконом.
Фалладжи заранее подготовили побег, Тавнос в этом не сомневался. Той же ночью конные разведчики прочесали долину реки вдоль и поперек, но не нашли и следа бывших гостей. Урзе пришлось ждать до утра, чтобы отправить на поиски орнитоптеры, они-то и сумели найти выше по течению затопленный у противоположного берега паром.
В результате было решено, что Мишра и его машины отправились в земли за Мардуном, граничащие с землями фалладжи. Но вскоре было получено сообщение, что какой-то пахарь нашел несколько фалладжийских шлемов, что говорило о том, что Мишра, напротив, направляется к Керским хребтам. А еще через некоторое время прибыл гонец из Полосы мечей, по словам которого, местные жители видели гигантского железного зверя, который передвигался только по ночам и направлялся на север.
Урза лично отправился на разведку со звеном орнитоптеров, посещая поочередно все места, где видели или слышали о фалладжи.
Главный изобретатель покинул столицу четыре месяца назад и с тех пор ни разу не побывал дома, даже не послал весточки жене-королеве. Тавнос, разумеется, получал от начальника многочисленные указания о том, в каком направлении следует продолжать разработки, как строить новые орнитоптеры и что делать с производством машин-мстителей. Но все эти записки касались исключительно работы - Урза ни разу не поинтересовался, как, например, Тавнос себя чувствует, что происходит с его женой, каково положение в столице.
А положение с каждым днем ухудшалось. Пошел слух, что проклятый братец Главного изобретателя прячется среди фалладжийских купцов, до сих пор остававшихся в городе, и планирует поднять восстание. В результате начались беспорядки, в ходе которых погибли семнадцать фалладжи, и среди них - один из музыкантов, игравших на том злополучном приеме. Те, у кого были связи с пустыней, поспешно покинули столицу и другие города Иотии. В результате родилось мнение: мол, слух о восстании распустил сам Мишра, чтобы незаметно скрыться из города.
Новые беспорядки оказались весьма серьезными, храмы не переставали жаловаться на жизнь, поскольку предназначенные для исследований средства были перенаправлены в помощь раненым и лишившимся крова. Священники требовали все больше магических талисманов, которые Урза делал когда-то, но Главного изобретателя не было в городе, а кроме него, никто не мог их изготовить.
Тавносу доносили, что люди засомневались в своих предводителях. Если Урза такой умный, говорили в народе, почему же он никак не может отыскать своего брата? Видимо, то ли Урза не так умен (это повод для беспокойства), то ли Мишра попросту умнее его (что повод для еще большего беспокойства). В тавернах и гостиницах только и говорили об очередном нападении на Полосу мечей или на земли за Мардуном, торговцы на каждом углу голосили, что им давно пора перебраться на побережье и переждать войну там.
И действительно, народ не знал и не понимал, что же на самом деле произошло в конце мирных переговоров. Считалось, что Урза с братом повздорили и дело дошло до драки, но никто не знал, из-за чего именно они повздорили. Одни говорили, что все дело в Полосе мечей. Другие возражали, что на самом деле Урза обвинил Мишру в воровстве чертежей механического дракона. Третьи говорили, что, наоборот, это Урза украл у Мишры чертежи орнитоптеров. Кое-кто даже намекал на незавидную роль Кайлы, но этим слухам, распускаемым всякими проходимцами, никто не верил. По крайней мере Тавнос на это надеялся.
Смятение улиц породило смятение во дворце. Начальник стражи постоянно пребывал в истерике, так как приказы, поступавшие от Урзы, регулярно отменялись и противоречили приказам, изданным им самим. На сенешале лежала печать позора - именно он с распростертыми объятиями приветствовал фалладжи, - поэтому он всячески старался доказать, что как воин он не хуже самого покойного вождя.
Королева редко покидала покои, сама же принимала лишь ограниченный круг людей. Ее величество допускала к себе только сенешаля, начальника стражи и Тавноса. Прочие члены тайного совета вынуждены были довольствоваться фразами типа «Поступайте, как считаете нужным» или «А что бы в такой ситуации сделал Урза?»
Кроме того, кормилица намекнула Тавносу, что ее величество «в положении». Действительно, когда Тавносу случалось говорить с королевой, она выглядела более изможденной и осунувшейся, чем обычно. Тавнос отправил Урзе письмо, в котором постарался тактично сообщить ему об этой новости. В ответ он получил лишь список исправлений в конструкции мстителей.
Холодность ответа Урзы сперва удивила Тавноса, но затем, произведя некоторые подсчеты, он понял, в чем дело. Исходя из срока беременности Кайлы и числа смен фазы Туманной луны следовало, что она зачала именно в ту неделю, когда проходили переговоры с фалладжи, точнее - в конце недели, по прошествии которой Урза покинул город и отправился по следам Мишры. Из этого следовало, что… Тавнос содрогался от одной мысли, что это «что» может оказаться правдой. И он понимал - Главный изобретатель, прочтя его письмо, произвел те же расчеты и сделал те же выводы.
Наконец надо было решать с Ашнод, которая до сих пор находилась в гостевом крыле дворца в качестве заложницы. Все попытки связаться с фалладжи и попробовать обменять ее на кого-либо провалились. Многие горожане требовали для нее казни. Посох оказался неожиданностью и для Тавноса, поэтому в покоях Ашнод был проведен самый тщательный обыск и изъято все, что можно использовать в качестве оружия или из чего оружие можно изготовить. Сам посох находился у Тавноса. Его так потрясло это изобретение, что он добился от королевы разрешения поговорить с Ашнод. Во всяком случае, Кайле он дал понять, что собирается говорить именно об этом.
- Где ты получила знания, позволившие изготовить посох? - спросил он. - Из старинной книги? От ученого? От чужестранца?
Ашнод сидела на подоконнике и молчала. На ее волосах танцевали блики рассветного солнца.
- Будет лучше, если ты ответишь, - сказал Тавнос. - Молчание ничего тебе не даст.
Ашнод резко повернулась к Тавносу, улыбнулась и сказала:
- Я придумала шутку. Хочешь, расскажу?
Тавнос вопросительно поглядел на пленницу.
- Разговаривают кормилица и королева. Кормилица говорит: «Что бы там ни говорили про Мишру, он, по крайней мере, хорошо одевается». Королева отвечает: «Верно, а как быстро!» Как тебе?
- Не вижу ничего смешного! - бросил Тавнос - Я напомню, что инквизиторы из храмов неоднократно предлагали свою помощь, обещали, что сумеют вырвать все твои тайны.
- Но ты не позволишь им сделать это, - сказала Ашнод, изящно спрыгнув с подоконника. - Я хотела спросить тебя - почему?
Тавнос рассвирепел, но усилием воли заставил себя говорить спокойно.
- Я полагаю, что они могут, скажем так… нанести тебе ущерб. И тогда твои знания пропадут.
- Но ведь я могу решить, что мне лучше умереть вместе со знаниями, чем предать господина Мишру, - вздохнула Ашнод. - Ты такой наивный, такой добрый. Неудивительно, что у королевы ты ходишь в любимчиках.
- Да что ты вообще знаешь о… - ответил Тавнос таким тоном, как будто его застали врасплох.
Ашнод отмахнулась.
- Понимаешь, делать мне тут особенно нечего, поэтому я слушаю, что говорят стражники, что говорят горничные, что говорят люди, гуляющие у меня под окнами. Так вот, я думаю, что ты держишь меня здесь потому, что тебе не с кем поговорить, кроме меня. Урза далеко, а бедная Кайла винит себя за все сразу, и к ней не подберешься. Потому-то ты здесь.
Тавнос, не отвечая, опустил глаза. Долгое время стояла тишина.
В конце концов Ашнод присела за стол напротив подмастерья и сказала:
- На мой взгляд, все дело в подходе к делу. - Тон был таким спокойным, как будто они и в самом деле вели светскую беседу.
- О чем ты? - спросил Тавнос.
Ашнод глубоко вздохнула и покачала головой.
- О посохе! Разве мы не о нем разговариваем?
- В частности, - отчетливо проговорил Тавнос, в его голосе все еще звучала боль.
- Нечего говорить таким тоном, - бросила Ашнод. - Тебе не случалось работать на бойне?
Тавнос моргнул:
- Какое-то время я рыбачил.
- Это совсем не то, - сказала Ашнод. - Рыбы - низшие существа, можно сказать, честь быть позвоночными досталась им не по праву. Вот если ты работаешь на бойне, тебе приходится распиливать туши, и тогда ты видишь, как соединяются суставы, куда и как идут нервы, как отслаивается кожа.
- Мне случалось делать вскрытия, - ответил Тавнос. - Например, я вскрывал птиц - изучал устройство их крыльев, чтобы делать новые орнитоптеры.
- Но живую птицу тебе не случалось вскрывать, не так ли? - спросила Ашнод.
Тавнос промолчал, но по его лицу все было понятно. Ашнод продолжила:
- Как я и сказала, все дело в подходе. Вы с Урзой не желаете пачкать ручки, не желаете работать с кровью, кожей, мышцами и прочим. Вот поэтому-то ни тебе, ни ему никогда бы не пришла в голову идея придумать устройство вроде моего посоха, - которое могло бы поджаривать чужие нервы.
- Не думаю, что человек достойный имеет право ставить перед собой такую цель, - парировал Тавнос.
- Пустые слова, не имеющие отношения к делу, - бросила Ашнод и стукнула ладонью по столу. Тавнос снова увидел в ее глазах пламя творчества. - Ты смотришь на птичье крыло и думаешь, как его скопировать. Я смотрю на птичье крыло и думаю, как сделать его частью устройства, как заставить его работать снова. Если бы мне нужно было строить орнитоптеры, я бы взяла крылья птицы рух. Я бы взяла их у живой птицы - с кровью и плотью - и прикрепила их к машине.
- Но это же невозможно! - выдохнул Тавнос.
- Девчонки частенько любят помечтать, - согласилась Ашнод и улыбнулась. - Но я думаю, что те, кто сделал нашего механического дракона, именно так и поступили. Они не стали копировать дракона, делать копию из металла и проводов, как это делали траны. Мне кажется, что они просто взяли живого дракона и стали его модернизировать, пока не заменили все составные части на искусственные, которые и лучше, и прочнее. В глазах женщины снова полыхнуло пламя.
- Нечего бояться живой материи, да и мертвой, если на то пошло, не надо бояться, - сказала она. - Живая материя - еще один ресурс, еще один инструмент в наших руках. Мы сможем сделать шаг вперед лишь тогда, когда откажемся от застарелой идеи, что живое - священно и неприкасаемо.
Она взглянула на Тавноса в упор и пожала плечами:
- Впрочем, это я так думаю. Мишра вполне может со мной не согласиться. Мне кажется, что ответ внутри тел живых существ, а не вне их.
Беседа принимала опасный, с точки зрения Тавноса, характер. Пытаясь направить разговор в нужное русло, он спросил:
- А где сейчас Мишра, как ты думаешь? Может быть, у него есть какое-то укрытие?
Ашнод отрицательно покачала головой:
- Сейчас ему не нужно скрываться. Он заставил своего брата делать именно то, что ему нужно, - тот носится по всей стране, разыскивая Мишру.
- Это и был его план? - спросил Тавнос. Ашнод задумалась на миг и снова отрицательно покачала головой:
- Не думаю, что у Мишры вообще был какой-то план. Что ему удается лучше всего, так это привести все и вся в движение, после чего он отбрасывает осторожность к чертям и отдается на волю судьбы.
- Безумие, - пробормотал Тавнос.
- А может, божественное вдохновение? - парировала Ашнод.
- Значит, он не посвятил тебя в свои планы, - продолжил Тавнос.
- Если бы он это сделал, разве сидела бы я сейчас здесь? - указала Ашнод на голые стены своих покоев. - Нет, конечно нет. И дело не в том, что он скрытный - хотя он и правда скрытный. Я на самом деле думаю, что у него не было никакого плана, когда он приехал в Кроог, но в чем я точно уверена, так это в том, что он весьма доволен результатами своей поездки. Тавнос вздохнул:
- Хотел бы я тебе верить.
Ашнод нахмурилась, затем развела руками,
- Вот что я тебе скажу, запомни это хорошенько. Мишра не из тех, кто упускает шанс, а все, что делает сейчас Урза - все эти полеты на орнитоптерах в поисках брата, - это шанс для Мишры, шанс нанести брату удар, да такой, от которого тот может не оправиться. А наш кадир - так он вообще готов объявлять джихад по любому поводу, например, из-за того, что кто-то вдруг толкнул его слугу или наступил ему на ногу. Так что будь готов - что-то зреет.
- Но ты не знаешь, что именно и когда, - сказал Тавнос.
Ашнод пожала плечами.
- Ладно, вот тебе еще одна подсказка, - сказала она. - Ты ведь, наверное, размышлял, как мне удалось пронести посох во дворец?
Тавнос ответил:
- Я просто решил, что во время праздника стражники не слишком тщательно выполняли свои обязанности.
Ашнод улыбнулась, ее лицо просияло.
- Помнишь черный посох из громового дерева, с которым я вошла в ворота? Ты увидел его в первый же день переговоров. Это тот самый посох; но никто не осмелится отобрать у женщины посох, на который она опирается! Да, череп мы пронесли тайно. Но золотые провода были вшиты в мой корсаж, а силовые камни вправлены в серьги.
Тавнос тупо глядел на стол. В ту ночь Ашнод собирала оружие под самым его носом, на его глазах, а ему даже в голову не пришло, что тут что-то неладно.
- Что ты хочешь этим сказать?
- Да ничего особенно, - ответила Ашнод. - Все детали посоха были в нужный момент собраны, и получилось оружие. Точно так же будет и на этот раз - нужные детали соберутся в нужном месте и… - Ашнод сделала жест руками. - Ба-бах!
Тавнос встал из-за стола.
- Признаюсь, здесь есть над чем подумать.
Ашнод поднялась вместе с ним.
- Верно. Кроме того, ты будешь задаваться вопросом: «Можно ли ей доверять?» - Правильный ответ: «Нет, но прислушаться я обязан». Хорошо?
Тавнос кивнул и направился к двери. Ашнод окликнула его.
Она наклонилась и поцеловала его. Тавнос дернулся, как будто его ужалила оса.
Ашнод это не смутило.
- Это - мое спасибо. Спасибо за то, что не отдал меня инквизиторам. И за то, что пришел поговорить со мной. Ты отличный парень, - сказала она и улыбнулась.
Тавнос вышел от Ашнод и потер щеку в том месте, где она его поцеловала. Кожа была еще теплой.
- Урза, - пробормотал подмастерье, - где бы ты ни был, тебе нужно срочно возвращаться.
Честь сделать доклад перед Главным изобретателем выпала лейтенанту Шараману. В паре с другим пилотом он обнаружил в пустыне большой лагерь Мишры всего в нескольких часах лета на запад. Впервые с начала этой погони патрулям удалось засечь одну из машин Мишры, так что Шараман был доволен, что его работа наконец принесла плоды.
Иотийские базовые лагеря один за другим вклинивались на территорию противника - в Великую пустыню, и сейчас пилоты располагались в третьем из таких лагерей. Отсюда до Полосы мечей была неделя пешего марша, поэтому все необходимое доставили в лагерь по воздуху. Шараман страстно тосковал по «роскоши» первого лагеря - привлекательным и внимательным к нему женщинам, горячей еде и, главное, горячей воде для мытья. Однако всякий, кто заговаривал о «роскоши», быстро снимался с летного дежурства, а Шараман предпочитал полеты ласкам самых красивых; женщин Иотии.
Урза сидел в своей палатке, внимательно изучая бумаги, разложенные на сработанном из подручных материалов столе. Его взгляд сосредоточился на нарисованной от руки карте пустыни - Главный изобретатель не просто выслеживал своего брата, он заодно осуществлял первую настоящую геодезическую съемку региона. Вечерами он выслушивал рапорты об обнаружении новых холмов, хребтов, пересохших русел и странных скоплений камней, которые принц-консорт называл транскими курганами.
Шараман вошел в палатку, вытянулся по струнке, щелкнул каблуками и отдал честь.
- Командир, мы обнаружили большую боевую машину.
Урза даже не поднял глаз от карты:
- Докладывайте.
- Обнаружен большой палаточный лагерь, в центре которого находится боевая машина.
- Где? - оборвал его Урза,
- В четверти суток лета отсюда, направление запад-запад-юго-запад.
Урза провел на карте линию, соответствующую указанному Шараманом направлению.
- Да. Все складывается в единую картину. Если бы мы продолжали двигаться в прежнем направлении, мы бы скорее всего не нашли этот лагерь. Мой брат, кажется, не подумал, что мы будем рассылать фланговые патрули на значительные расстояния. - Теперь он обращался к лейтенанту: - Вас заметили?
- Признаков этого я не отметил, - сказал Шараман. - Теперь они стараются прятаться от нас.
- В самом деле? - сказал Урза, подняв бровь. - Лучше исходить из предположения, что они вас заметили и что в настоящий момент срочно собирают лагерь. Подготовить все орнитоптеры. Принять на борт все гоблинские бомбы.
- Командир? - спросил Шараман.
- Что-то не так, лейтенант? - Главный изобретатель впервые взглянул на своего подчиненного. Лицо последнего, обветренное и загрубевшее, выглядело немного встревоженным.
- Сейчас довольно поздно, командир, - сказал Шараман, аккуратно подбирая слова.
- Я прекрасно знаю, который сейчас час, лейтенант, - сказал Урза ледяным тоном. - Но если мы прождем до утра, Мишра уйдет.
- Мы прибудем туда в самые сумерки, - запротестовал пилот,
- Если мы продолжим разглагольствования» то долетим к полуночи, - рявкнул Урза. - Начать подготовку немедленно. Все машины должны быть в воздухе через пятнадцать минут!
Шараман вытянулся, отдал честь и вышел из палатки, на ходу выкрикивая приказания пилотам и обслуживающему персоналу. Вся база в миг превратилась в потревоженный пчелиный улей - подмастерья Урзы облепили машины, подтягивая и подкручивая какие-то детали. Пилоты занялись подготовкой своих машин еще в тот момент, когда Шараман только направился с докладом в палатку принца-консорта.
Шараману не нравилась затея командира. Нападать вечером опасно, следовательно, либо они будут вынуждены заночевать на территории врага, либо рискуют заблудиться на обратном пути, потерпеть аварию из-за встречного ветра или попадания в холодные слои воздуха. Но, несмотря на все это, перечить Главному изобретателю было бесполезно, особенно когда дело касалось его брата.
Через десять минут все было готово - пять орнитоптеров плюс личная машина Урзы. Все аппараты имели крылья последней модели - с двойным изгибом. Машина Урзы была лучшей, и за ней смотрели очень тщательно. Она отличалась вдвое большим размахом крыльев и несла двойной груз гоблинских бомб, запас которых доставили из Полосы мечей и держали в холоде, завернутыми во влажную ткань.
Полет к лагерю врага прошел незаметно, хотя Шараман с беспокойством отмечал, что тени от холмов и их собственных машин становятся все длиннее.
Когда они перевалили через последнюю возвышенность, то обнаружили лагерь в прежнем состоянии. Белые палатки отражали свет красноватого закатного солнца. В центре лагеря, сверкая корпусом, стояла боевая машина Мишры.
Шараману сразу показалось, что что-то не так, но что именно, он не понимал. А времени подумать у него не было - Урза отдал приказ к атаке.
Шесть орнитоптеров разбились на две группы. Одну вел Шараман, другую Урза. Группа Урзы начала набирать высоту, а группа Шарамана заложила вираж и снизилась для бомбометания.
Шараман заклинил крылья для глиссады и начал бомбежку. Не глядя вниз, он одну за другой сталкивал бомбы с корпуса орнитоптера. Эта атака была предпринята для устрашения врага, с целью посеять в его лагере панику. Точность потребуется позднее, когда нужно будет бомбить боевую машину.
Никакой ответной атаки с земли не последовало, Шараман посмотрел вперед. На него надвигался гигантский железный вагон, футов пятьдесят в высоту. Машина теряла высоту быстрее, чем Шараман рассчитывал, поэтому он решил снова включить крылья и подняться немного повыше, прежде чем атаковать громадину.
И тут боевая машина открыла огонь, и высота полета перестала беспокоить лейтенанта.
Когда орнитоптеры подошли ближе, машина ожила - окна и купола открылись, выставив баллисты, катапульты и еще какие-то устройства, незнакомые Шараману. В центре корпуса завертелось нечто похожее на раструб для разбрызгивания воды, но вместо воды машина выплюнула из него пламя.
В воздухе замелькали стрелы, копья баллист, камни. Шараман одним движением освободил крылья, надеясь подняться выше смертоносной волны, но не успел: одно из копий - стрела длиной с небольшое дерево - попало в правое крыло его орнитоптера. И все бы ничего, если бы у копья не было зазубренного наконечника, который застрял в крыле. Машина стала похожа на наколотую на иголку бабочку. Под тяжестью копья она пошла вниз.
Лейтенант ругнулся и дернул за рычаг, отцепляющий крыло. Но рычаг заклинило, и крыло сбросить не удалось. Шараман огляделся в поисках какого-нибудь инструмента: он катастрофически терял высоту.
Его взгляд упал на ящик с гоблинскими бомбами, и Шараман снова выругался. Бомбы взрывались при ударе о поверхность, так что если он врежется в землю с ящиком на борту…
Шараман оставил на время рычаг, решив, что если уж ему суждено врезаться, он не желает оставлять на месте падения глубокий кратер. Он схватил ящик с бомбами и столкнул его с машины.
Высота была минимальная - бомбы взорвались почти мгновенно, с земли вверх полетели горящие куски тряпок и камни. Ударная волна перевернула орнитоптер, и он грохнулся на землю. По инерции после удара машину еще немного протащило вперед, и она закончила свой путь, протаранив одну из залитых солнцем палаток.

Предыдущая страница 19 Следующая страница


Война Братьев 20

Очнувшись, Шараман почувствовал запах гари и жар от бушующего неподалеку пламени. Дышать было очень больно, левую ногу он не чувствовал. Но он понимал, что ему нужно срочно выбраться из палатки - прежде чем она загорится.
Медленно и осторожно Шараман выполз из-под обломков. Опираться на левую ногу он не мог. Достав кинжал, он приготовился к нападению фалладжи.
Но вокруг не было ни души. Палатка, в которую влетел его орнитоптер, была пуста. Огонь зажгли гоблинские бомбы.
Он понял, что именно показалось ему странным при подлете к лагерю. Не было видно ни одного костра, на которых готовят еду. К моменту их появления лагерь был давно покинут.
«Но боевую машину они оставили», - отметил лейтенант и захромал по направлению к ней.
Атака его звена окончилась полным провалом. От двух других орнитоптеров остались лишь струйки дыма да обгорелые металлические детали. Шараман искренне надеялся, что у пилотов хватило мужества избавиться от смертельного груза до столкновения с землей.
Тем временем вторая группа орнитоптеров, ведомая машиной Урзы, заходила на цель.
Шараман уставился на боевую машину. Почему навстречу ему не бегут вооруженные люди? Неужели они, как ни в чем не бывало, стоят на боевых постах?
И тут он понял, что в лагере вообще никого нет, он абсолютно пуст. Баллисты и катапульты работали автоматически по сигналу какого-то хитроумного устройства, придуманного братом Главного изобретателя: обнаружив нападающих, оно включало боевые механизмы.
Они сражались с призраками. И потерпели сокрушительное поражение.
Шараман замахал руками, пытаясь остановить атаку и привлечь к себе внимание, но Урза и его ведомые или не заметили его, или приняли за фалладжи. Как только они подошли достаточно близко к боевой машине, она осыпала их градом стрел и камней. Два орнитоптера, один из которых вел Урза, сумели вовремя включить крылья и увернуться от волны, но третьему не повезло - он влетел прямо в плотный рой стрел. Маленькие стрелы не повредили машину, но они пронзили обшивку и убили пилота. Орнитоптер сорвался в штопор и врезался в землю, моментально вспыхнув от разрыва гоблинских бомб.
Орнитоптеры снова приближались к гигантской повозке, Урза пропустил своего пилота вперед. Шараман никак не мог сообразить, что же заставило фалладжи бросить эту могучую боевую машину в пустыне без охраны.
И тут он понял - они бросили ее специально. Это была ловушка, ловко и хитро задуманная ловушка.
Шараман закричал изо всех сил, но ведущая машина уже сбросила свой груз бомб на машину. Через секунду первая из бомб соприкоснулась с корпусом металлического монстра…
…Он взорвался так, словно был весь начинен взрывчаткой. Огромный огненный шар проглотил ведущий орнитоптер - тот сгорел прямо в воздухе. Шараман бросился наземь, уворачиваясь от града горящих обломков металла.
Когда он взглянул на небо, то увидел лишь машину Урзы. Оба крыла горели, следом тянулся длинный хвост черного дыма. Орнитоптер взял курс на гигантское заднее колесо боевой машины и протаранил его.
Мощный взрыв сотряс воздух. Огромный вагон тряхнуло, и он медленно завалился набок.
Когда дым немного расселся, Шараман увидел человека: он что-то высматривал на земле. Когда лейтенант дохромал до места пожарища, он увидел Урзу.
Его плащ опалило, на правой щеке и на виске изобретателя кровоточили раны. Он прижимал к груди нечто похожее на тлеющую головню. Урза закашлялся, прикрыл рот рукавом.
- Ловушка, - сказал он подошедшему лейтенанту.
- Так точно, командир, - ответил Шараман.
- Я должен был… - Тут Урза снова надолго закашлялся. Прочистив горло, он закончил, горько покачав головой: -… догадаться. Есть еще живые?
Шараман окинул взглядом горящий лагерь.
- Не думаю.
- Ну, тогда нам пора, - сказал Урза. - Придется идти пешком. А до базы далеко. А до Иотии еще дальше.
- Командир!
- В чем дело?
- Боюсь, я сломал ногу, - сказал Шараман. Несмотря на все случившееся, ему было неловко говорить об этом.
Лицо Урзы исказила недовольная гримаса. Затем его взгляд прояснился, и он сказал:
- Ну конечно, лейтенант, оставайтесь тут, я сделаю шину и костыли. Надеюсь, найду среди обломков орнитоптеров припасы, может быть, храмовый амулет, А йотом мы пешком отправимся домой.
- Есть, командир.
Урза повернулся к лейтенанту спиной и посмотрел на дымящийся остов боевой машины. Он еще раз горько покачал головой, и Шараман расслышал, как Урза произнес:
- Братишка, зачем ты это сделал? Зачем все это, зачем тебе понадобилось подстраивать нам ловушку?
Тот же вопрос не давал покоя и Шараману. Несколько недель спустя, когда они добрались до границ Иотии, их ждал ответ.
Враг напал на рассвете. К этому никто не был готов. Во дворец доложили, что от группы Урзы давно нет вестей, и Тавнос скрепя сердце отправил последнюю группу орнитоптеров на север, чтобы помочь в поисках Главного изобретателя. В результате в столице осталась только одна машина - самая массивная, ее использовали для обучения пилотов. Позднее Тавнос не раз думал, а не послужило ли отбытие из Кроога последней группы машин сигналом к атаке? А исчезновение Урзы - стало ли оно последним доводом, убедившим кадира, что время пришло, или Мишра собирался атаковать Кроог вне зависимости от судьбы своего брата?
С трех сторон столицу ограждали могучие крепостные стены, с четвертой - естественная преграда - река Мардун. Пустынники-фалладжи атаковали именно через великую реку. Урза (и Тавнос, и все жители Кроога) полагал, что нападение на замардунские земли - это прямая угроза столице. Поэтому для обеспечения безопасности иотийцы построили цепь дозорных башен, идущих от реки к городу.
Но и это не помогло. Фалладжи - силой или хитростью - под покровом ночи взяли все башни, а утром их войска уже стояли на берегу реки, готовые ее форсировать.
Утро было туманное и влажное, дымка покрывала не только берега Мардуна, но и саму реку. Первыми нападавших увидели рыбаки, которые вставали раньше столичных жителей. Они грузили сети в лодки и проверяли весла, когда кто-то крикнул, что на быстрине что-то происходит.
Эти лодки, баржи и просто плоты, спускавшиеся вниз по течению к городским докам, фалладжи похитили в деревнях.
В лодках сидели вооруженные люди в доспехах и медных шлемах, в руках они держали кривые мечи.
Рыбаки увидели, как заполыхали огни на дозорных башнях. Они-то и стали предвестниками рассвета и скорее объявлением войны, чем предупреждением о ней.
Многие рыбаки бежали, а оставшиеся увидели, как из серых вод Мардуна появляются головы механических драконов. Царапая когтями передних лап и давя мягкую речную глину гусеницами, машины вошли в город. Раздался странный звук, словно великан сделал глубокий вдох, и первый из монстров выдохнул на город жидкий огонь. За ним на берег высадилась первая группа фалладжи. С боевыми криками они устремились на штурм доков.
В столице начался бой.
Последние дни Тавнос спал в «голубятне». Там его и разбудил вестник - перепуганная до смерти юная девушка. Тавнос велел ей собрать всех оставшихся в казармах учеников и передать им, чтобы они подготовили мстителей и единственный орнитоптер. А если штурм дворца начнется раньше, чем он вернется, то ученики должны сами организовать оборону с помощью машин.
Тавнос, одеваясь на бегу, помчался в королевские покои. Сенешаль и начальник стражи уже были на месте и что-то бурно обсуждали с королевой.
- Я остаюсь, - сказала она.
Тавнос отметил про себя, что по ее фигуре уже всякому ясно, что она беременна.
- Ваше величество, ради вашей собственной безопасности… - взмолился начальник стражи.
- В качестве временной меры… - вступил вторым голосом сенешаль.
- Я остаюсь, - твердо сказала Кайла. - Это мой дом. - Она взглянула на Тавноса. - Я хочу остаться.
- Мудрый человек не стал бы поступать так, - сказал Тавнос Лучше все же подготовиться к эвакуации, а потом, если она окажется ненужной, бранить себя за глупость. - Он повернулся к начальнику стражи. - Доложите обстановку.
- Они напали без предупреждения, - ответил тот. - К городу подходят все новые плоты с фалладжи, их несет река. Все прибрежные районы охвачены боями. Первая атака пришлась на порт и рыболовецкие пристани. Нападающим помогают механические драконы, их по меньшей мере три, возможно, четыре. Судя по всему, враг использует их как таран, они идут первыми. Мы перегруппировали войска, имеющиеся в столице, но народ высыпал на улицы, и передвигаться очень непросто.
- Откройте ворота, - приказала Кайла. - Дайте людям возможность бежать.
- Но вокруг враг… - попытался протестовать начальник стражи.
- Враг уже в городе, - оборвала его Кайла. - Что же, по-вашему, нужно принести народ ему в жертву?
Начальник стражи кивнул. Тавнос спросил:
- Сколько им потребуется времени, чтобы дойти до дворца?
Сенешаль поперхнулся:
- Н-ничто пока не говорит, что они направляются сю…
- Это механические драконы, и послал их Мишра, - стальным голосом оборвал его Тавнос. - Куда, вы думаете, им еще направляться?
Начальник стражи на миг задумался, затем произнес:
- Час. Если очень повезет - два. Может, вы что-нибудь придумаете?
- Именно этим я сейчас и занят, - ответил Тавнос и обратился к Кайле: - Приготовьте все, что сможете унести в руках. Если они дойдут до дворца, нам придется бежать. - Кайла стала возражать, Тавнос добавил: - Будьте так добры, на этот раз делайте, как я говорю. Готовиться надо к худшему, а надеяться на лучшее. Позовите кормилицу, она поможет вам. - Он оглянулся вокруг себя, неожиданно осознав, что кормилицы нигде не видно. - Куда она делась?
В комнате повисло молчание. Нарушил его заикающийся сенешаль:
- У н-нее есть с-сестра, она живет у реки. Она б-бес-покоилась, как она там.
Тавнос сжал губы.
- Собирайте вещи, госпожа, - сказал он. - Я скоро вернусь.
Когда главный подмастерье вернулся в «голубятню», там уже кипела работа. Были готовы пять мстителей, и каждому требовался оператор для подачи команд. Тавнос назначил операторами пятерых самых взрослых учеников и приказал им отправляться с мстителями к начальнику стражи. Он написал ему короткую записку, в которой говорилось, что мальчики должны держаться вместе, так как их мстители предназначены для борьбы с механическими драконами. Кроме того, он велел передать мальчикам, что в случае неудачи они должны немедленно бежать из города.
У Тавноса оставался лишь орнитоптер, но он вполне мог вместить и поднять в воздух мстителя с полным вооружением. Тавнос приказал ученикам погрузить в него бумаги Урзы и готовые модели. Один из молодых учеников-первогодков стоял в нерешительности.
- Мой господин, разве мы не собираемся сражаться с врагом? - спросил он.
Тавнос кивнул:
- Верно, но мы должны сохранить наши знания. Прежде всего необходимо сделать так, чтобы они оказались в безопасности.
- Но, - продолжил, заикаясь, ученик, - мы могли бы использовать орнитоптер в битве, разве не так?
Тавнос пристально посмотрел на молодого человека.
- В битве? Каким образом? Да, мы можем кидать с орнитоптеров бомбы. Но враг в нашем городе, значит, мы будем бомбить не только врагов, но и наших сограждан. Мстители выиграют для нас время, но, вероятно, они не справятся с драконами. Ты понимаешь?
Юноша смотрел в пол.
- Я думаю, да. Я бы лучше вступил в бой. Тавнос бросил на него недобрый взгляд.
- А я бы лучше выиграл бой, - сказал он. - Ты чувствуешь разницу?
Юноша помолчал, затем пробормотал:
- Кажется, да.
- Вот и отлично, - сказал Тавнос. - Потому что орнитоптер поведешь именно ты. Если будешь вынужден вступить в бой, что ж, ты вступишь в бой. Но помни, что главная твоя задача - долететь до одной из баз на востоке и доставить туда книги и модели в целости и сохранности. Если эти базы уже захвачены, тебе предстоит лететь в Корлис или дальше, в Аргив. Ты понял?
Юноша кивнул и вместе с Тавносом принялся помогать другим грузить орнитоптер. Издали доносились взрывы, крики. Наконец гигантский орнитоптер был загружен, и Тавнос вручил будущему пилоту книгу Джалума. Принимая ее, юноша сказал:
- У меня есть брат, его зовут Санвелл. Он тоже ученик.
Тавнос не понял.
- Ты хочешь, чтобы я послал его с тобой?
- Он из старших, - сказал юноша. Тавнос понимающе кивнул. Юноша сказал:
- Если увидите его, скажите, что я улетел. Скажите, пусть за меня не беспокоится.
- Тебя зовут Рендалл, так?
- Так точно, - сказал юноша, устраивая книгу поудобнее у себя на коленях.
- Я скажу твоему брату, что ты улетел. Да хранят тебя боги, - ответил Тавнос. «Да хранят они нас всех», - добавил подмастерье про себя, глядя, как ученик подключил силовой камень. Могучая машина ожила.
Орнитоптер натянул тросы и с одного взмаха крыльев взмыл в воздух. Пилот не стал набирать высоту по спирали, как на тренировках, а стрелой направился на восток. Вслед ему раздалось шипение механического дракона, заметившего вылет. Тавнос почувствовал облегчение - если Мишра и возьмет город Урзы, то знания Урзы ему не достанутся.
Оставшимся ученикам он приказал немедленно покинуть город, захватив с собой все, что они смогут унести в руках. Они должны собраться в городе Хенч или, если тот пал, идти дальше, на побережье или в Корлис. На прощание он вгляделся в их лица - некоторые, судя по всему, возьмут в руки оружие и ринутся в схватку, но у большинства хватит здравого смысла сохранить себя для будущей школы.
Тавнос взял из шкафа посох Ашнод и покинул «голубятню» - навсегда. У входа в гостевое крыло его встретили стражники, которых он отослал в помощь начальнику стражи. Затем он вошел в покои.
- Кажется, в городе карнавал, - приветствовала его Ашнод. - Как жаль, что нас не пригласили. - Несмотря на веселый тон, она выглядела собранной и озабоченной.
- Мне нужна твоя помощь, - сказал Тавнос. - Нам надо выбраться из города.
- Нам? - спросила Ашнод. - То есть и мне тоже? Насколько я понимаю, к нам в гости пришли мои люди.
- Это же фалладжи! - взвился Тавнос. - Ты что думаешь, они сумеют отличить тебя от любой другой местной женщины в пылу битвы?
- Если у меня в руках будет мой посох, сумеют, - спокойно ответила Ашнод. - Дай его мне.
- Обещай помочь, - сказал Тавнос. - Обещай помочь мне доставить королеву в безопасное место. Или, если нас схватят, пообещай добиться того, чтобы ей сохранили жизнь.
- С какой это стати я должна помогать твоей драгоценной королеве? - грубо бросила Ашнод.
- Она беременна, - ответил Тавнос.
- Если ты думаешь сыграть на моих материнских инстинктах, то… - начала Ашнод.
- Возможно, от Мишры, - оборвал ее Тавнос. - Подумай хорошенько - ты готова быть первой, кто сообщит ему, что его дитя погибло при штурме города?
От удивления Ашнод присела.
- Вот так так, - сказала она.
За окном раздался взрыв. Судя по звуку, довольно близко. Ближе, чем хотелось бы Тавносу.
- Такие слухи даже до меня не доходили. Ты уверен?
Тавнос опустил глаза:
- Нет.
Ашнод покачала головой и рассмеялась:
- Для меня и этого достаточно. Я обещаю помочь спасти твою любезную королеву или, если нас схватят, обеспечить, чтобы с ней обращались как подобает. Могу я теперь получить свой посох?
Тавнос мгновение колебался, но потом отдал предмет хозяйке. Она погладила черное древко и сказала:
- Я думала, ты его разобрал.
- Верно, - сказал Тавнос, направляясь к двери, - А потом собрал. Нам пора.
В коридорах никого не было, сквозь окна галереи Тавнос и Ашнод видели поднимающиеся в небо клубы дыма. Тавнос заметил механического дракона.
- Их было несколько, - горько сказал он.
- Ага, - сказала Ашнод. - Я тебе говорила, да ты плохо слушал.
- Черт, надо было все-таки отдать тебя священникам, - прорычал Тавнос.
В ответ ему раздалось:
- И кто бы помогал тебе сейчас?
На пороге королевских покоев они наткнулись на сенешаля и королеву. Сенешаль нес большой мешок с личными вещами Кайлы.
Ашнод с интересом посмотрела ни выпирающий живот жены Главного изобретателя.
- Мне кажется, не стоило так отдаваться чувствам! - сказала она.
Тавнос обратился к сенешалю:
- Доложите обстановку. Тот не владел собой:
- Д-дело п-плохо. Мстители остановили дракона, но т-тот просто отступил и выпустил вперед фалладжи, которые опрокинули и мстителей, и их операторов. На улицах говорят, что королева уже покинула город на орнитоптере.
Тавнос мысленно чертыхнулся. Ему даже в голову не пришло отправить на орнитоптере Кайлу, а не бумаги Урзы. Или, например, отправиться самому.
- Надо спешить, - сказал сенешаль. - Драконы будут здесь с минуты на минуту.
В тот же миг земля задрожала и раздался низкий глухой рев, означавший, что сенешаль ошибся - драконы уже были тут и ломали стены дворца.
Стены зала затряслись. Камень и колонны крошились, словно дворец резали гигантским ножом.
Тавнос схватил Кайлу и потянул ее к себе. Сенешаль, замешкавшись, не успел отступить - пол провалился, и царедворец с криком рухнул в разверзшуюся под ногами пропасть.
Ашнод положила руку Тавносу на плечо.
- Идем. Мы должны торопиться.
Королевское крыло дворца разваливалось под гусеницами механических драконов. Монстр снова зарычал, и все трое, Ашнод, Тавнос и Кайла, ринулись вниз по коридору, спасаясь от врага.
На главной лестнице их встретили солдаты фалладжи. Судя по форме шапок и золоченых эполет, заметил Тавнос, это был почетный караул важной персоны.
На миг и те, и другие замерли. Затем Ашнод сделала шаг вперед к крикнула:
- Эти люди находятся под моей защитой! Пустынные воины расступились, вперед вышел одетый в блестящие кожаные доспехи толстяк.
- Ты женщина. Ты не можешь никому предоставлять защиту.
Лицо Ашнод исказила гримаса, и Тавнос понял, что эти двое знакомы.
- Я - подмастерье твоего раки, о повелитель, - сказала она. Ее голос сочился ядом. - Я делаю все, что хочу.
- Жаль, - сказал толстый фалладжи, - но дело в том, что в пылу сражения мои воины не узнали тебя и предали смерти. Боюсь, Мишре придется с этим смириться. Потом.
Казалось, Ашнод никак не ожидала такого поворота событий.
- Зачем ты это делаешь? Толстяк улыбнулся:
- Мишра зависит от тебя, опирается на тебя, как старик на клюку. Мой отец говорил как-то, что мужчине не подобает опираться на клюку, это вредно для здоровья. Я делаю это для того, чтобы Мишра стал сильнее. - Повернувшись к своим людям, он сказал: - Убить всех троих.
Тавнос выхватил меч, заслонив Кайлу собой. Ашнод выругалась и направила на нападающих посох. Опутанный золотыми проводами череп запел, из его глазниц посыпались искры.
Фалладжи рухнули наземь, схватившись за шеи и животы, - такую боль причинила им внезапная атака Ашнод. Стоя за ее спиной, Тавнос почувствовал, насколько силен был удар. Кайла прижалась к нему всем телом. Королева что-то бормотала себе под нос. Прислушавшись, Тавнос понял, что она молится иотийским богам - всем сразу и каждому в отдельности.
Солдаты, скорчившись от боли, валялись на ступенях, но Ашнод не ослабила натиск - теперь она направила мощь посоха на толстяка, осмелившегося ей угрожать. Наконечник посоха раскалился и светился теперь голубым светом, накалились и провода Толстяк схватился за горло и завертелся на одном месте как юла, но Ашнод не отступила. У толстяка пошла кровь из ушей, носа и глаз. Когда Ашнод наконец опустила посох, толстяк рухнул на камни. Его солдаты были без сознания. Он был мертв.
Ашнод не удержалась на ногах, и Тавнос поддержал ее. С нее градом катился пот, из носа текла тоненькая струйка крови.
- Черт, черт, - сказала она, вытирая кровь рукавом, - черт, ну когда же я наконец устраню этот дефект… Тавнос помог обеим женщинам спуститься вниз. Он лишь на миг задержался у тела толстяка, лежащего в луже крови.
- Ты его знала?

Предыдущая страница 20 Следующая страница


21 Джефф Грабб

Ашнод взглянула в лицо кадира фалладжи, отныне покойного.
- Так, ничтожество, - горько сказала она. - Без него Мишре будет легче.
Кайла хотела отправиться на восток и присоединиться к беженцам, покидавшим город, но Ашнод повела их на запад, к докам. Дважды их останавливали патрули фалладжи, но оба раза солдаты подчинились требованию Ашнод пропустить ее и двух иотийцев, находящихся под ее личной защитой. С точки зрения Тавноса, это была большая удача - Ашнод лишь чудом выдержала первую битву и не пережила бы второй.
Они перешли линию фронта и оказались в тылу армии врага, оставлявшего за собой лишь выжженную землю. Дома горели, улицы были завалены трупами. Тавнос нашел мстителя, которому фалладжи оторвали ноги: он ползал кругами по площади. Тавнос подошел к нему и вынул у него из груди силовой камень. Судьба же оператора оставалась неизвестной, во всяком случае поблизости его, живого или мертвого, не было.
В конце концов они вышли к докам. Набережные были пусты, как и улицы города. На воде покачивались лодки нападавших. Ашнод указала на самую маленькую:
- Эта подойдет, садитесь.
- Нам нужно на восток, - тихо сказала Кайла. Ашнод отрицательно покачала головой:
- На восток вам нельзя. Войска Мишры будут по пятам преследовать беженцев, отправившихся в том направлении. Ближайшие две недели они не оставят их в цокое - будут кое-кого искать. И этот кое-кто - вы, - сказала она Кайле. Повернувшись к Тавносу, она продолжила: - И ты. И всякий, кто как-либо связан с Урзой. Поэтому вам сначала нужно добраться до устья реки, до побережья, и только после этого двигаться на восток.
Тавнос помог Кайле сесть в лодчонку. Королева Кроога забилась в дальний конец и плотно закуталась в плащ. Тавнос повернулся к Ашнод.
- Ты знала, что они нападут? - спросил он. - Я имею в виду, что все произойдет именно сегодня?
Ашнод покачала головой:
- Предположим, что знала, и предположим, что я сказала тебе об этом. Ты бы мне поверил? Вот то-то. А теперь послушай - я выполнила свое обещание. Прощай.
Она бережно обхватила руками посох, как будто Тавнос собирался отнять его.
- Они все равно постараются убить тебя, - сказал подмастерье.
- Теперь моя жизнь в гораздо меньшей опасности, можешь мне поверить, - ответила она. - А если я найду Мишру, то вообще все будет в порядке. А ты ухаживай за ее величеством. Ты и правда думаешь, что она носит Мишриного выродка?
- Не знаю, - тихо сказал Тавнос. - Думаю, что она и сама точно не знает,
Ашнод покачала головой:
- Все играешь в младенца! Даже когда мам-наседок отправили на бойню. Когда-нибудь твоя патологическая верность доведет тебя до беды, и, боюсь, даже я не смогу тебе помочь. Удачи, малыш!
На миг - Кайла едва поняла, что происходит - рыжеволосая женщина прильнула губами к его губам. После чего подмигнула подмастерью и, махнув рукой, исчезла в отсветах пожара.
Тавнос смотрел ей вслед, пока ее окончательно не скрыл дым. Затем он взял длинный шест и оттолкнул лодку от пристани.
Уносимые течением, подмастерье и королева провожали взглядом горящий город, а когда пожарище скрылось за холмами, они не могли отвести глаз от поднимающегося до неба дыма. Остаток дня, как и два последующих, они провели в молчании, доверившись неспешному течению реки. Неизбывное чувство вины и боль утраты тяжким грузом лежали на душе каждого.

Глава 16
Передышка

Почти месяц Урза добирался до развалин Кроога. Сначала они с лейтенантом Шараманом выбирались из пустыни, затем, возглавив сражающиеся на Полосе мечей иотийские войска, организовывали перегруппировку и отступление на юг. Под ударами фалладжи пала Полоса мечей, а за ней и большая часть северной Иотии. Впрочем, в тех землях и так не осталось ничего, за что можно было бы сражаться, да и армию там нечем было кормить.
Фалладжи изредка нападали на фланги, что не сильно беспокоили иотийцев. Когда войска Урзы стали лагерем в двух днях пути от Кроога, который теперь являлся вражеской территорией, принц-консорт, ставший в отсутствие королевы правителем Иотии, отправился на трех орнитоптерах осмотреть разоренную столицу.
Мишра, которого иотийцы называли теперь не иначе как «Кроогский мясник», покинул город, от которого, впрочем, мало что осталось. Массивные стены сохранились в неприкосновенности, но ворота сорвали с петель и спалили. В городе все было сожжено, а то, что не сгорело, - раздавлено гусеницами механических драконов. После штурма в течение трех дней шел дождь из пыли и пепла. Мародерства практически не было - в городе после штурма нечего было красть. От Кроога остались лишь стены и холм из серых камней, спускавшийся к реке, а за стенами - шалаши беженцев, которые из глупости или упрямства не желали покидать родные места.
Звено орнитоптеров приземлилось на небольшом холме, где еще недавно стоял дворец. Урза и Шараман покинули свои машины, но третий пилот остался в кабине, готовый в случае опасности тут же взмыть в воздух.
Урза переходил с места на место, периодически застывая в неподвижности, изредка переворачивал камни или перетирал пальцами пыль. Шараману казалось, что Урза пытается представить, какое именно здание стояло в том или ином месте и где бы мог находиться он внутри этого здания.
Они нашли груду камней. Здание, которым они когда-то были, сначала сожгли, потом взорвали, потом перебрали по крупицам и сложили в груду поодаль. Шараман догадался, что здесь располагалась «голубятня» и что захватчики перетряхнули все до последнего, выкопали все, что смогли, дойдя до самого гранита. Урза встал в центр круга, затем опустился на колени и закрыл глаза руками. Там, где стоял его дом, не осталось даже камня, к которому он мог бы прикоснуться.
В ворота потянулись люди. Шараман сначала забеспокоился, но затем понял, что это иотийские беженцы. Оставив Урзу предаваться воспоминаниям, Шараман вышел навстречу вновь прибывшим.
Лейтенант был в Крооге несколько раз - впервые он попал в столицу как летный курсант. Для мальчишки из восточных провинций город казался воплощением великолепия, а ему еще и повезло - по пути в Корлинду Урза сделал остановку рядом с селением, где он тогда жил, и его покатали на орнитоптере. Теперь ему казалось, что все это происходило в прошлой жизни, - могучий Кроог лежал в руинах.
Поговорив с беженцами, Шараман вернулся к Урзе. За ним шел мальчик.
- Командир, - тихо сказал он.
- А я еще бранил своего брата за то, что он ни одно дело не может довести до конца, - пробормотал Урза. Затем он краем глаза заметил Шарамана и, повернувшись к нему, встретил его уже Главным изобретателем. - В чем дело?
- Здесь люди, - сказал Шараман. - Они хотят знать, что им делать.
- Делать? - сказал Урза сдавленным голосом, - Что им делать? Скажи им, пусть отправляются на юг, или на восток, или на запад, или еще куда - в любое место, где, как им кажется, они будут в безопасности. Скажи, что здесь им нечего больше делать.
- Мне кажется, будет лучше, если вы сами скажете им это, командир, - сказал Шараман.
Урза взглянул ему прямо в глаза:
- И что я им скажу? Что я прошу прощения за, то, что не защитил их, что не оправдал их надежды? Что я в отчаянии, потому что меня не было с ними в тот день? Что я в отчаянии, потому что мой брат облапошил меня? Что я в отчаянии, потому что моя жена погибла, мой подмастерье пропал, а моя работа пошла прахом?
Голос Урзы становился все выше, и Шараман опасался, как бы Главный изобретатель не зарыдал. Но тот тряхнул головой и закончил:
- Нет, я не сумел защитить их, я проиграл сражение, и они проиграли его вместе со мной. Им следует найти того, кто не проигрывал таких сражений, и идти за ним. - Тут он наконец заметил мальчика. - А это кто?
- Говорит, что он один из ваших учеников, - сказал Шараман.
Урза сузил глаза:
- Возможно. Тебя зовут Рендалл?
- Санвелл, мой господин, - сказал юноша. - Рендалл мой младший брат. Господин Тавнос доверил ему увести из города орнитоптер.
Урза перевел взгляд на Шарамана, и, в его глазах снова затеплился огонь.
- Орнитоптер? Ты хочешь сказать, кто-то сумел бежать из города на орнитоптере?
Сбивчиво, запинаясь, Санвелл пересказал историю, которую услышал от соученика после битвы. Его младший брат погрузил на орнитоптер важные бумаги и детали и улетел на восток. Нет, он улетел один. Да, господин Тавнос отдал ему приказ лететь в Аргив, если потребуется. Нет, сам он не знает, что сталось с господином Тавносом и королевой. Его мститель пал под натиском превосходящих сил противника. Многих он убил, но на место павших вставали новые воины.
Когда Санвелл закончил, Урза встал, в его глазах полыхал огонь.
- Вот как, братишка, - сказал он, - значит, ты и это дело не сумел довести до конца. Шараман!
- Я здесь, командир!
- Я хочу, чтобы ты отвел оставшиеся войска на юг. Перегруппируйтесь, как сможете, и укрепите порты.
- Есть, командир. А куда направитесь вы?
- Я отправляюсь за знаниями, которые спас для меня Тавнос. Рендалл!
- Санвелл, мой господин.
- Есть ли здесь еще мои ученики? Санвелл оглянулся кругом.
- Нет, мой господин.
- В таком случае ты летишь со мной, - резко сказал Урза. - Нам нужно отыскать твоего брата с чертежами и начать все сначала. И на этот раз, - сказал Главный изобретатель посреди руин Кроога, - на этот раз, братишка, я не остановлюсь и не пощажу тебя. На этот раз мы поквитаемся. Будь я проклят, если будет иначе!
Словно в ответ на его слова, с реки задул холодный ветер, вороша пепел под ногами.
В пещеры Койлоса пришли гости. Гости не из Аргива.
Гости пришли из монастыря, расположенного на северном берегу континента, в теократическом государстве, где поклонялись могуществу и великолепию транов и, что особенно важно, транским устройствам. Монахи считали своей весьма обширную территорию, но вели подчеркнуто отшельнический образ жизни и проповедовали невмешательство. Они давно смирились с тем, что другие культуры не разделяют их уважения к механизмам: одни, как фалладжи, пытаются что-то выгадать на обмене старинных механизмов, другие, как аргивяне, пытаются сделать их копии, не годящиеся оригиналам в подметки. Монахи были мирным народом и редко пересекали границы собственной страны.
Пока у них не начались видения. Это случилось примерно за год до гибели Кроога. Сначала видение явилось одному брату, потом другому, потом третьему, потом едва ли не всем стало являться одно видение: мир машин и механизмов, создать которые не под силу даже разуму транов, - живые механизмы из стали и проводов, вечные механические сердца которых качали в механических телах масло и другие жизнетворные жидкости, растения со стальными листьями, железная трава с зазубренными краями - мир, в котором с неба льется нефть и из земли растут машины. Одним словом, рай.
Видения подчинили себе тех, кто их видел: подобно сиренам, они звали их одного за другим покинуть свою страну, отправиться в сердце этих видений, чтобы там, в этом сердце, творить подлинные чудеса.
На настойчивый зов видений откликнулось Братство Джикса. Две дюжины преданных, глубоко верующих братьев, те, кто с наибольшим рвением и тщанием служил самой идее машины, покинули свои дома и отправились на юг
Они старательно избегали столкновений с племенами мальпири, которые регулярно грабили их земли, но многие не выдержали тягот самого путешествия - жары пустыни и отсутствия воды, кое-кто пал и от рук бандитов. Лишь дюжина братьев добралась до Койлоса. Пилигримы изрядно отощали, глаза горели странным огнем, их лица вытянулись, одежда протерлась до дыр. Одного взгляда на них хватило бы, чтобы понять - перед вами фанатики, готовые на все.
С каждым днем путешествия видения усиливались, становились ярче и четче. В видениях им явился каньон, по которому следовало идти к цели, и пещера, которую они найдут в конце каньона. Они извлекли из стен старинные камни, светившиеся внутренним светом, и вошли внутрь пещеры, осторожно переступая через обломки старинных механизмов, которые, думали гости, когда-то подверглись испытанию перед лицом их механического бога и были сочтены недостойными.
Наконец братья предстали перед величайшей машиной. Они взяли собранные ими светящиеся камни и положили их внутрь машины так, как им было показано в видениях, и провели руками над таинственными знаками, начертанными в металлической книге. То, что прочесть знаки они не могли, не беспокоило их. Все меркло рядом с видением, только в нем был высший смысл, и видение подсказало им, что нужно делать.
Поэтому монахи из Братства Джикса не удивились, когда в пещере замерцали огоньки. Они не удивились, когда машины начали петь, разговаривать друг с другом и возносить хвалу механическому богу. На лицах джиксийцев проступила благодать, ведь они знали, что их мечты вот-вот сбудутся.
В пещере - из ничего - возник большой диск, который переливался неземными цветами. Это были цвета видений, цвета несбыточной мечты. Диск растягивался, пока не достиг таких размеров, что, если бы это была дверь, в нее мог бы пройти взрослый человек. И в этот миг что-то в самом деле прошло сквозь диск.
Это что-то было высокого роста и походило на человека. Казалось, оно одето в доспехи из металлических змей, но, к радости монахов, они тут же поняли, что это лишь кожа появившегося перед ними существа, кожа из металлических пластин и проволоки. Лицо существа было белым как лунь, из головы росли странные кровавые завитки, похожие на змей.
Все, как один, монахи опустились на колени.
Божественное существо, слуга механического бога, стояло перед сверкающим порталом. Оно потянуло носом воздух с таким видом, будто никогда прежде этого не делало. Оно потянулось - похожие на жилы кабели-мускулы заскрипели - и повертело головой из стороны в сторону, словно проверяя, на что способно его тело.
Один из коленопреклоненных монахов, глава посольства, медленно поднялся и возгласил:
- Добро пожаловать, о святейшее из созданий. Как нам называть тебя, чтобы мы могли лучше служить тебе?
Механическое существо одарило каждого монаха коротким взглядом и чем-то вроде ментальной ласки - его сознание и сознание монахов соприкоснулись. Они поняли - именно это существо посылало им видения. Именно оно вызвало их сюда.
Губы механического существа, жужжа, приняли форму улыбки,
- Джикс, - сказало оно, выдержав паузу. Этот голос прежде слышали лишь Мишра и Ашнод. - Можете называть меня… Джикс.

ЧАСТЬ 3
НА ВСТРЕЧНЫХ КУРСАХ (29-57 годы а. л.)

Глава 17
Мастерская Мишры

С тех пор как Ашнод посетила императорский дворец в последний раз, он сильно изменился, что не удивило подмастерье. За год, прошедший со дня взятия Кроога, она покидала двор и возвращалась обратно с полдюжины раз, и при каждом возвращении перед ее глазами представали или новый корпус, или новая мастерская, или новая площадка для экспериментов. Дворец нового кадира фалладжи рос не по дням, а по часам.
Мишра возвел свой дворец на северо-западном отроге Керских гор, откуда открывался потрясающий вид на засушливые земли к западу от хребта. Впрочем, роза ветров и особенности климата позволяли горам получать значительное количество влаги, благодаря чему здесь росли мощные деревья, - казалось, их посадили еще траны. Это был особый вид дуба, с толстыми, тяжелыми стволами и очень длинными ветвями. Некоторые помещения дворца и лаборатории располагались прямо среди этих ветвей. «Когда Мишра стал кадиром, - размышляла Ашнод, - он, наверное, решил, что пора осесть и пустить корни». Возможно, поэтому он и выбрал эти леса, где корни были видны невооруженным глазом. Впервые побывав здесь, Ашнод с трудом заставила себя поверить, что глаза ее не обманывают, - эти гигантские деревья действительно произрастают в стране, которая - по большей части - бесплодный песок.
Впрочем, деревья вокруг рощи гигантов и ниже были спилены - а там тоже росли большие дубы и клены. Частично вырубки предназначались для сельскохозяйственных угодий, но в основном отводились под строительство небольших литейных мастерских и кузниц. Следы деятельности этих мастерских уже были видны на склонах и в стекающих с горы ручьях - повсюду был шлак, несмываемая грязь и отходы производства.
Последняя постройка представляла собой большой амбар, самое массивное сооружение в этой части комплекса. Каркас был сделан из полукруглых металлических ободов, между которыми натянули ткань. Но рабы уже выкладывали первый уровень каменных стен по периметру здания.
Ашнод оставила лошадь рабу-конюху и направилась в сторону мастерской. Когда-то здесь росло гигантское дерево, теперь остался лишь гигантский пень высотой около шестидесяти футов и диаметром вдвое больше того. Мишра приказал выдолбить пень и превратил его в личную мастерскую, которой могла бы позавидовать и уничтоженная кроогская «голубятня». И вот теперь эта мастерская мерцала освещенными изнутри окнами, прорубленными в коре. Форма окон была необычной - ее скорее диктовала фактура древесины, чем реальные потребности Мишры. Ашнод казалось, что окна похожи на недобрые, моргающие глаза.
Комнаты внутри мастерской были под стать ее виду снаружи - странные, причудливой формы полы и потолки, порой напоминающие капли. Пол обычно был неровным, слегка поднимался от центра пня к краю, иногда в комнате делали несколько террас, на каждой располагались машины. Ашнод не сомневалась, что со времени ее последнего визита в мастерской появились еще комнаты и помещения. Владения нового кадира разрастались день ото дня.
Что не изменилось, так это груды добра, сложенные в проходах, - остатки добычи, взятой еще в Крооге. Тут и там лежали золотые блюда, битые хрустальные бокалы, стояли треснувшие от неправильного обращения деревянные ящики, из которых вываливались на пол драгоценности, редкие вазы, покрытые белой и синей глазурью и испещренные трещинами. Все это было собрано здесь лишь для того, чтобы показать любому посетителю, сколь богат и могуществен Раки Народа Сувварди, новый Кадир-По-Всеобщему-Согласию Империи Фалладжи, непревзойденный и великолепный Мишра.
Одну из комнат специально расчистили, чтобы дипломаты, просители, придворные и прочие паразиты могли дожидаться - порой по многу часов - аудиенции у кадира. Ашнод, разумеется, не нужно было стоять в этой очереди, она пролетела мимо рядов этих несчастных. Она чувствовала, что они сверлят ее глазами, и улыбнулась. Подмастерье любила эти взгляды - это была одна из основных радостей ее возвращения в мастерскую Мишры.
Мастерская была поделена на шесть частей: в двух располагалась библиотека, в двух - собственно мастерская, а в оставшихся - тронный зал. В зале водрузили массивный дубовый трон, укрытый потрясающим, подлинно королевским пурпурным ковром, когда-то украшавшим кроогский дворец, и горой подушек.
По обе стороны от трона лежали книги. Часть из них была взята в Иотии, часть привезена из Зегона и Томакула - толстые тома и маленькие личные дневники, свитки и пластины, записные книжки всех видов и сортов, переплетенные в кожу как современных, так и ископаемых животных. Ашнод уже не в первый раз отметила, что многие из книг покрыты тонким слоем пыли, их явно ни разу не открывали с тех пор, как они заняли это место.
Ашнод невольно вспомнила о «голубятне» Урзы. Разумеется, ее почистили и привели в порядок перед их посещением, но и это не помогло устранить дух беспорядка и хаоса, царивших там. Но это был «рабочий» беспорядок и организованный хаос, все постоянно пребывало в движении, ничто не простаивало. А в мастерской Мишры книгами пользовались так редко, что, исчезни однажды с их страниц все знаки, никто бы этого и не заметил.
Сейчас трон был пуст. Мишра стоял перед огромной аспидно-черной доской - еще одним трофеем, - которая висела у изогнутой деревянной стены. У Мишры было много разноцветных мелков, и в изображенной на доске радуге - изобретатель постоянно что-то стирал и дописывал - были видны очертания головы механического дракона, испещренные со всех сторон странными, неразборчивыми надписями.
Хаджар, все тот же верный Хаджар объявил о появлении Ашнод. «Это большая удача, - подумала посетительница, - так как иначе Мишра едва ли оторвался бы от доски».
Мишра пристально поглядел на Ашнод, и ей показалось, что она чувствует беспокойство учителя, чувствует его напряженность. Он провел еще пару линий, бросил мел в коробку и зашагал к трону.
- Докладывай, - пробурчал он, устраиваясь среди подушек. С каждым ее визитом Мишра вел себя все резче, все грубее. Оказавшись на вершине власти и ощущая ежедневно бремя ответственности правителя гигантской империи, Мишра изменился - ему некогда любезничать, у него нет на это времени.
- Добыча из иотийских провинций, - сказала Ашнод, передавая Хаджару список. Она выпрямилась, сложила руки на груди и начала перечислять: - Четыре тысячи фунтов золота, шесть тысяч фунтов серебра, из них две тысячи в слитках, семнадцать ваз в хорошем состоянии, наполненных алмазами приблизительной стоимостью…
Мишра нетерпеливо махнул рукой и спросил:
- Книги?
Ашнод вздохнула. Учитель Мишра с каждым днем становился все раздражительнее.
- Пять новых томов по алхимии, которых нет в вашей коллекции. Три тома по оптике. Два тома по гидравлике, скорее всего это крайне важная находка, один том по иотийской металлургии, который, судя по всему, просто бесценен. Еще книга о часах, впрочем, ее автор в основном занят самовосхвалением. Записи по огранке алмазов, работе с оловом и архитектуре. Стандартный набор дневников и записных книжек - как всегда, понять, есть ли в них что-то ценное, можно будет лишь прочтя их целиком. Много карт, в основном карт корлисийских торговых путей.
Мишра кивнул, сложил руки перед собой и побарабанил пальцами одной руки по пальцам другой.
- Полезные трофеи.
- Захвачены три новые шахты, так что теперь их у нас семнадцать, - продолжила Ашнод. - Было бы восемнадцать, но в последней иотийские повстанцы разрушили несущие конструкции - решили, что лучше они замуруют себя в шахте, нежели сдадутся на нашу милость. Демонтированы четыре литейные мастерские, оборудование везут сюда, через два месяца они начнут снова работать. На Полосе сувварди обустраиваются новые кузни. В северной Иотии продолжаются работы по заготовке леса, но лесорубов приходится охранять.
Мишра снова кивнул и произнес:
- Новости.
- Все те же, - ответила Ашнод. - Иотийские города на побережье выражают желание платить дань и клянутся в верности, по крайней мере на словах. Однако к югу от Полосы сувварди бандитские вылазки и восстания участились. Вследствие этого сроки доставки материалов из Иотии могут быть сорваны. Впрочем, мы захватили достаточно городов и берем в плен достаточно повстанцев, чтобы поток рабов не иссякал.
Ашнод приукрашивала действительность. Впервые в своей истории фалладжи контролировали чужеродные территории, обитатели которых не имели идущих из глубины веков родовых связей с кадиром. В Иотии для контроля над людьми и охраны «добычи» требовалось постоянное военное присутствие. Это привязывало каждый отдельный гарнизон к месту его дислокации, а фалладжи терпеть не могли быть привязанными к чему бы то ни было.
Мишра не стал интересоваться подробностями беспорядков в своих свежезавоеванных провинциях. Он просто спросил:
- А как поживает мой братец?
- Судя по всему, он до сих пор находится по ту сторону Керских гор, - сказала Ашнод. Доклад всегда заканчивался именно этим простым вопросом и именно этим же простым ответом. Добыча, ресурсы, наука - все это не имело никакого значения, кадира интересовали только новости о его брате.
- Насколько тебе известно? - уточнил Мишра. Ашнод вздохнула, стараясь скрыть раздражение. С тех пор как Мишра стал командовать фалладжи, его характер изменился не в лучшую сторону.
- Насколько нам известно. Орнитоптеры видели над всеми перевалами к востоку. В то же время иотийцы не оказывают ничего похожего на организованное сопротивление. Говорят, Урза обосновался в Аргиве, близ границы с Корлисом, но Корлис твердо придерживается нейтралитета - в обмен на доступ к фалладжийским рынкам.
Хаджар недовольно фыркнул. Большинство фалладжи считали, что корлисианцы ничуть не лучше иотийцев - только и знают, что кормят всех сдобренной медом ложью да выторговывают себе условия получше. Если бы торговцы Корлиса в самом деле хотели потрафить фалладжи, они бы схватили Урзу, едва тот пересек их границу.
- Чего он ждет? - спросил Мишра, продолжая барабанить пальцами о пальцы. - Ведь уже целый год прошел.
- Потеря Кроога и северной Иотии оказалась для него тяжелым ударом, - ответила Ашнод. - Возможно, он просто прячется.
- Он никогда не прячется, - зло сказал Мишра. - Он замышляет. Он планирует. Он поддерживает связь с иотийскими городами, я совершенно в этом уверен, а повстанцы действуют по его указке. Он выжидает удобный момент. Момент слабости, момент невнимательности. И когда этот момент настанет…
Мишра высоко поднял обе руки, показывая, какие масштабы примет воображаемая месть брата Ашнод прикусила губу, затем сказала:
- Если это так, то нам, пожалуй, надо захватить оставшиеся иотийские города и вывезти оттуда все ценное, чтобы у него не было лишних ресурсов. В самом деле, наши враги давненько не видели механических драконов в действии.
Мишра произнес что-то нечленораздельное и соскользнул с трона. Жестом он приказал Ашнод следовать за ним, а сам открыл потайную дверь. Ашнод не заставила себя ждать, за ней следом двинулся Хаджар.
Потайная дверь вела на винтовую лестницу, ступени которой были вырублены прямо в дереве. Лестница заканчивалась дверью, черным ходом в массивном пне. Он вел в новый амбар, и Мишра шагнул вперед, ведя за собой любопытную Ашнод и непроницаемого Хаджара. Пара рабов, занятых каменной кладкой, оглянулись, за что тут же получили от надсмотрщиков порцию палочных ударов.
Новое помещение было занято двумя огромными механизмами. По ним муравьями ползали человечки, ученые из Зегона и Томакула и личные ученики Мишры, самые умные среди всех фалладжи.
Первая из машин выглядела как скелет, обглоданный муравьями. Это был механический дракон, он лежал на боку. Нижние гусеницы были демонтированы, а пластины на брюхе отогнуты. Под ними сплеталась паутина кабелей - распутанные, они лежали рядом подобно вспоротым кишкам, а за ними виднелись насосы и сервомоторы - самое сердце зверя. Внутри посверкивали небольшие алмазы.
Рядом стоял другой механический дракон, абсолютно не похожий на первого. Пластины соединялись под неестественно острыми углами, казалось, его сознательно корежили и гнули, и на фоне соседнего существа, хоть и полуразобранного, этот выглядел особенно уродливо. Вместо мускулов использовались не шланги с маслом, а грубо выкованные металлические прутья, скрепленные заклепками и сваркой.
На самом деле они присутствовали при сборке мотора нового механического дракона, и прямо на глазах Ашнод работавшие над зверем ученые сумели заставить его поднять переднюю лапу. Да, эта машина работала, но она меньше походила на живое существо, чем его полуразобранный собрат.
- Тот, что лежит на боку, получил повреждения в Крооге, - сказал Мишра. В его голосе слышалась почти физическая боль. - Проклятые мстители моего братца! Битву он пережил, но вскоре у него одна за другой начали отказывать системы. Сначала он захромал, потом его парализовало на левый бок, потом он ослеп. Оставалось только следить за его агонией. Об этом никто не знает - только те, кто работает здесь. Ашнод пожала плечами:
- У нас есть другие механические драконы.
- С ними может случиться то же самое! - Мишра почти кричал. - Я же не знаю, какие там штучки понавыдумывал мой братец, и не поручусь, что он их не выдумывает все больше и больше. Только подумай, что может произойти, если такой вот дракон будет повержен на поле боя на глазах всей армии? Что произойдет, если враг поймет, что нас, оказывается, можно побеждать?
Ашнод представила себе эту сцену и кивнула.
- А уж что я знаю точно, так это что братец может победить моих драконов, - сказал Мишра. - Если бы я только остался с ним, но нет, я решил последовать за другим драконом в бессмысленную погоню за орнитоптером - думал, смогу захватить важных заложников. С моей стороны ошибка несерьезна, но для этого дракона она оказалась фатальной. Если бы только я остался в Крооге! Этот зверь до сих пор был бы как новенький.
«Если бы ты остался в Крооге, то, вероятно, не был бы сейчас кадиром», - подумала Ашнод. Впрочем, Мишра ничего об этом не знает, не знает он и о ее роли в спасении Тавноса и королевы. Рыжеволосая женщина кивнула.
Мишра махнул рукой в сторону второго монстра.
- А этот - всего лишь тень первого. Так, игрушка. По мощи они более или менее равны, но изящества у нового дракона ни на грош. И разума первого у него нет. Он и не живой, как этот. В этом умирающем теле заключены тайны, ужасные тайны, которые мы не в силах раскрыть. Мы не в силах скопировать этого дракона. Вот Урза… - Мишра запнулся, но тут же заговорил снова, теперь в его голосе звучал металл: - Урза мог бы раскрыть эти тайны, поэтому-то мы и должны готовить новых драконов, изобретать новые механизмы, иначе мы не сможем противостоять ему. Ашнод сказала:
- Учитель, мне кажется, я могу помочь с этим. Мишра повернулся к ней.
- Ты можешь восстановить этого дракона? Ашнод еще раз окинула взглядом любимого дракона
Мишры. Он был похож на падаль. Она отрицательно покачала головой:
- Нет, здесь вы должны работать сами. Но позвольте мне вернуться к моим изысканиям, и я смогу дать вам оружие, с помощью которого вы победите своего брата.
- Ты нужна мне для надзора за сбором дани в Иотии, - сказал Мишра. - Ты одна знаешь, что ценно, а что нет.
Ашнод снова отрицательно покачала головой:
- Большую часть того, что было ценного в Иотии, мы уже захватили, в крайнем случае мы можем истребовать это в виде дани. А кое-что украли корлисианцы. Господин, ни к чему вам делать из меня падальщика. Вам нужен мой мозг, мои мысли. Я должна помогать вам созидать.
Мишра задумался, а Ашнод продолжала:
- У меня было время подумать о планах на будущее - и пока я вынужденно пребывала почетным гостем в Крооге, и пока собирала для вас книги и информацию. Мне кажется, я сумею создать на основе живого существа машину. Мне кажется, я смогу слить воедино живое и неживое. Я могу дать вам армию, которая победит Урзу.
Мишра в задумчивости молчал, затем тряхнул головой:
- Мне нужны твои глаза и уши - за пределами этих стен. Мне многое нужно сделать, а у меня мало людей, которым я могу доверять так, как тебе и Хаджару.
Ашнод склонила голову к правому плечу и сказала:
- Жаль. А вот Урза доверил бы Тавносу такое дело. И кстати, именно ученик Тавнос обманул вас, отвлек ваше внимание тем самым орнитоптером - потому что учитель Урза хорошо его учил. Неужели вы хотите сказать, что Урза - лучший учитель, нежели вы?
На лице Мишры появилась такая гримаса ярости, что Ашнод решила, что она перестаралась. Но Мишра сделал глубокий вдох и немного остыл. Затем он резко бросил:
- Что тебе нужно, чтобы создать такую армию?
Ашнод, казалось, ждала этого вопроса.
- Мастерская, где я могла бы работать самостоятельно, одна, вдали от любопытных глаз. - Она нарочито вежливо кивнула в сторону Хаджара. - Все книги по биологии и анатомии, добытые из иотийских библиотек. Часть средств и материалов, поступающих в виде дани. Хирургические инструменты из Зегона. И рабы, обученные - кузнецы и стеклодувы, и те, об исчезновении которых никто не будет жалеть.

Предыдущая страница 21 Следующая страница


Война Братьев 22

Мишра ненадолго замолчал.
- Преступники подойдут?
Ашнод решительно кивнула:
- Преступники, предатели, повстанцы, дезертиры, все, о ком никто не будет плакать. От того, что я собираюсь сделать, некоторых может вывернуть наизнанку, - она снова кивнула в сторону Хаджара, - но это необходимо, если мы хотим иметь армию, которая может победить вашего брата. Именно поэтому я хочу, чтобы моя мастерская была секретной.
Мишра снова ненадолго замолчал, затем произнес:
- Хорошо, приступай.
- Я не обещаю, что результаты будут немедленно, - быстро добавила Ашнод. - Но по мере развития моих исследований и ваших успехов с ремонтом драконов мы научимся побеждать армии вашего брата и в конце концов поймаем и уничтожим его, где бы он ни прятался.
- Мой брат нигде, не пря… - начал было Мишра, но оборвал сам себя и просто кивнул. - Бери все, что требуется. Шли мне отчеты. Я хочу знать, что ты делаешь и как продвигается дело. И поторопись. Мой братец не будет ждать вечно.
Ашнод добавила:
- Я думаю, вы знаете, что я намерена сделать. Это, скажем так, дело неделикатное.
Мишра ответил:
- Наше время тоже неделикатное. Да и сами мы люди неделикатные. Делай что хочешь, но дай мне это оружие. Оно мне очень нужно.
Ашнод низко поклонилась, Мишра развернулся на пятках и отправился вверх по холму в свою древесную мастерскую. Хаджар, как тень, последовал за ним. «Когда они окажутся за закрытыми дверьми, - подумала Ашнод, - советник-фалладжи станет отговаривать своего кадира, умолять его не верить этой рыжей бестии. А может быть, наоборот, он похвалит мудрость кадира, довольный тем, что эта рыжая бестия больше не будет частым гостем при дворе».
Что бы там Хаджар ни говорил Мишре, Ашнод было на это плевать. Она подождала, пока фигуры не скрылись из виду, и только тогда позволила себе улыбнуться. Она получила, что хотела - собственную мастерскую и свободу реализовать свои идеи.
К тому же она узнала кое-что новое. Что бы там Мишра ни чувствовал, главное его чувство - страх. Он боялся. Боялся собственного брата, боялся понести наказание за то, что соблазнил его женщину, что уничтожил его дом, что сломал его игрушки. Теперь Ашнод знала, как ей вести себя с новым кадиром. Впрочем, с новым оружием следовало обращаться аккуратно, чтобы оно не затупилось от слишком частого использования.
«Скажи волшебное слово, и ворота в пещеру с сокровищами распахнутся сами собой, - сказала она себе, вспомнив старую фалладжийскую сказку. - В нашем случае волшебное слово - „Урза"».
Некоторое время она стояла неподвижно, наблюдая, как люди ползают по скелетам двух драконов, раздирая на части один, чтобы дать жизнь другому. А потом отправилась к себе - ей дали карт-бланш, а значит, пришло время заняться своими планами всерьез.

Глава 18
Башня Урзы

Лишь спустя три года после падения Кроога Тавносу удалось найти Урзу; тот скрывался в одной из юго-восточных аргивских провинций. Это были непростые три года, и пережитые тяготы навсегда оставили след на лице подмастерья. Три года, проведенные в бегах. Три года страха и терпения, три года работ, начатых и брошенных.
С ним была Кайла и ее сын Харбин, родившийся в разгар сезона дождей на побережье близ Джорилина. Ему было уже два с половиной года. Их сопровождали два глиняных защитника, изготовленные Тавносом в самую ужасную из пережитых ими зим - вторую, когда, спасаясь от фалладжийских работорговых патрулей, они забрались в Керские горы.
В конце концов они добрались до Корлиса, но и там не чувствовали себя в полной безопасности. Корлисианцы все так же торговали с фалладжи, и хотя они одновременно вели переговоры с аргивянами о военном союзе для защиты от набегов из пустыни, Кайла опасалась, что правительство вдруг решит передать беженцев Мишре - в знак доброй воли.
Они передвигались тайно, в основном ночью, не раскрывая своих настоящих имен, хотя иногда попадались люди - особенно в прибрежных иотийских городах, - узнававшие Кайлу и предлагавшие помощь. То, что королеву узнавали, внушало им беспокойство, поэтому Кайла решила, что нужно продолжить путь на северо-восток, в Аргив, где никто не посмеет посягнуть на их жизнь. И когда до них дошли слухи, что Урза и вправду находится в Аргиве - близ корлисийской границы, троица в сопровождении двух искусственных защитников направилась к Башне Урзы.
Решиться на это было легче, чем исполнить. Урза выбрал для своей новой лаборатории место вдали от городов и деревень, в непосредственной близости от отрогов Керских хребтов. Долина, где стояла его башня, была постоянно затянута туманом - столько в ней было ручьев и водопадов. Случайно попавший туда путешественник решил бы, что это просто обычная тенистая горная долина, каких на восточной границе Корлиса и Аргива сотни. Но эта долина шла с легким изгибом на север глубже других, и именно в этом северном кармане, закрытом от посторонних глаз туманом, Урза и построил свое убежище.
Сквозь туман сейчас двигались неясные фигуры - мужчина на лошади, женщина с ребенком на крепком пони и две молчаливые статуи, без труда поспевавшие за четвероногими животными.
Башня из белого камня была увенчана золотым куполом. Она казалась слишком изящной и хрупкой среди горных стен. Кайла отметила, что нет никаких признаков жизни. Вслух она сказала, что это место кажется ей давно заброшенным.
Тавнос согласился. В прежние времена, в Иотии, над таким важным сооружением в небе постоянно кружили бы патрули на орнитоптерах. В самом деле, если бы не информация от верного королеве иотийца, которого они встретили пару дней назад в близлежащем городе, они бы просто не нашли нужную долину.
Малыш Харбин радостно запищал и завертелся у матери на руках. Ему нравился туман, и он изо всех сил старался схватить рукой немного этой воздушной ваты. Тавнос стал объяснять ему, что воздух не поймать, по крайней мере его нельзя схватить рукой. Малыш внимательно, с недовольным лицом выслушал наставника, кивнул и, едва Тавнос повернулся к нему спиной, продолжил свои попытки.
Тавнос остановил лошадь в сотне шагов от башни. Вокруг стояла мертвая тишина. Где же защитные механизмы? Может быть, Урза в самом деле давно оставил эту башню, а может, их давно заметили? Но если их заметили, почему никто не выходит навстречу?
Краем глаза Тавнос заметил, что справа от него что-то движется. Он резко повернул лошадь. Из тумана неожиданно появился отраженный какой-то металлической поверхностью свет. Раздался странный низкий звук.
Через пару мгновений Тавнос разглядел, что к ним приближаются какие-то фигуры. Они походили на гибрид человека и насекомого: длинные головы, похожие на муравьиные, посаженные на длинные вращающиеся шеи. Казалось, что они одеты в металлические доспехи, покрытые пятнами ржавчины. Но Тавнос понял, что доспехи служили для машин внешним скелетом. Он увидел, что под пластинами крутятся кривошипы и работают шатуны, благодаря чему существа и двигаются. Колени существ выгибались назад, как у мстителей, а ростом механические люди едва доставали Тавносу до плеча.
В руках они держали тяжелые топоры на длинной рукояти, которыми и потрясали перед путешественниками. Странный низкий звук издавали трущиеся друг о друга детали механизмов.
Тавнос услышал сдавленный крик и оглянулся на Кайлу. С ее стороны дороги к ним двигалась еще одна группа таких же механических людей.
Тавнос отдал своим машинам команду - они понимали лишь пять команд - и пришпорил коня, крикнув Кайле, чтобы она следовала за ним. Лошадь, потрепанная старая кляча, недовольно заржала и нехотя пошла вперед.
Защитники Тавноса медленно двинулись навстречу нападающим. Каждый умел распознавать оружие и был обучен атаковать всякого, кто это оружие держит в py ках. Число нападающих, казалось, озадачило защитников, но затем каждый выбрал свою цель.
Сражение произошло в тишине, без боевых кличей и криков. Защитники были вооружены лишь кулаками, но кулаками массивными и тяжелыми. Металлические люди оказались попроворнее, длинные топоры позволяли им атаковать с дальней дистанции. Механические создания танцевали своеобразный смертельный танец, ритм которого задавали кулачные удары по металлу и хлюпанье топоров.
Один из нападавших подошел к защитникам слишком близко, за что был вознагражден парой мощных ударов по голове. Вертящаяся шея надломилась, и голова повисла у механического человека за спиной, удерживаясь лишь на проводах. Впрочем, тело поврежденного существа, казалось, не заметило утраты головы и продолжало охаживать топором противника.
Удары были глубокие, но глина закрывалась сразу же, как только враг выдергивал топор - так восстанавливается мягкое тесто, когда в него втыкают хлебный нож. Один из топоров застрял в липкой глине. Защитник протянул руки и схватил нападавшего за голову, В следующий миг он раздавил металлическую голову противника, детали начинки навсегда застряли у него в ладонях.
Двое из нападающих отступили, а затем снова поочередно атаковали. Глиняный человек поднял руку, чтобы отразить удар, и нападающие атаковали одновременно. Статуя подняла раненую руку: глина стекла, обнажив хрупкую тонкую сеть металлических трубок.
В это время Тавнос и Кайла скакали к башне. Если там был Урза, то нападавшие, несомненно, подчинялись ему, и он мог их остановить. Если же его здесь не было, они могли бы укрыться в башне, пока глиняные защитники не одержат победу.
Тавнос крикнул. За зубцами показался какой-то человек, довольно высокий. Его облик показался им знакомым. Он что-то поднес к губам.
Раздались три коротких свистка, и Тавнос заметил, что нападающие опустили топоры и остановились. К несчастью, глиняные люди все еще продолжали битву, и один из них успел оторвать у механического человека голову прежде, чем Тавнос отдал им команду остановиться. Глиняные люди застыли на месте, а один так и замер с занесенной рукой.
Тавнос снова посмотрел на стену, но их спаситель уже исчез. Спустя некоторое время открылась главная дверь, и появился еще один человек.
Это был не Урза, но кто-то столь же худой, и Тавнос подумал, что ошибся, приняв человека со свистком за Урзу. Вышедший был одет в форму иотийского офицера, пилота орнитоптера в звании лейтенанта.
Человек опустился перед всадниками на одно колено.
- Ваше величество, - обратился он к королеве. - Господин Тавнос. Главный изобретатель приветствует вас в своей башне и приглашает войти. Он не ждал вас, поэтому не сразу отозвал охранников. Меня зовут Шараман. Пожалуйста, входите и устраивайтесь поудобнее.
Бывший лейтенант направился к лошади Кайлы, чтобы помочь ей сойти, но вместо монаршей руки получил малыша Харбина. Лицо военного исказилось, словно он взял в руки мешок с живыми змеями. Шараман быстро, но осторожно опустил светловолосого парнишку на землю. Кайла сама слезла с пони.
Мальчишка, не обращая внимания на лейтенанта, задрал голову вверх и принялся разглядывать башню. Тавнос последовал его примеру и заметил, как знакомая фигура Главного изобретателя отступила в тень балкона, а затем исчезла.
Тавнос спрыгнул с коня. Шараман продолжал:
- Прошу вас следовать за мной. Мне приказано встретить вас и проводить к господину изобретателю.
Кайла сказала:
- Отлично. Шараман замялся:
- Ваше величество, я вынужден извиниться. Мне было приказано встретить вас обоих, но к господину изобретателю отвести одного лишь господина Тавноса. Надеюсь, вы не станете возражать.
Кайла и Тавнос удивленно переглянулись. Тавнос был совершенно уверен, что после стольких лет разлуки Урза первым делом захочет увидеть жену. Королева плотно сжала губы и кивнула.
Шараман усадил королеву и Харбина в кресла в зале на первом этаже и сказал, что скоро вернется с вином и, если королева позволит, сахарными вафлями. Этим он тут же завоевал симпатии Харбина, который, едва Кайла позволила, радостно запрыгал. Бывший лейтенант повел Тавноса вверх по лестницам.
- Как он? - спросил подмастерье по дороге.
- Жив, - коротко ответил Шараман. - Ему многое пришлось вытерпеть.
«Как и нам всем», - подумал Тавнос, но вслух не сказал. Шараман как раз открыл дверь на последней площадке лестницы и отошел в сторону, пропуская Тавноса.
Подмастерье вошел в комнату, и Шараман тихо закрыл за ним дверь. Комната была обставлена изящно, но аскетично. Тонкий ковер частично закрывал деревянный пол, у окон стояли доски для письма, они были испещрены чертежами различных устройств. На рабочем столе лежала открытая книга, заложенная деревянным шаровым суставом.
Урза стоял на балконе и смотрел в даль туманной долины, где лежали останки погибших в недавней битве механических людей. Его руки были сложены за спиной. Тавнос молчал. Наконец Урза глубоко вздохнул и повернулся к нему.
- Я думал, вы сначала пошлете мне весточку, - сказал он.
Тавнос отметил, что на лице у Урзы появились морщины, особенно в уголках глаз. Казалось, и сами глаза стали глубже, словно утонули в глазницах, а волосы изобретателя приобрели цвет белого золота. На нем была рабочая одежда, впрочем вычищенная и выглаженная.
Тавнос ответил:
- Весточку можно перехватить, мой господин. Пока мы не перешли границу с Аргивом, мы точно не знали вашего местонахождения.
Урза небрежно кивнул и еще раз глубоко вздохнул. Затем натужно улыбнулся:
- Рад, что ты жив. Я беспокоился. Никаких вестей.
- Мы задержались в Иотии дольше, чем следовало бы, - ответил Тавнос.
- Да, - сказал Урза, медленно потирая руки. - Полагаю, у вас были причины, Не хочешь взглянуть на мой рабочий стол? Там лежит одна книга.
Тавнос подошел к столу и долго смотрел на книгу.

- Книга Джалума, - сказал он наконец.
- Верно, книга Джалума, - повторил Урза. - Ты победил, Тавнос. Все, что ты погрузил на орнитоптер, - все сохранилось, Рендалл долетел до Аргива, и, когда я добрался до Пенрегона, все ждало меня там. Почти вся моя работа, почти все наши бумаги. Кое-что пропало, но ничего, что нельзя было бы восстановить. Правда, положили случайно список белья в стирку, решили, наверное, что это что-то важное. Но в тех условиях ты принял просто блестящее решение. - Урза взглянул Тавносу в глаза. - Спасибо.
- Это моя работа, - ответил Тавнос, поклонившись.
- Работа, исполненная блестяще, - сказала Урза. - Эти люди, что ты привел. Выглядят внушительно.
- Глина на скелете из стали и прутьев, - ответил Тавнос.
- Это ведь не просто глина, - возразил Урза. - Мне казалось, она отлично демпфировала удары моих стражей.
- Совершенно верно, мой господин, - сказал Тавнос, не понимая, почему они говорят обо всем этом, когда Кайла ждет внизу. - Я взял ее из особого месторождения, которое нашел, когда мы - ее величество и я - скрывались в горах. У нее особые свойства - она текучая и слипается, если попробовать ее разрезать. Сначала я думал, что она содержит что-то вроде транских камней, но теперь я не уверен. Если бы я мог установить происхождение этой глины, мы могли бы создавать удивительные вещи.
- Верно, - сказал Урза и вдруг показал пальцем в угол комнаты. - Там сундук. Загляни в него.
Тавнос вопросительно посмотрел на изобретателя, но последовал его совету. Открыв крышку, Тавнос едва не ослеп - лежащие внутри камни полыхали огнем.
- Силовые камни, - сказал он.
- Так точно, - сказал Урза с гордостью.
- Никогда в жизни не видел так много камней сразу, - заметил подмастерье.
- Верно, верно, - повторил Урза. - Пока мы в Крооге довольствовались крохами, аргивские дворяне их собирали, а до них - их отцы и деды. Сорок лет коллекционирования силовых камней. Их полно, хватит, чтобы запустить столько устройств, сколько мы захотим. Вот иотийские солдаты на них работают.
- Иотийские? - переспросил Тавнос с болью в голосе.
Урза поднял руки.
- Мне захотелось их так назвать. Это мои стражи. Они поменьше, чем мстители, их легче изготавливать. Я назвал их иотийскими солдатами, потому что, надеюсь, они уберегут Аргив и Корлис от той судьбы, что постигла Иотию. Один старый друг как-то сказал мне, что в именах заключена сила. И может быть… - Урза замолчал.
- Может быть, они вернут Иотию королеве, - закончил за него Тавнос,
- Всему иотийскому народу, - быстро поправил его Урза. - Людям, которые верили мне и которых я оставил на милость своего брата.
- Верно, теперь их жизнь зависит от его милости, - сказал Тавнос. Урза не ответил. - Насколько я понимаю, теперь он предводитель фалладжи.
Урза кивнул:
- Мир меняется. Иотия пала. Мой брат во главе фалладжи. В Аргиве у короля почти не осталось власти - он всегда думал, что пустынных кочевников держит в узде Иотия, а теперь Иотии нет. В Пенрегоне вся власть в руках дворян, и они очень, очень обеспокоены тем, что фалладжи постоянно переходят границу и нападают на людей.
- А вы? - спросил Тавнос. - Вы обеспокоены этим?
Урза очертил руками круг, как бы охватывая и комнату, и башню.
- Все, что ты видишь вокруг, я сделал, чтобы избавиться от этого беспокойства, Тавнос! - сказал он. - Я могу построить точную копию этой башни за пять дней при наличии средств. Я работаю над тем, чтобы обучить иотийских солдат самих ее строить. Только представь себе линию таких укреплений с гарнизоном солдат, которые не нуждаются во сне. Они защитят от фалладжи и Аргив, и Корлис. Защитят их от моего брата.
Тавнос кивнул:
- Я удивился, не увидев орнитоптеров. Урза покачал головой:
- Они нужны на севере - патрулируют перевалы. Кроме того, орнитоптер в воздухе - это верный способ подсказать ему, где ты сейчас находишься. Это еще одна ошибка, за которую я так дорого заплатил. Но урок в результате выучил. - Урза застыл на время в неподвижности. - Я не сказал тебе, я открыл новую школу, на этот раз в Пенрегоне. Там и Рендалл, и его брат Санвелл. Ему удалось выжить, и еще нескольким. Школой управляет мой старый друг, Рихло. Я не рассказывал тебе о Рихло?
- Урза, - тихо сказал Тавнос.
- Едва ли, - продолжил изобретатель. - Не важно, там сейчас целая толпа молодых дворян - ну уже не молодых, конечно, это люди, которые когда-то работали с Токасией, они понимают, что такое машины и механизмы, они все это ценят и помогают мне в моих исследованиях.
- Урза, - повторил Тавнос.
- И они не просто дают мне силовые камни. Они дают мне людей, помогают их обучить, помогают ресурсами. Аргив - богатая страна.
- Урза! - в третий раз повторил Тавнос, громко и резко.
- В чем дело? - недовольно спросил Урза,
- Со мной прибыла Кайла, - сказал Тавнос.
- Я знаю, - сказал изобретатель и надолго замолчал. Затем он повторил: - Я знаю.
И снова воцарилась тишина. Прервал ее Тавнос:
- Тебе нужно спуститься и поздороваться с ней, - сказал он. - И со своим сыном.
- Он что, действительно?.. - сказал Урза, возмущенно повысив голос
- У него твои волосы, - сказал Тавнос.
- Это волосы моего отца, - горько бросил изобретатель и снова отвернулся к окну. - Лучше бы ты их не приводил сюда, - сказал он через некоторое время.
- Во имя всех богов Иотии! - воскликнул в гневе Тавнос, и от неожиданности Урза вздрогнул. - Мы спасались, прячась от врагов целых три года. Я привез тебе твоего сына, да, не кого-нибудь, а твоего собственного сына, спас его от верной гибели. Я привел их обоих сюда, прошел с ними весь этот путь, и теперь ты не желаешь их видеть? Ты до сих пор так ее ненавидишь?
Урза побледнел, и Тавнос испугался, что изобретатель попытается уйти от ответа, еще глубже забиться в раковину души.
- Нет, - сказал он после долгого молчания, - дело не в этом. Не только в этом. Просто я проиграл. Я не сумел предсказать, что произойдет. Я не сумел предугадать, как поступит мой брат. Я не оправдал ее доверия, не оправдал доверия ее народа.
- И я, - со всей серьезностью сказал Тавнос - И она тоже. Каждый шаг бегства из Кроога отягощен нашей виной, каждый оставленный нами на земле след - печать этой вины. Так в этом все дело, Урза? Тебе стыдно, что тебе столь же свойственно ошибаться, как и нам, простым смертным?
В комнате надолго воцарилась тишина. Наконец Урза вздохнул и сказал:
- Я буревестник, Тавнос. Птица, приносящая беду. За мной по пятам следуют несчастья, а я больше не хочу причинять ей боль. Не хочу больше никому причинять боль. Только дурак пойдет теперь со мной одной дорогой.
- Хорошо, значит, я дурак, - сказал Тавнос. - Я бы хотел снова стать твоим подмастерьем. А Кайла хотела бы снова стать твоей женой.
Урза отвернулся, и Тавнос увидел, как он поднес к лицу руку, возможно, чтобы смахнуть слезу. Но когда изобретатель снова взглянул подмастерью в лицо, он был спокоен и собран, его глаза сияли. Он улыбался.
- Мне не нужен подмастерье. А то, как ты сработал эти статуи, доказывает, что ты уже мастер-изобретатель.
- Что ж, если тебе не нужен подмастерье, то тебе нужен кто-то, кто будет стоять у тебя за спиной и понукать тебя в случае необходимости, - сказал Тавнос. - Это я тоже могу делать неплохо.
- И в самом деле делаешь неплохо, - сказал Урза. - Мне нужен друг, и ты был мне другом» И мне, и королеве. И наши надежды ты оправдал в полной мере.
- Ты ошибаешься, - возразил Тавнос, - но об этом мы можем поговорить как-нибудь в другой раз.
- Верно, - сказал Урза и кивнул. - А теперь давай спустимся вниз и поглядим на мою жену. И на сына.
Они медленно спускались по ступеням. Однажды Урза остановился, собираясь обратить внимание Тавноса на какую-то особенность башни, но затем покачал головой и поспешил вниз. «Он, - подумал Тавнос, - просто пытается оттянуть неотвратимый момент».
Они спустились вниз. Тавнос остался у двери. Шараман поставил на стол поднос с сахарными вафлями и тоже вышел в коридор, прикрыв дверь.
Кайла поднялась, и Урза подошел к ней. Они обнялись, но это был лишь жест вежливости. Тавнос видел, как из глаз Кайлы катятся слезы.
- Я рад… - начал было Урза и запнулся. Прокашлявшись, он закончил: - Я рад снова видеть тебя.
Кайла что-то сказала в ответ, но Тавнос не расслышал, что именно.
- Эй! - сказал запутавшийся в ногах родителей Харбин. Он дернул Урзу за халат, и изобретатель взглянул на малыша.
Харбин в ответ взглянул на Урзу и, собрав в кулак все свое двух-с-половиной-годовалое мужество, сказал:
- Дядя Тавнос говорит, ты мой папа. Это правда?
Урза поглядел на Кайлу, затем поглядел в глаза малышу. А потом присел на корточки и взял мальчишечью руку в свою.
- Похоже, так оно и есть, - сказал он. - Прошло столько лет, и вот наконец ты здесь. Я очень рад видеть тебя.

Глава 19
Обмен информацией

Демон по имени Джикс в абсолютной тишине слушал доклад одного из своих монахов. Священник не открывал рта - он стоял на коленях подле сколоченного из подручных материалов трона демона, в то время как вытянутый металлический палец последнего сначала коснулся темени монаха, а затем выпустил коготь и пронзил кожу. Монах испустил легкий стон, демон же установил контакт с его нервной системой.
Джиксу было трудно, он устал, и его немного тошнило. Эти создания из плоти и крови битком набиты ощущениями. Даже монахи, которые, как понял Джикс, вели иной образ жизни и их ощущения сильно отличались от ощущений других представителей их же народа, представляли собой жуткий конгломерат эмоций и противоречащих друг другу желаний, цунами заключенных в их головах чувств грозило накрыть самого демона с головой. Электрический импульс от соприкосновения с этими чувствами, даже самого поверхностного, действовал на Джикса как короткое замыкание.
Демон не хотел признаваться в этом, но переживаемый им в такие моменты опыт не походил решительно ни на что, в его родной Фирексии близко не было ничего подобного. Это было… сладострастно. Совершенно верно, именно так. Прикосновение к нервам монаха было исполнено сладострастия.
Затем эмоции - страх, ярость, страсть, счастье - отступали, и Джикс мог наконец изучить сознание монаха. Монахи очень гордились организационной стороной своего братства, они считали, что работают как часы, но в их головах Джикс обнаруживал ужасающий клубок мыслей, полный хаос, противоречащие друг другу утверждения - пробраться через все это было сложнее, чем через джунгли родной демону Фирексии. Поэтому Джикс постепенно устанавливал в мозгу монаха власть собственного сознания, и таким образом ему удавалось подчинить себе бушующую стихию мозга слуги и извлечь наконец из его черепа ответы на свои вопросы.
Некоторые из монахов воспротивились этой нежной и ласковой процедуре; они лежали, погребенные под песками вокруг пещеры, бок о бок со слабыми, теми, кто при первом же прикосновении сознания демона навсегда утратил разум. Только сильным, только тем, кто искренне желал служить, было дозволено остаться при Джиксе - а именно так, с его точки зрения, и должно было быть.
Он многое узнал от монахов про этот мир. И мир этот очень сильно отличался от его мира: упорядоченность и размеренность жизни этого мира походила на упорядоченность и размеренность жизни муравьев в подожженном муравейнике - собственно, и слова-то эти ему пришлось позаимствовать из лексикона монахов. Джикс понял, что чистый, девственный хаос этого мира ни в коей степени не соприкасался с тем, как шла жизнь под нефтяными небесами его родной Фирексии.
В этом мире царили шайки негодяев, у которых не было даже начальников, достойных называться таковыми. Наверное, когда-то в прошлом в этом мире были настоящие правители, настоящие хозяева, но они, видимо, умерли или покинули его, оставив после себя детей-болванов. Когда-то здесь жил народ, именовавшийся траны. Кажется, они-то и были хозяевами. Но их давно уже нет, от них остались лишь их игрушки - простые, глупые машины, в которых не было и намека на настоящее мышление; и вот теперь некоторые из болванов сумели откопать транские игрушки и начали с их помощью играть в опасные игры.
Один из болванов сумел найти дорогу в саму Фирексию, где он украл новые игрушки - у того, кто был бесконечно сильнее его. Но он не знал, что подлинный хозяин не забудет о них и придет за ними. Потому что хозяина звали Джикс.
Этот болван - Мишра, говорило сознание монаха. Он был предводителем фалладжи, грубого и жестокого народа, проживавшего в засушливых землях. Титула «предводитель» он, конечно, не заслуживал - он ведь не командовал ими, а просто в силу обстоятельств сумел оседлать стихийную волну страсти, исходящую из их животной, звериной природы. Люди, которых он якобы вел за собой, беспорядочно и радостно нападали на группы других существ. Этот Мишра, судя по всему, был в такой же степени мозгом этого народа, в какой мозгом Джикса являлась изящная металлическая шпора на его ноге.
У Мишры был подчиненный с рыжими волосами, но в сознании Джикса его образ отпечатался не так четко, как образ Мишры. Мишра - вот кто был настоящий вор, именно его сознание касалось сознания Джикса все эти годы. Мишра снился ему. «Кстати, - подумал Джикс, - а снились ли мне сны до того, как я встретил Мишру?» Кажется, нет, Джикс не припоминал ничего подобного. Мишра вторгся в Фирексию и украл механических драконов, мак фава, существ первого круга.
За это Мишра должен понести наказание.
Но Мишра был не один. В тот первый момент соприкосновения сознаний, много лет назад, рядом с ним был еще один человек, какая-то туманная фигура. Сначала Джикс решил, что это еще один подручный, вроде того, которого звали Ашнод. Но потом Джикс понял, что этот человек - другой, что он таков же как Мишра, он был сделан из тех же базовых элементов и по тому же проекту. Это брат Мишры, говорило сознание монаха, хотя в этом случае у данного слова был совсем другой вкус и ощущение, нежели когда сознание монаха употребляло его в отношении других священников.
Значит, этот другой назывался братом и тоже носил имя - Урза. Он тоже был повелителем племени, другого племени, столь же дикого и жестокого. «Где же конец, когда же закончатся эти варвары, потомки доисторических ископаемых властителей?» - спросил себя Джикс. Но едва демон узнал о существовании Урзы, как его образ ясно возник в его сознании - он был сделан из того же материала, что Мишра, он был равен ему во всем. И, похоже, разум этих двух братьев (кажется, так нужно их называть) организован и структурирован, по крайней мере значительно более организован и структурирован, чем разум остальных живых существ, с которыми Джиксу довелось сталкиваться.
И у каждого брата, оказывается, была часть наследия древних, этих самых транов. Это были половинки расколовшегося камня, и в каждой из них осталась память о том, каким был прежний целый камень. В то же время каждая из половинок претерпела некоторые изменения, чтобы суметь сплавиться с тем органическим существом, с которым она вынуждена была находиться с момента раскола. Джикс даже чувствовал кристаллическое притяжение этих половинок, страсть, которую они испытывали друг к другу, тоску друг по другу, но он чувствовал и их взаимную ненависть и отторжение.
Камни в сознании Джикса стали чем-то вроде маяков, он чувствовал их силу даже без помощи сознания монаха. Эти маяки, магниты, за последние несколько лет практически не меняли своего местоположения. Один находился на западе, путь к нему лежал через горную страну. Другой находился на юге, путь к нему лежал через горную цепь. Камни звали его. Они умоляли его забрать их обратно в Фирексию, домой, где их могли использовать как подобает, где они могли по-настоящему реализовать свою сущность.
Когда Джикс; впервые вошел в этот плотский мир, он думал, что просто убьет вора и вернется домой, отобрав у мерзавца похищенных механических драконов. Он слышал и их зов, хотя за последние несколько лет голос одного из них ослаб, а теперь и вообще пропал.
Джикс оплакал его и уже собирался отправиться вершить месть.

Предыдущая страница 22 Следующая страница


23 Джефф Грабб

Но теперь цель его миссии изменилась. Пока демон пребывал в Фирексии, он мог внедряться в сны вора, но в этом мире Джикс лишился этой возможности - сны Мишры и сны Урзы стали ему недоступны. Казалось, что в этом мире они наглухо закрыты, защищены от его нечистых лап, не подвержены насылаемым им искушениям. Какая сила отвечала за это, сила камней или природа этого мира? Казалось, что от камней в этом мире зависит многое. Должен ли Джикс - наряду с драконами - вернуть в Фирексию и эти камни? И еще - не представляют ли эти два органических создания опасности для Фирексии? Если они смогли пройти сквозь все преграды, то почему этого не смогут повторить другие?
Когда дело доходило до подобных вопросов, Джикс был четок - для службы ему требовались лишь железная логика и стальные факты, ничего больше. Поэтому он и послал своих монахов собирать информацию. А когда монахи возвращались к нему с собранной информацией, демон сладострастно высасывал ее из их сознания и составлял план действий.
Обработав поступившие данные, Джикс передал новый приказ, уложив его в голову монаха. Тот снова издал приглушенный стон - еще бы, в этот миг старая информация вытеснялась из его мозга новой, а органические сети перенастраивались для понимания сути нового приказа. Теперь Джикс все делал аккуратно - благодаря знаниям, полученным в рамках серии экспериментов, окончившихся для подопытных трагически, демон научился понимать, какие части органических схем мозга монахов отвечают за исполнение базовых функций их корпуса (нет, у них это называется тело), и впредь эти области не трогал.
Джикс извлек когти из плоти и нервов монаха и отнял руку. Монах рухнул было на пол, но докладчика поймали стоявшие наготове братья (братья в меньшей степени, нежели Мишра и Урза). Ничего страшного - монаха вылечат и приведут в порядок, а когда его сознание придет в себя, он передаст послание бога своим товарищам.
В послании же говорилось, что братья должны отправиться к этим Урзе и Мишре. Им надо стать частью, деталью их грубой, жестокой организации, превратиться в - как это? - придворных при правителях того и другого племени. Они должны наблюдать и обо всем доносить демону. А когда наступит нужный момент, они должны воззвать к Джиксу, и тогда он восстанет со своего трона в Койлосе и накажет братьев за их преступления против машин. За преступления против Фирексии.
Тогда-то он и отберет у них камни, подумал Джикс, сгибая и разгибая металлические пальцы руки. Капельки монашьей крови были разбрызганы по животу демона: падая, они шипели и испарялись, оставляя пятна.
Да, решил демон. Камни принадлежат ему по праву завоевателя. Он вернет их домой, в Фирексию.

Глава 20
Мутанты

В течение последних месяцев от Ашнод регулярно поступали краткие отчеты, пара слов о том, как движется работа, очередная коррекция сроков, список необходимых ресурсов: песок для производства стекла, сталь, ткань того или иного вида и, разумеется, рабы. Чем больше рабов, тем лучше.
В рабах у Мишры не было недостатка, но с другими ресурсами дела обстояли куда хуже. Большая часть Иотии была уже несколько раз обобрана до нитки, а в те немногие шахты, в которых еще оставалась руда, золото или другие полезные ископаемые, сгоняли на работу целые деревни. Караваны из Томакула и Зегона приходили все реже, а качество дани становилось все ниже. Работать с корлисианцами становилось все сложнее. Мишра был совершенно убежден, что в их караванах прятались аргивские шпионы, доносившие все, что видели, его ненавистному брату.
Мишра обнаружил, что эксперименты Ашнод послужили на пользу укреплению дисциплины и верности его войск - ежедневно проходили слухи, что очередного вора или дезертира отправили к Ашнод и что его больше никто никогда не видел.
Наконец, спустя почти год, Ашнод представила Мишре рабочий прототип будущего изделия. Создание не могло стоять прямо - перекосившись на левый бок, оно лишь чудом удерживалось в вертикальном положении. При ходьбе оно едва волочило ноги. Запястья, щиколотки, колени и локти были проколоты гигантскими металлическими прутами, а в шею были вправлены металлические пластины для поддержки головы, на которой не было ни единого волоса. Во рту не было ни одного зуба, изо рта текли слюни, а вместо глаз были грязные черные дыры. Кожа монстра напоминала потрескавшуюся на жаре синюю глину, покрытую воском. Говорить существо не могло, только тихо хныкало. К тому же от него безбожно воняло.
Когда Ашнод дала ему команду, оно обезоружило и едва не убило трех солдат из личного элитного гарнизона Мишры и полностью игнорировало боль, когда четвертый сумел как-то извернуться и пригвоздить его к полу копьем. Монстр изо всех сил пытался проползти вверх по копью и оторвать солдату голову, но в конце концов его органы отказали, и существо испустило дух.
Мишра был очень доволен и позволил Ашнод завершить работу над этими «мутантами», которые когда-то были живыми существами, но теперь представляли собой не более чем машины из плоти и крови, подчиняющиеся слову хозяйки. Он выделил подмастерью все необходимые ресурсы.
Существо выволокли из зала, Ашнод вышла вслед за ним. Если она и обратила внимание на лица фалладжи, выражавшие животный ужас и нечеловеческое отвращение, она не показала виду. А северян-монахов, одетых в черные одежды и оживленно, если не восхищенно переговаривавшихся в углу тронного зала, она просто не заметила.
Несмотря на относительную удачу с первым прототипом, Ашнод потребовался еще год на отработку технологического процесса и достижения более чем пятидесятипроцентного успеха при изготовлении мутантов, а следующий ушел на то, чтобы превратить армию мутантов из бездумной толпы в нечто отдаленно напоминающее организованные вооруженные отряды.
Методы рыжеволосой женщины были просты и безжалостны. Она ломала и уничтожала сознание и волю своих пленников, заживо дубила на них кожу, в результате чего они делались крепкими, жилистыми и безмозглыми. Впрочем, остатки интеллекта сохранялись - ровно в том объеме, чтобы мутанты могли повиноваться командам. Но от личности не оставалось и следа. С точки зрения Ашнод, особой удачей было то, что в процессе производства уродовалась не только психика, но и тело - никто не мог бы предсказать, как повели бы себя фалладжи, если бы они узнавали в рядах ее солдат своих пропавших родственников-дезертиров…
Наконец отряд мутантов был готов поступить под командование Мишры. Все складывалось как нельзя лучше: кадир принял окончательное решение объявить корлисианцев предателями и примерно наказать их. Аргивяне удерживали северные перевалы, но если армии кадира прорвут фронт на юге, близ самой Корлинды, то у фалладжи появится важная база на другой стороне гор.
Мишра послал Ашнод приказ подготовить новое войско к выступлению. Изобретательница ответила, что хотела бы сама возглавить наступление. Когда послание было зачитано в тронном зале, возмущенные командиры бросились кадиру в ноги. Как можно доверять женщине командовать войском, спрашивали они. Настоящий мужчина никогда не согласится идти за женщиной! Тем более у нее рыжие волосы - это дурной знак.
Мишра хорошенько обдумал слова командиров и ответил Ашнод, что ее помощь в организации наступления весьма желательна, но он ни словом не обмолвился о том, что передает ей командование. Ашнод смекнула, что к чему, и написала ответ, в котором в недвусмысленных выражениях говорилось, что если ей не доверят командование всей армией, она не сможет гарантировать успешное выступление созданных ею войск.
Мишра официально объявил, что на время кампании Ашнод назначается временным командующим, ей в подчинение передаются все войска, а их командиры должны выполнять ее приказы.
Для осмотра войск и последней беседы с командирами Мишра лично отправился на Полосу мечей, откуда собиралась выступать его армия. Некоторые вожди, включая и старика Джарина из племени гестос, получили последнюю возможность выразить свое недовольство тем, что командующим назначена Ашнод.
- Она женщина, - снова сказал Джарин на совете. Ашнод, занятая подготовкой мутантов к длинному переходу, отсутствовала. - Легкомысленная, взбалмошная, бессердечная женщина, - добавил старик.
- Она мой помощник, - ответил Мишра. - Я доверяю ей во всем.
- Неужели вы доверяете своим военным меньше, чем ей, о мудрейший из мудрых? - спросил Джарин.
- Я совершенно убежден, что все вы способны выполнить свой долг перед народом фалладжи, - ответил Мишра.
- Она не фалладжи! - вскричал Джарин. Другие командиры беспокойно переглянулись. - Она занимается такими вещами, что люди боятся об этом говорить! Ее чудовища пугают лошадей и не дают солдатам спокойно спать. Она использует чужеземное колдовство!
Мишра побагровел:
- Если ты забыл, мерзкий раб, то я напомню - я тоже не фалладжи! Ты хочешь сказать, что мое чужеземное колдовство тебе не нужно?
Джарин пробормотал в ответ что-то невнятное и замолчал. Последовало долгое, напряженное молчание, никто не решился поддержать старика. Даже на лице Хаджара, как обычно сопровождавшего своего хозяина, ничего нельзя было прочесть.
В конце концов вождь племени гестос преклонил перед кадиром колено и сказал:
- Я счастлив возможностью донести до вас, о величайший из людей, мое беспокойство, и я преклоняюсь перед мудростью вашего всемогущего суда.
Разговор перешел на другие темы, но Джарин больше не произнес ни слова. Другие командиры также не решились возразить кадиру, хотя были полностью согласны со стариком.
Утром состоялся большой парад. Мишра и его советники, включая Хаджара, собрались под навесом и наблюдали, как мимо них маршируют войска. В толпе зрителей были и иотийцы, чувствовавшие себя неуютно среди жителей пустыни.
Войска были одеты в лучшую форму и начищенные до блеска парадные доспехи. Все это будет упаковано и погружено на обозы, и войска снова наденут их только в том случае, если возьмут столицу Корлиса. Прошли три эскадрона кавалерии в легких красных плащах, которые развевались по воздуху, словно языки пламени. Несмотря на вчерашнюю речь, Джарина оставили командовать гестосской кавалерией - он ехал впереди с мрачным лицом.
Солнце пылало на широких медных шлемах подошедшей к шатру кадира пехоты. За ней маршировали стрелки, молодые и менее вымуштрованные, - это были младшие сыновья фалладжи, только-только вступившие в армию. Затем на легконогих лошадях проехали разведчики, демонстрируя кадиру навыки в джигитовке. Каждый отряд фалладжи приветствовали восторженными криками, и даже присутствующие иотийцы не могли удержаться и не указать друг другу на могущество этих воинов, а равно и выразить удовлетворение, что все эти войска направляются воевать не в Иотию, а куда-то еще.
Наконец подошла Ашнод с отрядом мутантов. В нем было около трех сотен существ, все они маршировали стройными рядами. Нет, нельзя было сказать, что они шли как обычные вымуштрованные воины - они шли в ногу лишь потому, что их контролировал один-единственный разум. Когда они делали новый шаг, казалось, что они вот-вот упадут, но, несмотря ни на что, мутанты маршировали, и было ясно, что это единый отряд. Из одежды на чудищах были только грубые накидки из темной иотийской ткани.
Возглавляла отряд Ашнод. Она ехала на огромном черном боевом коне, на ней был шлем в тон ее волосам и богато украшенные черно-рыжие доспехи с шипами, сделанные, по слухам, на заказ в Зегоне.
По мере того как она приближалась к шатру, восторженные крики становились все тише. Советники Мишры неподвижно сидели рядом с кадиром. Кадир поднял руку, благословляя Ашнод, она отдала честь. Ни тот, ни другая как будто не замечали, что народ затих.
Последними прошествовали новые механические драконы, четыре штуки. Управляли ими команды, сидевшие внутри чудовищ и изо всех сил поддававшие жара с помощью мехов, так как иначе давления пара не хватало, чтобы дракон мог двигаться. Когда драконы приблизились к шатру, народ снова стал кричать и хлопать в ладоши, глядя на громадины. Но на восток с Ашнод должны были отправиться только два дракона. Другие два направлялись на юг вдоль Керских хребтов - их задачей было обратить на себя внимание корлисианцев и заставить тех отправить войска на юг, тем самым оголяя направление, в котором должна была ударить армия фалладжи.
Проход драконов значительно поднял боевой дух армии и настроение собравшихся, а когда парад закончился, кадир дал пир. На пиру Ашнод сидела по правую руку от Мишры, так что никто не посмел сомневаться в том, что правитель полностью доверяет своему генералу. Джарин сидел на другом конце дастархана, но многие фалладжи - в том числе и Хаджар - подходили к старику и подбадривали его добрым словом.
Утром армия свернула лагерь и выступила на восток, в горы, в направлении Корлиса.
Они шли тем же путем, которым много лет назад пришли в Корлинду Ашнод и Мишра Но в этот раз путешествие проходило не так гладко, как рассчитывала рыжеволосая изобретательница. Для начала выяснилось, что новые механические драконы передвигались довольно медленно, а для маневров им требовалось больше пространства. К тому же от них было много шума - отовсюду свистел пар, громыхало железо. Гиганты на гусеницах не давали покоя кавалерии, и Ашнод поняла, что нападение будет начисто лишено элемента внезапности.
Мутанты тоже проявили себя не лучшим образом: они шли медленнее всех, даже драконы их обгоняли.
Впрочем, они не ведали усталости. Каждое утро обычные пешие солдаты уходили далеко вперед, оставляя полуживых увальней позади. Но к вечеру живые машины входили в лагерь. Ашнод постоянно была с ними.
К концу десятого дня марша конный авангард заметил в небе орнитоптер. Судя по всему, пилот их тоже заметил, так как сразу развернулся и улетел обратно за перевал.
Вечером того же дня состоялся военный совет. Чтобы покинуть горы, им потребуется еще два дня - раньше прибыть на более или менее равнинные земли верхних пределов долины реки Кор армия не сможет, так что корлисианцы и их аргивские союзники встретят их прежде, чем они покинут холмы. Битва в узкой долине окажется фатальной для мобильной фалладжийской кавалерии.
- Увы! - сказал Джарин, воздев руки, - я думаю, наше предприятие закончилось неудачей. Ибо уже сейчас наемники проклятых торговцев штурмуют перевал, надеясь удержать его и не дать нам пройти! Мы же не имеем права повернуть назад, не пролив хотя бы капли крови. Идти вперед - безумие, а отступить - позор!
- Должен быть какой-то выход, - пробормотала Ашнод, словно говоря сама с собой.
- Если он есть, - ответил Джарин, - то, я не сомневаюсь, вы сможете его найти. Ведь наш кадир, да будет благословен его разум, поставил вас командовать нами именно потому, что знал: в такой ситуации вы нас не подведете.
Ашнод взглянула Джарину прямо в глаза, ожидая увидеть в них хотя бы намек на неискренность, и была разочарована. На миг она задумалась, а затем сказала:
- Мы обязаны спуститься с перевала прежде, чем корлисийские войска преградят нам путь.
- Верно, но мы слишком медленно двигаемся, - возразил Джарин. - Если бы у наших драконов были крылья, то мы могли бы прибыть на место вовремя, но крыльев-то у них нет.
Ашнод с силой сжала ладони и сказала:
- Что же, придется нам идти вперед без драконов. На лицах собравшихся отразился ужас. Одни командиры говорили, что драконы в битве незаменимы. Другие напоминали, что драконы способны служить передвижными крепостями, вокруг которых могут группироваться сражающиеся. Наконец, третьи считали, что драконы защищают пехоту и кавалерию от орнитоптеров - аргивские пилоты на собственной шкуре выучили, что от них надо держаться подальше.
На лице Джарина заиграла улыбка, но он промолчал.
- Драконы слишком медленно передвигаются, - сказала Ашнод тоном, завершающим обсуждение. - Придется нам использовать в центре строя моих мутантов.
- Ваши чудовища передвигаются не быстрее драконов, - заметил Джарин.
- Верно, поэтому они выступают немедленно, - постановила Ашнод. - Они будут ждать основную армию у подножия перевала. - Она повернулась к старику. - Разумеется, если вы можете предложить лучший план… - добавила она сладким голосом.
Тишина была ей ответом. Совет завершился, и Ашнод снова исчезла, - возглавив отряд своих неуклюжих созданий, она повела их вперед, приказав экипажам драконов следовать за армией с максимальной скоростью.
Фалладжи добрались до верхних пределов долины реки Кор раньше, чем корлисианцы успели организовать оборону. Несмотря на это, разведчики донесли Ашнод, что по долине им навстречу идет многочисленный отряд, сопровождаемый орнитоптерами. Последнее служило доказательством, что торговцы вступили в союз с Урзой и аргивянами. По оценкам разведчиков, на следующее утро войско корлисианцев вплотную сблизится с отрядами фалладжи.
Что же, у Ашнод было достаточно времени, чтобы устроить ловушку.
План был прост. Пешие солдаты должны были стать строем посреди долины, на обоих флангах располагалась кавалерия. В центре строя - мутанты, скрытые за двумя рядами обычных солдат. Лучники начинают стрельбу по авангарду врага, вынуждая его вступить в ближний бой. Когда же враг подойдет, строй разбежится и откроет ряды мутантов, в этот же момент по сигналу Ашнод кавалерия атакует фланги и уничтожит нападающих, зажатых в клещи между конницей и мутантами.
Джарин отметил, что кавалерия фалладжи создана для быстрых коротких атак, она предназначена не для уничтожения крупных сил противника, а лишь для того, чтобы сеять панику и наносить незначительные потери.
- Что же, мы применим старое оружие на новый лад, - ответила Ашнод. Общение с вождем племени гестос ее порядком утомило. Терпение ее было на исходе.
- А что если корлисианцы не клюнут на нашу приманку? - спросил Джарин. - Что если они станут лагерем и будут дожидаться подкрепления?
- В таком случае к нам подойдут драконы, - резко оборвала его Ашнод. - Меня давно интересует, командир, отчего это вы столь последовательно и с таким рвением подвергаете сомнению мудрость кадира и не желаете исполнять его приказы?
Старый вояка едва сдержался; сжав зубы, он ответил:
- Я всегда выполняю приказы кадира. А кадир приказал мне выполнять ваши приказы. И я говорю - есть! Мы займем позиции на флангах и будем ждать вашего сигнала.
Наутро подошли корлисианцы. По численности войск армии были примерно равны. Подлетели два орнитоптера, впрочем, один из них почти сразу направился на восток, едва заметив фалладжи. «Наверное, полетел с докладом к Урзе и Тавносу», - решила Ашнод. Разумеется, ни тот ни другой не решатся сами выступить на поле битвы. Боевых машин в составе армии противника видно не было, да и орнитоптеры больше не появлялись.
Лучники и пращники открыли стрельбу по передовой колонне корлисианцев. Несколько отрядов врага ринулись было в атаку, но командиры удержали их, и противник выстроил регулярные боевые порядки. Ашнод знала, что значительную часть корлисийской армии составляли наемники, стало быть, решила она, у врага более дисциплинированная армия, чем у иотийцев, с которыми они сражались раньше. Впрочем, возможно, среди наемников есть иотийские беженцы, а это значит, что враг может напасть, не успев как следует подготовиться.
Вражеский строй медленно двинулся вперед. Центр маршировал единой линией благодаря строгой дисциплине воинов, но фланговые отряды почти сразу вырвались вперед и теперь занимали идеальную позицию для того, чтобы Ашнод атаковала их, отрезала от основного строя и уничтожила.
Глядя на приближающегося врага, Ашнод улыбалась. Мутанты четко заняли свое место за двумя рядами обычных воинов. Краем глаза она заметила, что на правый фланг выдвинулась кавалерия, готовая по сигналу ринуться в бой.
Обе армии столкнулись, словно два ископаемых чудовища, и битва началась. Медные шапки копьями удерживали натиск наемников, а мечники вступили в ближний бой.
Ашнод издала условный боевой клич, и два передних ряда расступились. Она снова крикнула, мутанты подняли мечи и двинулись на врага.
И тут в строю противника что-то произошло. Центр строя, где по правилам должны были располагаться элитные части, тоже расступился, обнаружив за собой отряд необычных существ, которых Ашнод прежде не видела: люди, одетые в доспехи, похожие на панцири насекомых, и странные приземистые уродцы, с которых, казалось, содрали кожу.
Через миг Ашнод поняла, что панцири - это корпуса машин, а оголенные мышцы уродцев - какая-то особая глина. Получалось, что корлисианцы приготовили ей сюрприз, скрыв его за спинами обычных воинов.
Два строя машин сошлись. Ашнод выругалась. Мутанты с легкостью смели бы строй обычных солдат, но с ними сражались отнюдь не обычные солдаты. Человекообразные металлические насекомые работали как часы, ритмично поднимая и опуская отточенные как бритва мечи. Не отставали и глиняные люди, разбивая вдребезги черепа мутантов гигантскими кулаками.
Мутанты не могли ни отступить, ни перегруппироваться. Ашнод не обучила их таким командам. Но, так или иначе, было ясно, что силы противника превосходят силы ее армии. Это было ясно не только ей самой, но и сражавшимся поблизости мечникам, копейщикам и лучникам. Они постепенно отходили назад, до отступления оставалось совсем немного. Отряд Ашнод мало-помалу окружали корлисийские ряды - с трех сторон на нее давили наемники и машины.
Ашнод отдала приказ, и глашатаи подняли флаг, давая знак кавалерии атаковать. Неожиданная атака с фланга нарушит строй корлисианской армии и даст время ее отряду перегруппироваться и снова перейти в атаку.
Но кавалерия не сдвинулась с места. Не веря своим глазам, Ашнод уставилась на фланги: там ничего не происходило, конница не двигалась. Прямо перед ней занял позицию отряд корлисийских лучников, но эскадроны не шли вперед.
Ашнод снова выругалась и прикрикнула на герольда. Тог с удвоенным усердием замахал флагом.
Кавалерия осталась на прежнем месте.
Ашнод огляделась. Левый фланг уже был опрокинут, фалладжийские пехотинцы побросали копья и отступали. Мечи металлических насекомых рубили ее мутантов в куски. Прямо на ее глазах глиняная фигура схватила мутанта, подняла его над головой и разорвала на части. Внутренности мутанта градом просыпались на статую, не нанеся ей никакого ущерба - раны мгновенно затягивались. С железными насекомыми дела у мутантов шли получше - на земле валялись изуродованные обломки машин.
Ашнод снова взглянула на правый фланг, где располагалась кавалерия. К этому моменту она уже пришла в движение.
Но двигалась кавалерия назад. Ашнод вышла из себя. Мерзавцы отступают перед какими-то лучниками!
Вид отступающей кавалерии подтолкнул правый фланг к бегству. Солдаты развернулись и побежали. В результате фалладжийская армия лишилась флангов, а центр продолжали удерживать лишь мутанты Ашнод.
Ашнод развернула своего коня. Ее сердце было разбито - она вынуждена бросить свои создания на произвол судьбы. Впрочем, они в любом случае были обречены. Вокруг не было никого, кто мог бы им помочь.
Изобретательница пришпорила коня и покинула поле битвы, надеясь лишь на то, что мутанты задержат врага и что фалладжи успеют добежать до механических драконов и оказаться в безопасности.
Надежды Ашнод оправдались - мутанты выполнили свою работу на отлично: после битвы с ними наступление корлисийской армии полностью остановилось. Возможно, врагу был нанесен больший урон, чем полагала Ашнод, возможно, враг просто ждал подхода подкреплений. А может быть, командиры корлисианцев боялись, что попадут в засаду.
Как бы то ни было, корлисианцы не стали их преследовать, лишь орнитоптер следил за ними с воздуха, пока беглецы не воссоединились с механическими драконами. Неожиданный удар нанести не удалось, армия была разбита, мутанты погибли все до одного; уцелевшие войска вместе с драконами отошли в центр удерживаемой фалладжи территории.
Спустя полмесяца Ашнод стояла перед Мишрой в его мастерской. Она была вне себя от ярости.
- Предательство! - кричала она. - Я отдала прямой приказ, а Джарин не выполнил его! Из-за него мы отступили!
- О величайший из великих, - спокойно сказал Джарин, - мы не увидели сигнала к атаке. Наш командир приказал нам ждать, пока он не даст сигнал. Когда мы увидели, что дело плохо, мы отошли, чтобы защитить отступающие войска. Если бы мы этого не сделали, наши потери были бы гораздо более серьезными.
- Мы потерпели поражение потому, что он проигнорировал сигнал! - орала Ашнод.
- Я не видел сигнала, - как ни в чем не бывало сказал Джарин. - Другие командиры подтвердят мои слова - они тоже не видели сигнала.
Мишра сложил руки на груди.
- Уж не хочешь ли ты сказать, что мой подмастерье лжет?
- Ни в коем случае, о мудрейший из мудрых, - не медля ответил Джарин, - я говорю лишь, что я не видел сигнала. Что ж, это война. Смелый план часто рушится из-за мелочи. - Тут он бросил взгляд на Ашнод и добавил: - Или из-за ошибочных действий.
Ашнод зло посмотрела на вождя гестосов, но смолчала. Джарин продолжал:
- Мы отступили по всем законам. Большая часть кавалерии сохранилась, механические драконы не повреждены. Тем не менее среди пехотинцев тяжелые потери, кроме того, мы полностью потеряли… э-э… специальные части, находившиеся под командованием предводителя армии.
- Какая неожиданность, - пробормотала Ашнод. Мишра не обратил на ее слова внимания и отпустил
Джарина.
- Неужели ты ему веришь? - закричала рыжеволосая женщина, едва за Джарином закрылась дверь.
Взгляд Мишры тут же стал напряженным и озабоченным.
- Я надеялся, что возглавляемая тобой кампания будет успешной. Успех открывает новому дорогу в будущее. Если бы ты сумела дойти до Корлиса, если бы твои создания отвоевали кусок земли на побережье, то даже Джарин постарался бы прославить твои подвиги и уверял бы меня, что он ни на миг не сомневался в твоей победе. Что и говорить, сейчас у него нет ни малейшего повода поддерживать тебя.
- Все это ложь, - ответила Ашнод. - Они меня боятся. Они и тебя боятся, они боятся того, что мы можем. Они боятся наших созданий. Поле битвы не принадлежит людям. Это давно доказали механические драконы. Это доказали мои мутанты.
- Нет. Поле битвы по-прежнему принадлежит людям, - сказал Мишра. Он говорил спокойно, без эмоций. - Их мечи преуспели там, где твои болваны отступили. Ты поставила меня в трудное положение. Дело в том, что кое-кто из племенных вождей считает, что я чрезмерно доверяю тебе, что я переоценил твои способности, безосновательно доверился тебе, продемонстрировав тем самым собственную слабость.
- Ничего себе слабость! - крикнула Ашнод. - Хотела бы я посмотреть, как они без меня поведут армию в бой.
- Я тоже хотел бы на это посмотреть, - сказал Мишра. - Поэтому я отправляю тебя в Саринт.
Последовала длительная пауза.
- Саринт на другом конце империи, - произнесла наконец Ашнод.
- Верно, на самом берегу озера Роном, - согласился Мишра. - Там живет богатый народ, у них много полезных ископаемых и дерева. Все это нужно нам. Я хочу, чтобы ты заставила тамошних вождей заключить с нами союз.
- Ты хочешь избавиться от меня, - обвинительным тоном сказала Ашнод.
Мишра развел руками:
- Из всех моих слуг я доверяю только тебе. Я опасаюсь за твою жизнь, пока ты здесь.
- Тебе следует опасаться за их жизнь, - сплюнула Ашнод.
- За их жизнь я тоже опасаюсь, - сказал Мишра. - И это лишний повод послать тебя в Саринт. Так что возьми с собой небольшой отряд, отбери тех, кто тебе верен. И добейся, чтобы Саринт был с нами заодно.
- А если Саринт этого не захочет? - горько спросила Ашнод.
- Тогда я пошлю туда армию, - сказал Мишра, - и поставлю во главе ее настоящего воина.
Ашнод побагровела от злости, но промолчала. Мишра удивленно поднял брови, и его лицо приняло выражение, которого Ашнод давненько не видела, - выражение снисходительной доброты, понимания и поддержки.
- Ученик мой, - сказал он, - ты многое умеешь делать лучше мужчин, во многом с тобой не сравнится ни один подданный в моей империи. Но ты - часть этой империи и должна поступать так, как велит тебе кадир.
Ашнод покорно поклонилась кадиру, как того требовал обычай.
- Я с радостью подчиняюсь твоей воле, о мудрейший из мудрых, - без выражения сказала подмастерье. - Позволь мне немедленно приступить к подготовке.
Мишра улыбнулся и сказал:
- Я не закончил.
Ашнод остановилась в шаге от двери и обернулась к нему.
- С головы Джарина не должен упасть ни один волос, - сказал кадир. - После того что произошло в этом зале, мне, если вдруг в ближайшее время с ним случится какая-нибудь неприятность, будет очень… сложно… убедить моих слуг, что ты тут ни при чем.
Ашнод сжала зубы, но взяла себя в руки и столь же покорно кивнула.
Когда за ней закрылась дверь, Мишра облегченно вздохнул. Затем он сошел с трона, подошел к доске и начал чертить проект новой конструкции лап механического дракона.

Глава 21
Башни из слоновой кости

Аргивянка Лоран прибыла в город Терисию в самом начале лета пятого года со дня падения Иотии. Путешествие было долгим. Сначала она добралась из Пенрегона до Корлиса, затем долго плыла на запад через знаменитое своими ураганами Защищенное море, затем опять на север до Томакула, а оттуда опять на запад - через пустыню. И вот она стояла у ворот города-государства.
Лоран думала, что, знай она, сколь длинным окажется путешествие от Аргива до Терисии, то осталась бы дома. Друзья и так ее отговаривали. Но оставаться в Пенрегоне она больше не могла. Военная лихорадка охватила дворянство: судя по всему, эта болезнь влияла на ум, иначе чем объяснить всенародную веру в то, что Урза может спасти Аргив от бешеных орд своего брата?
Лоран сильно в этом сомневалась. Но в салонах и тронных залах Пенрегона ее сомнения встречали презрительным молчанием - в лучшем случае, а в худшем - насмешками. Уже много лет она состояла в переписке с архимандритом, и когда аргивский ученый пригласил ее приехать, она ответила согласием. И вот спустя много месяцев над ее головой высились стены города из слоновой кости.
Терисия стояла посреди бескрайних плодородных полей, ее было видно за многие мили. Город походил на самоцвет, вправленный в гигантское кольцо из белого камня. Крыши домов из стекла и хрусталя рассеивали и разлагали солнечный свет как призмы, улицы были окрашены во все цвета радуги. А когда шел дождь, весь город звенел, как тысячи колокольчиков, - по крайней мере в этом ее уверял проводник.
Городские стены были сработаны из белого камня, привезенного гномами и их рабами-великанами из каменоломен, расположенных на севере, в далеких Колегканских горах. Из того же камня были возведены и многочисленные величавые башни. Они казались Лоран шахматными фигурками. Все башни были украшены барельефами с изображениями мифических зверей, крылатых львов и слонов.
В одной из таких башен Лоран должна была встретиться с главой «Ордена башен из слоновой кости», архимандритом Терисии, ученой, первой среди равных. Лоран понятия не имела, в какой из башен живет архимандрит, поэтому спросила об этом стража городских ворот. Она намеревалась послать властительнице известие о своем приезде, а самой пока устроиться в таверне.
У ворот стоял широкоплечий бородатый человек с посохом в руках. Когда Лоран обратилась к стражам, человек снял широкополую шляпу и вытер лоб платком.
- Вы ищете Повелительницу Башен? - спросил он. - Тогда я вас провожу, мне тоже туда,
И он неторопливо двинулся по дороге, опираясь на железный посох. Лоран заметила, что он хромает. Вскоре он остановился и оглянулся на отстающую женщину.
- Из Аргива, судя по акценту, - отметил он. Лоран с удивлением посмотрела на спутника и кивнула.
- Значит, вы Лоран из Пенрегона?
- Верно, - ответила Лоран. - Извините, я не поспеваю за вами.
Мужчина направился к ней.
- Меня зовут Фелдон, - сказал он, склонившись над протянутой рукой аргивянки. - Я ученый, и я сразу понял, кто вы.
Лоран задумалась.
- Полагаю, здесь, на западе, аргивяне - редкие гости.
Фелдон кивнул, и Лоран заметила, что длинные волосы ученого просто откинуты назад, а не перевязаны шнурком. С него градом катил пот.

Предыдущая страница 23 Следующая страница


Война Братьев 24

Он продолжил:
- Вас ждали. Пойдемте к Повелительнице вместе. Лоран кивнула в сторону своего проводника, неподвижно стоявшего рядом с верблюдом.
- Мне нужно где-то остановиться.
- Ах вот оно что. Позвольте мне, - сказал Фелдон и подошел к проводнику. Он что-то быстро заговорил на фалладжи, но с таким акцентом, что Лоран не разобрала ни слова. Проводник, к ее удивлению, ответил ему с тем же акцентом, после чего Фелдон выудил из плаща монетку и кинул ее пустыннику. Тот ловко подхватил ее, улыбнулся и кивнул.
- Все, теперь мы с вами живем в одной таверне, - сказал мужчина, оборачиваясь к аргивянке. - О вещах не беспокойтесь. Вашему проводнику можно доверять, иначе вы бы сюда не добрались. Идемте же. - С этими словами он неспешно пошел вперед.
Приглядевшись к Фелдону повнимательнее, Лоран поняла, что он напоминает ей медведя, большого медведя, который случайно оказался в городе. Она рассмеялась про себя и поспешила за ним. Каждые несколько шагов он останавливался, вытирал пот со лба и возносил небу жалобы на жару.
- Вы ведь тоже не из Терисии, - начала Лоран.
- С северного нагорья, оттуда, где ледники, - ответил Фелдон. - Пришел сюда ознакомиться с библиотеками. Кстати, библиотеки - штука совершенно бесполезная. Ни в одной не нашел таких же рун.
- Таких же рун? - переспросила Лоран.
- Вот, смотрите, - сказал Фелдон, поднося к ее глазам железный посох. Верхняя его часть была хитро изогнута.
- Вижу, посох, - сказала Лоран.
- А теперь взгляните-ка сюда.
Лоран провела рукой по посоху. На его поверхность были нанесены знаки - тонкие, едва заметные надрезы.
- Это не транское письмо, - сказала она, рассмотрев надпись повнимательнее.
- Верно, а равно не гномье и не гоблинское. В общем, кому бы я эту надпись ни показывал, никто не знает, что это такое, - сказал Фелдон. - Нашел посох в леднике. Я его изучал.
- Посох? - спросила Лоран.
- Ледник! - расхохотался Фелдон. - Самый большой ледник, около озера Роном. Ледники - это просто замерзшие реки, и они движутся, да-да, ледники движутся. Кажется, что они неподвижны, но они медленно-медленно спускаются с гор, уничтожая все на своем пути. Этот посох я нашел у подножия ледника, а внутри ледяных глыб разглядел еще несколько.
Фелдон говорил всю дорогу, рассказывая Лоран о ледниках. Они прошли мимо одной их башен, а у следующей Фелдон остановился и что-то пробурчал, обратившись к стражнице, стоявшей у дверей. На этот раз Лоран даже не разобрала, на каком языке он говорит. Вооруженная женщина поклонилась и отступила, пропуская Лоран и Фелдона.
- Сумифский, - не дожидаясь вопроса Лоран, сказал северянин. - Они произносят гласные звуки в разной тональности, поэтому объясняться с ними крайне затруднительно. Значение слова меняется в зависимости от тональности, в которой оно произнесено.
- Вы изучаете языки? - спросила Лоран.
- В свободное время, - ответил Фелдон, хитро улыбнувшись. - На самом деле я выучил множество языков лишь для того, чтобы больше узнать о ледниках: мне то и дело попадались свитки, которые я не мог прочесть, или хотелось послушать какую-нибудь старинную легенду на чужеродном языке. Так что я изучал языки по ходу дела. А вы занимаетесь машинами, верно?
- Старинными транскими механизмами, - уточнила Лоран.
- Как прославленные братья, - буркнул Фелдон. - Мишра и Как-Его-Там.
- Урза, - подсказала Лоран.
- Опасная это штука, машины, - сказал Фелдон, и что-то в его голосе заставило Лоран насторожиться. Но прежде чем она успела хорошенько обдумать, что именно и почему ее насторожило, двери приемной распахнулись, и они вошли в главные башенные покои.
Зал был просторным. Вопреки ожиданиям Лоран, большую его часть занимал огромный стол из покрытого лаком дуба. Вдоль стен теснились книжные шкафы со стеклянными дверцами, хранящие многочисленные и разнообразные свитки, фолианты и рукописи. Навстречу гостям вышла сама Повелительница.
Казалось, одетая в серебристое платье женщина с бледным и тонким лицом не идет, а скользит по каменному полу, едва касаясь его. Ее длинные черные волосы волнами ниспадали вдоль спины. Лоран вспомнила, что и она сама - еще девочкой - носила такую же прическу, когда жила в лагере у Токасии. Казалось, это было много веков назад.
- Фелдон, друг мой, - произнесла архимандрит. Голос звучал ласково и твердо одновременно. Лоран поняла, что правительница привыкла к тому, что когда она говорит, другие молчат.
Ученый с видимым усилием поклонился еще раз, затем, не разгибаясь, повернулся к Лоран.
- О милостивая Повелительница, позвольте мне представить Лоран из Аргива, знатока транских машин. Осмелюсь заметить, она женщина достойная - ни разу не оборвала меня, пока я нес бесконечную чепуху про ледники.
Повелительница сделала изящный книксен, Лоран ответила тем же.
- Рада, что вы благополучно добрались, - сказала женщина. - Позвольте представить вас моим гостям.
У дальнего конца стола сидели мужчина и женщина - оба абсолютно лысые. Мужчина, упитанный невысокий человек, поднялся. Лоран протянула ему руку, но мужчина не обратил на это внимания. Он хлопнул себя руками по животу, затем прикоснулся большими пальцами к груди. Лоран решила, что так принято здороваться у него на родине, и опустила руку. Фелдон улыбнулся, а архимандрит вела себя так, словно ничего не заметила.
- Драфна, основатель лат-намского колледжа, - сказал лысый мужчина.
Женщина недовольно кашлянула. Драфна повторил:
- Один из основателей лат-намского колледжа. Женщина снова кашлянула, и Драфна был вынужден представиться в третий раз:
- Один из основателей лат-намского колледжа в его нынешнем состоянии. - Он со значением посмотрел на женщину, и она молча улыбнулась. - Моя жена и второй основатель колледжа, Хуркиль.
Лоран сделала книксен, а Хуркиль повторила приветствие мужа. Ее движения были более изящными и осторожными. Лоран внимательно оглядела лысую женщину: на лице выделялись красивые миндалевидные глаза, обнаженные плечи покрывали татуировки в виде хитросплетенных узоров.
Архимандрит предложила Лоран присесть, Фелдон же, не дожидаясь приглашения, подтянул к себе большой стул из темного дуба, повесил шляпу на край высокой спинки и медленно опустился на сиденье, тяжело опираясь на посох.
- Благодарю за приглашение, о Повелительница Башен, - произнесла Лоран. - Позвольте мне уведомить вас, что я прибыла сюда с ведома Главного изобретателя Аргива, но то же время я не являюсь его представителем или посланником.
- А, это этот, Как-Его-Там, - сказал Фелдон.
- Урза, - спокойным тоном произнесла архимандрит и сделала жест слугам. Только сейчас Лоран увидела, что правительница значительно ее старше: изящество движений свидетельствовало не о молодости, а о многолетней практике.
Слуга-сумифец подал кофе. Напиток издавал аромат меда и был не таким густым и сладким, как кофе фалладжи.
- Несмотря на отсутствие официальных посольских полномочий, - продолжила Лоран, - я привезла записи о транских машинах, которые много лет собирали аргивяне. Самые ценные из них - записки самой Токасии. - Она повернулась к Фелдону: - Всем, что я знаю о машинах, я обязана Токасии. Она же учила Урзу и Мишру. - Затем она снова обратилась к Повелительнице: - К сожалению, Урза не позволил мне взять с собой документы на механизмы, которые он создал сам. Мне предстоял долгий путь по территориям, контролируемым его братом, а для Урзы невыносима сама мысль о том, что информация о его работе попадет в руки врага.
- Что ж, его можно понять, - сказала архимандрит, и по ее тону Лоран поняла, что все, что так или иначе касается Урзы, сегодня обсуждаться не будет, по крайней мере на этой встрече. - Но вы обладаете и другими знаниями, которые могут оказаться весьма ценными для нас, - продолжила Повелительница. - Ведь вы знали братьев-изобретателей еще детьми.
- Да, это так, - сказала Лоран, - правда, я сама была совсем юной.
- Они уже тогда ненавидели друг друга? - спросила Повелительница Башен.
Лоран задумалась:
- Нет. Полагаю, они видели соперника друг в друге. У мальчиков всегда так. Урза был умнее или, точнее, прилежнее. Мишра был приветливее. Он лучше ладил с другими.
- Не тот ли это Мишра, который стер Кроог с лица земли? - спросил Фелдон с нотками иронии в голосе.
Архимандрит сделала вид, что не расслышала северянина, и продолжила:
- Итак, в те времена, когда вы их знали, ненависти между ними не было?
- Нет. - Лоран повернулась к Фелдону. - Но с тех пор они изменились. Я не видела Мишру со дня смерти нашего учителя, Токасии. Говорят, что он стал жестоким тираном, демоном пустыни, смертельным врагом и аргивян, и корлисианцев.
- Вы уверены в этом? - спросил Драфна. Лоран покачала головой:
- Нет, не уверена. Я вообще не знаю, ни что он за человек, ни как стал таким. Я, признаться, до сих пор не могу осознать до конца, что юноша, который рассказывал нам сказки ночью у костра, и Кроогский Мясник - один и тот же человек.
- Время меняет людей, - сказала архимандрит. - Но что вы скажете о его брате, об Урзе?
Лоран снова покачала головой:
- Боль Урзы велика, ему нанесли глубокую, очень глубокую рану. Кажется, он замкнулся в себе. Я говорила с ним лишь однажды, когда сообщила, что собираюсь отправиться к вам. Он был… не то чтобы холоден, но как-то отрешен, словно мир вокруг - загадка и он должен найти к ней ключ.
Архимандрит наклонилась вперед.
- Значит, вы полагаете, что братья не смогут договориться и войны между ними неизбежны?
- Да, - просто ответила Лоран. - Я полагаю, они не смогут договориться. В Аргиве, когда я покидала страну, полным ходом шло строительство дозорных башен вдоль границы, с гарнизонами из механических солдат, изобретенных Урзой. На внутренних территориях строят новые шахты, а на реках ставят запруды - для получения дополнительной энергии. А в Томакуле и Зегоне я видела на каждом углу портреты Мишры. Люди всерьез говорили мне, что он ведет их к светлому и великому будущему. Нет, война неизбежна.
- Ну, что я говорил? - укоризненно спросил Фелдон. Архимандрит нахмурилась.
- Какое нам дело до двух переростков, воюющих друг с другом на другом конце континента? - грубо вступил Драфна. - Нас это не касается. Пусть они воюют, а нам надо заниматься своими делами. Что с того, что им хочется драться, а не учиться? При чем здесь мы?
- Это не просто драка двух мальчишек, - сказал Фелдон. - Войны вроде той, что они ведут, обычно захватывают все большие и большие территории. Все началось с войны иотийцев и фалладжи. Теперь они воюют с аргивянами и корлисианцами. Сколько у нас осталось времени до того, как нам придется делать выбор - на чьей мы стороне?
- Кадир фалладжи и его войска смотрят на восток. А мы на западе. О нас он даже не задумывается, - сказал Драфна.
- Да ну? - Фелдон ударил ладонью по столу. - Сегодня утром я говорил с одним купцом из Саринта. Так вот, по слухам, в Саринте побывала ученица Мишры, Бессердечная Ашнод, при одном имени которой у людей кровь стынет в жилах. Она вела переговоры о поставках древесины и полезных ископаемых в империю своего хозяина. Судя по всему, переданное саринтцам предложение Мишры звучало так: или они отдают свое добро фалладжи добровольно, или те приходят и отбирают его силой.
- Хотел бы я видеть, как они это сделают, - отмахнулся Драфна.
- Зегонцы когда-то тоже так говорили, - холодно ответил Фелдон. - А теперь Зегон - провинция фалладжи, опустошенная и разграбленная. Да ведь и с иотийцами приключилось то же самое.
- Представители кадира обращались с просьбой о помощи и к городскому совету Терисии, - мягко добавила архимандрит. - Мы вежливо отказали. Но что будет, если они приведут под стены города своих механических драконов?
- А потом приведут их под стены твоего города, Драфна? - продолжил Фелдон.
Один из основателей лат-намского колледжа в его «нынешнем виде» издал гортанный звук.
- Терисия - древний город, - сказала архимандрит, обращаясь к Лоран. - В нем много защитных сооружений. Большие белые башни, опоясывающие центральную часть города, - лишь одно из них. Но, с другой стороны, все защитные сооружения были возведены давным-давно, и может статься, их мощи не хватит, чтобы противостоять нападению. Наш народ живет в мире давно, никто уже не помнит, когда была последняя война, и нас не прельщает перспектива нападения.
- Когда надвигается война, - сказал Драфна, - бессмысленно обсуждать, прельщает нас эта перспектива или нет.
- Вот именно! - громовым голосом возгласил Фелдон. - Поэтому нам нужно готовиться! Иначе нам ничто не поможет - нас всех перебьют.
- Вы можете заключить союз с Урзой, - сказала Лоран. - Ведь главная опасность исходит от Мишры.
Архимандрит и Фелдон переглянулись, затем оба посмотрели на Лоран.
- Как-его-там, возможно, ничуть не лучше Мишры, - сказал Фелдон. - Его успехи в организации обороны Иотии не слишком впечатляют.
- И какой смысл искать спасения от одного тирана под игом другого, - сказала архимандрит мягко, но весомо.
Лоран оценила ответ Повелительницы.
- Вы правы, - сказала она. - Мне грустно об этом говорить, но теперешний Корлис - не более чем аргивская провинция. Решения в основном принимает Пенрегон, а корлисианцы - под предлогом координации усилий по обороне - вынуждены их исполнять.
- Вот именно, - снова сказал Фелдон. - Нам нужно другое решение.
Архимандрит чуть подалась вперед:
- В этих стенах нашли свой дом многие ученые, но мы прекрасно знаем, сколько их еще скитается по землям западной части континента. Я предлагаю собрать их всех здесь и заключить союз, союз ученых, чтобы собрать воедино знания, которые помогут нам противостоять машинам братьев.
- Я лично знаком с несколькими саринтскими учеными, которые бросились в панике собирать вещи, едва только Ашнод постучала в ворота их столицы, - сказал Фелдон. - Я знаю несколько шаманов и колдуний из ледниковых районов, они тоже могли бы нам помочь.
- Знаменитые певцы-колдуны из Сумифы тоже присоединятся к нам, равно как и астрологи и предсказатели из Зегона, - добавила Повелительница.
- Нет, - сказал Драфна. Все уставились на лысого коротышку. - Нет, - уверенно повторил он. - Ни к чему все это. Лат-Нам достаточно далеко отсюда, у нас нет повода беспокоиться. Мы не будем участвовать в этой затее.
Раздалось едва слышное покашливание. Драфна обернулся к своей жене, которая снова кашлянула. Фелдон удивленно приподнял бровь, архимандрит сохраняла на лице бесстрастно-невозмутимое выражение. Драфна нахмурился.
- Я хотел сказать, мы подумаем, - произнес он, бросив испепеляющий взгляд на жену-коллегу из Лат-Нама. - Лично я против, но тем не менее мы готовы предоставить в ваше распоряжение наши знания и наши ресурсы. - Он перевел дух и сложил руки на живота В конце концов, может, мы и сами чему-нибудь научимся.
Повелительница обратилась к Лоран:
- А вы, Лоран из Пенрегона, вы вступите в наш союз?
Лоран задумалась. Она пришла сюда в поисках знаний, но думала ли она, что ее станут уговаривать обрести знания, которые могут повредить обоим братьям? Урза и Мишра - разве они заслужили это? Неужели она предаст их и отдаст записки Токасии людям, которые - пусть даже ради самозащиты - будут искать в них средство уничтожения братьев?
Она вспомнила и о непрекращающемся строительстве шахт и фабрик, заполонивших ее родину, и о представителях благородных семейств, которые были готовы объявить Урзу святым, божественным защитником их страны. Она задумалась о фалладжи, которые, кажется, уже объявили Мишру богом на земле. Думала ли Токасия, что ее ученики, повзрослев, используют полученные от нее знания так, как они это сделали?
Лоран сделала глубокий вдох.
- Да, - сказала она. - Я с вами.

Глава 22
Новая шапка Урзы

- Как можно носить эти жуткие воротники? - Тавнос тщетно пытался справиться с жестким накрахмаленным ошейником.
- А никак, - ответил Урза. - Когда я был маленький, я ненавидел все эти обычаи из-за того, что нужно было надевать парадную одежду. Мне кажется, одна из причин более чем прохладного отношения дворян к религии - требование носить слишком неудобную одежду.
На обоих были жесткие рубашки из хлопка и тяжелые шерстяные пиджаки, к которым полагались тяжеленные шерстяные брюки. Одежда была тщательно отглажена, так что складки казались острей ножа. Новые кожаные сапоги, начищенные до немыслимого блеска, соперничали по неудобству с брюками и пиджаками. Тавнос предположил, что свинцовые кандалы удобнее и легче новых сапог. Но тем не менее церемониальное одеяние пришлось надевать - аргивяне придавали исключительно важное значение предстоящему ритуалу. Тавнос предложил остаться, а вместо себя и Урзы послать на церемонию их парадные одежды.
По зрелом размышлении Тавнос пришел к выводу, что им с Урзой повезло. Некоторые дворяне были одеты в костюмы, которые делали их похожими на корабль под парусами - столько на них было лент, шнуров, перевязей и медалей. Но, к счастью, в Аргиве никогда не было должностей Верховного Лорда-изобретателя и Защитника отечества, не знала история и должности Главного ученого. Поэтому оба претендента на новые должности были избавлены от помпезных церемоний, сопровождавших назначения на старые добрые традиционные должности.
Тавнос знал, что аргивяне считаются людьми серьезными и педантичными. Это утверждение в полной мере подтвердилось и ходом церемонии празднования, и ее организацией. Никогда он не видел такого количества людей, вынужденных решать сложную задачу - они должны постоянно радоваться. Они исключительно серьезно, с сознанием неотвратимости и какой-то холодной яростью собирались веселиться. События прошедшего месяца показали это в полной мере. В Пенрегоне чуть ли не каждый день проходили праздники. Сначала отмечали бракосочетание юного кронпринца и правнучки грозной повелительницы Корлиса. Затем отмечали отречение от престола уважаемого (хотя и лишенного реальной власти) короля в пользу кронпринца и его молодой жены. Затем отмечали создание Соединенного королевства Аргива и Корлиса (хотя фактически Корлис не имел политического веса). Наконец настало время отпраздновать главное событие: присвоение Урзе титулов Верховного Лорда-изобретателя и Защитника только что созданного Соединенного королевства.
Инициатором и вдохновителем всех торжеств явилось аргивское дворянство. Благородные семейства давно вели интриги против короны. Король (которого теперь называли король-отец) проводил политику умиротворения и сдерживания в отношении пустынных племен. Эта политика была погребена под руинами дворца Кроога, там же покоилась королевская власть. Дворяне и корлисийские купцы устроили брак между принцем Аргива и наследницей Корлиса. Не без их помощи отрекся от престола и король-отец. Что же касается Урзы - Тавнос точно знал это - дворяне потратили немало сил и времени, уговаривая его принять скипетр и митру Защитника отечества.
Тавнос, правда, не понимал причин, побудивших Урзу согласиться на их уговоры. Тавнос спросил его об этом, но ответ Урзы показался ему странным и невразумительным.
- В Иотии, - сказал Урза, - вождь позволил мне строить машины, но я не мог контролировать их использование. К тому же мне всегда не хватало средств и материалов, чтобы довести изобретения до ума, хотя я и носил титул Главного изобретателя. Теперь же, будучи Защитником отечества, я полностью контролирую распределение и использование машин и в моих руках сосредоточены необходимые мне средства,
- Не уверен, что ты действительно контролируешь все, - ответил Тавнос. - Насколько мне известно, вождям иногда приходится мириться с некоторыми событиями, ибо они не в силах на них повлиять. Например, им неподвластна воля масс. То и дело в столице раздаются призывы отвоевать Иотию.
- Что ж, так, возможно, и будет, - ответил Урза, - но это произойдет тогда, когда у нас будет механизированная армия, укомплектованная мстителями, механическими солдатами и новыми стражами, которых мы с тобой разрабатываем.
- Возможно, это произойдет прежде, чем мы сможем закончить работу, - усомнился Тавнос, - Кстати, твое новое положение, после принятия титула, как раз может вынудить тебя уступить давлению и объявить поход на Иотию.
Урза сжал ладони и задумался. Затем он пожал плечами:
- Возможно, мой бывший ученик, ты прав.
- Так зачем же ты согласился принять митру и скипетр? - повторил свой вопрос Тавнос.
- Есть причина, - ответил Урза таким тоном, что было ясно: больше он обсуждать этот вопрос не намерен.
Тавнос хотел продолжить разговор и выяснить, в чем дело, но в этот момент дверь комнаты распахнулась и в нее влетела маленькая железная птица, а за ней - ее преследователь, малыш Харбин. Семилетний мальчуган, весело хохоча, пытался схватить птицу, но та без труда уворачивалась от его ручонок и летала кругами по комнате.
Тавнос просвистел какую-то мелодию, и птица тут же села на каминную полку. Замолчал и мальчик, внезапно заметив, что в комнате кто-то есть.
- Дядя Тавнос, - сказал он с улыбкой, Затем его лицо стало серьезным. - Отец, прошу прощения, что прервал ваш разговор.
Урза весело улыбнулся в ответ и сказал:
- Ничего страшного, мы как раз закончили. - Взглянув на птицу, он спросил Тавноса: - Твоя работа?
Тот пожал плечами:
- Так, развлечение, решил опробовать пару идей, над которыми работал. Птице удается уворачиваться от ладошек мальчика благодаря тому, что она распознает движение воздуха, которое тот создает руками. Если бы Харбин двигался медленно и осторожно, он бы поймал ее, но у мальчишек его возраста не хватает терпения.
Урза кивнул:
- У иотийцев, возможно, в самом деле много душ, но в глубине каждой из них ты по-прежнему игрушечных дел мастер.
Тут в комнату вошла Кайла, королева Иотии в изгнании, за ней по пятам следовал слуга с ее плащом, но он не осмелился переступить порог.
- Харбин! Ты же знаешь, что не должен мешать отцу и Тавносу!
Урза улыбнулся еще раз и повторил:
- Ничего страшного. В такой день все равно не удастся сделать ничего полезного. Так что давайте лучше выпьем за удачу.
Тавнос взял со стола большую бутыль красного вина - подарок аргивской знати. Аргивяне любили красное терпкое вино. Урза принес два бокала для гостей и свой кубок, изготовленный собственноручно из какой-то детали последнего из онулетов Токасии. В Аргиве эти животные уже считались легендой, как птицы рух и минотавры.
Тавнос налил немного себе и Кайле, а кубок Урзы наполнил почти до краев.
Урза поднял тост:
- Последние годы мы шли сквозь огонь, и он закалил нас. Сейчас огонь разгорается все ярче, но и мы с каждым часом становимся сильнее, и мы победим этот огонь. За Аргив и за Корлис!
- За память об Иотии! - сказала Кайла.
- За нового Верховного Лорда-изобретателя и Защитника отечества! - сказал Тавнос.
- За нового Главного ученого! - ответил Урза, и они чокнулись, по комнате разнесся звон металла. Урза осушил кубок и продолжил: - Пора идти. Если мы опоздаем, аргивяне обязательно введут опоздания в традицию и до конца дней мы будем вынуждены опаздывать!
Урза направился было к двери, но остановился и просвистел ту же мелодию, что и Тавнос несколько минут назад. Металлическая птица расправила крылья и поднялась с каминной полки. Харбин замахнулся на нее рукой, но та увернулась и снова стала летать кругами по комнате, увлекая за собой мальчугана.
Церемония была обставлена в лучших аргивских традициях - чем длиннее и скучнее, тем лучше. Тавнос едва выдержал королевскую свадьбу месяц назад, но нынешнее празднество превзошло все ожидания - теперь виновниками торжества были он сам и Урза и, стало быть, у них не было ни малейшей возможности незаметно улизнуть.
Большой церемониальный зал когда-то был собором, посвященным давно забытому богу. Толпы аргивской знати, разодетой в пух и прах, толклись в ожидании начала церемонии. В соборе обильно курили фимиам, но его перебивал аромат духов, которыми щедро облились благородные дамы (и некоторые из господ). Тавнос подумал, удастся ли ему чихнуть - так тесен его парадный наряд, и на глаза у него навернулись слезы.
Тавнос с опаской относился к аргивянам, а к аргивской знати особенно. Даже в Крооге он, мальчишка из прибрежной провинции, чувствовал себя неуютно. Но там он все-таки был своим среди своих. А здесь, в Аргиве, большинство людей почему-то полагали, что иотийцам с трудом даются иностранные языки, и все, с кем Тавносу случалось говорить, считали необходимым обращаться к нему очень громко, а слова произносить очень медленно.
Многие аргивяне вообще считали его подмастерьем Урзы, мальчиком на побегушках, а потому они позволяли себе - в присутствии Верховного Лорда-изобретателя - просто не замечать его. Когда же Урза специально обращал внимание этих людей на изобретения Тавноса, например трискелион - передвижную крепость, глаза их устремлялись в неведомое, а взор затуманивался. Тавносу казалось, что они предпочитают ничего не знать и не слышать о нем.
«Но хуже всего, - решил Тавнос, - это жесткие воротники». Он собрался было поправить свой, но вовремя сдержался: если заметят, его примут за деревенщину - кому еще придет в голову поправлять воротник во время церемонии?
Церемония казалась бесконечной. Сначала перечислили титулы королевских особ, затем обратились с речью к иностранным делегациям, затем поименно назвали присутствующих на церемонии знатных особ, что, по сути дела, оказалось всеобщей перекличкой, затем с речью, продолжительности которой могли позавидовать легендарные аргивские проповеди, выступил королевский казначей. Затем глашатай огласил список торжеств, случившихся за последнее время благодаря усилиям Урзы и его верного помощника Тавноса (среди перечисленных были и такие, к которым ни Урза, ни Тавнос не имели ни малейшего отношения).
Темноволосый виновник торжества стоял на возвышении, что позволяло ему видеть всех гостей. В переднем ряду он заметил Кайлу и Харбина. Королева, казалось, стояла с трудом, но все же она внимательно слушала бесконечные речи, а мальчуган уже давно подписал с полномочным представителем превосходящих сил скуки акт о безоговорочной капитуляции и теперь от души лупил ногой по деревянной скамье собора. Потом Тавнос отыскал учеников под предводительством Рихло и старших учеников Рендалла и Санвелла. Недалеко от них обнаружился Шараман - при всех регалиях и в блестящей униформе, он, казалось, единственный получал удовольствие от происходящего.
Взгляд Тавноса скользил по толпе: вот аргивские дворяне в роскошных камзолах, юные придворные, не уступающие им в богатстве нарядов, богатые корлисийские купцы в более скромных, но тем не менее роскошных одеяниях, послы от гномов из Сардских гор - небольшая группа коротышек с суровыми лицами, - аргивяне на их фоне выглядели людьми беспечными и жизнерадостными. В недрах гномьих гор покоились необходимые Урзе природные ископаемые, а их хозяева были готовы обменивать их на золото - металл, который Урза считал второстепенным, непригодным для, нужд армии.
Были в толпе и простые иотийцы - беженцы, добравшиеся до Аргива после захвата врагом их родной страны; на родине они принадлежали к самым влиятельным семьям, но здесь, рядом с аргивянами, смотрелись бедными родственниками на пиру у столичной знати.
Среди гостей оказались и люди, чье происхождение Тавнос не мог определить наверняка: группа одетых в меха варваров из Мальпири и несколько священников, облаченных в черные рясы. На шее они носили цепочки, на которых висели непонятные маленькие механизмы. Их называли джиксийцами, жили они в каком-то монастыре на северо-западе страны. Монахи предложили Урзе помощь в работе, но Тавноса испугал фанатизм монахов в поклонении машинам и механизмам. С орнитоптерами они обращались так, словно те были живыми существами. В их обществе Тавнос чувствовал себя неспокойно, он старался их избегать, как и большинство местного населения, которое слишком дорожило своим временем, чтобы тратить его на каких-то богов.
Наконец речь казначея подошла к концу, и на его место заступила повелительница Корлиса. Ее голос звучал гораздо приятнее, но его грозная обладательница решила, судя по всему, потягаться с аргивянами в красноречии. Она напомнила собравшимся о последних событиях - успехах в строительстве защитных башен на границах Корлиса и Аргива и регулярных вылетах патрульных эскадрилий орнитоптеров, что, подчеркнула она, позволило народам Соединенного королевства чувствовать себя в безопасности от набегов проклятых фалладжи.
Тавнос, впрочем, придерживался иного мнения, он полагал, что в данный момент безопасность королевства гарантируют не только и не столько изобретения Урзы. До Пенрегона дошли вести, что Мишра практически опустошил Иотию и Зегон и что теперь он отчаянно ищет новые источники ресурсов. Судя по всему, его попытки приручить Саринт пошли прахом, так как он - опять же по слухам - отрядил значительные воинские контингенты на осаду главных городов этого государства. Но вместо того чтобы заполучить необходимое, Мишра открыл второй фронт. И если он будет продолжать в том же духе, то скоро окажется окружен врагами со всех сторон.
Разумеется, аргивская знать тут же сообразила, какие открываются перспективы, и не замедлила поделиться новостью с корлисийскими купцами, которые грезили только одним - обновить заброшенные торговые пути. Именно сейчас, говорили в народе, настал момент воспользоваться преимуществом и отвоевать Иотию. Именно сейчас пришло время поставить Мишру на место.
Урза удивил Тавноса тем, как он отреагировал на требования знати. В Иотии он носу не казал из «голубятни», предоставляя другим заниматься политикой и вести переговоры. Теперь же он всякую свободную минуту беседовал с дворянами и купцами и никогда не отказывал себе в удовольствии показать им новое устройство или способ его применения. Они же, со своей стороны, распахивали перед ним двери кладовых и открывали сундуки, предоставляя в его распоряжение силовые камни, земли, средства и материалы - только бы он не останавливался, только бы строил, строил и строил.
Тавносу казалось, что он понимает Урзу. Изобретатель намеревался продолжать строительство новых мстителей, орнитоптеров, стражей и механических солдат до той поры, пока мощь его армии не возрастет настолько, что перед ней не устоит ни один дракон. И тогда он выступит против своего брата.
Тавнос всем сердцем надеялся, что развитие событий позволит Урзе воплотить этот план в жизнь. Но, хорошо зная нетерпеливость аргивян и жадность корлисианцев, он сомневался, что это время у Урзы будет.
Повелительница Корлиса наконец покинула трибуну, и его юное величество приступил к присвоению титулов. Урза встал на одно колено (что само по себе было подвигом, учитывая неудобство церемониальной одежды), и новоиспеченный король возложил на голову Урзы митру Верховного Лорда-изобретателя. Затем он вручил Урзе скипетр Защитника отечества. Толпа взорвалась аплодисментами, Урза в ответ поклонился гостям в знак признательности.
Тавноса собравшиеся приветствовали менее восторженно. Ему вручили тяжелую бархатную мантию (специально подогнанную под его рост) Главного ученого. Он тоже опустился на одно колено, и король возложил на его голову золотой венец. Тавнос был настолько выше короля - даже коленопреклоненный, - что тому пришлось вставать на цыпочки.

Предыдущая страница 24 Следующая страница


25 Джефф Грабб

Затем следовала церемония благословения, и Тавнос готов был поклясться, что все собравшиеся вздрогнули при появлении королевского казначея, который снова завел длиннющую речь, призывая на головы проклятых фалладжи все мыслимые кары. «Вот кого не хватает», - сообразил наконец Тавнос. Среди собравшихся не было фалладжи, по крайней мере не было тех из фалладжи, кто открыто признавал бы свое происхождение. Казначей объявил Урзу Защитником отечества и всех прочих земель, не захваченных фалладжи и их союзниками.
Иными словами, всех земель, где не властвует Мишра
Наконец церемония завершилась, и люди направились на торжественный банкет, основным блюдом которого оказались еще более длинные речи. Каждый из присутствующих, невзирая на его сословие, считал своим долгом встать и известить собравшихся, что он думает по поводу происшедшего.
Тавнос больше не мог слушать все это.
Вернувшись в свои покои, Урза рассмеялся и снял с головы митру - она была тяжеленной и Тавнос всю церемонию боялся, как бы его учитель не упал под ее весом.
Урза взял митру обеими руками, его лицо светилось счастьем. Наконец Тавнос нашелся:
- Я помню, как тебя славили в Крооге - ты ни разу не радовался так, как сегодня. Это потому, что сегодня тебя славили твои соплеменники?
Урза поднял глаза в удивлении. Затем он широко улыбнулся:
- Ты так думаешь? Ты полагаешь, я превратился в старого павлина, которому нужно поклонение толпы? Тогда вот что, о бывший мой ученик, - загляни-ка в мой новый головной убор. Сразу поймешь, в чем дело.
Тавнос подошел поближе и заглянул в перевернутую, необычно высокую митру. Вся подкладка была вышита бриллиантами. Вот почему она такая тяжелая!
«Нет, это не бриллианты, - понял Тавнос. - Это силовые камни, чистые, без единого изъяна».
Тавнос посмотрел в глаза Урзе, и Защитник Отечества ответил ему лучезарной улыбкой. Так вот почему он согласился на эту помпезную церемонию! Вот почему он покорно ждал, пока закончатся речи, вот почему ластился к знати и согласился - при всей своей скромности! - принять титул Верховного Лорда-изобретателя.
Для того, чтобы получить больше источников энергии. Для того, чтобы получить больше средств.
Урза оставил Тавноса с митрой в руках и отправился за кубком. Тавнос покачал головой. Выходит, его учитель совершенно не изменился. В центре его мира по-прежнему лишь создаваемые им машины.
Но одного Тавнос так и не мог понять - радует его это или печалит.

Глава 23
Кольца обороны

Братство Джикса собралось в мастерской Мишры и воззвало к своему богу. Священники собрались лишь потому, что Мишра, изобретатель и кадир фалладжи, собирался в ближайшее время покинуть свой лагерь и надолго перебраться на запад - в город караванов Томакул. Столкновения на саринтском фронте переросли в полномасштабную войну, поэтому требовалось присутствие Мишры ближе к месту ведения боевых действий. Войска выводились из оккупированной Иотии и направлялись на север и на запад, к лесистым берегам далекого озера Роном. Джиксийцы все это отлично знали, ибо сумели внедриться в персонал мастерской на всех уровнях - никто не мог совершить ни шага, чтобы монахи об этом не пронюхали. За последние несколько лет они завоевали прочное место при дворе кадира и даже заставили себя уважать. В любом случае с их присутствием мирились, и это смирение монахи сумели обратить в средство добычи информации. Мало какие из новостей приходили в лагерь Мишры без ведома джиксийцев, а они сразу же извещали обо всем своего истинного господина.
Из Иотии сообщалось, что шахты практически полностью выработаны, рудокопам приходилось буквально сносить целые горы, чтобы добыть хоть какие-то ископаемые. Пересыхал ручеек дани и из Зегона. Далекий
Алмааз сумел выкупить свою временную независимость за счет певцов-колдунов, но теперь Мишре потребовалось начать в этой стране добычу древесины и железной руды.
Главные же новости приходили из Саринта. Официальные отчеты командиров сообщали, что в лесах водятся странные драконовидные змеи, которые участвуют вместе с партизанами в засадах. Сам город Саринт многие годы подвергался регулярным набегам со стороны северных соседей из Юмока, укрепления там были отличные, и взять город оказалось не проще, чем расколоть стальной орех.
Были и другие отчеты из Саринта. Их писала Ашнод, и джиксийцам было сложнее получить к ним доступ, хотя зачастую им удавалось и это. Написаны они были доброжелательно и легко, но их автор никогда не упускала возможности подробно расписать проблемы, с которыми сталкивался командующий фалладжийской армией, и рассказать о том, что угрожает операции в целом, если военное командование не будет немедленно передано в руки рыжеволосой женщины. Мишра, однако, был непоколебим: командование Ашнод не передавал, но в то же время не выражал желания отозвать ее обратно ко двору. Джиксийцы прилагали все силы, чтобы Мишра оставался тверд как гранит и не менял своего мнения.
Наконец, приходили новости и с востока, с перевалов Керских гор, ведущих в Аргив и Корлис. Война на восточном фронте шла медленно и неторопливо - два титана не спеша наносили друг другу удар за ударом. Урза работал не покладая рук, в этом не могло быть никаких сомнений, он рвал на части аргивские земли и скармливал вырванные куски своим машинам. Обе страны отгородились от пустыни цепью башен, которые росли как грибы, в каждой базировался гарнизон машин, обеспечивавших ее защиту. По лагерю то и дело проходили слухи, что аргивяне собираются перейти через горы и атаковать пустыню, а затем и Иотию. В итоге Мишра был вынужден перевести свой двор в Томакул, поближе к центру империи и осажденному Саринту и подальше от плохо защищенной границы с Иотией.
И эта последняя новость стала для Братства Джикса основной. Переезд двора наносил болезненный удар по их организации, работу которой они успели довести почти до полного автоматизма. Поэтому они не мешкая собрались в штабе (расположенном близ свалки отходов литейных мастерских) и вознесли молитву своему богу.
Их песнь была четкой и ясной, движения отточенными, как у роботов. Они назубок знали, что, как и в какой последовательности нужно сделать, чтобы Джикс услышал их зов, - демон обучил их этому ритуалу еще в Койлосе, внушив им и условия, при которых они имели право прибегнуть к его помощи. И сейчас, под крышей штаба, скрытые ото всех - в стенах здания не было окон, - двадцать четыре брата тщательно выпевали нужные ноты и слова, выполняя положенные движения, будто вырезали в воздухе таинственные символы.
В ответ на их старания воздух задрожал, закипел, породил столб черного дыма, наполнил все вокруг зловонным запахом горящей нефти. Раздался скрежет гигантских шестерен и из колыхающейся черноты явился сам господин, Джикс, великолепный в своих живых доспехах. Змееподобные завитки, произраставшие на его голове, ритмично скручивались в клубки и затем снова распрямлялись.
- Вы звали меня, - сказал Джикс. - Надеюсь, на то были веские причины.
Джикс, никем не замеченный, шагал сквозь тьму пустынной ночи по земле, которая была скрыта от небес пеленой дыма, исторгаемого горнами и печами, которые не переставая работали круглые сутки.
Гигантские деревья, на которых когда-то располагались заводы, были давно мертвы, их спилили и пустили древесину на катапульты и тараны, на механических драконов и другие боевые машины. Оставшиеся пни выдолбили и превратили в казармы или заводы, обив тонкими листами меди. До сих пор здесь были люди - воины, рабы, но большую часть работы теперь выполняли машины - гигантские клацающие монстры, которые по приказу хозяина делали дело, завершали его и переходили к другому.
Конечно, до Фирексии этому миру было еще далеко, но первые - и блестящие - шаги уже были сделаны.
Монахи не подвели его. Все было так, как они сказали. Как только Мишра покинет этот командный пункт, к нему будет гораздо сложнее подобраться. Хуже того, ему могут потребоваться годы, чтобы довести Томакул до того же уровня цивилизации, что достигнут здесь.
Удар следует наносить немедленно, решил демон, иначе будет поздно.
Джикс бестелесным духом пронесся по пустым коридорам мимо автоматизированных литейных заводов. Своих детей-монахов он оставил там, откуда они, вызвали его. В награду за труды он погрузил их в сон и подарил им видение Фирексии, поэтому сейчас монахи лежали в ступоре, переживая неземное наслаждение картиной механического рая. Джиксу было легче действовать в одиночку.
Джикс знал, что, если его обнаружат, ему достаточно подумать о Койлосе и он мигом перенесется туда. За многие годы он слился с пещерами в сердце пустыни и теперь мог попасть туда в любой момент - ему стоило лишь захотеть этого. Чтобы отправиться в другие места, ему требовалась помощь монахов, но вернуться домой он мог самостоятельно.
Джикс позволил себе улыбнуться. Не может быть - он стал считать Койлос своим домом. Койлос, а не Фирексию, куда он сейчас не мог вернуться, по крайней мере не мог вернуться, не наказав прежде вора, не вырвав из рук святотатца драгоценный силовой камень.
Лишь одно препятствие встретилось Джиксу на пути к мастерской Мишры - машина с одной из фабрик. Видимо, она почувствовала что-то странное и преградила демону путь, угрожающе жужжа. Джикс не понял, увидела ли машина в нем чужака благодаря рудиментарному интеллекту или просто автоматически подавала сигнал тревоги.
За прошедшие годы демон научился неплохо разбираться в этих простеньких машинах, созданных руками неуклюжих смертных. Он вступил в мысленный контакт с машиной, беззвучно произнес несколько слов, чтобы приласкать ее, - так человек пытается приласкать раненое животное. Оно, конечно, не поняло бы ни слова, но намерение, ими выраженное, было бы ясно. В родном Койлосе священники восстанавливали разрушенных су-чи, и Джикс хорошо знал эти машины, а та, что преградила ему дорогу, была похожа на них как две капли воды,
В миг, когда сознание Джикса прикоснулось к осколку силового камня, служившего машине и сердцем, и мозгом, та неприветливо поежилась. Но демон, не теряя времени, внес небольшие, едва заметные изменения в кристаллическую решетку камня, внушив тем самым машине, что ничего необычного не происходит и нет причин поднимать тревогу. Машина прекратила жужжать и отправилась восвояси.
Джикс вошел в мастерскую, незаметно проскользнув мимо полусонных стражей. Он бесшумно вплыл по воздуху в палаты вора, где - клялись его слуги - Джикса ожидала добыча.
Спящая добыча и в самом деле ожидала его, откинувшись на спинку рабочего кресла с куском мела в руках. Механические глаза Джикса оглядели комнату - доска перед креслом Мишры, книги, сваленные по обе стороны от доски и разбросанные по полу (некоторые были покрыты солидным слоем пыли), тяжелый деревянный трон, располагающийся в дальнем конце зала, столь же мирно спящий в нем телохранитель-фалладжи.
Джикс довольно кивнул - ему придется убивать на одного меньше. Он решительно двинулся к мирно спящему Мишре.
Во сне человек выглядел совершенно безмятежным. Его бороду уже украсила седина, волосы на голове были коротко острижены. Со времен своего вторжения в Фирексию Мишра здорово растолстел, живот складками нависал поверх перетянутых поясом брюк. В уголках глаз и на лбу змеились морщины, которые не скрыла тяжелая императорская корона.
Джикс ощутил, что этот человек даже во сне бдителен и активен. Его мозг неустанно работал, ему снились новые машины, он строил планы. Он спал, но, казалось, даже воздух вокруг него движется. Демон понял, что ему придется действовать очень осторожно.
Изначально Джикс предполагал вскрыть вору череп и не торопясь вычерпать ложкой мозги, - чтобы Мишра перед смертью успел понять, что происходит. Теперь же, видя, что его враг мыслит даже во сне, демон решил попросту перерезать ему горло своими острыми когтями и забрать силовой камень.
Да, силовой камень. Джикс уже чувствовал его, как он чувствовал самого Мишру и сердце встретившей его машины - он висел у вора на шее в небольшом мешочке. Второй человек, лежащий на троне в другом конце комнаты, казался просто деревянным чурбаном в сравнении с Мишрой и его камнем. Они же буквально сочились силой, Джиксу казалось, что он чувствует ее вкус.
Демон вытянул вперед палец, и из последней фаланги выдвинулся телескопический коготь, острый как бритва. Он наклонился вперед - один удар, один надрез вдоль основания нижней челюсти, от уха до уха, и преступник будет наказан.
И тут раздался звук, тихое гудение, настолько тихое, что расслышал его только Джикс. Скрытый за складками плаща Мишры, укутанный в ткань своего мешочка, камень начал светиться всеми цветами радуги, ожив по своей собственной воле. Сквозь щели в мешочке и плаще его свет пролился наружу и окутал хозяина сиянием,
Джикс замер - и дело было не только в неожиданности случившегося, но и в воле камня. Демон понял, что тот почувствовал его присутствие и теперь может помешать ему претворить план в жизнь, точнее, в смерть. Бог северных монахов приказал своей руке двинуться вперед, к горлу вора, но с каждым дюймом металлический коготь встречал все большее сопротивление, пока наконец, так и не достигнув цели, не уперся в заслон - словно из кованого железа, - твердый и непробиваемый.
От удивления Джикс покачал головой. Из того что он знал о силовых камнях, никак не следовало, что камень будет защищать своего обладателя. И все же вор был недосягаем для демона, Джикс не мог лишить его жизни.
Хорошо, решил он. Сначала он захватит камень и лишь потом убьет этого человека за нанесенное Фирексии оскорбление.
Но едва Джикс протянул лапу к мешочку, камень, поняв его намерения, ярко вспыхнул. Джикс отдернул руку и злобно зашипел. Проклятие! Камень, казалось, окатил его не светом, а кислотой - обожженные металлические пальцы дымились.
На другом конце комнаты спящий на троне заворочался. Джикс зажал раненую руку под мышкой, цокая от боли металлическим языком.
Бросив взгляд на Мишру, демон снова глухо зашипел. Вот оно как, оказывается! Камень защищает не только своего владельца, но и себя. По крайней мере существ, подобных Джиксу, гостей из Фирексии, камень не собирался подпускать к себе - едва только демон приблизился к нему, как тот отбросил его назад, желая уничтожить.
«Ан нет, не уничтожить», - подумал демон. Камень пытался узнать, кто он такой, и подчинить его себе, как ранее он подчинил себе механических драконов. Камень, не имея собственного интеллекта, тем не менее распознал в Джиксе существо, обладающее сознанием, опасным для него, и потому отверг демона. Жжение и боль в механической руке гостя из Фирексии были просто знаком, подтверждающим это.
Джикс присел на край стола. Думай, сказал он себе. Камень защищает человека. Камень защищает самого себя, пока находится в руках у этого человека. Так-так. Некоторое время Джикс пребывал в раздумьях, затем расплылся в улыбке.
Он нашел решение. Ему нужно изменить природу камня. Или изменить природу человека.
Камень был лишь половинкой целого, возможно, его защитные свойства коренились именно в этом. «Наверное, камень ищет свою вторую половину», - подумал Джикс. И видимо, камень решил, что его вторая половина - это Мишра. Если это так, то нет ничего удивительного в том, что камень гнал фирексийца прочь.
Если соединить половинки, то снова получится исходный, целый камень. А целый камень Джикс сможет вернуть на родину.
Но что же делать с человеком? Джикс бросил взгляд на спящего Мишру. Возможно, его самого можно изменить, превратив в слугу Джикса и его господ. Чем убивать его в назидание будущим поколениям, лучше оставить в живых и сделать рабом, марионеткой для Фирексии.
Да, именно так и следует поступить. Потребуется время, но Джикс знал, что это время у него есть. Уже сейчас между Мишрой и его собратьями-людьми зияла гигантская пропасть - ведь он обладал умом, положением и властью. Почему бы, в таком случае, Джиксу не попробовать заставить их - и Мишру, и его братца - поработать на благо его механической родины?
Разве это не будет более изощренным наказанием, чем просто насильственная смерть?
Джикс снова расплылся в улыбке. О да, способов убить живое существо множество, и лишение жизни - лишь один из них. Порой же достаточно просто дать такому существу то, чего оно хочет.
Джикс поднял глаза к потолку и произнес фразу, состоявшую в основном из цоканий и свиста. Что-то в его теле произошло, что-то изменилось, и он воззвал к машинам, пребывавшим в пещерах Койлоса. Они ответили на его зов и распростерли жаркие объятия. Через миг он исчез.
В оставленной демоном мастерской Мишры проснулся Хаджар. Мысленно он отчитал себя за то, что заснул, - подготовка к переезду в Томакул утомила его не меньше, чем господина Мишру.
Хаджар подошел к креслу, где спал кадир. Плащ Сполз у него с плеч, теперь любой мог увидеть мешочек с талисманом на груди. Хаджар улыбнулся и закутал повелителя в плащ, скрыв под его складками драгоценный талисман.
Затем телохранитель потянул носом, принюхиваясь, и тряхнул головой. В зале пахло чем-то странным, какой-то смесью тлеющих углей и машинного масла; наверное, переменился ветер и в сторону мастерской потянуло фабричным дымом.
Хаджар решил не обращать внимания на запах. Уж он-то по крайней мере рад покинуть это место и снова оказаться под бескрайними небесами пустыни. Он проверил, заперты ли двери. Он были заперты, страж вернулся на трон и снова заснул. Ему снилась пустыня.
Спало и Братство Джикса, им снились дарованные хозяином сны. Сны говорили, что ситуация изменилась, что им придется служить при дворе Мишры дольше, чем планировалось. Но если они преуспеют в своих трудах, то их ждет великая награда.
Таким образом, той ночью в лагере Мишры все видели добрые сны.

Глава 24
Третий путь

Лоран двигалась по извилистым коридорам башни с уверенностью опытного человека. В течение первого года жизни в городе башен из слоновой кости она регулярно терялась в лабиринте ходов и переходов - они шли не прямо, а изгибались в соответствии с внешней формой башни. Постепенно она перестала ориентироваться по частям света и стала определять свое местонахождение в башне по расстоянию от центра и углам от входа. Как только она к этому привыкла, башни перестали быть для нее загадкой.
Архимандрит, конечно, не преминула отметить ее растущую уверенность - казалось, владыка отмечает все - и поздравила ее с успехами.
- Драфна до сих пор встает из-за стола и направляется к двери, ведущей вовсе не туда, куда ему надо, - сказала она.
Многое и в самом деле представлялось Драфне неразрешимой загадкой, но в машинах он научился разбираться, как никто. Ему было достаточно пары строчек описания и обрывка рисунка, чтобы представить себе конкретную машину в мельчайших деталях. В этом он редко ошибался. Лоран не раз наблюдала, как он роется в заметках Токасии; в эти моменты он напоминал ей юных Урзу и Мишру - настолько он был сосредоточен в желании понять природу какого-нибудь устройства.
В повседневной же жизни общаться с Драфной было, мягко говоря, трудно. Он взял привычку не соглашаться ни с чем, что принималось большинством. Если бы не Хуркиль, он бы давным-давно покинул союз.
Но Хуркиль держала его в ежовых рукавицах, и вскоре Лоран убедилась, что многие из открытий Драфны на самом деле были сделаны его женой, а лысый ученый служил лишь толмачом, передатчиком. Хуркиль была женщиной робкой, застенчивой и старалась вести себя незаметно. За три года, проведенные Лоран в Терисии, аргивянка лишь трижды была свидетельницей того, как Хуркиль произнесла целое предложение. Во многом женщина из Лат-Нама напоминала ей саму себя в молодости.
Городская жизнь, казалось, нравилась Хуркиль. Судя по всему, и она, и ее муж, и их ученики в Лат-Наме брили головы только потому, что их школа располагалась под землей и таким образом им было легче бороться со вшами. После переезда в Терисию Хуркиль отпустила волосы и стала носить толстые, длинные, роскошные косы, которые отражали свет, словно нити из обсидиана. Драфна несколько раз возвращался в Лат-Нам, Хуркиль же никогда не покидала города из слоновой кости. Возглавляла союз архимандрит, но истинным лидером группы была Хуркиль. То же самое можно было сказать и о Фелдоне, и даже о Драфне, хотя он вряд ли согласился бы с этим.
В конце концов Лоран пришлось признать, что и без нее их союз не состоялся бы.
Залы в башнях заполняли толпы писцов и младших ученых, и если Лоран направлялась в личные покои Фелдона, ей приходилось прокладывать путь через эту толпу. Город постепенно становился основным убежищем для всех ученых, жизни и работе которых, как им самим казалось, на родине угрожает опасность. Большинство гостей прибыли из земель, граничащих с империей фалладжи, но многие были родом из Зегона, Томакула и других городов под властью Мишры. К удивлению Лоран, здесь оказались и люди из Корлиса и Иотии, и даже гномы из Сардских гор, с недоверием относившиеся к Урзе и аргивянам.
Разумеется, прибывало и огромное количество шарлатанов, обманщиков) ловкачей и прочих господ подобного сорта. Но даже у этих пройдох - у каждого третьего из них - оказывался с собой или старинный свиток, или ценный прибор, или что-то еще, служившее приумножению знаний, накапливавшихся в башнях. Лоран - будь ее воля - взашей выгнала бы большинство гостей, но слово владыки было законом, и на них было распространено терисийское гостеприимство. Союз от этого только выиграл.
Были в городе и монахи из Братства Джикса. Они поклонялись какому-то механическому божеству и, по логике, должны были оказать неоценимую помощь в работе с машинами. Но их любовь к механизмам была столь сильна, что отличить ее от фетишизма было крайне трудно. Они не переставали критически оценивать и машины, и людей, ими пользующихся- Тем, кто решался затеять с ними беседу, они открывали, что считают и Урзу, и Мишру недостойными тех великих машин, которые они же и изготовили, и что веруют они в неотвратимое наказание, которое ждет обоих братьев за святотатство. Монахи недвусмысленно намекали, что о Драфне и Лоран они придерживаются такого же мнения. Кроме того, складывалось ощущение, что монахи чего-то недоговаривают, что-то скрывают; они тщательно прислушивались к тому, что говорят другие, от них же слышали только молитвы во славу механизмов.
Фелдон привел с собой провидцев из Саринта и шаманов и колдунов из Юмока, горной страны, располагавшейся на северных берегах континента. Эти крепко сбитые люди с кожей землистого цвета носили одежду и шапки из кожи тюленей и постоянно обильно потели. Лоран казалось, что именно это и сроднило их с Фелдоном - и он, и шаманы чувствовали себя в Терисии очень неуютно.
Архимандрит со своей стороны предоставила в помощь городских ученых и библиотеки. Представители науки и представители библиотек обладали весьма разными знаниями и сильно отличались друг от друга по темпераменту - от библиофилов-энтузиастов до закоснелых хранителей. Последние были готовы скорее умереть, чем позволить чужакам прикоснуться к их драгоценным фолиантам и распространить содержащуюся там информацию. Впрочем, ласковые речи и стальная воля архимандрита дали союзу возможность прочесть и эти книги.
Лишь в одном союз познал горечь поражения. Певцы-колдуны из Сумифы отказались помогать терисийцам. Вместо этого они присоединились к Мишре, обратив свои знания ему на службу.
- Не вижу ничего страшного, - сказал Драфна, узнав об этом. - Даже лучшие из этих сумифцев - да чего уж там, все алмаазцы - ужасно назойливые люди. Язык их состоит из трелей и щебета, когда они говорят, невозможно понять ни слова.
- Однако они хранят древнее знание, - спокойно возразила архимандрит. - В их песнях заключена некая сила, благодаря ей они могут успокаивать и даже управлять дикими животными.
- Это все брехня, - фыркнул Драфна.
- Возможно, - ответила Лоран, - но они могут использовать неизвестный нам природный эффект. Мы могли бы у них поучиться.
- Если в их учении и есть что-то дельное, - парировал Драфна, - то оно скрыто под таким слоем чуши и жульничества, что не стоит тратить время на его поиски. Все это столь же бесполезно, как бесполезен этот джиксийский машинный бог. Вот уж уроды: опасные фанатики, бесконечно зудящие о своей механической утопии. У них точно не все дома. - Для пущей убедительности ученый постучал себе кулаком по лысине.
Обычно, едва Драфна открывал рот, Фелдон начинал хмуриться. На этот раз он ударил ладонью по столу.
- Нечего возводить напраслину на сумифских магов, ничего не проверив. Если мы чего-то не понимаем, это не значит, что это глупость.
Драфна ответил ледяным тоном:
- Я просто хочу сказать, что мне с трудом верится, что песнями можно успокаивать диких животных, только и всего.
- А мне с трудом верилось, что люди могут летать на транских машинах, - отрезал Фелдон. - С еще большим трудом мне верилось, что существуют механические драконы. Тем не менее их существование - факт, и факт признанный, поэтому я бы хотел быть готов к их появлению под этими стенами.
Этот разговор всплыл в памяти Лоран на пороге покоев Фелдона. Он и Драфна теперь постоянно спорили во время советов. Не поэтому ли Фелдон позвал ее к себе, не желая выносить новые предложения на общий совет?
Лоран постучала, глухой голос пригласил ее войти.
Покои Фелдона были обставлены более чем скромно - низкий стол, обычно заваленный книгами, несколько стульев, небольшая доска на стене. Фелдон сидел за столом, на котором на сей раз возвышался один-единственный предмет.
- Вы уже слышали новости? - спросила Лоран, входя.
Фелдон поднял на нее усталый взгляд.
- Про Иотию? Мне рассказал за завтраком Драфна. Это уже древняя история.
Лоран кивнула. Из фалладжийской пустыни даже слухи доходили с большим опозданием. И вот вчера прибыли беженцы из Зегона - оказывается, Урза перешел границу Корлиса и Иотии и начал освобождать город за городом. Превосходство в воинской силе у аргивян было столь велико, что фалладжи практически не сопротивлялись.
- Да, древняя история, - сказал Фелдон. - Новости дошли до нас только сейчас, так что я не поручусь, что пару дней назад под ударами Как-Его-Там не пал Томакул.
- Или, наоборот, фалладжи организовали контрнаступление и отбросили его войска назад, - заметила Лоран. - Но, полагаю, вы пригласили меня не затем, чтобы обсуждать вести с фронтов. Что-то случилось?
- Что вы скажете вот об этом? - спросил в ответ хромой ученый, жестом приглашая Лоран подойти поближе к столу. - Эту штуку нашли в своих сетях юмокские рыбаки - те самые, что год назад привезли нам коралловый шлем.
Предмет, на который указывал Фелдон, представлял собой невысокую широкую чашу с двумя ручками на тяжеловесной подставке. Материал напоминал медь, но Лоран была готова поклясться, что подобной меди она никогда раньше не видела. Предмет походил на жертвенные чаши, использовавшиеся в древних аргивских культах.
- Называется силекс, - сказал Фелдон, не отрывая глаз от чаши. - По крайней мере, так на ней написано. И пришла она к нам от [ в этом месте явно должно быть какое-то название, но в книге его не было - видимо, опечатка. прим. Vened'а ] или из Голгота. Оба названия я прочел впервые.
- Вы знаете, что это такое? - спросила Лоран.
Фелдон наклонил чашу в сторону аргивянки. Внутренняя поверхность чаши была испещрена изображениями маленьких фигурок, расположенных цепью и по спирали сходившихся от края чаши к центру.
- Эти значки - текст, рассказывающий о предназначении этой штуки, - сказал Фелдон.
Лоран сузила глаза.
- Вот эта спираль содержит транские знаки, - сказала она наконец.
Фелдон кивнул.
- Верно, но я не знаю их языка, - сказал он, затем показал на другую цепочку знаков. - А вот это - фалладжийские буквы, и хотя графика очень древняя, я смог их разобрать. А вот эти значки похожи на те, что используют для записи своих песней сумифцы, а эти совпадают с рунами на моем посохе. А вот эти, - Фелдон показал на другую спираль, - я вижу впервые. Нет ли у вас предположения, что они могут означать?
- Наверное, это ключ к транской графике, - ответила Лоран. - Ключ, позволяющий владельцу предмета научиться читать надписи на древних языках.
Фелдон улыбнулся:
- В самом деле. К сожалению, у этих надписей довольно мрачное содержание.
Лоран подняла бровь:
- А именно?
Фелдон заглянул внутрь чаши.
- Я еще не все понял, но основную идею уловил. Итак, как я сказал, предмет называется силекс, он из [ опять та же самая опечатка. прим Vened'а ] или от Голгота. Из текста непонятно, что или кто такой этот Голгот - страна, король или мастер, сработавший чашу. И судя по всему, этот предмет предвещает конец света.
Лоран безмолвно уставилась на Фелдона. Фелдон покачал головой:
- Я знаю, что вы сейчас думаете - что это все чушь, сказки и шарлатанство. Поэтому-то я и не решился показать эту вещь всем остальным. Драфна давно утвердился во мнении, что еще немного, и я начну расхаживать по башне с зажженным кадилом и крутить молитвенные колеса. И все же выслушайте меня - вот перевод с древнефалладжийского: «Сотри все с лица земли, очисти ее. По твоей воле наступит конец. Уничтожь империи и начни все сначала». И вот еще фраза: «Имей силу решиться - и наступит конец. Наполни меня воспоминаниями о земле». Звучит довольно недвусмысленно.
- «Наполни меня воспоминаниями», - повторила Лоран. - Звучит как болтовня шарлатанов. Как в старинных сказках, где для заклинаний требовались шепот умирающего солнца и улыбка кошки. Кажется, у фалладжи была такая сказка про город, который заключили в бутылку и он спасся, а весь мир был уничтожен?
Фелдон поднял глаза:
- Значит, вас это не убеждает? Лоран отрицательно покачала головой:
- Я думаю, что эта находка поможет нам раскрыть многие тайны. Возможно, здесь записано какое-то предостережение, сделанное в древние времена. Но слова про конец света не кажутся мне убедительными.
- Ладно. А теперь возьмите чашу в руки, - сказал Фелдон, откидываясь на спинку кресла. - Не бойтесь, возьмите ее.
Лоран взялась за ручки и подняла чашу со стола. Едва она прикоснулась к металлу, ее охватило какое-то необъяснимое беспокойство - такое чувство возникает, когда полуденное солнце вдруг скрылось и над всем миром простерлась тень. Лоран огляделась вокруг, и ей показалось, что в комнате и вправду стало темнее. Ей почудилось, что из проникшей в комнату тьмы раздался крик, печальный плач ребенка, такой тихий, что Лоран едва расслышала его.
Аргивянка поставила чашу на стол и отпустила ручки. В тот же миг тьма исчезла и все стало как прежде. Как будто солнце снова вышло из-за туч, и плач ребенка затих.
- Вижу, вы тоже это почувствовали, - сказал Фелдон. Лоран кивнула и присела напротив Фелдона, так что силекс оказался точно между ними.
- Тут что-то есть.
- Что-то такое, чего мы еще не понимаем, - согласился Фелдон. - Что это? Предупреждение? Оружие?
- Но что это вообще значит? - спросила Лоран. - «Наполни меня воспоминаниями»…
- Разве Хуркиль не обучала вас технике медитации? - поинтересовался Фелдон.
- Она обучила архимандрита, а та кое-чему научила меня, - ответила Лоран. - Но существует очень много техник медитации, у разных ученых они разные, например у певцов-колдунов из Сумифы…
Фелдон оборвал ее жестом:
- Я спрашиваю о той технике, которой пользуется наша молчаливая подруга Хуркиль.
- Архимандрит говорит, что она усаживается поудобнее и думает о своем родном Лат-Наме, о лазурных волнах, покрытых белыми барашками, о том, как они разбиваются о берег, на миг зависая в воздухе. Я думаю, что мысли о родине позволяют ей достичь покоя, - сказала Лоран. - Пока они живы в ее памяти, ей нет нужды возвращаться на свой родной остров.
- И это все? - спросил Фелдон.
Лоран пожала плечами:
- Была пара странных случаев, - сказала она. - Архимандрит говорила, что после медитаций Хуркиль в ее комнатах становилось чище, как будто в них убирали. Книги сами собой оказывались на полках, а перья - в футляре. И конечно, никто не признавался, что это сделал он.
- И вы верите в это? - прорычал ее собеседник.
- Мне кажется, нам нужно глубже в это вникнуть, - ответила Лоран. - Если бы речь шла не о Хуркиль, Драфна заявил бы, что все это сказки и бредни.
- Верно, - кивнул Фелдон. - Но пытались ли вы попробовать сами? Пытались ли вы сосредоточенно вспоминать свою родину?
Лоран снова пожала плечами:
- Я не слишком хочу думать о том, что сейчас делается в Аргиве.
- Да, пожалуй, - сказал ученый. - А я попробую-таки выучиться медитации. Кажется, есть нечто общее между искусством медитации и идеей наполнить некий сосуд воспоминаниями о земле.
Лоран не ответила, а поглядела на чашу. Она протянула руку, но не решилась вновь прикоснуться к медному предмету.
Тишину нарушил Фелдон:

Предыдущая страница 25 Следующая страница


Война Братьев 26

- Если это оружие, может ли им воспользоваться кто-то из братьев?
Лоран отрицательно покачала головой:
- Не думаю. Это же не механизм, нет ни тросов, ни противовесов, ни шестеренок, ни источника энергии. Есть предупреждение, да и чувство опасности возникает, когда касаешься ее.
Фелдон кивнул:
- Согласен. И все же почему мне так не хочется никому об этом рассказывать?
Лоран задумалась.
- Во всяком случае, надо рассказать архимандриту, - сказала она. - И надо обязательно переписать эти значки на пергамент. Несомненно, переводы помогут нам в работе. А потом спрятать чашу в надежное место, чтобы ее не выкрали. Просто на всякий случай - а вдруг эта чаша в самом деле может то, что на ней написано.
Фелдон еще раз кивнул, не отрывая глаз от силекса.
- В этом есть некое искушение, не правда ли? В том, чтобы стереть все с лица земли и начать все сначала?
Лоран поднялась с кресла, но задержалась у двери.
- Да, - согласилась она, - но в таком случае скорее всего ваши ледники расплавятся. Что же вы будете изучать?
Фелдон грустно улыбнулся:
- Разумно. Что бы там ни происходило между Мишрой и Как-Его-Там, дела еще не так плохи.
Лоран улыбнулась в ответ и оставила Фелдона наедине с его вопросами. Оказавшись в коридоре, она потерла ладони. Пальцы едва повиновались: только сейчас, спустя примерно полчаса с момента, как она взяла в руки чашу, они начали постепенно оживать. Она несколько раз сжала и разжала кулаки, пытаясь вернуть пальцам чувствительность.
«Да что это я, - подумала Лоран. - Ведь правда, дела идут совсем неплохо».
Пока.

Глава 25
Дыба

Тавнос лежал в темнице. Его запястья были закованы в кандалы, ноги были точно так же скованы футовой цепью. Цепи соединялись друг с другом третьей, совсем короткой, к ней. была прикована четвертая цепь, длиннее прочих, а она в свою очередь была прикована к большому железному кольцу в полу. Все было сделано с тем расчетом, чтобы узник не только передвигаться, но и просто встать практически не мог.
Впрочем, темница была такая маленькая, что передвигаться было некуда. Из мебели была лишь единственная табуретка. Через решетку в потолке пробивался скудный свет, решетка в полу предназначалась для мусора. Входом в темницу служила железная дверь с глазком. В углу валялся человеческий череп, напоминая о том, что Тавнос не первый гость здесь. Больше в темнице не было ничего - если не считать самого Тавноса и его цепей.
«Жаль, конечно, что так вышло, - думал Тавнос, - тем более что до сих пор нам сопутствовал успех».
Мишра слишком распылил свои силы, и Соединенное королевство Аргива и Корлиса решило воспользоваться моментом. Северные перевалы Мишра держал крепко, но на юге, на перевалах, ведущих в Иотию, защитников почти не было. Поэтому через них отряды Соединенного королевства совершали регулярные набеги на территорию врага. Кончилось это тем, что группа корлисийских добровольцев попала в засаду и была полностью уничтожена.
Мученики Корлиса были люди неординарные. Во-первых, они были молоды, во-вторых, им никто не платил за их усилия, они были не наемниками, они были настоящими патриотами, сыновьями и дочерьми богатых купцов. Их гибель вызвала негодование у жителей южной половины королевства, и король не мог отказать своим подданным в желании немедленно перейти к решительным действиям.
Все случилось именно так, как предсказывал Тавнос. Урза не был готов к войне, хотя непоправимое случилось позже, чем Тавнос предполагал. У Защитника отечества все же было достаточно войск, чтобы нанести удар на юге, не ослабив контроль за севером. А учитывая, что, по всем данным, основные силы Мишры находились на западе близ Саринта, нападение на Аргив казалось совершенно невероятным.
Нет, мелкие нападения происходили постоянно, но для их отражения всегда хватала сил обороны на местах. Аргивяне и патриотически настроенные корлисианцы отправили на юг армию, придав ей для поддержки орнитоптеры, иотийских солдат, мстителей различных моделей, трискелионов и странные летающие машины, прозванные в народе тетравусами - из-за четырех составляющих конструкции. Соединенные легионы легко перешли границу и вторглись в оккупированную Иотию.
Пограничные гарнизоны фалладжи были достаточно немногочисленны, чтобы остановить прорыв, но их сил вполне хватило на то, чтобы организовать серьезное сопротивление и предотвратить молниеносное развертывание операции. Они даже сумели перегруппироваться и отступить с минимальными потерями, а в течение следующего года они оставляли одну провинцию, но тут же наносили удар по другой. Земли, которые фалладжи не рассчитывали вернуть, они превращали в пожарища:
К осени первого года новой кампании иотийские области к югу от развалин Кроога, в частности Джорилин и другие прибрежные города, были освобождены от власти фалладжи, но набеги изредка случались. К концу второго года фалладжи были изгнаны из большей части Иотии, им удалось сохранить контроль только над землями за Мардуном и над Полосой мечей. В ходе кампании были уничтожены семь вражеских механических драконов, хотя сражения с ними были тяжелыми - машины Урзы едва справились с чудовищами.
Страна лежала в руинах - постарались и отступающие фалладжи, и воины-освободители, но все же наконец-то Иотия вернула свободу и власть исконного народа. Когда Тавнос во главе войск въезжал в очередной освобожденный город, народ приветствовал его радостными криками. Некоторые, впрочем, иногда интересовались, что, например, делала их королева в Пенрегоне, тогда как они подвергались насилию и издевательствам со стороны фалладжи.
Вскоре они получили ответ - Иотию присоединили к королевству Корлиса и Аргива, даже не спросив мнения ее вновь освобожденного народа. Королева, как было объявлено, не вернется на родину, Иотия станет вассальным государством, провинцией Соединенного королевства.
Итак, по окончании десятилетней войны Иотия избавилась от одного хозяина лишь для того, чтобы попасть в руки другого.
Тавнос понимал - такова тактическая необходимость; нет иного способа заставить аргивское дворянство и корлисианских купцов кормить и восстанавливать разоренную страну, выжженную отступающим врагом. Но иотийская часть его души противилась присоединению, и Тавнос был не одинок в своих чувствах.
Недовольство вызвал и следующий шаг Защитника отечества. Люди надеялись, что Урза отвоюет оставшиеся провинции и завершит освобождение Иотии. Он же, напротив, не стал атаковать Полосу мечей, возлюбленную землю своего покойного тестя, а форсировал Мардун - его армия направлялась на штурм самого Томакула.
Иотийцы ворчали, недовольные жадностью корлисийских купцов, которые спали и видели, как их караваны снова идут по старинным торговым путям в Томакул и дальше на запад. Но Тавнос знал подлинную причину штурма - разведка доносила, что Мишра перенес свою столицу в Томакул. Для Урзы существовала лишь одна цель - его брат.
Армия продвигалась медленно, но методично и безжалостно. Ежедневно войска проходили ровно тридцать миль, хотя некоторые машины вполне были способны преодолевать за день и большие расстояния. Каждый вечер ставили лагерь, в котором возводилась защитная башня по стандартному проекту Урзы, снабженная огромными зеркалами и сигнальными огнями, позволявшими осуществлять связь с соседними башнями. К башне прикомандировывался постоянный гарнизон из людей и машин, а утром армия собирала лагерь и двигалась дальше.
Чем глубже войска продвигались внутрь территории врага, тем сильнее становилось сопротивление, тем больше сил требовалось. Не покидая штаба в Пенрегоне, Урза в конце концов вынужден был снять часть войск с северных перевалов для поддержки основного наступления. Кроме того, Защитник отечества подготовил дополнительно части наемников, которым было выдано официальное разрешение разграбить Томакул после того, как он будет взят. Сначала купцы выразили недовольство этим решением, но потом вспомнили, что основные силы наемников составляют сами же корлисианцы.
Практически армией командовал Тавнос, хотя официально он был лишь советником при генерале Шарамане. Тавнос знал возможности своих машин, а генерал вполне доверял мнению Тавноса и без труда превращал советы Главного ученого в воинские приказы.
Уже появились на горизонте золотые купола Тома-кула, когда все рухнуло как карточный домик.
Фалладжийская кавалерия нанесла ряд ударов, вызвавших перебои в снабжении армии, и захватила несколько башен, так что аргивянам пришлось отступить и восстановить целостность захваченной территории. Но атаки продолжались, став практически ежедневными. По размышлении, Тавнос пришел к выводу, что их поражение во многом определилось этими атаками, точнее - их регулярностью. Аргивяне настолько привыкли к ним, что не заметили, как стиль и почерк атак постепенно изменились.
Тавнос понял и то, что к поражению привела и плохая организация обмена разведданными. Армия шла на запад, когда пала столица Саринта, но никто не потрудился известить об этом аргивский экспедиционный корпус. Большая часть государства Саринт была охвачена партизанской войной, но тем не менее древняя столица пала, и фалладжийские силы, несколько лет подряд осаждавшие город, сразу же повернули на восток и на юг - против Тавноса.
Урза слишком долго шел к Томакулу - Мишра сумел воспользоваться этим и подготовил достойную встречу.
Во-первых, аргивян встретили механические драконы. Мишра направил в бой дюжину новых машин, но вели их за собой те два дракона, что сровняли с землей Кроог. Они двигались мощно и безжалостно, неся с собой смерть и разрушения. Появилась и новая модель машин. Они умели летать, и справиться с ними у орнитоптеров было не больше шансов, чем у воробьев перед ястребом.
Во-вторых, ряды фалладжи были усилены мутантами, этакими зомби, которые когда-то были людьми, а теперь стали неуклюжими машинами-убийцами. Они грудой наваливались на нападающих и уничтожали глиняных воинов Тавноса отрядами: мутантов обучили сдирать с воинов глиняную защиту. Как полчища муравьев очищают скелет добычи, так мутанты оголяли скелеты колоссов, и раны в глине не успевали затягиваться.
Аргивская армия не смогла вовремя перегруппироваться - ей приходилось постоянно возвращаться назад, снова наступать, затем опять отступать. Пришло донесение, что подходит подкрепление - отряды корлисийских наемников, а с ними машины из восточных башен.
Вместо подкрепления аргивяне столкнулись с кавалерией Мишры, которая захватила очередную башню и бросила на остатки армии Шарамана те самые машины, которые призваны были обеспечить прочные тылы.
Бой был кровавым. Над полем сражения разносились крики воюющих и стоны раненых. Тавнос с его отрядом глиняных воинов некоторое время удерживал позицию: защищающиеся аргивяне, со всех сторон окруженные живыми и механическими врагами, заняли круговую оборону. В небе шел бой смертоносных машин.
Затем раздался взрыв, и все погрузилось во тьму.
Когда Тавнос очнулся, вокруг не было видно ни зги. Он был весь в ссадинах, особенно болело лицо, но в остальном он почти не пострадал. Насколько он мог судить, со дня битвы прошла, как минимум, неделя. В темницу никто не заходил, кроме стражника, который пару раз приносил ему плошку с жидкой кашей.
Но однажды раздался металлический звук - кто-то отодвинул крышку, закрывавшую глазок. Сквозь отверстие Тавнос увидел черные глаза, затем крышка снова закрылась.
Дверь распахнулась, и Тавнос зажмурился - от света заболели глаза. В проеме стояли несколько человек - черные силуэты на фоне струящегося света.
Одна из фигур сделала шаг вперед, человек снял перчатки. На нем были доспехи, усеянные шипами.
- Привет, малыш, - раздался голос Ашнод. - Надеюсь, тебе у нас понравилось. Покои, конечно, не ахти, но ты и их не заслуживаешь.
- Мы называем эти камеры «с-глаз-долой-из-серд-ца-вон», - начала она, пока два стражника вносили в темницу стол. - Судя по всему, сажать людей в такие темницы - древняя фалладжийская традиция, возникшая еще в те времена, когда они брали пленных, а не резали им глотки прямо на поле боя. Согласись, отличное место, в нем исчезают в небытие личные враги. В подземельях Томакула их сотни. Эту нам пришлось подчистить, слишком много было костей. А череп мы оставили, чтобы ты не скучал. Его хозяин умер здесь с голода - стражники просто забыли о его существовании.
Забывчивые стражники меж тем протиснули в дверь тяжелое кресло с подушками. Ашнод нарочито небрежно уселась на одну из них, а стражники пододвинули к ее ногам стол. Ножки стола оканчивались стилизованными когтями, которые словно царапали каменный пол. Ашнод попыталась качнуть стол, тот стоял неподвижно. Рыжеволосая изобретательница удовлетворенно кивнула.
К столешнице были привинчены кандалы - для одной руки. Один из стражников расковал Тавносу правую руку и, угрожая подмастерью кинжалом, заставил просунуть ее в кандалы на столе, ладонью вверх. Затем он захлопнул металлическое кольцо, закрепил его заклепками и остался стоять подле Ашнод. Двое других вышли из камеры и закрыли за собой дверь.
- Среди фалладжи немало желающих снять с тебя голову немедленно, - сказала Ашнод. - К счастью, их меньшинство. Многие хотят, чтобы прежде тебя долго пытали, и их значительно больше.
Тут Ашнод достала из висевшей у нее на плече сумки какое-то круглое устройство - плоскую металлическую тарелку, вокруг которой змеились странным образом закрученные провода. Тарелку она подложила Тавносу под тыльную сторону закованной в кандалы ладони, а стражник поднес к горлу подмастерья кинжал и держал его до тех пор, пока Ашнод не вставила подушечки всех пальцев беспомощной руки иотийца в странные металлические зажимы. В каждом зажиме было что-то вроде иглы, которая прокалывала кожу. На столе появились капельки крови,
Тавнос дождался, пока кинжал стражника окажется в ножнах, и спросил:
- И к какой же партии принадлежишь ты? - Он говорил с трудом - судя по всему, пока он был без сознания, его били по лицу, губы едва двигались.
- Как всегда, исключительно к собственной, - ответила рыжеволосая женщина и соединила лежащие перед ней провода.
Тавнос забился в судороге - его руку и все тело пронзил электрический разряд. Он не упал со стула благодаря тому, что рука была прикована к столу, а стол твердо стоял на каменной плите.
Наконец Ашнод разомкнула контакт.
- Отлично работает, - сказала она. Тавнос едва выдохнул:
- Что… это… такое?.. Ашнод ответила:
- У фалладжи много традиционных орудий пыток - дыба, гаррота, тиски для пальцев. Мишра давно изобрел новый вариант дыбы, более эффективный - доставляет пленнику максимум неприятностей, почти не требуя усилий от палача. А это, - Ашнод постучала пальцем по устройству, к которому была прикована рука Тавноса, - уменьшенная версия моего варианта дыбы. Тебе понравилось?
- Отличная штука, - выдохнул Тавнос. - В твоем неповторимом стиле, не перепутаешь. Не проще сразу меня убить?
- Такой вариант не исключен, - сказала Ашнод. - Возможно, я буду вынуждена выбрать именно его. Впрочем, мне бы этого не хотелось.
- Ашнод, - сказал Тавнос, - когда ты была нашим пленником, с тобой обращались хорошо.
- Вынуждена огорчить тебя, малыш, - сказала Ашнод. - По фалладжийским меркам, с тобой обращаются очень даже хорошо. Большинство твоих соплеменников уже мертвы - Мишра не доверяет даже иотийским рабам. Он пришел к выводу, что Урза умеет читать их мысли на расстоянии. Он даже хотел засолить твою голову и отправить ее посылкой Урзе. Я сумела его отговорить, убедив, что твои знания могут пойти нам на пользу.
- Я ничего тебе не скажу, - плюнул Тавнос.
- А я знаю, - невозмутимо ответила Ашнод. - Просто у меня был небольшой выбор - или внушить Мишре, что стоит попробовать добыть у тебя знания, или плюнуть на все и обречь твою голову на увлекательное путешествие в кувшине с рассолом.
- И зачем ты мне это говоришь? - прорычал Тавнос. - Думаешь, я сболтну что-нибудь полезное?
- И это тоже, - сказала Ашнод.
- В присутствии твоего нового друга? - спросил Тавнос.
Ашнод отрицательно покачала головой:
- В наше время знать аргивский считается позором среди фалладжи. Смотри. - Ашнод повернулась к стражнику и отчетливо произнесла: - Я превратила твоего отца в мутанта. Твоего деда и твоего брата я тоже превратила в мутантов - за то, что они не сумели как следует проявить себя в постели.
Стражник и бровью не повел. Ашнод повернулась к Тавносу:
- Видишь? Скажи я то же самое на фалладжи, он бы бросился на меня с кинжалом. - Затем она снова повернулась к стражнику и отдала ему приказ на языке кочевников. Стражник попытался возразить, но Ашнод прикрикнула на него, и он, поколебавшись, покинул камеру, злобно поглядев на Тавноса. Дверь захлопнулась. На миг открылся и почти сразу закрылся глазок. - А теперь тебе придется оказать мне услугу, - сказала Ашнод.
- Я весь внимание, - с горечью в голосе ответил Тавнос.
- Я приперта к стенке, - продолжила женщина. - Думаю, стражники будут постоянно подглядывать, как у нас идут дела Так что всякий раз, как заметишь, что открылся глазок, дай мне знак, и я включу ненадолго свое устройство.
- Да с какой же стати? - спросил Тавнос.
- Иначе мне все равно придется включать его - мои стражники люди недоверчивые, - сказала Ашнод и снова соединила провода. Тавнос опять едва удержался на стуле. - Значит, волшебное слово «предатель», идет?
- Запомнить несложно, - ответил Тавнос. - Прекрати же наконец.
- Не бойся, - улыбнулась Ашнод. - Для взрослого мужчины твоих габаритов это не страшнее комариного укуса. Уж мне можешь поверить.
- Я верю, - сказал Тавнос. - Эти мутанты-зомби - твоих рук дело, так?
- Как они тебе? - снова расплылась в улыбке Ашнод.
- Ничего более жуткого в жизни не видел, - ответил Тавнос.
Выражение лица Ашнод немного изменилось - улыбка стала натянутой.
- А я-то думала, ты поймешь.
- Это же были живые, нормальные люди, - прошипел Тавнос.
- Ключевое слово - «были», в прошедшем времени, - парировала Ашнод. - Это преступники, заключенные, рабы, их все равно бы убили и бросили на съедение стервятникам! А так я нашла им применение!
- Предатель! - резко крикнул Тавнос.
Ашнод соединила провода, и в ладонь иотийца ударила очередная молния. Тавносу показалось, что на этот раз Ашнод держала устройство включенным чуть дольше, чем было необходимо. Когда подмастерье пришел в себя, женщина продолжила:
- В пустыне только два источника материалов. Первый - это остатки транских машин, и Мишра разве что не просеял пустынный песок в их поисках. Второй - люди. Да, здесь они считаются материалом.
Тавнос промолчал.
- И если мне приходится пачкать руки, я не жалуюсь, - сказала Ашнод.
- Пачкать-то приходится в крови, - яростно бросил в ответ Тавнос.
Ашнод хотела соединить контакты, но передумала и положила локти на стол.
- У нас нет и намека на те богатства, которыми владеют восточные народы, - сказала она. - Мы довольствуемся тем, что есть.
- Вам плевать на все, что у вас есть, вы тратите все не задумываясь, - сказал Тавнос. Ашнод ответила ему непонимающим взглядом, подмастерье продолжил: - Вы не оставили от Иотии камня на камне, все, что могли, вырвали с корнем.
Ашнод сузила глаза.
- Тут ты прав. Я возражала, серьезно, но Мишра был неумолим. С Урзой такого не бывает?
Тавнос задумался, потом кивнул:
- Гораздо чаще, чем хотелось бы. А почему ты была против?
- Тебе мало того, что я просто была против? - спросила Ашнод.
- Да, - сказал Тавнос, - я хочу знать почему.
- Я считала, что это бесполезный расход средств, - ответила Ашнод. - Глупая, бессмысленная трата материальных и людских ресурсов, которые мы могли бы использовать в будущем.
- Так я и думал, - сказал Тавнос. - Предатель! Контакты снова соединились, но ненадолго. Несмотря на это, Тавносу показалось, что его сердце остановилось.
- И все же Мишра был неумолим, - выдавил из себя Тавнос, едва отдышавшись.
- Гм-м-м… - ответила Ашнод. - Тут вот какая штука - последние несколько лет Мишра от меня отдалился. Да, ему нужны мои мутанты, нужны доспехи моего изобретения, нужны мои идеи, но он очень боится, как бы его подданные не заподозрили, что он от меня зависит. Для фалладжи это признак слабости, а без их поддержки он по-прежнему бессилен.
- Без поддержки племенных вождей, - догадался Тавнос.
- Не только, - ответила Ашнод. - У него есть помощник, его старый телохранитель, теперь он стал его тенью. И эти джиксийцы. Их хлебом не корми - дай полистать мои записки.
- Джиксийцы? - заинтересовался Тавнос. - Монахи из Братства Джикса? Машинопоклонники?
- Да, - буркнула Ашнод, - отвратительные люди.
- Они и при аргивском дворе играют важную роль, - сказал Тавнос Они что, ваши шпионы?
Ашнод пожала плечами:
- Чего не знаю, того не знаю. Очень может быть, что они против обоих братьев для кого-то третьего. Я не доверяю им.
- Я тоже, - решительно закивал Тавнос. - Раз они работают и на Мишру, и на Урзу, доверять им нельзя ни за что. Предатели.
Последовал очередной разряд, Тавнос завопил от боли. Когда пытка закончилась, он прошептал:
- Боюсь, нам придется заканчивать. Следующего разряда я не вынесу.
- Идет, - сказала Ашнод. - Мы достаточно тут просидели, Мишра наверняка убедился, что ты крепкий орешек. Готов отдать жизнь за Урзу и все такое.
- Теперь они могут меня убить, - плюнул Тавнос. - Так для чего же ты пришла? Подразнить меня последний раз перед смертью?
- Еще раз удостовериться, что ты не глупее меня, - резко сказала Ашнод, - и еще раз поставить в неудобное положение тех, от кого Мишра так сильно зависит. Если все пройдет гладко, есть шанс, что ты снова окажешься у меня в долгу. Ведь главная забота каждой женщины - следить, чтобы все постоянно были у нее в долгу.
- О чем ты? - спросил Тавнос.
- Когда придет время, поймешь, - сказала Ашнод, - если ты и правда такой умный, каким себе кажешься. А на сегодня разговор окончен. - Ашнод в последний раз соединила контакты, и Тавнос корчился в судорогах, пока не потерял сознание.
Подмастерье не знал, сколько времени длилась пытка, но когда он пришел в себя, в камере уже были стражники. Его руку освободили от кандалов на столешнице и надевали старые. Тавносу казалось, что вместо сжатой в кулак правой руки у него большой огненный шар.
- Но ты ничего не спросила у меня, - выдохнул он. - Даже про машины не спросила.
Ашнод наклонилась к нему и прошипела:
- А зачем? У нас остались их. обломки. Благодаря им мы узнаем о вас с Урзой больше, чем если бы пытали тебя целый год.
Затем она вышла, и камера снова погрузилась во тьму.
Долгое время Тавнос неподвижна сидел во мраке, замедляя бег сердца, пытаясь отдышаться. Один раз на миг открылся и сразу закрылся глазок - невидимый наблюдатель убедился, что Ашнод не убила пленника.
Затем Тавнос медленно разжал руку. На все еще скованной болью ладони лежали серьги Ашнод и моток золотой проволоки. Драгоценные камни, вправленные в серьги, светились внутренним светом.
Тавнос мысленна повторил ее слова - Ашнод хотела удостовериться, что он столь же умен, сколь и она.
Подмастерье улыбнулся и отполз в угол камеры, где лежал оставленный ему в назидание череп.
Ашнод получила приказ прибыть во дворец, когда-то принадлежавший паше Томакула, - пред светлые очи Мишры. Прошел месяц со дня ее разговора с Тавносом, а три дня назад она представила Мишре окончательный отчет о состоянии и конструкциях новых аргивских машин. В них, вне всякого сомнения, содержались компоненты и технические решения, которые она могла бы использовать в своих собственных разработках.
Мишра сидел не за рабочим столом, а на троне бывшего паши. Он медленно, очень медленно сводил и разводил пальцы рук.
Когда Ашнод вернулась из Саринта, вид Мишры ее поразил. Император окончательно перестал следить за весом, и его седеющая борода не скрывала несколько подбородков. Одет он был в одежду кочевников, которая еще больше его полнила. За поясом он носил анх - нож в форме саринтского герба.
«На его внешности сказываются тяготы войны», - подумала Ашнод. Много лет подряд Мишра жил в страхе перед силой своего брата, а когда тот попытался напасть на него, сумел отбить удар. Теперь он жил в страхе перед новым нападением.
Справа, немного позади трона стоял Хаджар, столь же верный, сколь и молчаливый. Слева стоял монах-джиксиец, отвратительный урод, косоглазый горбун.
Ашнод преклонила колени, затем поднялась, готовая внимать словам императора.
- Пять дней назад от нас сбежал Тавнос, - бесстрастно сказал Мишра.
Ашнод нахмурилась.
- Почему мне не доложили? - недовольно сказала она. - Его поймали?
- Пока нет, - ответил Мишра.
- И мне никто не сказал? - В голосе Ашнод звучал металл. - Я могла бы помочь в погоне.
- Или помешать ей, - неожиданно раздались слова монаха.
Ашнод смерила священника взглядом, не оставлявшим сомнений - она оценивала, можно ли использовать его как материал для изготовления мутантов.
- Что вы хотите сказать? Ответил ей Мишра:
- Есть подозрение, что ты замешана в этом деле.
- Я… - выдохнула Ашнод, давая понять, что возмущена и удивлена вне всякой меры. - Кто высказал это подозрение? Кто обвиняет меня в этом?
Мишра ничего не сказал, а джиксиец рассмеялся нервным, свистящим смехом.

Предыдущая страница 26 Следующая страница


27 Джефф Грабб

- Ты не станешь отрицать, что встречалась с беглым пленником, - прервал тишину Мишра.
- Всего один раз! - яростно парировала Ашнод. - С тех пор минул месяц! По твоему приказу! Чтобы понять, можно ли выбить из него показания на дыбе. Я быстро поняла - он не скажет ни слова, и я оставила его гнить в камере. Все это было в моем отчете.
- Разумеется, разумеется, - отмахнулся Мишра. - Дело, видишь ли, в том, что Тавносу удалось бежать только потому, что он использовал устройство, весьма похожее на твой посох.
- Прошу прощения? - Ашнод задумалась, достаточно ли убедительно она сыграла изумление.
- Он применил устройство, ослабившее его стража, - продолжил Мишра. - Это же устройство позволило ему отбиться от патруля, который почти схватил его. В общем, это устройство очень похоже на то, которое ты сама применила против меня много лет назад, под стенами Зегона.
- Что это доказывает? - возразила Ашнод, сделав глубокий вдох. - Когда меня взяли в плен в Крооге, Тавнос отобрал у меня посох. Что могло помешать ему тщательно изучить его и изготовить точно такой же? Может быть, твои слуги недостаточно тщательно его обыскали. Тогда при чем здесь я?
- Кроме того, против тебя свидетельствует и то, как ты вела допрос, - продолжил Мишра таким тоном, как будто не расслышал слов Ашнод. - Должен заметить, метод ведения допроса меня удивил.
- Прежде мои методы тебя не удивляли, - бросила в ответ Ашнод. Но по ее спине побежали мурашки - неужели кто-то из стражников все же понял, о чем они говорили?
Мишра как будто читал ее мысли;
- Стражники, разумеется, говорили только на фалладжи - требовалось устранить малейшую возможность общения между ними и узником. Однако им свойственна отличная память. Они сумели воспроизвести звуки и части слов вашей беседы, и их свидетельства нас весьма заинтересовали. Они, конечно, не понимали значения слов, они просто повторяли звуки, так что полученный мной перевод не слишком точен, но им было приказано точно воспроизвести те моменты, когда ты произносила мое имя.
Ашнод почувствовала, как по спине у нее течет холодный пот.
- Если ты не доверяешь мне, мой господин, в следующий раз посылай со мной стражника, который понимает язык пленника. Я убеждена, что стражники не могли точно воспроизвести мои слова.
- Я бы поверил тебе, - сказал Мишра, - если бы у меня не было улик. Монах, будь так добр, покажи свою находку.
Джиксиец расхохотался и разжал ладонь. На ней лежали серьги. Камней в них не было.
- Нашел их в сточной канаве недалеко от камеры, - прокудахтал монах.
- Чего только люди не теряют, - невозмутимо ответила Ашнод.
- В самом деле, - сказал Мишра. Его взгляд был устремлен поверх плеч Ашнод. - Я уверен, у тебя были такие же. Только теперь их нет. А в этих, что нашел монах, нет силовых камней, которые были в них вправлены.
Ашнод открыла было рот, но промолчала. Мишра, видимо, решил не обращать на ее слова ни малейшего внимания. Даже если бы она была чиста перед ним, обстоятельства говорили не в пользу Ашнод.
А ее совесть была нечиста.
- Мой господин, - сказала она, меняя тактику, - известно ли тебе, что при дворе Урзы тоже есть члены Братства Джикса?
Лицо Мишры осталось бесстрастным, лишь на мгновение дернулся рот - когда Ашнод произнесла имя его брата. Он сказал:
- Тебе рассказал об этом ученик моего брата?
- Да, - сказала Ашнод.
- Фигурировало ли это обстоятельство в твоем отчете? - сузив глаза, спросил Мишра.
Ашнод поняла, что проиграла. Пытаясь отвести от себя обвинения, она призналась, что утаила от своего господина важную информацию. Усилием воли она подавила гримасу ужаса и сказала:
- Не в моих правилах обвинять других, - Ашнод кивнула в сторону монаха, - пока у меня нет доказательств.
- Что же, теперь они у тебя появились? - спросил Мишра.
- Я ожидаю подтверждения из других источников, - ответила Ашнод, - но, учитывая предъявленные мне обвинения, я не могу больше хранить это в тайне.
- А я и так об этом знаю, - сказал Мишра, - святой отец сам рассказал мне. Ты же об этом умолчала. Ты не оставила мне шансов. Дело решено в пользу монахов.
Ашнод схватилась за последнюю соломинку.
- Неужели я должна нести наказание за побег какого-то пленника?
- Дело не в пленнике, - сказал Мишра.
- Стражники что, не виноваты? - продолжила Ашнод.
- Они уже казнены, - сказал Мишра, - по моему личному приказу.
Ашнод вздохнула:
- Я понимаю. Какая судьба ожидает меня?
На миг ей показалось, что Мишра решил простить ее, но лишь на миг.
- Ты приговариваешься к изгнанию.
- О мудрейший из мудрых, я… - начала Ашнод.
- К изгнанию, - повысил голос Мишра. Монах снова закудахтал и довольно потер руки. «Да, - с горечью подумала Ашнод, - джиксийцы держали все под контролем с самого начала».
- Урза не поступил бы так низко со своим учеником, - в гневе бросила Ашнод.
Едва отзвучало последнее слово, Ашнод поняла, что совершила ошибку. Лицо Мишры исказила страшная гримаса.
- Не твоего ума дело, как поступил бы в таком случае мой брат! - громовым голосом возгласил император.
Мишра откинулся на спинку трона. Гроза миновала, но в его глазах все еще полыхал огонь.
- Объявляю, что ты не имеешь права оставаться ни здесь, при дворе, ни на территории империи фалладжи. Сегодня же ты уедешь. По всей империи будет разослан приказ - если тебя обнаружат на моей земле после восхода солнца завтра утром, тебя предадут смерти. Мучительной медленной смерти. Понятно ли я изъясняюсь?
Ашнод заглянула Мишре в глаза и кивнула.
- Твои слова прозрачнее, чем вода из оазиса. - Низко поклонившись, Ашнод вышла из тронного зала.
Она помчалась в свои покои, но на полдороге остановилась. «Бессмысленно», - поняла она. Монахи уже там, роются в ее книгах, дневниках, просеивают каждую пылинку в ее лаборатории, присваивают ее открытия, дерутся из-за ее личных вещей. Ничто не доставит им большего удовольствия, чем возможность задержать ее, а затем, под предлогом исполнения приказа Мишры, попытаться убить.
И Ашнод направилась к конюшне, взяла верного вороного - боевого коня, благодаря которому спаслась с поля битвы в Корлисе. Она увозила с собой лишь то, что было на ней надето, и то, что было у нее в голове. Что же, ей придется довольствоваться этим.
Она выехала из дворца и остановила лошадь. Улица вела на запад и на восток. На восток лежала дорога в Аргив, но за ней, несомненно, следят. На запад лежала дорога в неизвестность.
Ашнод повернула коня на запад, в сторону города Терисии, в земли, на которые еще не распространилась ни власть Мишры, ни власть Урзы.
Страж ворот запомнил, куда направилась женщина, и передал эту весть монаху, который и попросил его обратить на это внимание. Тот передал весть своему старшему, который нашептал ее Мишре. Мишра кивнул и занялся разработкой плана следующей военной кампании славной имперской армии.

Глава 26
Механические птицы

Тавнос почти добрался до границы, когда его настиг мак фава. Подмастерье ожидал этого. Ему так везло всю дорогу, что он не мог избавиться от мысли - везение вот-вот закончится.
После побега, вместо того чтобы отправиться в Иотию, он поехал на северо-восток, через пустыню, к перевалам, ведущим в Аргив. Именно благодаря этому маневру его не смогли поймать по горячим следам. Некоторое время он прятался среди саринтских беженцев на берегах Мардуна, передвигаясь исключительно по ночам и только в одиночку. Он предпочитал ехать при мягком свете Туманной луны, но когда ее не было в небе, ему хватало и неверного света Мерцающей луны. В последний вечер ни та, ни другая не взошла, и Тавнос, чувствуя близость цели, рискнул и решился на дневной переход.
Утром он чуть было не расстался и с лошадью, и с собственной жизнью, попав в зону действия одного из изобретений Мишры. Устройство реагировало на внешние воздействия, подобно стражам Урзы, и было скрыто под песком, ожидая незваного гостя.
Едва лошадь Тавноса ступила в область чувствительности прибора, песок под ней запел. Тавнос попытался остановить лошадь, но та против его воли прыгнула что есть сил вперед.
Тавносу снова повезло. Повинуйся его скакун поводьям, ученый попал бы в ловушку. Из-под песка взметнулись провода и металлические захваты с зазубринами и в бешеном ритме забили по земле. К небу поднялся странный, скрежещущий вой. Из-за горизонта на зов стража что-то отозвалось.
Тавнос впился руками в гриву коня, и тот понесся вперед. Тавнос же обернулся.
Стальные прутья еще некоторое время лупили по песку, затем неторопливо спрятались туда, откуда и появились, хитроумно засыпав самих себя песком. Не прошло и минуты, как перед глазами ученого лежала столь же ровная песчаная равнина, как и до того, как он наступил на капкан.
Тавнос почувствовал, как по спине у него пробежала струйка холодного пота. Если бы устройство просто атаковало, то можно было уже не волноваться - ученый сумел ускользнуть из цепких лап машины. Но оно послало кому-то сигнал, известив, что обнаружен враг. И этот кто-то или что-то принял сигнал.
Тавнос что есть силы пришпорил коня и поскакал во весь опор к перевалу, надеясь, что больше капканов не встретится на пути.
В очередной раз оглянувшись, ученый увидел на горизонте столб пыли. Погоня, понял Тавнос и снова пришпорил коня, но когда обернулся снова, то увидел в пыльном облаке черную точку, которая, казалось, рвала пустыню на части, поднимая в небо целые барханы.
Это был механический дракон. Земля под копытами лошади пошла вверх, Тавнос краем глаза отметил выходы скальных пород, покрытые кустарниками. Он решил было спрятаться, но передумал и поскакал к перевалу. Механические драконы в большинстве были машинами неуклюжими, и пробираться по скалам им было нелегко.
Тавнос снова обернулся. Теперь он уже различил отдельные детали в корпусе монстра. Судя по всему, это была одна из последних моделей, менее угловатая, внешне более аккуратная, но ей все равно было далеко до чудовищ, которые уничтожили Кроог. Даже с большого расстояния Тавнос видел, как голова машины дергается вверх и вниз, словно сотрясаемая спазмами.
Тавнос не успел и глазом моргнуть - чудовище открыло в спине люки, и оттуда выдвинулись и развернулись крылья. Раскрывшись полностью, они начали судорожно бить по воздуху, посылая во все стороны солнечные зайчики. Сначала туча пыли увеличилась, затем исчезла - монстр оторвался от земли и набрал высоту.
Тавнос выругался и еще сильнее пришпорил коня, который перешел на галоп.
«Не успею», - подумал ученый. Летающие механические драконы уничтожили почти все воздушные отряды под Томакулом. В аргивском арсенале не было ничего, что могло бы противостоять им.
На миг Тавнос решил бросить лошадь и спрятаться, но передумал. Если ему удастся добраться до входа в узкую расщелину, с которой начинался собственно перевал, то он, вероятно, успеет доскакать до аргивской пограничной заставы прежде, чем его догонит дракон.
Он почти успел.
Тавнос не видел момента атаки, но ощутил давление воздуха в тот миг, когда дракон за его спиной вошел в пике. Раздался рев, и на его спину обрушилась волна жара.
Лошадь отчаянно заржала и оступилась, вышвырнув его из седла. Тавнос полетел вниз, закрыв лицо руками. Ему удалось сгруппироваться и приземлиться на плечо, но сила начального толчка перевернула его на бок и бросила на жесткие камни.
Главный ученый закашлялся от дыма: его лошадь горела заживо и в агонии била по воздуху ногами.
Сожалея о коне, Тавнос все же отметил, что дракон выдохнул горящую желеобразную массу. «Очередная опасность, против которой придется найти средство», - подумал он.
Тавнос взглянул вверх и увидел, что дракон набирает высоту прямо над ним, готовясь ринуться вниз. Ученый был абсолютно беззащитен, он не сомневался, что дракон следит за его перемещениями и намеревается покончить с ним второй атакой.
И тут появились птицы с железными крыльями. Казалось, дракона облепил пчелиный рой. Сначала Тавнос решил, что птицы настоящие. Но, приглядевшись, он понял, что это машины, каждая размером с человека. Они кружились вокруг дракона, пикировали на него, - словно отчаянные воробьи, решившие стаей победить ястреба.
Дракон поднял голову и нанес удар по одной из крылатых машин. Птица ловко увернулась от неуклюжей морды, по движению воздуха определив направление атаки.
Тавнос улыбнулся, несмотря на боль. Он понял, что это были за птицы и кто их построил. И кто додал строителю идею.
Птицы все кружились вокруг дракона. Тому еще удавалось держать высоту, но нападающие были быстрее него, так что ужасающие челюсти монстра, смыкаясь с громким клацанием, хватали воздух. Он изрыгнул пламя, но сумел уничтожить лишь одну птицу. Он никак не мог их отогнать, и, чтобы удержаться на лету, ему приходилось отчаянно работать крыльями.
У нападающих были острые как бритва клювы, и они сумели разрушить часть внешнего корпуса чудовища. В спине мак фава зияли дыры, на которых сконцентрировали свои атаки птицы поменьше.
На глазах Тавноса одна из таких птиц на всей скорости влетела в дыру, пробитую у точки крепления крыла дракона к корпусу. Раздался скрежет, затем звук ломающегося металла, затем небольшой взрыв. Крыло сложилось и начало убираться внутрь корпуса. Дракон зарычал, как будто бы и вправду испытывал боль, и завалился на левое крыло.
Через миг он уже камнем падал вниз. Целое крыло изо всех сил било по воздуху.
Тавнос бросился на землю и накрыл голову руками. В двухстах ярдах от него механический дракон врезался в землю. Даже на таком расстоянии Тавнос едва не изжарился - баки с горючей смесью воспламенились, и в небо поднялся разноцветный огненный шар. Когда Тавнос снова открыл глаза, на месте падения машины лежал лишь обгоревший каркас из металлических ребер. Если у дракона и был экипаж, все его члены погибли.
Металлические птицы развернулись, выстроились клином и полетели на восток вдоль перевала.
Тавнос медленно захромал им вслед, в сторону Аргива.
- Верно, механические птицы, - сказал Урза, опустошив свой любимый кубок. - И ты прав - в основе своей это та самая игрушка, что ты сработал для малыша Харбина.
- Я так и подумал, - ответил Тавнос, усаживаясь в заваленное подушками кресло, каких теперь было большинство в приемной Урзы. Правая рука ученого висела на перевязи, но в остальном бывший подмастерье был цел.
Урза уселся в кресло напротив него. Волосы Верховного Лорда-изобретателя побелели, морщины стали глубже. Со времени их последнего свидания Урза похудел, кроме того, Тавнос знал, что теперь стареющий изобретатель не может читать без очков» Тавнос машинально почесал темя - кажется, он сам начинает лысеть.
- После того как ты… попал в плен, - сказал Урза, - я зашел как-то в детскую к Харбину и вместе с ним перебрал все игрушки, что ты для него сделал. Он точно помнил, в какой последовательности ты их ему дарил, и за всеми бережно ухаживал - каждая работала как часы. И знаешь, некоторые из них придуманы просто гениально.
- Были разные идеи и задумки, но я не ожидал ничего серьезного, - ответил Тавнос.
- В самом деле? - усомнился Урза, хитро улыбнувшись. - По крайней мере твоей птице я сразу нашел применение. Эти летающие драконы - сущие дьяволы, а когда я узнал, что они еще и дышат огнем… - Он воздел руки. - Нам было без тебя трудно. Мы думали, ты погиб.
- Нет, я выжил, - сказал Тавнос. - Хотя и не без потерь. - Ученый сжал пальцы поврежденной правой руки в кулак.
- Я очень рад, - сказал Урза, и Тавнос понял, что учитель говорит искренне. Он даже представил, как Урза сидит за столом, вертит в руках игрушки Харбина и старается не вспоминать о годах работы с Тавносом, чтобы горечь утраты не помешала извлечь все ценное из созданий ученика.
Но Урза не привык долго говорить о чувствах, он перешел к делу.
- Птицы оказались настоящим спасением. Конструкция простая, их можно легко и быстро изготавливать в больших количествах, к тому же на них уходит сравнительно мало металла и других материалов, а натаскивать их на гигантов Мишры мы научились в два счета. Одна из серьезных проблем на этой войне - большие расстояния. Пока новое оружие добирается до фронта, где оно необходимо, противник уже успевает изготовить свое, более мощное оружие. Механические птицы дали нам преимущество в борьбе с драконами, но когда мы, перегруппировавшись, начали новое наступление, выяснилось, что Мишра успел установить на своих границах новых стражей.
- Подземные капканы, - понимающе кивнул Тавнос. - Я наткнулся на такой в день, когда меня чуть не убил механический дракон.
- Да, эти капканы - неприятная штука, - согласился Урза. - Они очень замедляют продвижение армии, а это позволяет брату тщательно готовить контратаки.
- А что это за жидкий огонь? - спросил Тавнос - Я имею в виду жидкость, которую изрыгают новые драконы.
- Какое-то новое изобретение братца, - ответил Урза, - и, судя по всему, из Саринта. Там богатые залежи нефти и еще каких-то ископаемых. Мой братец научился разлагать их на составляющие компоненты, и один из компонентов оказался горючим, как гоблинский порох. Он практически уничтожил нашу армию, но мы успели ввести в бои наших птиц. - Урза помолчал. - Так что Иотия до сих пор наша.
- Как и перевалы, ведущие в Аргив и Корлис, - поддакнул Тавнос.
- Но мы никак не можем продвинуться от наших границ вперед, - уныло продолжил Урза. - Мы вынуждены ждать, пока он сделает первый шаг и начнет атаковать. Судя по всему, у него, как и у нас, не хватает войск для начала серьезного наступления - оголяются границы. Все это требует дополнительных сил и средств.
- По пути к столице я заметил, что литейных мастерских стало больше, - согласился Тавнос.
- Стало больше литейных мастерских, фабрик и шахт, - кивнул Урза. - Мы вырубили почти все леса в Корлисе, мы покупаем сталь у сардских гномов. Купцы начинают роптать, их не устраивает, что на север уходит золото, они уговаривают нас начать кампанию и против гномов. Они хотят, чтобы мы присоединили гномьи земли к королевству и получили бы доступ к их ресурсам практически даром.
- И что ты думаешь об этом? - спросил Тавнос, понимая, что точней было бы спросить: «Что ты решил?»
- Я не хочу нападать просто так, должен быть серьезный повод, - ответил изобретатель, - но я не хочу и слишком сближаться с ними. Я им не доверяю - доверять им только потому, что они постоянно твердят, что боятся фалладжи и доверяют нам? Джиксийцы нас на этом и провели.
Тавнос кивнул. После его возвращения все члены Братства Джикса были немедленно выдворены из страны - когда выяснилось, что они работают советниками и при дворе Мишры.
- Пока тебя не было, монахи пробрались даже в школу, представляешь? - сказал Урза. - Прямо под носом у Рихло. Когда все выяснилось, он чуть не сгорел со стыда.
- Мне приятно сознавать, что пребывание в плену оказалось полезным, - сказал Тавнос.
Собеседники замолчали. Урза нахмурился, затем потер ладони.
- Я и над твоими глиняными воинами поработал, - сказал он наконец. - У меня родилась идея - использовать только глину, без скелета. Она лучше поддается обработке.
Тавнос искоса взглянул на своего учителя.
- Урза, тебя что-то беспокоит, не так ли? - Он слишком хорошо знал изобретателя, чтобы понять с полуслова - тот что-то недоговаривает.
Защитник отечества собрался было возражать, поднял руку, затем покачал головой и насупился.
- Харбин, меня беспокоит Харбин, - выдавил он наконец. - Он хочет быть пилотом орнитоптера.
Тавнос кивнул:
- Он приезжал меня встречать, и по дороге мы говорили с ним об этом.
- Понесся как ураган, едва только в Пенрегоне стало известно о твоем возвращении, - сказал Урза. - А когда пришли вести о поражении под Томакулом и гибели армии, мы едва удержали его - он рвался вступить в армию. Чтобы отомстить за тебя, понимаешь.
- Понимаю, - мрачно ответил Тавнос.
- Его мать не находила себе места от беспокойства, - сказал Урза, качая головой и отводя взгляд. - Я много раз возвращался с войны - Харбин ни разу не встречал меня.
Тавнос пожал плечами:
- Я уверен, он испытывает к тебе глубокое уважение.
- Уважение, да, - раздраженно закивал Урза. - Он всегда крайне вежлив и любезен. Этому мать его хорошо выучила, ничего не скажешь. Но мы по-настоящему ни разу не поговорили. Про игрушки, что ты ему дарил, он знал все, но более глубокого интереса к машинам не проявляет. Он одарен, бесспорно, но у него нет главного - пытливости и любознательности. А уж как он про тебя рассказывает, любо-дорого слушать. Ты для него герой.
- Он очень уважает тебя, - повторил Тавнос - А я просто был рядом, пока он рос.
- Да, - тихо сказал Урза и замолчал, задумавшись. Затем он продолжил: - Так, значит, он сказал тебе, что хочет летать на орнитоптере?
- Думаю, об этом он хотел сказать сразу. Но он все-таки сначала справился о моем здоровье, - улыбнулся Тавнос.
- И что ты думаешь? - Урза поднял брови. Тавнос вздохнул:
- Ему уже четырнадцать. Самый возраст, чтобы начать учиться летать. Он все схватывает, что называется, на лету, умен, как ты и сам заметил. Из него получится отличный пилот.
- Если я позволю ему учиться, его мать убьет меня, - сказал Урза. - Она и слышать не хочет, чтобы ее сын имел хоть какое-то отношение к армии. Она хочет, чтобы он был в безопасности, и считает, что ему лучше стать государственным деятелем, возглавить правительство. Ты представляешь, она уже невесту ему подыскала, собирается женить его, как только он достигнет совершеннолетия.
- Он мне и об этом рассказал, - сказал Тавнос.
- Она мне много писала об этом, - сказал Урза, кивнув в сторону пачки писем, ни на одно из которых Урза ответить не удосужился. - Хорошая семья, потомственные аргивские дворяне. - Он снова потер руки. - Но вот в чем дело-то. На войне нужны люди. Люди. Я даже фабрики теперь перевожу на автоматический режим работы - нужны люди на фронте, и мужчины, и женщины. Я попробовал привлечь к работе гоблинов-рабов, но от них больше вреда, чем пользы. Я требую, чтобы аргивяне - каждый - принесли себя в жертву этой войне, и я не имею права прикрывать своего сына! Но если я этого не сделаю, у его матери разорвется сердце. Этого я тоже допустить не могу.
Тавнос в упор взглянул на учителя. Урза с легкостью разбирался в сложнейших механизмах, но жизнь нередко ставила его в тупик.
- Я думаю, мальчику стоит разрешить начать обучение, - сказал наконец Тавнос, тщательно взвесив каждое слово.
- Что ж, он сумел убедить тебя, - хмыкнул Урза.
- Что верно, то верно, - сказал бывший подмастерье. - Он умен, у него отличная реакция. Если ты хочешь видеть его лидером, руководителем, лучше начать обучать его этому сейчас.
- Но его мать… - начал Урза.
- Ей придется с этим смириться, - отрезал Тавнос. - Я поговорю с ней, постараюсь убедить.
Урза покачал головой:
- Если он погибнет в бою…
- Я ни слова не сказал про участие в боях, - прервал его Тавнос. Урза смерил его непонимающим взглядом, и подмастерье продолжил: - Для начала надо отдать его в летную школу. Потом зачислить в эскадрилью, выполняющую задания исключительно в мирных регионах королевства. Например, при подготовке к наступлению назначить его фельдъегерем - пусть возит секретную почту из Пенрегона в Корлис. Кроме того, есть разведка, съемка местности с воздуха. У пилотов орнитоптеров масса работы, не связанной непосредственно с боевыми действиями.
Урза глядел в пол.
- Ему это не понравится.
- Что же, он будет жаловаться, - сказал Тавнос. - Но когда он в конце концов придет к тебе, ты ему скажешь, что негоже тебе, Верховному Лорду-изобретателю и Защитнику отечества, использовать свое положение в интересах сына и отправлять его на фронт в поисках славы вне очереди, в то время как на передовую давно рвутся многие достойные молодые люди.
Урза почесал затылок:
- Услышав это, он просто взбесится.
- Еще бы, - сказал Тавнос. - Понимаешь, у меня тоже нет ни малейшего желания подвергать Харбина опасности. Но, полагаю, прятать его за семью печатями, ограждать от реальной жизни нельзя, эта навредит ему. Урза засмеялся и поднял свой тяжелый, полный вина кубок.
- Как хорошо, что ты вернулся, Тавнос. Без тебя я как без рук.
- И мне тебя не хватает, Урза, - сказал Тавнос, поднимая в ответ кубок. Но не успел он закончить, как за дверью раздались шаги. Кто-то бежал по коридору. Оба ученых повернулись к двери. На пороге стояла запыхавшаяся вестница.
- Главный ученый, - поклонилась она, - Верховный Лорд-изобретатель. - Не отдышавшись, она выпалила: - Сообщение от наших разведчиков. Армия Мишры выступила из столицы.
Тавнос и Урза переглянулись, затем Урза спросил:

Предыдущая страница 27 Следующая страница


Война Братьев 28

- В каком направлении? На Иотию? К перевалам? Посланница покачала головой и сделала глубокий вдох.
- На запад, его армия идет на запад. И ее цель - город Терисия.

Глава 27
Силекс

Башни из слоновой кости пожирало пламя. Год назад враг неожиданно пересек пустыню и с первой же атаки сломил сопротивление защитников, однако те все же сумели закрыть ворота и опустить решетку. Нападающих были сотни тысяч: суровые пустынные жители и бездушные машины. С востока каждый день подходили новые отряды, казалось, это полчища голодной саранчи. Они разграбили земли вокруг города, что, невозможно было унести с собой, они сжигали.
Но взять город им не удалось. Ворота закрылись у них перед носом, и войска вынуждены были отойти. Весной следующего года они вернулись, прихватив с собой комплект осадных машин, тараны и механических драконов.
Они начали осаду, медленную, изнурительную и страшную. Башни держали врага на расстоянии, он не мог подойти к стенам, не попав под мощнейший обстрел. Город закрылся и ощетинился армией баллист, лучников и катапульт.
Летающий механический дракон попытался сжечь город, перелетев через стены, но его мгновенно уничтожили мощным огнем башен и защитных орудий. Взрыв был такой силы, что больше драконы Мишры не летали над Терисией.
Никаких объяснений причин осады города не последовало. Город пытался вызвать противника на переговоры, но все попытки были встречены в штыки - в буквальном смысле слова.
Наступившая зима дала городу передышку, городской совет восстановил запасы продовольствия, вывез раненых и укрепил защитные сооружения. Союз продолжал свои изыскания.
Шли месяцы, осада продолжалась, ни одна из сторон не выказывала признаков усталости. Ученые башен из слоновой кости умудрялись удерживать на месте одну из сильнейших армий континента и продолжали работу над раскрытием тайны третьего пути, который - они надеялись - победит и Мишру, и Урзу.
Как предсказывал Фелдон, путь, начертанный Хуркиль, проходил через медитации. Следовало сконцентрироваться на воспоминаниях о родине, что помогало извлечь неизвестную доселе энергию. Хуркиль открыла ее существование, а архимандрит дала ей название - мана. Лоран считала, что это название вводит людей в заблуждение - слишком оно отдает сказками про фалладжийских колдунов, слишком ненаучно. Как бы то ни было, архимандриту удалось преуспеть в изучении маны, она сумела разложить ее на составляющие, а затем обратить их против пустынных воинов.
Но теперь Хуркиль мертва, архимандрит пропала без вести, город белых башен предан и оккупирован фалладжи. Башни окружили враги - воины Мишры брали их одну за другой.
В башне архимандрита, одной из немногих сохранившихся после взятия стен, царило замешательство. В парадном зале Драфна громовым голосом отдавал приказы сумифским стражам, готовясь к последней вылазке. Его лысина едва виднелась из-за плеч высоких стражей, но голос лат-намского ученого звучал громко.
Драфна залез на стул, чтобы его лучше слышали, и Лоран увидела в его глазах бешеную ярость, которая все больше овладевала ученым со дня гибели Хуркиль.
Он был рядом с женой в тот день, когда она погибла, когда их предали монахи-джиксийцы.
Союз сумел защититься от внешних опасностей, но не разглядел внутреннюю. Ученые не обращали внимания на группу машинопоклонников, позволяя тем подслушивать, жадно внимая речам других. Так что джиксийцы многое узнали в Терисии. Ученые считали их безвредным, хотя и отсталым народом, но когда те решили, что узнали достаточно, то предали своих учителей и открыли врагу ворота.
Хуркиль, от которой ничто не ускользало, поняла, что происходит, и уговорила Драфну собрать немногих оставшихся верными стражей. Отряд Драфны попытался отбить атаку фалладжи на подступах к городу. Но войска Мишры знали о предательстве заранее - во главе передового отряда пустынников шествовали три механических дракона.
Отряд Драфны был рассеян наступающим противником, и драконы пошли вперед. Именно тогда Хуркиль продемонстрировала нападавшим силу Союза.
Лоран находилась в это время в одной из ближних к воротам башен, координируя огонь катапульт по драконам, Хуркиль же вышла к распахнутым воротам города и в какой-то момент оказалась одна против трех механических чудовищ. Хрупкая островитянка с распущенными черными волосами, развевающимися за спиной, закрыла глаза и в молчании воздела руки к небу. Мир вокруг нее начал меняться.
Ее окружил свет, сапфирный свет, сине-голубой, как море возле острова Лат-Нам. Свет распространялся вокруг нее медленно и неотвратимо. Отряды нападавших замедлили шаг, а механические драконы…
…исчезли. Они не были уничтожены, они не сломались, они не отступили. Они просто растворились в воздухе. Вокруг них светлело и светлело, а они постепенно превращались в цветной туман.
Потом этот туман рассеялся, а вместе с ним исчезли и драконы. Они; исчезли благодаря силе женщины.
Обессиленная Хуркиль рухнула на землю - этим не преминули воспользоваться воины Мишры. Сапфировый свет вокруг Хуркиль сначала померк, затем и вовсе пропал. Хуркиль сумела победить машины, но воины, сопровождавшие их, устояли.
Лоран увидела, как Драфна с отрядом пытается прорваться туда, где последний раз видели его жену, но было поздно. Ученый был вынужден отступить, а сам город пал под натиском вражеских войск.
Город разграбили и сожгли, население вырезали, стеклянные крыши домов разбили. Засевшие в башнях ученые засыпали ведущие в город подземные ходы, запечатали окна, чтобы внутрь не проникали дым и крики гибнущих, и приготовились к худшему. Башни сдавались одна за другой.
Надежды на избавление не было. Незадолго до падения города Лоран получила - с многомесячным опозданием - весточку от своего старинного друга из Аргива: он писал, что сардские гномы подняли восстание. Лоран поняла, что Урза будет занят подавлением восстания, а кроме него на западе никто не мог помочь в противостоянии с Мишрой.
Недолгую передышку подарила ученым природа. Из пустыни задул ветер, принесший тяжелые тучи песка, видимость сократилась до нескольких ярдов, и армия Мишры вынуждена была прекратить боевые действия. Песчаная буря позволила людям бежать из города. Поговаривали, что среди беглецов была и архимандрит, многие считали, что ее давно взял в плен Мишра, некоторые и вовсе утверждали, что песчаная буря - ее рук дело.
Но буря не может длиться вечно, и враг скоро продолжит победное шествие от башни к башне. Ученые решили покинуть город: в городе были сотни подземных ходов, и некоторые из них остались в целости. Беглец мог спокойно добраться до низин, а оттуда и до моря.
Драфна отдавал приказ за приказом, сумифцы неторопливо повиновались ему. Лоран огляделась вокруг, но Фелдона не увидела. Она была уверена, что он уже добрался до главной башни.
Она обнаружила северянина в его покоях. Он внимательно разглядывал силекс из Голгота; услышав, что кто-то вошел, он вздохнул и поднял глаза от медной чаши.
- Наполни меня воспоминаниями и начни все сначала, - сказал он. - Обрей все наголо, сотри все с лица земли, как это умеют ледники.
- Это было бы неплохо - если, конечно, чаша и вправду может это сделать, - сказала Лоран. - Впрочем, мне кажется, что тот, кто наполнит ее своими воспоминаниями, подвергнется не меньшей опасности, чем враг, на которого он направит ее силу.
Фелдон буркнул что-то неразборчивое и встал на ноги.
- Согласен. Драфна приказал мне собрать в башне все, что может нам помочь, прежде всего машины. Он намерен выйти из башни и проложить путь на свободу с оружием в руках - говорит, если придется, дойдет до Лат-Нама. Он нынче в странном расположении духа. Мне кажется, ему хочется погибнуть. Как бы то ни было, все, что я нашел, я отправил к нему на первый этаж, но эту вещь… - Его голос стих - Фелдон коснулся пальцем края чаши.
- Думаете, это сработает? - спросила Лоран. - Она и в самом деле может положить конец всему, как на ней написано?
Фелдон посмотрел на аргивянку в упор.
- Может, нам стоит поставить эксперимент? - спросил он.
Лоран долгое время в задумчивости смотрела на чашу. Наконец она покачала головой:
- Мы слишком мало о ней знаем. Фелдон кивнул:
- Согласен. Но если мы не собираемся применять ее по назначению, что же нам тогда с ней делать?
- Уничтожить ее, - твердо сказала Лоран.
- Не думаю, что это в наших силах, - сказал Фелдон. - Она пролежала на дне моря десятки - а то и сотни - лет, и с ней ничего не сталось. Я пытался соскоблить с нее хотя бы пылинку металла - понять, из чего она изготовлена, но ни один резец даже не оцарапал ее. Может быть, Хуркиль с ее маной удалось бы… - Северянин снова замолчал, разглядывая чашу. - Не хочу отдавать ее Драфне, - сказал он.
- Вы боитесь, что он ее потеряет? - спросила Лоран.
- Боюсь, он ею воспользуется - в соответствии с инструкцией, - поправил ее Фелдон. - С тех пор как Хуркиль нет с нами, он, как бы это сказать, ведет себя странно. Мне кажется, ему безразлично, выживет в конце концов кто-нибудь в этом мире или нет.
- Его мир погиб вместе с его женой, - сказала Лоран, и Фелдон кивнул ей в ответ. - Так что лучше возьмите ее с собой. Нам уже пора.
- Я стар и хром, далеко мне с ней не уйти, - возразил Фелдон, со значением стукнув посохом по больной ноге. - Я, конечно, попытаюсь спастись, но, думаю, мне лучше путешествовать налегке.
Лоран ответила не сразу:
- Вы хотите, чтобы чашу взяла я. К этому все и шло. Фелдон как-то неуверенно пожал плечами:
- Вы ведь тоже собираетесь покинуть город - или по подземным ходам, или с Драфной.
- Мне больше нравятся подземелья, - ответила Лоран. - Но вы отправитесь со мной.
- Повторяю, я хромой старик, - сказал Фелдон, - Без меня вы быстрее скроетесь. К тому же, если мы разделимся, больше шансов сохранить наши знания. Близ ледника Роном есть маленький городок Кетха. Предлагаю встретиться там через год - если будем живы. Но чашу, так или иначе, придется забрать вам.
Лоран недовольно сжала губы:
- Почему я?
- Вы пытались научиться медитировать? - спросил Фелдон. - Вы научились извлекать ману?
Лоран развела руками:
- Я не думаю, что это магия. Это просто эффект природы, которого мы пока не понимаем.
Фелдон откинулся на спинку кресла.
- Я понимаю, что вы ответили «нет».
Лоран посмотрела на Фелдона, затем на чашу. Он, как всегда, был прав. Она не сумела научиться медитировать, то ли потому, что ее воспоминания о родной стране были слишком смутными, то ли потому, что ее родина находилась слишком далеко отсюда. А может быть, дело в том, что той родины, которую она помнила, больше нет. Она задумалась: возможно, это один из основных вопросов этой новой науки. Она покачала головой.
- Что же, вот поэтому-то силекс должны забрать именно вы, - сказал Фелдон. - У меня кое-что получалось, хотя я вспоминал ледяные горы. Эффект у всех разный. Но вы ни разу не медитировали, так что вы - лучший кандидат на пост хранителя чаши.
- Конечно, в момент слабости я просто не смогу ею воспользоваться, - без выражения сказала Лоран.
Фелдон взглянул на нее и тяжело вздохнул.
Лоран взяла чашу в руки. У нее тут же потемнело в глазах, и она едва не выронила силекс, но затем справилась с собой и попыталась прикинуть вес предмета. Обратившись к Фелдону, она спросила:
- В чем мне ее нести?
Фелдон положил на стол видавший виды заплечный мешок, с которым он когда-то бродил среди ледников. Лоран опустила чашу в мешок - и ее снова охватил необъяснимый ужас, который испытывал всякий, кто к ней прикасался.
Лоран и Фелдон простились и обнялись со слезами на глазах.
- Пойдемте со мной, - повторила она снова.
- Нет, мы разбежимся в разные стороны, как перепуганные гусята, - сказал Фелдон. - Тогда им будет сложнее поймать нас - точнее, переловить.
- Берегите себя, - сказала Лоран.
- Вы тоже, - ответил Фелдон. И аргивянка вышла. Оставшись один, Фелдон сложил оставшиеся вещи в другой заплечный мешок. На миг он замер, прислушиваясь к доносящимся снизу крикам Драфны - тот строил стражей для атаки. Фелдон подумал, успела ли Лоран уже добраться до подземного хода, и решил, что успела. Он надеялся лишь на то, что войска Мишры и предатели-джиксийцы до сих пор не нашли этот подземный ход.
С улицы донесся характерный звук - распахнулись ворота башни, раздались боевые кличи стражников Драфны. Фелдон, криво усмехнувшись, пожелал им удачи.
Фелдон досчитал до ста, рассчитывая, что за это время отряд Драфны успел покинуть башню, затем еще раз досчитал до ста, взял посох и не спеша стал спускаться по ступеням в подземелье. На каждый шаг хромой ноги он произносил молитвы: за себя, за выживших ученых, за Драфну, за архимандрита, за Лоран. Прежде всего за Лоран.
Прошел месяц.
Лоран истекала кровью на груде камней у подножия горы. У ученой были переломаны ребра. Неподалеку лежал, сверкая на солнце, вывалившийся из заплечного мешка силекс.
Она добралась до предгорий Колегканских гор. Люди, спасшиеся от гибели, просачивались сквозь заградительные отряды Мишры как вода сквозь сито. Лоран присоединилась к группе беженцев из Юмока, которые собирались вернуться в свои горные дома.
Беда настигла их у подножия перевала: они попали в камнепад. Сначала Лоран различала крики несчастных, затем они потонули в грохоте падающих глыб.
«За что, за что нам все это, ведь мы столько вынесли», - повторяла она и взмолилась древним, давно забытым богам. И еще одна мысль не давала ей покоя: похоже, этот камнепад не случаен.
Лоран была права. Как только пыль осела, она увидела, что среди глыб ходят люди.
Сначала аргивянка решила, что это беженцы из ее каравана, которым посчастливилось выжить. Она попыталась поднять правую руку, чтобы привлечь к себе внимание, но не смогла: на месте правого бока было большое кровавое пятно, и, чтобы увидеть его, ей с трудом удалось повернуть голову.
Как-то вдруг она поняла, что среди камней ходят вовсе не юмокцы, а люди, одетые в покрытые шипами доспехи и тяжелые кожаные плащи. Наткнувшись на очередное тело, они безжалостно тыкали в него мечами.
«Мародеры!» - догадалась Лоран. Они-то и спустили со склона камнепад. Они погребли заживо целый караван, чтобы его проще было ограбить.
Она вскрикнула от боли, и в тот же миг над ней раздался голос:
- Здесь есть живые! - Голос звучал глухо, - видимо, его хозяин говорил, не сняв шлем.
- Отлично, - ответил другой голос, на этот раз женский. - А я уже боялась, капитан, что вы переусердствовали.
Лоран хотела повернуться, чтобы взглянуть на говоривших, но не смогла из-за раны. Тут. на плечо легла тяжелая рука в железной перчатке, и боль - как круги на воде - начала расходиться по всему телу. Перед ее глазами возникло лицо - нет, забрало шлема. Вылитый мститель Урзы, разве только в щелях для глаз были видны человеческие зрачки.
Не сказать, чтобы в этих глазах светились тепло и надежда, но по крайней мере это были живые человеческие глаза.
- Итак, он жив или мертв? - спросил женский голос.
- Жив, но осталось ему недолго, - ответил мужчина со скрытым забралом лицом. Он дышал почти так же неровно, как и Лоран, и тут аргивянка поняла, что она видит в его зрачках. Боль. Глаза мужчины были налиты болью.
- То, что надо, - сказала женщина. Мужчина отошел в сторону, и Лоран увидела его повелительницу. Та была одета в похожие доспехи, но ходила с непокрытой головой. На латы ниспадали длинные рыжие кудри.
- Мы охотимся за информацией, - холодно продолжила женщина, - так что она может спокойно умереть, как только передаст ее нам. - В глазах рыжеволосой не было и намека на сочувствие.
- Госпожа, смотрите, что тут лежит, - сказал вернувшийся солдат. В руках у него был силекс.
Наверное, Лоран попыталась дернуться, скорчилась от боли, силилась что-то сказать. Потом она вспоминала лишь одно - сильную боль, боль, пронзившую ее тело, словно сотня острых клинков. Когда она снова пришла в себя, рыжеволосая предводительница мародеров внимательно разглядывала силекс.
«Должно быть, это та самая Ашнод», - поняла вдруг аргивянка. Ходили слухи, что Мишра изгнал Ашнод. Что же она тут делает, откуда у нее солдаты?
- Любопытная вещица, - сказала Ашнод, пробежав пальцами по внутренней поверхности чаши и ощупав начертанные на Ней значки. - Прелюбопытнейшая, чтоб мне провалиться! И, кажется, наша умирающая кое-что знает о ней. Подруга! Вижу, ты не из Юмока, и ты не фалладжи. Держу пари, ты ученая, да к тому же с востока, не так ли?
Лоран промолчала, она мечтала умереть прежде, чем с ней случится что-нибудь ужасное. О жестокости Ашнод ходили легенды.
Следующие слова рыжеволосой женщина заставили Лоран вздрогнуть:
- Капитан, придется нам выходить эту даму. Какой толк разговаривать с больной женщиной? А вот со здоровой мы наговоримся вдоволь. Я совершенно в этом убеждена.
Лоран хотела умереть.

Глава 28
Аргот

Гвенна наблюдала за своим кощуном с «насеста» на переплетенных верхних ветвях деревьев родного леса. Она его первая заметила, поэтому это был ее личный кощун. Все остальные уже отправились в деревню, чтобы отправить сообщение в Цитанул, во дворец Титании. Следовало запросить решение в связи с происшедшим. Пока официальное решение не принято и не оглашено, Гвенна должна была следить за кощуном и судить его.
Ей никогда раньше не приходилось сталкиваться с кощунами, но она слышала рассказы о них, она знала, что кощуны появлялись на острове во все времена, они все выглядели по-разному. Схожесть их заключалась лишь в том, что все они были родом не с Аргота - обычно их прибивало к берегу ураганами, которые служили защитой острову. В общем, все кощуны были одинаковые - у них не было связи с землей, они не понимали ее.
Этот кощун принадлежал к человеческому роду, как друиды из Цитанула, единственного настоящего города на Арготе. Ростом кощун был выше друидов, его светлые, песочного цвета волосы были собраны на затылке в хвост. На кощуне были синие брюки, белая рубашка и синий жилет, который сейчас висел на борту его корабля. Кощун произнес что-то на неизвестном Гвенне языке и ударил свою машину ногой. Гвенна решила, что это, очевидно, ругательство на человечьем языке, призыв к человечьим богам, которые, впрочем, никогда на них не отвечали.
Гвенна же принадлежала к эльфийскому роду, как и большинство коренных жителей Аргота. Ну были, конечно, всякие феи и прочие лесные жители, но эльфы - самые изящные, самые умные - считались лучшей из всех арготских рас - по крайней мере с точки зрения Гвенны. Были, конечно, и люди, весьма немногочисленные, но они занимались в основном своими священными делами и сидели в своих каменных кельях. Гвенна никак не могла взять в толк, почему почти все кощуны из старинных рассказов человечьего рода - ведь в мире так много эльфов!
Кощуны почти всегда приплывали по морю - их корабли терпели крушение на окружающих остров рифах или тонули в водоворотах, опоясывающих рифы. Обычно до острова они добирались истощенными, измученными и слабыми, и, когда подходило время их убить, они почти или вовсе не сопротивлялись. Но этот прибыл по воздуху и, видимо, поэтому выглядел здоровым и сильным.
Корабль кощуна был похож на раненую птицу, свернувшуюся на белоснежном прибрежном песке. Если бы Гвенна своими глазами не видела, как эта штука появилась из воздуха и приземлилась на берег, она бы ни за что не поверила, что она может летать. Правду сказать, летать она не умела - вот пикировать умела, она камнем падала с неба и выровнялась лишь в последний миг, перед самой землей. Но и это ей не помогло, судя по жуткому треску, раздавшемуся при падении на песок. Одно из крыльев сломалось и лежало теперь на земле.
В отношении кощунов законы Титании были суровы, но справедливы. За кощунами полагалось следить, извещать об их появлении Цитанул и королевский дворец Титании. Если кощун наносил острову ущерб (а рано или поздно это обязательно происходило), то его следовало уничтожить.
Гвенна никак не могла понять, почему нужно было уничтожать этого конкретного кощуна - ее личного, но таков закон Титании, которая служила великой богине Гее. Личный кощун Гвенны выглядел совершенно безобидным и не походил на просоленных морской водой дикарей из старых сказок. Но таков был закон ее родины: нужно следить за кощуном, помнить его преступления против земли, а затем, как только придет приговор суда - смертный, естественно, его немедленно исполнить, пока кощун не нанес еще больший ущерб.
Так что Гвенна с прилежанием выполняла свой долг - следила за кощуном.
Харбин еще раз обошел вокруг поврежденного орнитоптера, снова пнул его ногой. К сожалению, крыло сломано. Впрочем, настроение у пилота немного поднялось.
Когда отец согласился отпустить его учиться, Харбин представлял, как поведет в бой свою машину. Вместо этого он десять с лишним лет выполнял скучные рутинные поручения - доставлял королевские послания и приказы в разные концы Соединенного королевства Аргива, Корлиса и Иотии, осуществлял съемку местности вдоль северных берегов Мальпири, возил многочисленных дипломатов и чиновников из Кроога в Пенрегон и обратно. Нет, Харбин понимал - все это очень важно, но война слишком далеко.
Он попытался перевестись в боевое или хотя бы охранное подразделение, но родители не поддержали его. Мать не уставала напоминать, что вообще была против полетов. Отец всегда вел себя отстраненно-холодно и всякий раз говорил, что не имеет права злоупотреблять властью и излишне потакать сыну. В этом был весь отец - конкретный ответ на конкретный вопрос. Даже дядя Тавнос, несмотря на всю свою благожелательность, не собирался и пальцем пошевелить, чтобы помочь Харбину изменить жизнь.
Нет, у него действительно очень интересная и увлекательная работа. Однажды, например, на него напали люди из племени мальпири - он не там приземлился; ему четыре раза удалось засечь диверсионные отряды фалладжи, да к тому же в один из этих разов за ним погнался летающий механический дракон, но он его перехитрил и заманил поближе к одной из сторожевых башен, откуда его атаковали и уничтожили механические птицы. И все-таки большинство пилотов сейчас находились на фронте, а он все сидел в тылу, в относительной безопасности.
Харбин был готов поклясться, что это заговор - заговор его родителей и дяди Тавноса, и заговор очевидный. Когда он снова попытался перевестись в боевое подразделение, ему ответили, что он получает последнее задание, после чего его направляют в школу пилотов преподавать новичкам. Ведь он самый подходящий кандидат - ему двадцать шесть, он прекрасно знает современные модели орнитоптеров. Его жена Мелана обрадовалась этой новости, но она большую часть времени проводила со свекровью и под ее влиянием, поэтому она еще больше порадовалась последнему вылету Харбина.
Шелест листьев насторожил его. Харбин огляделся, рука инстинктивно потянулась к эфесу меча. Шелест продолжался, и через некоторое время из непроницаемой на глаз листвы появилась пара глаз на разноцветных ножках. Глаза моргнули - то ли ослепленные солнечным светом, то ли удивленные видом Харбина, и спрятались обратно в листву. Харбин успел заметить, как среди листьев движется что-то, выкрашенное в желтые и черные полосы. За ним наблюдала лесная улитка - но очень крупная, размером примерно с самого Харбина. Во всяком случае, улитка испугалась Харбина больше, чем он ее.
Молодой человек тряхнул головой и заметил, что все еще сжимает в руке эфес меча. Клинок был изготовлен из одного из «новых металлов» дяди Тавноса - более легких, прочных и гибких, чем те, что шли на клинки прежде. Новые клинки отлично зарекомендовали себя в боях и сыграли решающую роль в исходе ряда битв с машинами Мишры.
На поясе у Харбина висел один из первых новых клинков, да и его орнитоптер был одним из первых представителей последнего поколения - легкие машины с более длинными крыльями. Если бы у него была машина с крыльями покороче, она бы не выдержала того жуткого урагана, который и вынес его на незнакомый берег.
«На этот раз, - подумал Харбин, - стремление родителей контролировать и защищать спасло мне жизнь».
Харбин спокойно облетал корлисийское побережье, как вдруг начался ураган. Молодой человек попытался уйти в сторону, но ураган гнал его дальше в море. Тогда Харбин попробовал подняться выше урагана, но как бы высоко он ни бросал машину, грозовые облака и свистящий ветер ни на минуту не оставляли его в покое. Казалось, ураган действовал сознательно и по собственной воле.
Тогда Харбин принял решение лететь к центру урагана, и три дня подряд яростная стихия проверяла на прочность его орнитоптер. Ветер грозил сломать крылья и сорвать с кабины защитный колпак, молнии то и дело пытались прошить летательный аппарат насквозь. Вдоль несущих штанг крыльев и ведущих тросов танцевали странные электрические огоньки. Самый жуткий момент наступил, когда орнитоптер и вовсе перевернулся вверх брюхом, и Харбин с ужасом наблюдал в течение нескольких мгновений, как навстречу ему летит стена воды; он успел снова подчинить себе крылатую машину и вернуться в нормальное положение.
Затем ураган внезапно кончился, засияло чистое безоблачное небо. За спиной Харбина кипел ураган, а впереди виднелась земля, гигантское зеленое пространство. Там, где земля соприкасалась с морем, светлела узкая полоска песка. Три дня непрерывной битвы со стихией так утомили Харбина, что он с трудом посадил истрепанный ветрами орнитоптер. В момент посадки Харбину показалось, что машина издала какой-то странный звук, будто что-то лопнуло или треснуло, но он так устал, что почти выпал из кабины и тут же заснул - прямо на песке, укрытый одним из полусложенных крыльев.
Когда он проснулся, был полдень. Харбин не знал, сколько он проспал, - может, несколько часов, а может, и несколько дней. Его никто не потревожил, и, к счастью, выяснилось, что он умудрился посадить машину выше линии прилива. Стряхнув с формы песок, молодой человек оглядел окрестности.
Харбин находился на длинной полосе песка такой белизны, что на него было больно смотреть. На сапфирно-голубом небе не было видно ни облачка, хотя ближе к линии горизонта небо казалось белым, дальше оно серело, а вдалеке становилось черным: там все еще бушевал ураган.
Взгляду, направленному от моря, открывались зеленые джунгли, где, по-видимому, никогда не ступала нога человека. Начинались они еще на берегу полосой непролазной низкорослой зелени, за которой возвышались гигантские деревья с белой корой, каких Харбин никогда не видел. Лес был настолько древний, что верхние ветви деревьев сплелись друг с другом в подобие гигантской паутины,
Харбин подумал, что так, наверное, мог выглядеть Аргив в те времена, когда прапрадед отца и Мишры даже не задумывался о рождении их деда, во времена, которые безвозвратно ушли в прошлое, когда страна еще не была превращена в один гигантский рудник, когда фабричный дым не заслонял от людей небо. Наверное, так выглядит рай, решил молодой человек.
Он посмотрел, в какой стороне находится солнце, и понял, что оказался вдали от цивилизованных мест, далеко на юге, южнее южной оконечности корлисийского побережья. Но долготу он определить решительно не мог - дом мог оказаться и на севере, и на северо-западе, и на северо-востоке. Харбин решил, что скорее всего если он полетит на северо-запад, то доберется до другого берега океана. Когда-нибудь.
Аргивянин осмотрел машину. Она была практически цела, кое-где полопались тросы и провода, некоторые детали истерлись. Основной проблемой оказалась трещина в распорке правого крыла. Харбин понимал: прежде чем он сможет снова рискнуть и. преодолеть стену урагана, ему нужно заменить эту деталь.
На всякий случай он еще раз пнул машину, но более ласково. Затем он открыл крышку в корпусе и достал ремонтный набор - железный ящик с инструментами, который в обязательном порядке нес на себе каждый орнитоптер. В ящике он обнаружил молоток, топор, пилу, куски проволоки и запасные тяги для крыльев, мотки тонкой резины и стальные иглы для зашивания дыр в крыльях, моток веревки. Харбин засунул руку поглубже. Ага - рыболовные крючки, рулетка, неприкосновенный запас продуктов, кремень и кресало, широкополая шляпа от солнца. Разложив перед собой все это, Харбин снова подумал об отце. Несомненно, его родитель тщательно обдумал, что может понадобиться пилоту, потерпевшему крушение. Наверняка он представил себе, что Харбин терпит крушение, потом прикинул, что сыну потребуется, а потом сложил все это в ящик.
Харбин принялся грызть кусок копченого мяса и снова несколько раз обошел вокруг орнитоптера. Если бы не трещина в главной распорке, он мог бы тут же взлететь. Но это невозможно, значит, надо найти подходящее дерево и изготовить из него новую распорку.
Придется идти в джунгли. Да-да, вот в эти самые джунгли, где живут гигантские черно-желтые полосатые улитки.
Харбин внушил себе, что улитки - самое страшное, что может угрожать ему в девственном лесу, взял топор и направился под зеленый полог.
Законы Титании о кощунах были очень конкретны и строги, и Гвенна в общем-то знала, какой ответ придет на ее запрос. Несмотря на это, она продолжала следовать букве закона. Она продолжала следить за кощуном.
Дворец Титании ответит, что, если кощун не нанес ущерба земле, его следует захватить в плен. Если же он нанес ущерб земле, его следует убить. Процесс отправки запроса во дворец и ожидание ответа были долгими, поэтому представлялось абсолютно неизбежным, что за это время кощун обязательно нанесет земле ущерб, подписав тем самым себе приговор.
Гвенна почувствовала неясную симпатию к кощуну. Он же не знал, что обрек себя на смерть, украв то, что по праву принадлежит одной лишь Гее.
Титания, видимо, специально так все задумала. Титания говорила от имени богини Геи, а эльфы, феи и прочий лесной народ внимали.
Кощун осторожно продвигался сквозь заросли на опушку, с трудом находя дорогу в густой растительности. Мелкие кустарники и плющ хватали его за штаны, вода, капающая с верхних ветвей, оставляла темные пятна на белой рубашке. Гвенна, невидимая для кощуна, следовала за ним, бесшумно переходя с дерева на дерево по переплетенным ветвям. Один раз она задела мертвую ветку, и та с треском полетела вниз. Пока кощун, услышав необычный звук, внимательно осматривался, Гвенна оставалась неподвижной. Ничего не обнаружив, кощун снова двинулся вперед, а она, лесная тень, за ним.
Как только он продрался сквозь заросли невысокой растительности у берега, перед ним открылся огромный мир, скрытый кронами гигантских деревьев. Почва была черной от гниющих листьев, монолит зеленых сводов скрывал небо, которое изредка показывалось в местах упавших под собственной тяжестью деревьев. Ниспровергнутые гиганты служили почвой для новых, совсем еще юных ростков, тянувшихся к скудному свету, что прорывался сквозь закрывающие небо ветви.
Кощун остановился на одной из прогалин и выбрал самое стройное, гибкое дерево. Он трижды обошел вокруг него, затем кивнул, отрезал от своей рубашки лоскут и повязал его на ствол дерева примерно на уровне глаз. Затем он бодро зашагал обратно на берег. В руке у кощуна был топор, но он почему-то пока им не воспользовался.
Гвенна сразу поняла, что тот намерен сделать. Как только он срубит дерево, он подпишет свой смертный приговор. Посланники Титании явятся к ней и спросят: «Нанес ли кощун ущерб земле?»
Гвенна будет вынуждена ответить: «Да, он срубил дерево».
И посланники скажут: «Он отнял жизнь у дерева. Значит, нам должно отнять жизнь у него».
Гвенне казалось, что убивать этого кощуна бессмысленно, глупо. Она хотела побольше узнать о сломанной вроде-как-птице, на которой он прибыл. Как это получается, как ей удается летать и нести на себе кощуна человечьего рода? Ведь до сих пор ни у одного кощуна не было крыльев. Возможно, следует повременить, не отнимать у него жизнь, а понаблюдать за ним подольше.
Гвенна быстро пробежалась по деревьям и неподалеку нашла лежащий на земле еще не высохший ствол такого же дерева, какое выбрал ее кощун, - его недавно повалило ураганом. Это дерево было убито стихией. Гвенна вознесла полагающиеся молитвы Гее, отсекла умирающие ветви своим клинком и подтащила ствол туда, где его легко найдет кощун - он о него просто споткнется, ведь Гвенна положила ствол прямо на тропинке.
Кощун меж тем в самом деле вернулся, теперь он нес еще и моток веревки. Но дойти до выбранного им дерева он не сумел - путь ему преграждал ствол, найденный Гвенной. Было видно, что кощун удивлен. Сначала он поглядел вглубь леса, в сторону того дерева, которое собирался срубить, потом глянул на лежащий перед ним ствол. Он пожал плечами (странно, так делают только человечьи кощуны), привязал к лежащему стволу конец веревки и, ругаясь (все на том же стран-ном языке), потащил его за собой. Он сумел дотащить ствол до лагеря, потратив, правда, немало времени и сил. Итак, он принял дар Гвенны и пощадил живое дерево.
Гвенна испытала глубокое облегчение. Теперь она не обязана убивать его.
Кощун еще раз вернулся в лес - за пресной водой. Он никого не убил, предпочитая питаться привезенной с собой пищей и рыбой, выловленной в водах прибоя. В ловле рыбы не было ничего противозаконного - под охраной Титании находилась лишь земля.
Большую часть времени кощун занимался обработкой ствола - топором и рубанком. Когда он решил, что ствол готов, он отнял у вроде-как-птицы одно из крыльев и вправил в него обработанный ствол. Гвенна внимательно следила за ним, но ей показалось, что все, что он делает, - скучно и странно. Он все время делал одно и то же - что-то отмерял, что-то отрезал, снова отмерял, снова отрезал, пока новый ствол не стал как две капли воды похож на тот, что он вынул из крыла вроде-как-птицы. Гвенне казалось, что все это - пустая трата времени.
Ночи были теплые, и кощун не жег костер, но все же разложил его. «Что это, знак для других? - подумала Гвенна. - Что же, значит, в мире есть и другие человечьи кощуны, которые умеют летать?»
На четвертую ночь кощун рано лег спать. Гвенна спустилась со своего насеста и выбралась на самый берег. Без привычного шелеста листьев над головой она чувствовала себя странно, но любопытство взяло верх над осторожностью.

Предыдущая страница 28 Следующая страница


29 Джефф Грабб

Кощун спал в брюхе своей раненой птицы, у которой теперь было новое крыло из, как выяснилось при ближайшем осмотре, довольно грубо отесанного дерева. Гвенна подошла достаточно близко, чтобы хорошенько рассмотреть кощуна. Она решила, что он похож на ребенка. У него были мягкие щеки и гладкий лоб. Она подошла настолько близко, что могла прикоснуться к нему, а могла перерезать ему горло кинжалом - он, спящий, ничего бы и не заметил.
Да, она вполне могла это сделать, а потом объяснить, что кощун нанес ущерб земле, за что и был убит. Но сердце не позволило бы ей солгать своим братьям и сестрам, да и Гея все равно узнает правду. А все, что знает Гея, знает и Титания.
Кроме того, Гвенне все еще очень хотелось узнать, как же эта вроде-как-птица летает.
Кощун пошевелился во сне, будто ему приснилось что-то страшное и он пытался отразить нападение воображаемого врага. Гвенна мигом спряталась, а молодой человечий кощун что-то пробормотал, поворочался и снова заснул. Гвенна еще несколько раз обошла его корабль и поняла, что это штука рукотворная, она пахнет мертвым деревом и особого рода смолой. После этого она вернулась к себе на насест и продолжила наблюдение, как того требовала Титания.
Утром Гвенна проснулась от странного звука и сразу поняла, что она перестаралась, решив спасти юного кощуна от верной смерти.
С места, где она сидела, ей был виден берег и лежащая на нем вроде-как-птица. Только теперь она двигалась, опуская и поднимая крылья, а внутри нее сидел кощун. В воздухе стоял неприятный свист, словно вроде-как-птица громко скулила. Она отчаянно махала крыльями, поднимая в воздух тучи песка. Корабль кощуна подпрыгнул несколько раз и вдруг взвился в небо как стрела.
Гвенна провожала глазами набирающее высоту механическое создание, видела, как тросы натягивают его крылья, как оно поймало крыльями ветер - так делают ястребы. Затем вроде-как-птица пошла по спирали вверх, поднимаясь все выше над берегом. Уж не собирается ли кощун лететь к центру острова? Гвенна задумалась, как теперь ей преследовать кощуна, если он в самом деле направится к центру.
Но птица продолжала набирать высоту, пока не превратилась в маленькую, едва заметную черную точку. Она развернулась и полетела на северо-запад, к вечно охраняемой ураганами границе территории, на которую распространялась власть Титании.
Гвенна вышла на берег и наблюдала за маленькой черной точкой на небе, пока она совсем не исчезла из виду. Гвенна не думала, что вроде-как-птица снова полетит. Она не думала, что кощун окажется настолько глуп и попробует сбежать. Она ни на миг не сомневалась, что его попытка окончится неудачей и где-нибудь неподалеку его опять выбросит на берег.
Но Гвенна так и не узнала, победил ураган кощуна или нет.
Два дня спустя к ней явился старейшина. Она все еще была на своем посту, ожидая прилета вроде-как-птицы. Она рассказала старейшине, как следила за кощуном, как он чинил свой корабль и как он улетел.
Старейшина спросил:
- Нанес ли он ущерб земле, пока был здесь? Гвенна ответила:
- Нет, он ничего не сделал.
Старейшина не ожидал подобного ответа. На миг он задумался, затем сказал:
- Раз так, ты поступила правильно, не убив его, - ведь он не нарушил закон.
Вот и все. Кощун не вернулся - ни через месяц, ни через два, ни через три. Не нашли ни его тела, ни обломков его птицы, а посему было решено, что кощуна уничтожил ураган, защищающий Аргот.
Гвенна сомневалась. Каждый раз, когда она вспоминала о кощуне, у нее отчего-то сжималось сердце; каждый раз, когда она вспоминала о том, что не дала ему осквернить землю и тем самым сохранила ему жизнь, ее охватывало невнятное беспокойство. Лесная девушка не могла разобраться, оправдан ли ее поступок.
Ей суждено было дожить до дня, когда, к ужасу и стыду своему, Гвенна поняла, какую чудовищную ошибку она совершила.

Глава 29
Мана и машина

Помощница доложила Верховному Лорду-изобретателю и Защитнику Соединенного королевства Аргива, Корлиса и Иотии о прибытии его сына, но тот, не дождавшись вызова, вошел в кабинет отца вслед за ней.
- Отец, нам во что бы то ни стало надо поговорить, - сказал молодой человек.
- Что же, я не против, садись, - ответил Урза, поправляя на носу очки. На молчаливый вопрос помощницы Урза кивнул, и та покинула кабинет.
Харбин внимательно посмотрел на отца. Урза похудел и стал похож на птицу. Волосы побелели, он даже немного полысел, так что шевелюра не прикрывала изрезанный морщинами лоб. Он начал носить очки постоянно. Единственное, что приходило на ум при взгляде на него, - он стар и он устал.
- Отец, полагаю, вы ознакомились с моим предварительным отчетом, - вежливо, но настойчиво начал Харбин.
- Да, я прочел его, - сказал Урза, похлопав рукой по толстенной папке с бумагами. - И хочу сказать: тебе крупно повезло. Знаменитые юго-западные ураганы разбили в щепы не одну лодку и не одного достойного моряка отправили на дно. И твоя мать, и твоя жена не находили себе места от беспокойства. Я надеюсь, ты уже повидал их.
- Я послал им весточку, отец, но первым делом направился к тебе, - ответил Харбин.
Урза с удивлением поглядел на сына, затем кивнул.
- Ты обнаружил что-то интересное? - сказал он.
- Я нашел остров, - сказал Харбин. - Больше чем остров, огромный массив суши, расположенный к юго-востоку от Корлиса. Там очень много лесов, с воздуха видны и гигантские горы, не меньшие, чем Керские хребты. На обратном пути я очень подробно отмечал маршрут, запоминал все приметы, и я уверен - даже несмотря на ураганы, мы сможем добраться до него еще раз.
Урза ничего не ответил, он медленно потирал руки.
- Там столько дерева, что можно построить армаду орнитоптеров, а в горах полно руды - на легион мстителей, - продолжил Харбин. Лицо молодого человека светилось от предвкушения перспектив. - Это шанс склонить чашу весов в нашу пользу в этой войне.
Урза продолжал молчать, нахмурив брови! Харбин в недоумении спросил:
- Господин, я что-то не то говорю?
Урза поднял брови и покачал головой. Харбин отметил, что даже не подозревает, о чем думал отец, слушая его речь. Урза вдруг спросил его:
- Харбин, ты не заметил ничего особенного на пути домой, в Пенрегон?
Харбин задумался.
- Нет, сударь,
- Что ты видел на земле? - спросил изобретатель. Харбин пожал плечами.
- Шахты, фабрики, заводы, башни, крепости. Все как всегда.
- Гмм, - сказал Урза. - Все как всегда. А ведь Аргив был знаменит своими зелеными лугами, холмами и поместьями. Ты знаешь об этом?
- Я изучал историю, - ответил Харбин.
- Не такая уж давняя история, сынок, - я все это видел своими глазами. Корлис был покрыт лесами, а теперь между столицей и побережьем пня не сыскать. Иотия была бескрайней плодородной равниной. Теперь там ничего не растет, а на Полосе мечей почва спеклась от жара и гари.
- Во всем виноваты создания Мишры, - молниеносно ответил Харбин. - Все эти его подземные капканы и чертовы колеса. Он скорее уничтожит землю, чем отдаст ее тебе.
- Да, изобретения кадира оставляют следы, которые трудно не заметить, - сказал Урза, не желая даже произносить имени своего брата. - Но разве я и мои создания лучше? Мы, аргивяне, в погоне за средствами для ведения этой войны истощили и обобрали все наши земли. От выживших сардских гномов доходят вести, что в их стране с небес льется жгучий дождь, разъедающий кожу, портящий любую оставленную вне укрытия машину. Да, кадир завоевывал страну за страной и отбирал у побежденных все. Разве мои усилия приносили иные плоды?
От удивления Харбин не сразу нашелся, что ответить. Помолчав, он сказал:
- Господин, вас ли я слышу? Что произошло, о чем я не знаю?
Урза улыбнулся.
- Интересно получается! Все знают, что я чем-то обеспокоен, и только я не знаю об этом! - сказал изобретатель и уселся за свой рабочий стол. - Я перечитывал записки Рихло. Ты знал его?
Харбин ответил:
- Он был начальником над подмастерьями в школе изобретательства. - Тут он догадался, в чем дело, и добавил: - Я не знал, что он умер. Мои соболезнования, отец.
- Да, он умер, пока тебя не было, - сказал Урза. - Я знал его еще подростком, когда сам был маленьким. Он умер в библиотеке. И все же его смерть беспокоит меня.
Харбин ничего не ответил. Молодой человек полагал, что и он сам, и его отец уже давно привыкли к постоянным потерям, неизбежным во время войны, - людским потерям и потерям в боевых машинах. Но известие о том, что кто-то умер от старости, поразило Харбина, он задумался. Ведь Рихло был старше его отца, а это значит, что он действительно был очень старый человек.
- Как бы то ни было, я перебирал его архив и нашел переписку с одной моей старинной знакомой. Ее зовут Лоран. - Урза постучал пальцем по толстой пачке писем. - Она тоже ученая, но уехала в Терисию, когда ты еще был маленький.
Харбин понял отца. Терисия пала под натиском врага, город разграбили и сожгли. С тех пор город несколько раз переходил из рук в руки. Если Лоран уехала туда, то, верно, ее давно уже нет в живых.
- Лоран пишет о каких-то приемах медитации, над которыми они работают в Терисии - прости, работали в то время, - продолжил Урза. - Эти приемы, по ее словам, позволяли медитирующему контролировать материю и управлять живыми существами. Летать. Мгновенно перемещаться на большие расстояния. Разрушать предметы. Что ты думаешь об этом?
- Я бы сказал, что… в общем, я сомневаюсь в том, что это правда, - сказал Харбин.
- Сомневаешься? - переспросил Урза, заметив, что Харбин запнулся. - Что ты имеешь в виду?
- Все это кажется мне совершенно невероятным, - сказал Харбин. - Как это - летать без орнитоптера? Ты когда-нибудь сталкивался с подобным?
Урза ответил не сразу, и Харбин снова задался вопросом, о чем же думает его отец. Изобретатель поднял руку и сжал в ней амулет.
- Нет. Напрямую не сталкивался. Иногда, когда я начинаю работать над новой машиной, я словно ловлю искру - такое возникает ощущение, и все сразу становится на свои места. Но, пожалуй, мне никогда не приходила в голову мысль, что можно летать без орнитоптера.
- Что же, - сказал Харбин, - отец, если тебе никогда не приходила в голову подобная мысль, то, полагаю, все это нереально.
Урза улыбнулся. Харбин расслабился, впервые с детских лет почувствовав себя свободно в разговоре с отцом.
- Ты слишком меня ценишь, - сказал изобретатель.
- Как же еще может любящий сын относиться к отцу, - сказал Харбин. Лицо Урзы будто подернуло туманом, и молодой человек перепугался - не зашел ли он слишком далеко. Поэтому он тут же продолжил: - Если бы медитация позволяла делать все, о чем они говорят, разве не сумели бы терисийцы победить врага? Город Терисия был сожжен и разграблен, значит, медитация не помогла его защитникам. Урза сказал:
- Ты рассуждаешь весьма разумно.
Харбин ответил кивком головы, Урза же взял пачку писем, потом положил ее обратно на стол.
- Незадолго до твоего возвращения, - продолжил он, - я стал задумываться о том, что нам придется делать, если мы хотим и дальше поддерживать наши защитные сооружения и армию в боеготовности. Ведь кадир не дремлет. А мы меж тем выжали из земли почти все, а результаты неубедительны - ни кадир, ни я не можем одержать победу. И вот я думал, что, если научить наши машины работать на этой медитативной энергии, на этой мане…
Харбин молчал, не понимая, обращается отец к нему или говорит сам с собой. Урза глубоко вздохнул:
- Нет, ты прав, конечно. Тут слишком много непонятного, даже если допустить, что в основе этой теории - истина. Нам потребуется много лет, чтобы узнать, чего на самом деле добились ученые из башен из слоновой кости, а все их бумаги в руках кадира.
Урза взглянул на Харбина, и его лицо было снова строгим и спокойным.
- Но твое открытие, эта новая страна - да, это шанс получить наконец преимущество над моим… над кадиром. Ты все выполнил на отлично, Харбин.
- Спасибо, отец, - сказал молодой человек. - Я уже начал разрабатывать план захвата острова.
- Ты? - спросил Урза, от неожиданности моргнув. - Только потому, что тебе разок повезло и ты сумел пробиться сквозь ураган…
- Экспедицию на остров должен вести я, - прервал его Харбин. - Это ясно как день. Никто другой просто не сможет найти это место. - Молодой человек скрестил руки на груди.
- Твоя мать даже слышать об этом не захочет, - сказал Урза.
- Именно поэтому я сначала направился к тебе, - сказал Харбин, - а не к ней или к дяде Тавносу. Если ты скажешь «да», они не посмеют тебе перечить.
Урза снял очки и потер переносицу.
- Что ж, ты не оставляешь мне выбора, - сказал, поразмыслив, изобретатель. - Объявляю: экспедицию в открытую тобой страну возглавишь ты.
Харбин ожидал долгих переговоров и более упорного сопротивления Защитника отечества. Молодой человек услышал в голосе отца лишь смертельную усталость.
Урза потер подбородок.
- Харбин? - спросил он.
- Да, отец?
- Тебе снятся сны?
Вопрос окончательно сбил молодого человека с толку.
- Сны? Я думал, они всем снятся.
Урза поднял на лоб очки, и в них отразился тусклый, приглушенный облаками солнечный свет:
- Мне снилось, что я изобрел очки, которые позволяют заглядывать человеку в душу. И мне приснилось, что я надел эти очки и заглянул в сердце своему брату. Знаешь, что я там увидел? Тьму, одну только тьму. В сердце моего брата оказалась тьма, и больше ничего.
- Отец?
- Тьма, и больше ничего, - повторил Урза и глубоко вздохнул. - Вот почему мы захватим твой остров, вот почему мы бросим и его в пекло этой войны. Потому что мы должны победить эту тьму.
- Чушь! Чушь! Чушь и бредятина! - прогрохотал Мишра, швырнув что было силы книгу через тронный зал. Фолиант несколько раз перевернулся в воздухе и глухо врезался корешком в стену. Хаджар молча подошел, поднял книгу, расправил, как мог, помятые страницы, закрыл ее и аккуратно положил в растущую стопку.
- О мудрейший из мудрых, - сказал Хаджар, - даже в навозе порой можно найти бриллианты.
- Бриллианты? Бриллианты, говоришь? - крикнул Мишра. - В этих заумных бреднях не больше бриллиантов, чем травы на Полосе сувварди!
Хаджар попытался было сказать:
- Ученые из башен из слоновой кости выстояли против нашей армии в течение… - но Мишра жестом приказал ему замолчать.
- У них были высоченные стены и отличное оружие, - в холодной ярости выдохнул кадир. - Вся эта мистическая ерунда не имеет никакого отношения к боевым успехам.
- Генералы, командовавшие осадой, а затем штурмом города, высказались бы иначе, - промолвил Хаджар.
- Эти генералы просто искали оправдание собственной некомпетентности, - рявкнул Мишра. - Вот они и нашли его в пустой болтовне этих так называемых ученых. У них из-под носа уводят механического дракона, и они имеют наглость обвинить в его исчезновении каких-то колдуний и фей!
Он продолжал бы и дальше, хотя разобрать слова было трудно - у кадира сильно болело горло, но его одолел приступ кашля.
Хаджар подождал, пока повелитель прочистит горло, отдышится и снова сможет говорить. За последние годы Мишра необыкновенно растолстел - ему даже иногда было больно дышать. Жирный желтый дым, день и ночь клубившийся над Томакулом, не способствовал излечению. Хаджар советовал Мишре переехать в пустыню, где его ждал чистый воздух, но советы преданного телохранителя, как правило, игнорировались, и этот совет постигла судьба всех остальных.
Кашель быстро прошел. Мишра вытер слюну шелковым шарфом, который всегда был у него в кармане, и продолжил во всю глотку выражать недовольство.
- Так вот, эти так называемые ученые, - злобно прорычал он. - Что они там придумали? Мистическая энергия, заключенная в самой земле. Использование этой энергии через медитацию и воспоминания. Брехня! Мы выгнали этих шарлатанов из Зегона, а они нашли себе прибежище в Терисии. А я-то думал, мы найдем там знания!
Хаджар повторил:
- Даже в навозе…
- Можно найти еще более вонючий навоз! - завопил Мишра. - В их книгах не больше подлинного знания, чем в бормотании и ясновидении этих фалладжийских старух, что сидят на площадях, продавая сказки за звонкую монету!
От оскорбления, брошенного в адрес соплеменниц, Хаджар подскочил как ужаленный, но Мишра даже не посмотрел на него.
- Я рассчитывал, что мы найдем там оружие, какую-то таинственную машину, которая поможет нам одержать окончательную победу над моим братцем, - засопел кадир. - Нам же достались лишь сказки и мистические бредни! - Повелитель снова скорчился в приступе кашля, а Хаджар поднес мангал с раскаленными углями и плеснул на них воды. Тепло и горячий пар обычно облегчали дыхание мудрейшего из мудрых.
Мишра отчаянно нуждался в помощи, и Хаджар надеялся найти ее в книгах, вывезенных из башен города Терисия. Когда генералы рассказали ему, как на их глазах ученые победили - с помощью неведомых магических сил - механических драконов и мутантов, а армию и близко не подпустили к городу, Хаджар сразу поверил им.
Но пока Мишра терзался сомнениями и размышлениями, империя разваливалась. На востоке армия отказалась от боевых операций, ограничившись обстрелами из луков и набегами через перевалы в Керских горах. На юге лежала Иотия, разоренная, опустошенная, изуродованная страна - не принадлежащая никому и никому не нужная пустошь. На западе простиралась незавоеванная голая степь, из которой тоже уже было выжато все.
Империя, точнее, - карточный домик начал рушиться. В завоеванном когда-то Алмаазе шла гражданская война, в Саринте произошла революция. Многие племена фалладжи начали нападать друг на друга, поддерживать дисциплину в регулярной армии становилось все сложнее.
Хаджар считал, что причиной этому послужило многолетнее изгнание Ашнод: она играла роль той угрозы, перед лицом которой объединились и генералы, и их подчиненные, и чиновники, - они ее боялись. Урза, конечно, оставался главным внешним врагом, но он был далеко. А когда Ашнод исчезла, они начали грызню друг с другом.
По слухам, ее видели то в Сумифе, то в Колегканских горах, то в Иотии (куда она, разумеется, отправилась, чтобы передать свои секреты Урзе): утверждалось и то, что ее давно разорвали на мелкие части ее собственные дьявольские полумашины-полулюди. Что бы с ней ни произошло на самом деле и где бы она сейчас ни находилась, Хаджар был уверен - она империи необходима.
Новый приступ кашля прошел, и Мишра снова протер уголки рта шарфом.
- Тебе трудно это понять, Хаджар, но знай - все мои устройства работают на основополагающих базовых принципах.
- Как вам будет угодно, о величайший из владык, - ответил Хаджар.
- А эти, - Мишра указал пальцем на растущую в углу кучу книг, - эти ученые, эта школа дураков пытается заставить меня поверить, что этих принципов не существует! Они пытаются убедить меня, что для полета крылья не нужны! Что армию можно построить без мутантов! Все, что нужно, говорят они, это мысль и земля, и ты по своей воле сможешь творить предметы из воздуха! - Он шлепнул ладонью по книге, и из-под ее обложки вырвалось внушительных размеров облако пыли. - Пуффф!
Мишра снова протер рот шарфом и вернулся на трон. Усевшись поудобнее, он приказал:
- Вызови джиксийцев.
Хаджар поклонился, но не сдвинулся с места.
- Джиксийцев, мой господин?
- Они уже много лет изучают записки Ашнод, и я надеюсь, что они обнаружили что-нибудь, что даст мне шанс победить брата. - Мишра говорил отрывисто, слова звучали как удары хлыста.
- О мой великий повелитель, дозволь донести до тебя, - сказал Хаджар, - что народ стал считать, что ты полагаешься на джиксийцев и доверяешь им в большей степени, чем должен позволять себе мудрый человек. Мишра наморщил лоб и прорычал:
- А еще в народе говорят, что тебе, Хаджар, я доверяю больше, чем должен позволять себе мудрый человек. Быстро зови ко мне этих проклятых монахов.
Через час перед троном Мишры стояли три монаха. Эти машинопоклонники не нравились Хаджару с первого дня появления при дворе, и с каждым днем они нравились ему все меньше - со дня их появления прошло уже несколько десятилетий. Они проникли во все сферы управления, стали незаменимыми в жизни империи. После изгнания Ашнод (монахи же считали, что она дезертировала - если бы она была верна кадиру по-настоящему, она бы осталась) они прибрали к рукам ее лаборатории и бойни. Слабые попытки Мишры научить фалладжи строительству механизмов монахи быстро и умело пресекли, превратив основанные им школы в храмы своего братства.
Главного монаха всегда сопровождали два молодых фалладжи. Наверное, джиксийцы думали, что Мишре будет приятно видеть их в компании фалладжи, но Хаджар считал это святотатством. Эти мальчишки должны были стать воинами, а стали служками, возносящими песнопения чужому богу.
Фалладжи ужасало и то, что последние десять лет монахи Братства Джикса усиленно совершенствовали собственные тела, делая их более достойными тех механизмов, которым они поклонялись. В плоть вживлялись металлические прутья и кольца, иногда монахи заменяли себе целые конечности на механические устройства. Они уродовали себя, объясняя чужакам, что это приближает их к святости.
Главный монах был как раз из числа усовершенствованных: глазницы закрывала отполированная до блеска металлическая пластина, прикрепленная к вискам с помощью винтов, из-под которых периодически сочилась кровь. Священник носил тяжелую, толстую рясу, и Хаджар лишь предполагал, какие еще части тела этот получеловек заменил на механизмы во имя своего бога. Усилием воли Хаджар подавил подступающую тошноту, решив, что лучше об этом не думать.
Главный монах поклонился, и фалладжийские служки - как марионетки - повторили его движение.
- О мудрейший из мудрых, хитрейший из хитрых, величайший из великих, о кадир, - произнес джиксиец, - мы готовы оказать любую помощь, да будет прославлено имя твое.
Мишра сложил руки на животе.
- Ты говорил мне, что в городе Терисия хранится великое знание.
Монах снова поклонился:
- Это сущая правда, мой господин. Мои братья пожили среди ученых и многое узнали.
Мишра продолжил:
- Я изучил большую часть книг, вывезенных моими слугами из города, и пришел к выводу - бред, не стоящий пергамента, на который нанесен.
Монах поклонился в третий раз.
- Если таков твой приговор, о повелитель, значит, так оно и есть, - сказал он покорно.
- Но ты говорил мне, что в них содержится великое Знание, - сказал Мишра.
Последовал очередной поклон.
- Возможно, они скрыли от нас подлинные тайны или затуманили речи мистикой, полагая, что мы будем относиться с уважением к их вере, - сказал монах. Он приподнял голову и добавил: - Мы стараемся изо всех Сил, но мы не можем видеть и слышать все.
- Но мы не вывезли из Терисии никаких знаний, ничего нужного и значимого, кроме рабов и материалов, - сказал Мишра. В горле у него что-то забулькало, и Хаджар не мешкая поднес мангал, обдал раскаленные угли водой. Мишра снова закашлялся. Телохранитель и монахи покорно ждали, пока император придет в себя.
- О величайший из великих, - сказал главный монах, - мы все же добыли некое знание.
- А именно? - заинтересовался Мишра.
- Мы раскрыли тайну человеческого тела, - сказал джиксиец. - Мы выучили труды Ашнод и теперь знаем, как… - На миг монах замолчал, затем продолжил: -…совершенствовать ее достижения.
При этих словах Мишра наклонился вперед, его гигантский живот свалился на колени.
- Улучшить? Как?
- Ашнод смотрела на человеческое тело как на материал, - ответил джиксиец. - Мы же веруем, что человеческое тело - машина, его можно улучшать, как машину, приближать к совершенству. И тем самым делать его более сильным.
- Более сильным? - Глаза Мишры горели. - Как? Можно ли будет использовать его как оружие?
Монах повернулся к Хаджару. Пожилой фалладжи не мог взять в толк, как священник умудряется видеть без глаз.

Предыдущая страница 29 Следующая страница


Война Братьев 30

- Мы можем рассказать тебе об этом, о мой повелитель, - сказал он, - но нам ни к чему лишние уши.
Мишра кивнул:
- Хаджар, оставь нас.
От неожиданности фалладжи выронил половник, которым поливал угли.
- О величайший из великих, я…
- Я сказал, оставь нас, - твердо повторил Мишра. - Я хочу выслушать речи достопочтенного монаха. И лишние уши мне ни к чему.
Хаджар хотел возразить, но передумал. Поклонившись, он покинул тронный зал и закрыл за собой резные двери.
- Что же, друзья, - сказал Мишра, улыбаясь и наклоняясь к трем стоящим перед ним монахам, - теперь мы одни. Говорите.

ЧАСТЬ 4
КРИТИЧЕСКАЯ МАССА (57- 63 годы а.л.)

Глава 30
Барабаны войны

Демон по имени Джикс восседал на троне в пещерах Койлоса. Он собирался завтракать. В меню были два блюда - мозги двух членов его братства. Первый - мужчина, возвратившийся из Аргива шпион, все еще, несомненно, принадлежал к человеческому роду. Вторая - женщина, прислужница при дворе Мишры, проделала длинный путь от человека к машине: вся в металлических кольцах и нашлепках, левая рука полностью искусственная, на лице неестественная, уродливая улыбка - признак того, что на металлические детали заменены, как минимум, челюсть и трахея. Монах встал на колени справа от демона, прислужница - слева. Джикс возложил руки на черепа и пронзил когтями кожу. Содержимое памяти потоком потекло в его сознание. Фирексиец находил изысканное удовольствие в том, чтобы пробовать на язык их переживания, грязь и извращение жизни, эмоции и знания.
Монах из Аргива, пока ничем не отличавшийся от остальных людей, исходил черной завистью к своей сестре по другую сторону трона. Он не мог изменить свое тело, как она, - он работал в столице Аргива, Пенрегоне, среди людей. Но этот обыкновенный, не механизированный монах принес с собой ценнейшую информацию - весть об открытии новой земли, обнаруженной недавно неподалеку от юго-восточной оконечности материка Терисиар. На подступах к новой земле бушевали мощные ураганы, но тем, кому удавалось их преодолеть, открывался богатый огромный остров, дикой растительностью и девственной природой напоминавший первую сферу Фирексии, хотя, конечно, на острове было больше беспорядка и больше органики.
Закончив смаковать новости с востока, Джикс обратился к мозгу прислужницы из дворца Мишры и не смог обнаружить в нем ничего похожего. Да, женщина сообщала, что ее братья и сестры изучили записи Ашнод и достигли успехов в модификации собственных тел, постепенно превращая их в машины. Да, говорило ее сознание, Мишра все больше зависит от братства, их влияние усиливается с каждым месяцем, он все больше прислушивается к советам и рекомендациям монахов. Да, ресурсы Мишры подходят к концу, из подвластных ему земель он выжал почти все.
Но информации о новой земле демон не обнаружил ни в одном из потаенных уголков мозга прислужницы.
Джикс поместил новую информацию в регистры собственного сознания и начал ее обрабатывать. Да, он хотел соединить половинки треснувшего много лет назад силового камня, но цока сомневался, кому из братьев доверить столь важное для демона задание. Конечно, вторжение на его родную землю, Фирексию, совершил Мишра, но в настоящее время он практически полностью зависел от марионеток Джикса - монахов и монахинь. Урза же, защищенный от влияния демона собственными последователями, учениками и слугами, оставался загадкой, но теперь благодаря новому географическому открытию, плодами которого он, несомненно, воспользуется, у него появятся средства для борьбы с братом. Для победы ему потребуется лишь одно - время.
Джикс рассчитывал на то, что один из братьев погибнет, а другой настолько истощит силы, что не сможет противостоять гостю из Фирексии. Но загвоздка была в том, что братья - оба - действовали через посредников, не участвуя в войне лично. Со дня их последней встречи прошли десятилетия.
«Надо исправлять ситуацию», - решил Джикс.
И он вложил в сознание механизированной монахини с запада информацию о том, что Урза нашел новый источник ресурсов, который позволит ему продвинуться в подготовке к войне. Едва данные влились в мозг, женщина вздрогнула, из глаз потекли слезы - капельки нефти.
Мужчине Джикс приказал вернуться в Аргив и повести себя так, чтобы власти его схватили. Под пытками он должен раскрыть своим палачам - но не сразу, - что Мишре известно о новом острове, поэтому он решил лично возглавить операцию по его захвату, воспользоваться тамошними ресурсами, затем ударить по королевству Урзы с юга, через море.
Вложив информацию в монаха, Джикс слегка задумался, а затем - на всякий случай - выжег ту часть мозга, в которой поселилось чувство зависти к сестре по вере. Мужчина застонал.
«Машины, - назидательно сказал сам себе Джикс, - не испытывают чувства зависти друг к другу. Стало быть, тех, кто им поклоняется, нужно от этого отучать».
Демон извлек когти из черепов своих слуг, и в миг, когда ментальная связь с богом прервалась, женщина испустила крик боли. Мужчина без сил упал на пол, и Джиксу пришлось вызвать су-чи, восстановлением которых занимались оставленные при демоне братья; он приказал им унести мужчину. «Учитывая, что после аудиенции от его мозга почти ничего не осталось, - подумал Джикс, - аргивянам не составит труда поймать его».
Отпустив слуг, Джикс удовлетворенно откинулся на спинку трона и сложил металлические когти в замок. Дела идут отлично. Кажется, он только что завернул последний болт в машину победы.
Гвенна наблюдала за побережьем, когда прибыл первый кощун. Когда из-за моря пришла целая армия, Гвенна тоже наблюдала за побережьем. Мудрость Титании была безгранична: королева понимала: если кощуну удалось сбежать с острова, он обязательно вернется. Поэтому и Гвенне, и прочим эльфам ее клана был отдан приказ неусыпно следить за всем северным побережьем в течение года, а если потребуется - в течение ближайших десяти лет. Им было приказано достойно встретить людей с неба.
И люди пришли, как с неба, так и с моря.
Утром Гвенна сидела на том же дереве, что и в день появления первого кощуна. Горизонт закрывала свинцовая стена глухо рокочущих ураганов.
Внезапно на фоне стены появились черные точки: они постепенно увеличивались, и Гвенне наконец стало ясно, что это корабли, чудом преодолевшие бурю. Целая флотилия, которой, казалось, ураганы вообще не нанесли вреда.
Черные точки появились и в небе - издали они напоминали комариный рой. Гвенна догадалась, что это те самые вроде-как-птицы. Судя по тому, какими маленькими казались они на фоне кораблей, силуэты которых лесная девушка уже отчетливо различала, корабли были просто гигантские, каждый размером с эльфийскую деревню.
Гвенна наблюдала, а корабли все появлялись и появлялись: от одних в небо поднимался черный дым, от других - белый пар, третьи шли под огромными, потрепанными ветром парусами.
Безмолвная армада шла к острову. Даже в древних сказаниях не было ни слова о прибытии столь могучего флота. Не было никаких сомнений, что целью кощунов является Аргот.
Флот направлялся к полуострову, расположенному западнее того места, где сидела Гвенна, и девушка решила перебраться туда. Сначала она хотела идти по берегу, но над ее головой уже били крыльями вроде-как-птицы, всадники которых, несомненно, пристально наблюдали за землей. Поэтому она передвигалась по ветвям, ближе к кронам деревьев; там, где ветви деревьев не соприкасались она разбегалась и перепрыгивала с одного ствола на другой.
Вскоре она добралась до поста юной Дорил. Та испуганно наблюдала за приближением армады.
Гвенна привела Дорил в чувство и приказала отправляться во дворец Титании - известить королеву о вторжении. Но она тут же поняла, что Гее уже известно о происходящем - так огромна была приближающаяся армия. А все, что знает Гея, напомнила себе Гвенна, знает и королева Титания. Несмотря на приказ, Дорил не двигалась с места, она оцепенела от страха.
Когда Гвенна добралась до места высадки кощунов, они уже разбили лагерь. Они не стали ставить корабли на якорь, а уткнули их носами прямо в песчаный берег. Затем носы кораблей треснули пополам и раскрылись. Из образовавшихся дыр на берег высыпали массы существ - словно полчища муравьев из разворошенного муравейника. Среди существ были и люди, но остальных - подавляющее большинство - Гвенна никогда раньше не видела. Одни походили на людей, но с головами насекомых - эти оцепили значительную часть берега. Другие - механические гиганты с вывернутыми назад коленями - принялись выгружать какие-то ящики, видимо с припасами. Затем из недр кораблей выкатились гигантские существа, похожие на крепости, - со стенами и башнями, из которых торчали руки с мечами. Затем появилась совсем огромная машина - на паучьих ногах, в пасти сверкали гигантские металлические зубы.
В ответ на молчаливый вопрос Гвенны - виновна ли она в этом вторжении - на берег вышел командир прибывшей армии. Механических чудовищ и людей привел ее личный кощун, тот самый, которого она спасла от смерти чуть больше года назад. Он отдавал приказы людям и машинам, они беспрекословно ему повиновались. На миг он повернулся к другому человеку, постарше, выше ростом и шире его в плечах. Выслушав его, кощун резко произнес несколько слов, и в движение пришли другие машины.
Создание на паучьих ногах засеменило к опушке леса, а механические гиганты начали рыть яму под основание будущей крепости выше линии прилива. Железные зубы чудовища сомкнулись на стволе первого дерева, и во все стороны полетели опилки и куски коры. Колосс на паучьих ногах принялся прогрызать себе путь сквозь джунгли.
До берега добрались и другие корабли. Они тоже утыкались носами в берег, носы раскрывались, и из их недр на песок выползали чудовища. Часть кораблей разбилась о рифы, но большинство преодолели преграду и направлялись дальше, вдоль берега. Везде, через каждую сотню ярдов, вдоль всей береговой линии повторялась одна и та же сцена. В небе жужжали сотни вроде-как-птиц, больших и маленьких.
Дожидаться ответа из дворца Титании было некогда. На берег ступили не одинокие кощуны, выброшенные на песок после кораблекрушения. Пришла армия, вооруженная и опасная, которая к тому же сразу после высадки начала осквернять землю.
Гвенна знала, что ей следует дождаться официального ответа, но она так же знала, каким именно он будет. Если она немедленно не начнет действовать, лес погибнет. В тот же миг дерево, на котором она сидела, задрожало, как при землетрясении, - неподалеку на землю обрушился гигантский ствол, увлекший за собой - так тесно переплелись их ветви - два других.
Гвенна бросилась прочь от опушки, в глубину чащи. Ей нужно было созвать свой клан и организовать боевой отряд.
Когда имеешь дело с кощунами, нельзя дожидаться выполнения всех формальностей.
Ашнод смотрела на силекс и улыбалась. Она не один год потратила на изыскания, и вот наконец они увенчались успехом - секрет чаши раскрыт.
Она погладила пальцем край медного сосуда - вокруг потемнело, но наступившая тьма ей нравилась. Тьма говорила с ней о совершенно новом типе энергии, о новой силе, которую Ашнод сможет использовать в своих интересах.
Она проявила себя блестящим учеником. Правда, рыжеволосой изобретательнице пришлось прибегнуть к самым сильнодействующим аргументам, чтобы убедить аргивскую учительницу поделиться с ней секретами башен из слоновой кости. Взяв знание, Ашнод решила оставить его носительницу в живых, и та покинула ее. Если бы пленная умерла, Ашнод, конечно, слегка бы ее подправила, и та навсегда осталась бы при ней, продолжая против своей воли учить бывшую подмастерье Мишры. Однако аргивянка не только выжила, но и сбежала, просто исчезла однажды ночью. Может, ей кто-то помог, может, она справилась сама. В любом случае это уже не важно. Большая часть ее знаний осталась с рыжеволосой изобретательницей.
Для работы требовалось освоить новый стиль мышления, и на первых порах Ашнод испытывала большие трудности. В ее прежнем мире, как и в мире других изобретателей, существовали только физические силы. Но едва она свыклась с мыслью, что энергия, сила заключена в самой земле и от человека требуется лишь выпустить эту силу на свободу, она поняла теорию до конца.
Чтобы магия заработала, в нее нужна просто верить.
Ашнод отдернула руку, и мир приобрел обычные очертания. Использовать это устройство слишком опасно, но вполне достаточно его таинственной мощи, чтобы показать Мишре, на что она способна. Ашнод не сомневалась, что чаша вернет ей положение и место подле трона кадира.
А он нуждался в ее помощи как никогда. Племена фалладжи открыто воевали друг с другом, страны, подчиненные когда-то Мишрой, были охвачены революциями и гражданской войной, а через перевалы восточных гор шли сильные отряды механических воинов, изготовленных в мастерских его проклятого брата.
Ашнод устроила базу в Алмаазе, подальше от города Сумифа - его разрушенной столицы, и методично начала стравливать друг с другом политические группировки, пока наконец в стране не воцарился полный хаос. Ашнод предполагала объединить страну под своим началом и вернуться к Мишре королевой Алмааза. Но теперь…
Сила и знания, которыми она обладала теперь; должны непременно заинтересовать Мишру.
У двери в ее покои возникла тень - один из учеников, ветеран нескольких гражданских войн, успевший в каждую повоевать на разных сторонах. Некоронованная королева привыкла делиться некоторыми секретами с учениками, но дозированно - дабы от них не исходила опасность. Ни одна живая душа не подозревала о том, какая сила заключена в силексе.
- Госпожа? - спросил ученик.
- Я слушаю, Таксус, - чопорно ответила Ашнод.
- Вести из Томакула, - сказал ученик. Ашнод оторвала взгляд от чаши, глаза сузились.
- Говори, да побыстрее.
- До Мишры дошли слухи, что его брат обнаружил в океане гигантский остров, с фантастическими запасами древесины и руды. Все это позволит ему начать войну заново.
Ашнод кивнула. Все идет хорошо. Эти новости заставят Мишру еще сильнее прочувствовать бедственное положение. А это значит…
- А его брат в самом деле обнаружил такой остров?
- Кадир-изобретатель восстановил верфи Зегона и отправил туда целую армию рабов строить флот, - ответил Таксус. - Он намерен лично отправиться к острову и завоевать его.
Ашнод снова кивнула. Да, Мишра в своем репертуаре. Чтобы удержать империю, ему требовалась новая цель, и возможность прибрать к рукам девственную, полную ресурсов страну подходила для этого как нельзя лучше - фалладжийских вождей набизом не пои, дай кого-нибудь ограбить. Дети, да и только. Но чтобы добиться успеха, Мишре понадобится помощь. Ее помощь.
Учитывая расстояние до Алмааза, новости были по меньшей мере трехмесячной давности. Мишра должен был уже заканчивать постройку флота.
Таксус переминался с ноги на ногу. Когда Ашнод наконец удостоила его взглядом, ее глаза горели огнем.
- Седлай коней, - сказала она. - И погрузи побольше запасов. Путешествие будет долгим.
- Куда мы едем? - спросил ученик.
- Ты - никуда, - сказала Ашнод, хитро улыбнувшись. Ее ученики ничего не боялись так, как этой улыбки. - Я же отправляюсь домой.
Младший изобретатель Санвелл, который много лет назад стоял перед Урзой среди руин Кроога, нашел Защитника Отечества в его мастерской. В центре зала было расчищено большое пространство - его занимал странно светящийся шар.
Санвелл никогда не видел ничего подобного - шар светился одновременно желтым и зеленым светом, да так ярко, что ему пришлось закрыть глаза. Шар висел в воздухе, от него исходили разряды.
Санвелл чуть было не закричал от страха, но тут Урза заметил его и отключил от шара энергию. Тот испустил последнюю зеленоватую молнию и медленно опустился на пол. Санвелл отметил, что волосы на голове Верховного Лорда-изобретателя стоят дыбом, как, впрочем, и его собственная шевелюра, поскольку он, несомненно, тоже находился в поле действия устройства.
- Это накалит, - сказал Урза, широко улыбаясь. - Работает на том же принципе, что и старинные кроогские амулеты - заключает тело в защитное поле, энергия которого ускоряет лечение. Что у тебя?
- Тот шпион, господин.
Улыбка медленно исчезла с лица Урзы. Санвелл решил, что изобретателю трудно отвлечься от размышлений о машинах и вернуться к мыслям о войне.
- Джиксиец? Что там с ним?
- Мы в конце концов сумели заставить его говорить, - мрачно сказал Санвелл. - Боюсь, мы преуспели потому, что… нанесли ему непоправимый физический ущерб.
- Разумеется, - мягко ответил Урза. - И что он рассказал?
- Он подтвердил, что он джиксиец, священник, занимавший важное положение в братстве, - сказал Санвелл. - И что он в самом деле передавал информацию Мишре. Он назвал нам несколько имен, но эти люди уже покинули королевство.
- Значит, кадир знает, - резко оборвал его Урза. - Он знает про остров.
Санвелл кивнул:
- Ваш брат, простите, кадир, как сказал монах, строит флот, чтобы захватить остров, и собирается лично возглавить вторжение.
- Там находится Тавнос, - сказал Урза, - а Харбин командует операцией. - Изобретатель потер ладони. Потом он наклонился вперед и уставился на лежащий на полу странного цвета шар. В зале надолго воцарилась тишина. Наконец он что-то пробормотал, но Санвелл не расслышал.
- Господин? - спросил ученик.
- Я сказал, я еду, - буркнул Урза, поднимая глаза. У изобретателя было изможденное лицо, огонь, которым, казалось, он был полон несколько мгновений назад, бесследно исчез. - Я еду на остров. Чтобы увидеться с братом. В последний раз.

Глава 31
Магия и машина

Харбин прибыл ко двору Титании, королевы эльфов Аргота. Он был очень удивлен, узнав, что на острове есть королева. Надо сказать, он вообще был сильно удивлен, обнаружив, что остров обитаем, и не только разноцветными улитками. Когда он в первый раз облетел остров, он не заметил никаких признаков цивилизации - ни расчищенных от деревьев пространств, ни костров, ничего, что принято у людей.
Да и эльфы эти были какие-то ненормальные. Они жили на деревьях, да к тому же каким-то образом научились их себе подчинять. В отдаленных районах леса существовали целые соборы, выращенные - это даже говорить было странно - из деревьев, которые почему-то склоняли друг к другу свои стволы. Дворец Титании выглядел одним из таких соборов, самым большим, и из-под потолка, образованного верхними ветвями деревьев, свисали ленты и полотнища, зеленые, золотые и белые.
Харбин посадил свою эскадрилью орнитоптеров на поляне в полумиле от дворца. Его встретила небольшая армия эльфов, одетых в доспехи из лакированного тростника и вооруженных костяными копьями, острыми как бритва. Вокруг эльфов кружились феи - маленькие человекообразные существа с крыльями как у стрекоз, а за их спинами стояли кентавры и «лесной народ» - гигантские существа, которых было не так-то просто отличить от обыкновенных деревьев.
Возглавлял отряд очень высокий эльф, ростом почти с Харбина. На нем были зеленые и белые одежды, развевавшиеся вокруг облаком. Он протянул вперед руки ладонями вверх. Харбин сделал то же самое. Тогда эльф сказал по-аргивски:
- Ты должен идти с нами. Тебе ничто не угрожает, пока ты находишься во власти Титании. Я - глашатай, я говорю от ее имени.
Его голос был четким и ясным, чего Харбин опять-таки не ожидал. Эльфы, с которыми они сражались до этого, говорили только на своем языке и не изъявляли желания общаться. Они собирались лишь сражаться, сражаться до последней капли крови за каждую пядь их родного острова.
Набеги начались практически сразу после высадки, и с каждым месяцем они становились все интенсивнее. Башни, возводимые на берегу, стали главными объектами атак, рабочие десятками гибли от стрел невидимых лучников, едва входили в лес. Пришлось перейти к практике тотальной очистки территории на милю вокруг каждой башни, и даже это было крайне сложно выполнить. Лес будто по собственной воле вырастал заново, как только кусты переставали регулярно обрезать и прижигать.
А затем начались крупномасштабные сражения с армиями эльфов, кентавров и лесного народа. Битвы проходили тяжело - оружие у существ было примитивное, но сражались они с яростью бешеных тигров. Кроме того, в отрядах и в самом деле были тигры, кугуары, волки и другие дикие животные. Сначала Харбин думал, что армии гнали животных перед собой силой, но вскоре понял, что эльфы каким-то образом контролируют эти существа, у которых отсутствовало собственное сознание - так аргивяне контролировали свои машины. Войска совершали молниеносные рейды - появлялись из леса и моментально скрывались в нем, едва подходили регулярные части аргивян. Последние пытались преследовать нападавших, но всегда попадали в засаду.
Вокруг башен стали возводить стены, за которыми на значительном отдалении от опушки леса, за частоколами, складировали заготовленную древесину. Опушка постепенно отодвигалась от берега. Прежде чем начать лесоповал на очередном участке, вперед высылались новые тяжелые орнитоптеры, которые теперь называли орнибомбардировщиками, - они зачищали лес от диких животных и засевших там эльфов. Земля неохотно отдавала свои богатства, но тем не менее постепенно аргивяне наращивали число частоколов, огороженных участков и машин.
Потери, как в людях, так и в машинах, были ужасающие. Аргивяне редко видели врагов, те всегда появлялись неожиданно - то отряд эльфов, то рой фей, то полк лесного народа. Лесные люди как-то раз даже захватили одну из береговых башен и уничтожили флотилию лодок с запасами оружия и продовольствия. Аргивяне долго чувствовали себя бессильными перед ними, пока не выяснили, что их деревянные враги горят не хуже обычных деревьев.
После очередной битвы, в ходе которой аргивяне подожгли врагов, нападения неожиданно прекратились. Семь дней спустя у ворот одного из частоколов появился эльф - безоружная женщина со свитком в руках.
Харбин в тот день случайно оказался в этом форте. Он приказал стражам открыть ворота. Стражи должны были немедленно захлопнуть ворота, если окажется, что это ловушка.
Но враг вел себя честно. Эльфийка передала свиток Харбину, - оказалось, что это карта, с помощью которой следовало добраться до некоего места, расположенного в нескольких сотнях миль от опушки, в самой чаще. К карте прилагалась записка, и в ней говорилось, что если Харбин желает вступить в переговоры, то его ждут в такой-то день и час в месте, указанном на карте.
Харбин кивнул посланнице. Та сделала шаг назад и собралась уходить. На миг она обернулась, и сын изобретателя был готов поклясться, что она хочет что-то сказать ему. Но вместо этого она лишь покачала головой, зашагала к опушке и исчезла, едва оказавшись под деревьями.
Советоваться с Пенрегоном было некогда. Хорошенько поразмыслив, Тавнос разрешил Харбину отправиться на встречу, но настоял, чтобы тот полетел не один, а с эскадрильей орнитоптеров.
И вот глашатай уже вел Харбина под деревьями во дворец Титании. Двух человек Харбин оставил у орнитоптеров, двух взял с собой. Впрочем, если королева нарушит свое слово, не будет иметь никакого значения, есть с ним кто-либо или он один.
Впереди и позади них шагали бледные эльфийские воины, их лица были выкрашены мелом. По обеим сторонам тропы стояли жители острова, пристально разглядывая прибывших. Харбин был уверен, что пару раз видел в толпе человеческое лицо, но у него не было возможности остановиться и поговорить с аборигенами.
В конце концов они добрались до дворца и вошли в тронный зал, залитый зеленым светом, проникавшим сквозь листву гигантских деревьев. Земля здесь была твердая и ровная, хотя аргивянам случалось попадать и в болота. Путь к трону обрамляли две длинные шеренги эльфов и фей, столь же пристально разглядывавших кощунов. Ближе к трону стояли люди, одетые в коричневые хитоны с капюшонами. В их глазах Харбин ясно прочел, что с ним произойдет, если королева не сдержит слова.
Зеленый трон стоял на гигантской платформе из мрамора, к которой вели ступеньки. На троне восседала королева.
«Женщина неземной красоты», - подумал Харбин. Нет, дело даже не в красоте, понял он в следующий миг, - таких, как она, на земле просто не бывает. Ее узкое, с острым подбородком лицо напоминало маску из нефрита. Она была очень стройна и, догадался Харбин, значительно выше его ростом. Все ее тело покрывали плющ и яркие желто-зеленые листья, какие бывают только на молодых побегах, но в глазах, глубоких, бездонных, читалась многовековая мудрость.
Глашатай жестом велел Харбину оставаться на земле, сам же поднялся на две ступени и встал в стороне от находящегося за его спиной трона. Титания взглянула на Харбина и нахмурилась, ему показалось, что она мысленно, слой за слоем, снимает с него кожу, желая добраться до сути скрытой под ней души. Ощущение было не из приятных.
На миг все затихло, затем зазвучал голос королевы. Это не были слова, это была музыка. Харбин заметил, что ее речь отличалась от речи простых эльфов, как песнь скрипки в руках мастера от гортанных напевов пустынных варваров. Ее голос околдовал его, в нем были сила и огонь.
Глашатай перевел, четко и ясно:
- Я говорю от имени королевы Титании. Титания говорит от имени богини Геи, да будут благословенны ее щедрость и сила. Остров Аргот находится под защитой Геи, это дом ее детей. Вы здесь нежеланные гости. Вы должны покинуть Аргот.
Королевские трели были божественны, как и сама королева, но смысл, заключенный в них, оказался прост и однозначен. Харбин ответил:
- Я передаю вам приветствие Соединенного королевства Аргива, Корлиса и Иотии, его короля и населяющих его народов. Я передаю вам приветствие Верховного Лорда-изобретателя и Защитника Отечества, великого Урзы. Я его сын, меня зовут Харбин. Обращайтесь ко мне так же, как вы обращались бы к нему.
Глашатай перевел его слова Титании, и королева на миг улыбнулась. Что бы это значило, промелькнуло у Харбина, но времени на размышления у него не было - королева отвечала. Глашатай перевел.
- Королеве известно, кто ты такой, - сказал эльф. - Ее величество хочет знать, понял ли ты, что она только что сказала.
Харбин сделал глубокий вдох:
- Скажи королеве, что я понял. И скажи ей, что наш народ не намерен покидать этот остров.
Глашатай снова перевел, и ответ Титании был быстрым и кратким, как удар хлыста.
- В таком случае твой народ встретит здесь свою смерть, - сказал он. - Вы осквернили землю и должны понести за это наказание. Таков закон Геи.
- Позвольте, - сказал Харбин, поднимая руку. - Титания должна знать, что нам нужны древесина и руда, а ваша земля содержит и то, и другое в изобилии. Мы ведем войну против темных сил, которые пока что превосходят нас, и мы остро нуждаемся в ресурсах.
Глашатай не стал даже переводить его слова, лишь повторил:
- Королеве известно, кто ты такой и что происходит в твоей стране. Вы здесь нежеланные гости. Вы должны покинуть Аргот.
Харбин поднял обе руки.
- Вашему острову угрожает брат моего отца, у него армия машин, способных уничтожать массы людей и опустошать огромные территории. Если у нас не будет древесины и руды, мы не сможем защищаться и погибнем. А когда падем мы, Мишра найдет вас и уничтожит так же, как уничтожил нас.
На этот раз глашатай перевел сказанное, и некоторое время Титания сидела молча. Ее лицо ничего не выражало. Ожидания Харбина не оправдались - он полагал, что получит ответ немедленно.
И тут его осенило! На самом деле королевы Титании не было в этом зале. На троне сидела кукла, неземной красоты марионетка, которой кто-то управлял на расстоянии. Кукла была как живая, но на самом деле перед Харбином находились лишь листья и плющ. Интересно, что сейчас делает невидимая Титания - размышляет над его словами или выслушивает речи своих советников?
Наконец в зале снова раздался монарший голос, и лицо глашатая вытянулось от изумления. Он перевел:
- Твой враг уже прибыл в нашу страну. Он высадился на западном побережье с армией, примерно столь же многочисленной, сколь и твоя. Как и вы, он оскверняет нашу землю, каждую пядь, куда ступает его нога.
- Я же говорил, - ответил Харбин. - В его распоряжении могучие машины, уничтожающие все на своем пути.
- И чем же они отличаются от твоих могучих машин? - парировал глашатай, не переведя его слов королеве.
Возмущению Харбина не было предела. Однако он сдержался и сказал:
- Скажи королеве, что, если она вступит с нами в союз, мы сможем защитить ее от Мишры.
Глашатай задумался, затем все же перевел его слова. В ответ королева произнесла несколько резких гортанных звуков, и Харбин все понял без перевода.
- Королева благодарит тебя, но она вынуждена отказаться, - дипломатично передал смысл прозвучавшего глашатай.
Харбин потерял терпение:
- Вы не понимаете. Если вы не вступите с нами в союз, если вы не позволите нам частично использовать ваши ресурсы, Мишра завоюет весь ваш остров. Ваша единственная надежда на спасение - союз… Королева перебила Харбина. Некоторое время воздух звенел от неясных трелей и щелчков. Ее лицо пылало яростью, и Харбин подивился мастерству изготовителей куклы - верилось в то, что это живой человек.
- Сардские гномы были вашими союзниками, - сказал глашатай. - И что с ними стало?
У Харбина пересохло во рту.
- Откуда вы знаете про сардских гномов? - выпалил он, растерявшись.
- Богине Гее известно все. От ее имени говорит Титания, - сказала глашатай. - От имени Титании говорю я. Что стало с вашими бывшими союзниками?
- Никогда не слышал, чтобы их называли союзниками, - сказал Харбин, овладев собой. - Они просто были нашими соседями. Мы покупали у них руду, а потом выяснили, что они торгуют не только с нами, но и с Мишрой.
- Вы перебили их всех до одного, - сказала Титания по-аргивски, четко и ясно. - Твой народ уничтожил сардских гномов. Да, кое-кто выжил, но одни попали в рабство, другие стали беженцами, а вы меж тем разграбили их шахты. Их дома стали казармами для гоблинов. Вот какова судьба тех, кто вступает с вами в союз. Или с некоторыми вы поступаете иначе?
Харбин не слышал ничего красивее ее голоса - даже сейчас, когда она говорила на чужом языке и кипела от ярости. Харбин запнулся:
- Я был всего лишь подростком, когда…
- А Иотия? - Голос королевы звучал грозно. - Твоя мать - иотийка, человек. Этот народ, эта страна тоже была вашим союзником, и что же? Разве теперь это не заброшенный северный район, где вместо земли - расплавленный песок и черное стекло?
- Мой отец здесь ни при чем! - гневно ответил Харбин. - Это дело рук Мишры!
Титания не обратила внимания на его слова. Она наклонила голову набок, как будто прислушиваясь к звукам, слышным ей одной.
И вдруг королева эльфов сжалась, словно увидела что-то ужасное, и громко, очень громко закричала.
Харбин от неожиданности сделал шаг назад, и с ним весь двор. Лицо королевы исказила гримаса, и Харбин увидел, как по маске побежали трещины. Душераздирающий крик не прекращался. С платья начали опадать листья, побеги плюща скручивались и раскручивались. Не вставая с трона, королева в судороге рухнула набок и затихла.
Харбин внезапно очень остро почувствовал, что находится в самом сердце чуждого ему мира, где нет ни одной родной души. Он был окружен существами, яростно стремившимися причинить ему вред. И единственной его защитой было слово королевы - той самой, которая только что в ответ на его возмущенные слова кричала.
Харбин не посмел оглянуться, но ему мерещилось, что лесные жители за его спиной, все как один, взяли в руки оружие.
В этот миг Титания пришла в себя - так же внезапно, как минуту назад сорвалась на этот ужасный крик, все еще звеневший в ушах Харбина. Королева пошевелилась и приняла подобающую позу. Харбин заметил, что ее лиственное одеяние на глазах восстанавливалось - отрастали листья, удлинялись побеги плюща.

Предыдущая страница 30 Следующая страница


31 Джефф Грабб

Она взглянула на него, и Харбин увидел в ее глазах усталость и опустошение. Королева внезапно показалась старой и немощной.
- Вы грязные, мерзкие твари. И вы, и другие кощуны, там, на западе, - тихо и бесстрастно сказала королева. - От вас отвратительно воняет железом и нефтью. И вы, и ваши враги оскверняете нашу землю. Мы изгоним и вас, и их. Аргот не принадлежит тебе, дитя изобретателя. Он не принадлежит ни твоему отцу, ни его брату. Уходи прочь. И передай другим людям: уходите с наших берегов по своей воле или будете изгнаны силой.
Титания опустила голову. Глашатай произнес:
- Аудиенция закончена.
Харбин хотел доказать свою правоту, предупредить ее об опасностях, исходящих от Мишры, но кукла разлагалась на глазах, плющ и листья опадали, сгнивая прямо в воздухе. В конце концов на троне осталась лишь нефритовая маска.
- Пока ты находишься на нашей земле, никто не причинит тебе вреда, - сказал глашатай. - А теперь ты должен нас покинуть.
Харбина и двух его товарищей проводили из зала, рядом с ними шел глашатай. Многое было сказано, но еще больше осталось несказанного. Он потерпел неудачу, ведь аргивянам нужны древесина и руда, а разрешения на их использование он не получил. Впрочем, теперь он не сомневался, что таинственная королева и не собиралась давать им разрешение на это. Но что это было за устройство, как она управляла куклой? Может, она и сейчас следила за ними?
В толпе Харбин увидел человека. Человек был мрачен, лицо искажено яростью. Харбин вспомнил о людях в коричневых хитонах и спросил у глашатая:
- На острове есть и другие люди? Глашатай кивнул, но не замедлил шаг.
- Да. Но они не друзья тебе, дитя изобретателя. Они ненавидят машины, они ненавидят механизмы, они сбежали от них на наш остров много лет назад.
Харбин задумался и сказал:
- Так вот как вы узнали об Урзе и Мишре, верно? От беженцев с материка.
Глашатай улыбнулся:
- Друиды Цитанула пришли сюда века назад, дитя механических дел мастера.
- Но вы сказали, что они ненавидят машины.
- Неужели ты думаешь, - сказал эльф, - что твоя империя - первая построившая свое могущество на тирании машин? Или последняя? - Харбин не ответил, тогда глашатай спросил: - Для чего ты взял с собой летающие машины?
- Орнитоптеры? - уточнил Харбин. - Так нам было быстрее всего добраться до вас. К тому же таким образом мы не нанесли вреда вашим драгоценным лесам.
- Это была демонстрация силы, - сказал глашатай.
Харбин смутился. Глашатай смотрел в корень. Но теперь, увидев, на что способна королева, Харбин не чувствовал за собой особой силы.
- Да-да, - бесстрастно повторил глашатай. - Небольшая демонстрация силы. Что же, позволь и нам не остаться в долгу.
Они вышли на прогалину, где стояли орнитоптеры. Все пять машин были в целости и сохранности, как и двое оставленных при них аргивян. Только теперь вокруг них стояло больше эльфов и людей в коричневых хитонах, друидов Цитанула.
- Наблюдай, - сказал глашатай и подал знак.
В тот же миг друиды затянули песнь. У них были низкие, очень низкие голоса, и казалось, песнь не столько слышна, сколько осязаема - сердцем, душой, кожей. Язык был тот же, на котором глашатай обращался к королеве. Затем друиды взяли более высокую ноту, потом еще выше, разделившись на несколько партий, каждая из которых вела свою мелодию, перекликавшуюся и переплетавшуюся с другими.
Пилоты хотели обнажить мечи, но Харбин жестом остановил их. Эльфы же стояли неподвижно.
И вдруг орнитоптеры пришли в движение. Сначала Харбин решил, что это ветер потревожил крылья, но затем они развернулись полностью. На глазах у Харбина тяги, управлявшие крыльями, лопнули одна за другой, казалось, лопающиеся кожаные ремни подпевают друидам.
Один из пилотов закричал и бросился к своей машине, но было поздно. Орнитоптеры поднялись на дыбы, как дикие лошади, отчаянно хлопая умирающими крыльями по земле. На миг они стали похожи на живых птиц, пронзенных стрелами. А в следующий миг они безжизненной грудой рухнули наземь. Конструкции не выдержали движений, для которых не были предназначены.
Вместо орнитоптеров на поляне валялись груды бесполезных деревяшек, прикрытых изорванными в клочья кожами. Эльфы и друиды начали медленно отступать в лес.
- Ваша демонстрация силы. Наша демонстрация силы, - сказал глашатай. - Знай, мы собирались сделать это, как только вы поднялись бы в воздух. Но нам отдали другой приказ. Здесь, на земле, ты и твои товарищи находитесь под защитой Титании - пока не покинете лес. Пока вы не достигнете оскверненных вами земель, вам нечего бояться.
Глашатай улыбнулся, и это была ехидная, самодовольная улыбка.
- Не знаю, как ты, а я просто обожаю пешие прогулки. Доброй дороги, человек, - сказал он и исчез.
Мишра сделал все быстрее, чем предполагала Ашнод. Когда она прибыла в Зегон, кадир уже отплыл во главе флота и армии, которые должны были отобрать новую землю у Урзы. Лишь благодаря кое-каким весьма личным услугам, сдобренным угрозами, Ашнод сумела попасть на один из кораблей, отправлявшийся на Аргот с провиантом и оружием для уже отбывших войск.
Изобретательница увидела новую землю задолго до того, как та появилась на горизонте. Как только корабль преодолел зону ураганов, местонахождение острова стало очевидна благодаря мощному столбу дыма, который указывал капитану направление лучше любого маяка.
Берег превратился в пожарище, везде торчали обгоревшие страшные пни, похожие на гнилые зубы. Опушка леса сдвинулась практически: к горизонту, смонтированные фабрики работали круглые сутки, превращая новые ресурсы в машины и оружие.
Осмотрев пожарище, Ашнод поняла, что завоеватели встретили сопротивление. Неподалеку от пристани валялся гигантский обожженный каркас - останки механического дракона, около леса она нашла захоронение мутантов, среди которых виднелись тела, принадлежавшие, судя по всему, эльфам.
Сначала Ашнод собиралась немедленно отравиться к Мишре, но, ступив на берег, передумала: из империи ее изгнал Мишра, и, вполне вероятно, он не обрадуется, увидев ее. Прежде следует поинтересоваться ситуацией при дворе.
И Ашнод отправилась на поиски Хаджара. Она нашла его в двух милях от берега. Пожилой фалладжи занимался тем, что пытался сдвинуть с места боевую машину, застрявшую по самые оси в болоте.
Хаджар смерил Ашнод равнодушным взглядом, затем кивнул. Что же, она и на это не рассчитывала. Похоже, правду говорят - к старости люди добреют.
- Ты вернулась, - начал Хаджар.
- Новые перспективы, новые возможности, - ответила Ашнод. - Не подскажешь, кто последний в очередь к повелителю? - Она сбросила заплечный мешок и достала оттуда увесистый ящик. - А то я с подарком.
Хаджар не ответил, но оставил машину, махнул рукой помощнику, чтобы тот занял его место, и молча зашагал к берегу. Ашнод, забросив за спину мешок, последовала за ним с ящиком в руках. Хаджар не предложил ей помощь, а изобретательница заметила, что фалладжи сутулится, - судя по всему, годы неусыпного бдения подле Мишры начали в конце концов сказываться на здоровье стража.
Они дошли до находившейся неподалеку гигантской крепости, сложенной из грубо обработанного дерева и камня. Судя по обугленным стенам, ее защитникам когда-то пришлось нелегко.
- Похоже, не все у вас гладко, - начала Ашнод.
Хаджар кивнул:
- Остров заселен, так что приходится его завоевывать пядь за пядью.
Ашнод кивнула в ответ:
- Местные не выразили желания общаться?
- Предводительница их народа появилась в нашем лагере вскоре после высадки, - сказал Хаджар. - Зеленая женщина, укутанная в листья и плющ.
- И что произошло? - спросила Ашнод, заранее зная ответ.
Хаджар вздохнул. Едва заметно, но вздохнул: - Мишра спустил на нее драконов, те сделали все, что положено. Она закричала и моментально превратилась в кучку пепла. Атаки местных продолжились.
- Как он? - спросила Ашнод, когда они проходили мимо тяжелых крепостных ворот. - В смысле - Мишра.
- Жив, - сказал Хаджар, затем посмотрел Ашнод прямо в глаза. Худощавое лицо фалладжи выглядело осунувшимся. - И мертв одновременно. Поймешь, когда увидишь его.
Тронный зал в крепости выглядел по-походному - фронтовые условия! - каменный пол, грубый деревянный помост, капитанское кресло вместо трона. По обеим сторонам трона стояли два джиксийца, один - с искусственной рукой, другой - с металлической пластиной вместо глаз.
Хаджар остался у двери. Ашнод сразу поняла, что за время ее отсутствия в имперской иерархии произошли изменения.
На троне сидел Мишра. С тех пор, как Ашнод видела его в последний раз, он похудел и стал куда мускулистее. Стройным он не казался по-прежнему, но теперь вместо складок жира под кожей перекатывались могучие мускулы. Казалось, даже волосы и борода почернели. Ашнод решила, что стареющий изобретатель не устоял перед соблазном и выкрасил шевелюру, чтобы скрыть возраст.
Но глаза не изменились - в них, как всегда, светились любопытство и недоверие. Ашнод поняла, что успела забыть этот взгляд.
На поясе у кадира висел анх с гербом Саринта, хотя сейчас там правили повстанцы. Ашнод решила не затрагивать эту тему - на всякий случай: может, потеря Саринта - больная тема для императора. Рыжеволосая женщина опустила ящик и мешок на пол и, став на колени, распростерлась у ног кадира-изобретателя.
- Позволь мне приветствовать тебя, о повелитель пустыни и владыка морей, - сказала она и встала с колен, не ожидая разрешения.
- Мне кажется, я отправил тебя в изгнание, - мрачно ответил Мишра. - И, если мне не изменяет память, сказал, что предам тебя медленной мучительной смерти, если ты снова ступишь на мои земли.
- Так точно, о мудрейший из мудрых и справедливейший из справедливых, - сказала Ашнод, решив соблюдать правила этикета до тех пор, пока не поймет, в каком Мишра настроении. - Если бы ты и взаправду владел землей, на которой мы сейчас находимся, я бы ни за что не осмелилась испытывать твою милость, представ перед тобой. Но, кажется, за эту землю идет борьба, и я предлагаю тебе помощь в этой борьбе, дабы ты стал ее подлинным властелином.
Она взглянула Мишре в лицо, надеясь на улыбку, на знак того, что он рад ее видеть. Но лицо кадира было бесстрастно, лишь в глазах горел суровый, мрачный огонь.
- И что за помощь ты предлагаешь? - сказал Мишра.
- За годы моего… отсутствия я побывала во многих землях, - сказала Ашнод, открывая ящик. - Я многое узнала, я добыла предметы, которые могут оказаться полезными для тебя.
Она извлекла из ящика медную чашу.
- Мне кажется, с помощью этого силекса я могу предсказать наше будущее, - сказала Ашнод с улыбкой, подняв чашу над головой.
Мишра глядел на Ашнод и ее дар, не меняя ни позы, ни выражения лица.
- Ты принесла мне посуду? - спросил он. - За годы твоего… отсутствия ты стала медных дел мастером?
Ашнод разочарованно опустила чашу.
- Это не посуда, о величайший из великих. В этом мире существуют силы, во многом превосходящие то, на что способны наши простые машины. И я научилась пользоваться этими силами.
- Магия, - оборвал ее Мишра.
- Что? - удивленно спросила Ашнод.
- Магия, - повторил кадир, - та, в которую верили эти чурбаны из Терисии.
- Можно назвать эти силы и так… - начала Ашнод, но Мишра снова оборвал ее.
- Магия, - сказал он в третий раз, - жульничество, шарлатанство. Дым, зеркала и прочие штучки. Я научился этому. Научилась и ты и с их помощью обманывала доверчивых. Но в действительности магии не существует. С меня довольно. Не трать мое драгоценное время на эти глупости.
- О мудрейший из мудрых, - сказала Ашнод, - я не думаю, что сила, найденная учеными из башен из слоновой кости, глупость… Мишра расхохотался резким, лающим смехом. Смехом, который, почувствовала Ашнод, не предвещал ничего хорошего.
- Не думал я, что доживу до дня, когда великая и могучая Ашнод, Ашнод Бессердечная, станет площадным шарлатаном и попытается вновь завоевать мою милость фокусами для дураков.
Ашнод почувствовала, что краснеет. Она не ожидала оскорблений, как не ожидала и такого приема. Не ожидала.
- Могу я продемонстрировать…- снова начала она. И Мишра снова оборвал ее:
- Оставь свои демонстрации для глупцов, Ашнод. Я знаю все твои уловки. Признаюсь, я по ним соскучился. Но пока ты… отсутствовала, я изменился. Не знаю, как ты, а вот я изменился. - Он смерил ее долгим, пристальным взглядом, и Ашнод удивилась - впервые за много лет она не понимала, что у него на уме.
Наконец Мишра сказал:
- Добро пожаловать домой, Ашнод. Вступай в мои войска, делай что хочешь. Я отменяю указ об изгнании. Но знай - за каждым твоим шагом будут следить. - Мишра едва заметно кивнул одному из монахов. - Если мои слуги заметят малейший намек на предательство, я своими руками сделаю из тебя мутанта. Понятно ли я выражаюсь?
- Понятно, еще как понятно, - ответила Ашнод, нахмурив брови. - Но нельзя ли нам переговорить в менее формальной обстановке?
- Ты будешь появляться здесь только по моему зову, - сказал Мишра. - И никак иначе. Ты очень необычный человек, Ашнод, и я совершенно уверен: если ты снова займешься настоящей работой - машинами, твой талант расцветет вновь. Можешь идти.
Ашнод не двигалась, и через миг Мишра повторил:
- Ты можешь идти.
Таким голосом могла бы говорить гранитная глыба. Ашнод поклонилась и покинула тронный зал. Хаджар вышел за ней.
- Да, дело плохо, - сказала она и повернулась к Хаджару. - Похоже, пока я странствовала в чужих краях, империя подрастеряла былой блеск.
- Есть люди, которые с этим согласятся, - бесстрастно ответил Хаджар.
Ашнод хотела расспросить его подробнее, узнать, насколько сильно теперь влияние джиксийцев, кто на самом деле управляет империей за спиной Мишры, но услышала, как сзади открылась дверь. Появился монах с металлической пластиной вместо глаз. Он отвесил Ашнод небрежный поклон.
- Ваша чаша вызывает наш живейший интерес, - провозгласил джиксиец.
- Этот дурацкий магический предмет? - спросила Ашнод, недоверчиво подняв бровь. - Магический предмет, который, как только что сказал мне ваш повелитель, годится лишь на то, чтобы обманывать доверчивых?
Монах отвесил еще один поклон, и Ашнод готова была поклясться, что услышала, как внутри его тела что-то щелкнуло и зажужжала
- Наше братство открыто всем новым идеям, и если эти идеи оказываются интересными, мы представляем их - в должном свете - его августейшему и проницательнейшему величеству. Итак, прошу вас. - Монах протянул руку за чашей.
- Обойдешься, - ответила Ашнод.
Монах недоуменно уставился на нее - если только с помощью металлической пластины вообще можно на кого-то уставиться.
- Нам приказано следить за вами, бывшая подмастерье. Ухо Мишры всегда слышит наш голос, и при его дворе для вас нет более верных союзников, чем мы. - Он улыбнулся - вместо каждого второго зуба - пустота. - Боюсь, и врагов опаснее нас тоже не найдется. Итак, прошу вас. - Монах снова протянул руку за чашей.
Ашнод взглянула на Хаджара и произнесла:
- Что это, новая имперская мода - держать при дворе всякую мразь?
Хаджар ничего не сказал. Он уставился в пол, но его вид - как, впрочем, и молчание - говорил о многом.
- Понимаю, - сказала Ашнод и вручила ящик монаху.
- Прошу принять сей дар в знак моего уважения к вашему святейшему братству, - процедила женщина. - Надеюсь, что в тот момент, когда вы прикоснетесь к чаше, рядом с вами окажется кто-нибудь, кто сможет оказать вам помощь.
Монах принял ящик и одарил Ашнод еще одной щербатой улыбкой.
- Мы не сомневались, что мудрость возобладает, - сказал он и исчез за дверью тронного зала.
Хаджар по-прежнему молчал. Он проводил Ашнод в палаточный городок, где жили придворные. Ей полагалась отдельная палатка, и, в соответствии с приказом кадира, она получала право доступа в любые помещения и полную свободу действий. Если ей что-то будет нужно, пусть обращается к нему, сказал фалладжи и отправился по своим делам.
Ашнод присела на койку и грустно покачала головой. Она рассчитывала вернуться с триумфом. Что же, она вернулась, но триумфа нет и в помине. Хаджар оказался прав - Мишра во многом изменился, но во многом остался прежним.
Она думала, стоит ли ей оставаться здесь, но решила, что имеет смысл прозондировать кое-где почву. А потом она поймет, надо ли отсюда исчезать, и если да, то в каком направлении.
Она водрузила на койку мешок, развязала его и достала с самого дна голготский силекс, завернутый в ткань и невредимый. В словах Мишры была доля правды - за годы ее… отсутствия Ашнод в самом деле стала медных дел мастером. И много кем еще. И ее врожденная подозрительность никуда не делась, поэтому-то она и принесла в тронный зал копию собственного изготовления. Так что монахи из Братства Джикса в это мгновение трудились над силексом работы Ашнод.
Оригинал же остался у хозяйки, которая провела пальцем по краю старинной, украшенной рунами чаши, и перед глазами женщины повисла едва заметная дымка.

Глава 32
На пути к концу света

Харбин и его люди, измученные, но целые и невредимые, добрались наконец до границы владений королевы Титании. Королева сдержала слово. Харбин чувствовал, что за каждым их шагом неусыпно следили эльфы, но за время пути не произошло ни одного инцидента с местными. Казалось, даже животные сторонились людей, преодолевавших - миля за милей - бесконечные мрачные джунгли, укрытые зеленым пологом листвы.
Границу владений королевы было трудно не заметить. Лес обрывался резко и неожиданно. На одной стороне границы располагался пышный, зеленый влажный мир Титании. На другой стороне расстилалась земля, принадлежащая отцу Харбина и аргивянам.
На ней не было ни единого деревца - каждое было аккуратно спилено и увезено. На месте леса стройными рядами стояли гладкие пни, вокруг которых не было ни листочка, ни веточки, - аргивяне подмели все. Кладбище, да и только. Вдали виднелась медленно тлеющая огромная куча листьев и плюща, а за ней рыскали машины, вгрызающиеся в землю в поисках полезных ископаемых.
Эта земля была очень похожа на тот Аргив, в котором он вырос, она не походила на эльфийскую страну. И Харбин понял: его соплеменники захватили эту землю и сделали ее своей, к счастью или к несчастью.
Один шаг - и Харбин вышел на открытое пространство; один шаг - и земля под ногами сделалась твердой и утрамбованной, солнечные лучи обрушились на голову. Свет был такой ослепительный, такой безжалостно яркий, что Харбин закрыл глаза и не заметил, как из лесу вышли его товарищи.
И как только они вышли из лесу, за их спинами раздался эльфийский боевой клич.
Не раздумывая, пятеро аргивян опрометью бросились вперед, надеясь преодолеть шеренги пней и добраться до тлеющих листьев прежде, чем их настигнут клинки врага.
В своем логове в Койлосе демон по имени Джикс смотрел представление глазами своей прислужницы.
Она была из неудачниц, не выдержавших в свое время испытание машиной. Ей заменили ноги на механические конструкции из поршней и цилиндров, но тело отторгло механизм, вскоре переставший работать. Он не подлежал замене, и теперь сломанной игрушкой она лежала подле ног демона, застрявшие в трещинах пола протезы делали ее позу еще уродливее. Она долго рыдала о своей несчастной судьбе, пока наконец Джиксу не наскучили ее громкие всхлипывания и он лично не зашил ей рот.
Но и в этом виде она кое на что годилась. Демон пронзил когтями ее череп и внедрился в сознание, он наблюдал через призму ее эмоций и боли за организованным им самим в собственную честь турниром.
На полу пещеры сражались два су-чи. Джикс полностью контролировал их движения, как он контролировал мозг лежащей у трона женщины, но только на расстоянии. Опыт, приобретенный за долгие годы пребывания в чужой стране, и помощь устройств его собственного изобретения дали ему безраздельную власть над сердцами и душами этих машин.
Су-чи стояли в двух шагах друг от друга и осыпали друг друга ударами. Один держал в руках цепь, другой - дубину, сделанную из ноги су-чи, побежденного в предыдущем поединке. Джикс приказал каждому из су-чи бить другого, пока тот не превратится в горку металлических стружек, и обе машины, верные своему богу, исполняли приказ, не задавая липших вопросов и не жалуясь.
В этом поединке не было ни красоты, ни поэтики: машины, не наступая и не уклоняясь от ударов противника, тупо молотили друг друга, и удары металла о металл эхом разносились по подземелью.
Не отводя глаз, сжимаясь от ужаса каждый раз, когда удары су-чи достигали цели, на них смотрела женщина. Стоял страшный грохот, периодически дополняемый звоном отлетающих от машин частей. В эти моменты женщина дергалась, но демон крепко держал ее череп.
Когда в кровеносную систему несчастной вбрасывалась очередная порция адреналина, Джикс смаковал ощущения. Если бы не ее чувства и реакции, Джикс воспринимал бы битву просто как физический эксперимент, в ходе которого получают данные о распределении усилий, сопротивлении материалов, гибкости металлов, углах отражения и так далее. Но в глазах человека сражение машин выглядело совершенно иначе, и ничто не доставляло Джиксу такого удовольствия, как этот контраст.
Машины не знали усталости, но металл, из которого они были сделаны, постепенно разрушался. Машина, сражавшаяся цепью, сумела обмотать ее вокруг шеи противника и сорвала его голову с креплений. Железный череп, опутанный синими проводами, со свистом полетел в сторону трона демона, и женщина у его ног снова сжалась от ужаса.
Но машина, только что ослепленная противником, продолжала наносить удары дубиной. Ее враг бросил цепь и поднял металлическую руку, чтобы отразить удар, столь мощный, что рука согнулась под прямым углом. Из суставов полетели искры, но это не остановило машину, и она, присев, обеими руками крепко схватилась за металлическую пластину, закрывавшую грудь ее противника.
Резко дернув, машина оторвала пластину и выставила на обозрение внутренности воина с дубиной. Те высыпались на пол, во все стороны полетели снопы искр, и обезглавленный су-чи развалился на части. Монахиня снова сжалась от ужаса, но Джикс еще крепче сжал ее череп и приказал держать глаза открытыми, чтобы он мог видеть сквозь них ослепительный поток огня, проливающийся на каменный пол из груди умирающей машины.
Через миг все прекратилось. Воин, сражавшийся цепью, неподвижно возвышался над грудой обломков - поверженным противником. Джикс ощущал в женщине страх и отвращение, смакуя эти чувства как самое изысканное вино.
Затем он отпустил монахиню, втянув стальные когти. Джикс поднялся и направился к машине-победителю. Ее суставы искрили, удары дубины оставили вмятины на черепе.
Джикс протянул руку и толкнул машину в грудь. Не ожидавший этого су-чи не удержался на ногах и с грохотом обрушился на каменный пол пещеры. От удара его руки и ноги отделились от корпуса, из которого вырвался последний всполох. Победитель затих.
- Недостоин, - подвел итог демон.
Затем он оглядел останки поверженных машин. Как они похожи на двух братьев-изобретателей: глупые, бездумные, легко управляемые, неутомимые в своей ненависти друг к другу, не упускающие ни шанса нанести противнику новый удар. И тот из них, кто выйдет победителем, точно так же окажется бессильным перед рукой Джикса.
- Скоро, - сквозь неприкрытые губами металлические зубы произнес демон. - Очень скоро.
«Королева Титания умирает», - думала Гвенна. Королева умирает, и вместе с ней умирает ее страна.
Над оставшимся лесом теперь постоянно висела дымка - большую часть острова подчинили себе братья. С одной стороны наступал Урза, с другой - Мишра, и там, куда они пришли, они оставались, а там, где они прошли раньше, не оставалось ничего. Земля слабела с каждой вырубленной рощей, с каждым сожженным деревом, с каждой изуродованной машинами горой. И вместе с землей слабела королева, а вместе с королевой - ее народ.
Гвенна чувствовала это, как и все остальные. Их связь с землей, то ободряющее прикосновение родного леса, которое они чувствовали сердцами, безвозвратно ушло в прошлое. Осталась лишь пустота. Пустота и дым полыхающих костров.
Как сказали Гвенне, Титания укрылась в потаенном и недоступном участке своего королевства и готовила там последнюю атаку. Но Гвенна видела королеву незадолго до того, как она отправилась в свое тайное убежище, и знала, что оттуда Титания уже не вернется. Ее величество выглядела изможденной, доведенной до последней стадии истощения старухой - ведь каждый удар, нанесенный врагами земле, отдавался в ее сердце. Гвенна знала, что они потеряли Титанию, а вместе с ней потеряли мудрость самой Геи. Богиня больше не могла их защитить.
Гвенна не собиралась сложа руки ждать вестей о том, что Титания сдалась на милость врага, не собиралась она дожидаться и последней битвы - их силы на исходе, в сражении они мало на что способны. Они могли бы выстоять против одного из кощунов, но не против обоих сразу. Поговорив со своими родичами, Гвенна сумела убедить эльфов начать собственную войну.
И тут к ним пришла рыжеволосая женщина, она рассказала им, как нанести врагу существенный урон.
Гвенна и легион ее товарищей собрались на оголенном берегу Аргота, где кощуны не оставили свои гарнизоны. Там они ждали одного врага, чтобы с его помощью нанести удар по другому.
Один из врагов приближался к ним на кораблях из железа и дерева, двигатели которых озаряли ночное небо снопами искр. Кое-кто из эльфов поежился и произнес что-то вроде «мерзкое чудовище». Но Гвенна была готова войти в брюхо этих мерзких чудовищ ради возможности сражаться с врагами на их родной земле.
Большие корабли остались на рейде, а к берегу подошли корабли поменьше. Из них вышли люди, одетые в кожу. Вели их рыжеволосая женщина с резным посохом в руках и старый узколицый человек.
Женщина поклонилась и обратилась к Гвенне на ее языке:
- Готовы ли вы к путешествию?
Гвенна посмотрела на свой народ. В их сердцах она увидела и беспокойство, и ярость. Девушка кивнула.
- В таком случае садитесь на борт, да побыстрее. Пока вы на берегу, вам угрожает опасность, - сказала рыжеволосая женщина. - К счастью, ураганы на севере стали значительно слабее, так что плавание должно пройти без приключений.
«Это все потому, что Титания угасает», - хотела крикнуть ей в лицо Гвенна, но сдержалась. Она просто еще раз кивнула и дала знак своей армии. Эльфы взяли оружие и начали садиться в лодки. На миг Гвенна обернулась и услышала, как прощаются друг с другом женщина и узколицый мужчина. Гвенна не понимала их слов и решила, что они, верно, когда-то были любовниками и теперь прощались - скорее всего навсегда.
«Тем лучше», - подумала Гвенна и перепрыгнула через фальшборт последней лодки, сделав свой первый шаг в сердце страны врага.
- Это рискованный шаг, - сказал Хаджар, наблюдая, как эльфы в лакированных деревянных доспехах садятся в лодки.
- Любой шаг рискованный, - ответила Ашнод. - Но нам нужно нанести удар по верфям Урзы прежде, чем он сможет отправить сюда флот с новыми припасами. У нас нет для этого войск, но есть эти безумные дети лесов - они так ненавидят его, что готовы сделать работу за нас.

Предыдущая страница 31 Следующая страница


Война Братьев 32

- Ты должна отправиться с нами, - сказал Хаджар. Ашнод покачала головой:
- На твой отъезд Мишра не обратит внимания, но если он выяснит, что уехала я, он лично отправится за моей головой.
- Он будет в ярости, - сказал пожилой фалладжи.
- Он будет вне себя от счастья, - парировала Ашнод, - когда узнает об успехе твоего предприятия.
- После победы я приведу флот обратно, - сказал Хаджар.
Ашнод удивленно посмотрела на Хаджара:
- Зачем? Ты думаешь доставить сюда припасы из Зегона? Там ничего не осталось, все подмели до крошки, все расплавили, все вырубили, все превратили в материалы, армию и солдат и свезли сюда. Мы на краю пропасти, Хаджар. Мы победим или сейчас, или никогда.
Хаджар замолчал. Потом тряхнул головой и серьезно произнес:
- Мне очень не хватало тебя. Мне всегда нравилось, как ты мыслишь и поступаешь. Братству Джикса до тебя - как до неба.
Ашнод сказала:
- Я объясню Мишре, что идея была моя, но ты потребовал лично возглавить экспедицию, поскольку сомневался, что я сумею сделать все, как надо.
Хаджар несколько мгновений обдумывал ее слова, затем улыбнулся:
- Для меня было честью работать с тобой. Ты все делаешь как мужчина.
По привычке Ашнод изо всей силы сжала посох, но вслух произнесла:
- Спасибо, Хаджар. Я знаю, ты хотел сказать мне приятное, и я благодарю тебя за это.
Погрузка закончилась, Хаджар сел в самую большую из лодок, налег на весла и повел ее прочь от берега. Ашнод наблюдала, как удаляются сигнальные огоньки флотилии, пока они не завернули за мыс и не исчезли. Тогда она развернулась и зашагала в сторону лагеря, размышляя, заметит Мишра отсутствие Хаджара и флота или нет.
- Он приказал мне отправляться домой, - крикнул, кипя от злости, Харбин, усаживаясь в кресло в палатке Тавноса.
Тавнос поднял на него глаза, но промолчал.
- Он говорит, что я нужен дома, в Пенрегоне, - продолжил молодой человек.
Тавнос закрутил покрепче гайку на машине, над которой трудился, и сказал:
- Он прав.
- Еще бы, конечно он прав, - с отвращением бросил Харбин. - Он всегда прав. Это же у Защитника Отечества работа такая, быть правым, так?
Тавнос встал из-за стола и пристально осмотрел Свое изделие.
- По-моему, эта штука готова. Что скажешь? Харбин посмотрел на устройство - большой ящик, семь футов длиной, три в высоту и ширину, из железа, с большой, тяжелой крышкой.
- Похоже на гроб, - сказал молодой человек. Тавнос сделал шаг назад, чтобы получше разглядеть предмет, и улыбнулся.
- Согласен, так и есть. Думаю, оно и к лучшему.
- Для чего эта штука? - сказал Харбин, забыв на миг о том, что очень зол на отца.
- Когда я был у Мишры… в гостях, они отвели мне удивительные покои - камеру, о существовании которой никто не помнил, - сказал Тавнос, сжимая и разжимая правую руку, будто вспоминая о давно ушедшей боли. - Я почему-то вспомнил об этом, и мне пришла в голову идея этого устройства. Она работает на том же принципе, что старинные амулеты Кроога и посох Ашнод из Зегона.
- Гм-гм, - сказал Харбин. - И как же именно?
- Тело, помещенное внутрь, будет находиться в стазисе - пока не откажет силовой камень или пока кто-нибудь не откроет крышку. - Тавнос посмотрел на Харбина. - Знаешь, я размышлял о том, что твой отец будет делать со своим братом, когда победит его. Я решил, что он не сможет казнить его, но он не сможет и оставить его в живых. Теперь же, - Тавнос похлопал ладонью по крышке устройства - у него есть выход. Харбин улыбнулся, и гримаса злости сошла с его лица.
- Дядя Тавнос, ты придумываешь ответы на вопросы, которые еще никто не задал. Можно подумать, ты знаешь, что мы не только победим Мишру, но еще и возьмем его в плен живым.
- Конечно, мы победим, - сказал Тавнос. - Неужели ты думаешь, что мы пришли сюда, чтобы проиграть?
- Не знаю, - сказал Харбин.
Тавнос непонимающим взором уставился на молодого человека.
- Ты сомневаешься? Харбин покачал головой:
- Нет, но когда я говорил с отцом… - Он снова покачал головой. - Мне кажется, он не то чтобы подавлен, скорее он очень и очень устал. Кажется, у него не осталось сил ни на ненависть, ни на что другое.
- Он просто смирился, решил - будь, что будет, - ответил Тавнос. - Он прошел долгий путь, и сейчас он стоит в нескольких шагах от цели. Мне кажется, он это понимает. Ждать осталось недолго, скоро все закончится - возможно, в его пользу, возможно, нет.
- Я хочу быть здесь, когда все закончится, - сказал Харбин. - Независимо от результата.
Тавнос решительно тряхнул головой:
- Нет. Эльфы сумели захватить какие-то корабли и направляются к нашим берегам. Нужно, чтобы войска, расквартированные на побережье, возглавил достойный командир. Этим командиром будешь ты.
Харбин не стал отвечать.
- Ты же всегда хотел вести за собой людей, - продолжал Тавнос, - но за это право нужно платить, а цена - необходимость вести их за собой тогда, когда это нужно, независимо от того, хочешь ты этого или нет.
Харбин медленно кивнул:
- Ты уже обсудил все с отцам, я правильно понял?
Тавнос пожал плечами:
- Он попросил у меня совета.
Харбин посмотрел бывшему подмастерью отца в глаза и спросил:
- А о нем ты позаботишься? В смысле, о моем отце. Ты позаботишься а нем?
- Я всю жизнь только этим и занимаюсь, - ответил Главный ученый.
- Нет, ты не понял, - сказал молодой человек, - Дело вот в чем. Когда мы прощались, отец сказал мне: «Передай своей матери, что я прошу ее об одном - пусть помнит меня таким, каким я пытался быть, а не таким, каким я был на самом деле». Эти слова не дают мне покоя. Мне кажется, он не рассчитывает пережить последнюю битву.
Харбин опустил глаза, и Тавнос сказал:
- Не беспокойся, я позабочусь о нем. Я действительно всю жизнь занимаюсь только одним - забочусь о нем, так или иначе.
Харбин вздохнул:
- Знаешь, я еще признался ему, что совершил ошибку.
- Какую ошибку? Ты сказал ему, что с твоей стороны будет ошибкой остаться здесь? - спросил Тавнос.
Харбин ответил:
- Нет. Однажды - с тех прошло много времени - отец спросил меня, что я думаю об изысканиях Союза. О магии. Я ответил ему, что абсолютно уверен - магии не существует в природе. А теперь, увидев, на что способны эльфы и их королева, я сомневаюсь. Я чувствую себя виноватым в том, что убедил его в невозможности магии.
- Знаешь, я не думаю, что кому-то когда-то удавалось убедить Урзу в том, во что он сам не верил, - сказал Тавнос. - Просто помни, что всегда существует нечто, чего ты еще не знаешь, но можешь познать.
- Поэтому-то ты до сих пор здесь, с моим отцом? - спросил Харбин.
- Вероятно, - ответил Тавнос. - Но я многому научился и от других людей. Мне кажется, я всю жизнь считал, что знаю меньше других, и поэтому всегда больше хотел слушать, чем говорить.
Харбин улыбнулся. Тавнос тем временем подошел к какому-то ящику, стоявшему в углу палатки, покопался в нем и вынул короткий продолговатый предмет. На одном конце у него был большой шар, похожий на апельсин.
- Вот, держи, - сказал он. - Подарок на прощание. Харбин взял предмет в руки.
- Что это?
- Еще один прибор. Я сделал его много лет назад. Он делает владельца недоступным для сенсоров боевых машин. Это всего лишь пробный вариант, у меня не было времени довести его до ума, так что от гигантов он тебя не спасет, но если тебе придется столкнуться с мутантами, то они тебя просто не заметят.
Харбин снова улыбнулся:
- Все заботишься обо мне, дядя Тавнос? Нет, оставь эту вещь себе. Мне кажется, учитывая, где остаешься ты и куда отправляюсь я, тебе он понадобится сильнее.
- Значит, ты все-таки уезжаешь? - сказал Тавнос. Смеясь, Харбин понял руки вверх.
- Ну конечно! Но я вернусь сразу, как только разберусь с этими эльфами. Так что рассчитывайте на меня.
- Не сомневаюсь, - сказал Тавнос. - В конце концов ты же сын своего отца.
- Конечно, - отрешенно сказал Харбин и снова улыбнулся. - Кем еще я могу быть?
Мишра не спросил, ни куда делся Хаджар, ни куда делись корабли, ни что делает сама Ашнод. Он все глубже и глубже погружался в оставшийся на острове лес. Все, что нельзя было скормить кузницам и литейным мастерским, сжигалось и убивалось. На каждом шагу в земле зияли ямы с трупами убитых. В воздухе постоянно висело черное облако дыма. Войска Мишры продвигались вперед медленно, но верно, с поистине механическим упорством уничтожая все на своем пути.
В конце концов Ашнод снова вызвали к Мишре. Войдя, она отметила, что стоявшие справа и слева от кадира монахи похожи на стервятников, ожидающих, когда сидящий промеж них лев убьет очередную жертву и обеспечит их пищей.
- Ты вела переговоры с местными, - начал Мишра, не дав ей времени даже поклониться.
Ашнод бросила взгляд на плотоядные лица монахов и ответила:
- Так точно. Я пыталась подбить их на то, чтобы они напали на войска Урзы. В их отряде есть друиды, которые…
Мишра прервал ее:
- Ты полагаешь, они могут победить моего брата?
Ашнод взглянула на Мишру, но он наклонил голову.
- Нет, - просто ответила она, - не думаю, что им удастся.
- Но они смогут ослабить его армию, - сказал Мишра.
- Так точно, - ответила Ашнод. - К чему ты клонишь?
Мишра поднял голову, и Ашнод увидела, что в его глазах бушует пламя.
- Главные позиции Урзы находятся в семи днях пешего марша отсюда. В данный момент к ним направляется эльфийское войско, до Урзы им осталось два дня ходу. Я полагаю, что, если эльфы нападут на моего брата, они подорвут его силы в достаточной степени, чтобы я мог окончательно раздавить его. Я хочу знать твое мнение.
- У Урзы немало машин, - начала Ашнод, но тут же оборвала себя, увидев, как Мишра нахмурился. - Так точно. Если эльфы первым делом атакуют Урзу, то он понесет большие потери. Но из любого столкновения с местными он, несомненно, выйдет победителем.
- Спасибо, - сказал Мишра и отвернулся. - Можешь идти.
- Господин, - сказала Ашнод, - если вы намерены вступить в битву, нужно разработать план.
- Я все уже подготовил, - сказал Мишра, и священник справа изобразил на лице мерзкую улыбку. Ашнод поняла, кто помогал императору составлять план. - Мы соберем силы и выступим вслед за эльфами, чтобы напасть на брата сразу же, как только он закончит битву с местными. Можешь идти.
Ашнод бросила короткий взгляд на монаха, затем низко поклонилась Мишре и покинула тронный зал, громким шепотом понося все и вся.
Тем вечером Братство Джикса устроило праздник. Монахи запалили у себя в лагере огромный костер и пели и плясали вокруг него всю ночь. Ашнод хотела было воспользоваться этим и попытаться повидать Мишру наедине, но отказалась от этой мысли. Вне всяких сомнений, джиксийцы оставили кого-то следить за кадиром-изобретателем.
Рыжеволосая женщина сидела в своей палатке, сжимая в руках мешок, в котором до сих пор лежал гол-готский силекс. Кажется, она не сможет принять участия в битве. И после того как битва закончится, она станет пустым местом - и в империи, и для Мишры. Она задумалась и уставилась в темноту, из которой доносились лишь радостные возгласы монахов.
Ашнод примет участие в битве, хочет этого Мишра или нет. Женщина достала из мешка лист пергамента, перо и начала писать письмо одному своему старому-старому знакомому.
«У эльфов не было ни единого шанса на победу», - грустно подумал Тавнос. Ни смелость, ни отвага, ни преданность не играют никакой роли, если войска одеты в деревянные доспехи и вооружены костяными мечами, а им противостоят бездушные сталь и камень.
Враг наступал волнами - сначала эльфы, потом феи, потом кентавры, потом лесной народ. В бою участвовали дикие тигры и полчища улиток, которым удалось оплести ноги одной из машин и высосать из нее всю энергию. В небе сверкали молнии и яростно громыхал гром, земля вторила ему грохотом тысяч ног, марширующих по ее обожженной и обезображенной поверхности.
Над всем этим возвышался титан, воплощение уничтоженных лесов Аргота. Он был огромен, чем-то немного напоминал человека, но вместо волос у него росли ветви, а тело было из живого дерева, извивавшегося и образовывавшего массивные мускулы. В том, что заменяло ему руки, он держал каменный меч, который, казалось, был выкован из самого сердца оскверненных арготских гор.
Тавнос вспомнил слова Харбина об эльфийской магии и понял, что эльфы сумели оживить силу, заключенную в их лесах, и подчинить ее своей воле.
Аргивский командующий быстро построил защитные порядки: в первых рядах мстители, затем стражи, меж ними тетравусы и трискелионы, за ними механические солдаты с головами насекомых, вооруженные мечами из новейшей стали, и глиняные люди. Едва эльфы пошли в первую атаку, командиры послали гонцов за подкреплениями.
Эльфы гибли десятками. Да, несли потери и аргивяне, но каждый разрушенный мститель уносил жизни трех десятков эльфов, а каждый рухнувший на землю орнитоптер - пять десятков фей. Лесной народ, охваченный пламенем, оглашал небо криками боли. Но эльфы шли и шли в атаку. Стоя в центре строя, Тавнос понял, что ряды начинают сминаться под натиском врага, и наконец ему пришлось отдать приказ отступать. Тавнос вызвал подкрепления, но те, что подошли, уже вступили в бой на флангах.
Если центр не выдержит, в окружении погибнет вся армия.
И тут в небе снова раздался гром, которому вторил еще более грозный грохот с земли. И Тавнос понял, что прибыли настоящие подкрепления.
Урза давно создал титана - еще в Сардских горах, до предательства гномов, - массивного гиганта из камня и стали. С каждым шагом он покрывал сотню футов, а на его голове гнездились вороны и грифы. Урза привез его в Аргот на огромной барже, и до сей поры он служил маяком, направляя корабли сквозь ураганы к безопасным гаваням.
И теперь чудовище встретилось с единственным существом на острове, которое могло с ним сравниться. Лесной великан прогромыхал вызов, но каменный колосс ответил молчанием и двинулся ему навстречу. Чудовища сшиблись в схватке, в сравнении с которой меркло все, что происходило рядом. Оба строя отступили, освободив гигантам место для битвы. Замешкавшиеся эльфы и механические воины были просто втоптаны монстрами в землю.
Каменный меч просвистел сквозь облака и вонзился колоссу глубоко в бок. Тот задрожал, с него, как рыбья чешуя, градом посыпались металлические пластины. Лесной титан занес меч для нового удара, но каменный гигант опередил его. Он схватил руку противника и без видимого усилия выкрутил ее из сустава. Раздался жуткий звук, словно застонали все леса одновременно, и рука лесного чудовища с ужасным треском отделилась от тела; ее отбросили далеко к устью тенистой долины, в которой бились гиганты.
Лесной титан не желал отступать и, несмотря на потерю одной руки, изо всех сил размахнулся и нанес колоссу удар по голове. В тот же миг полголовы противника превратилось в облако пыли.
Но думать и реагировать колосс мог и без головы. Одной рукой он схватил лесного титана за бок, а другой размахнулся и ударил в грудь - так таран врезается в ворота осажденного города.
Тело лесного существа взорвалось градом щепок, который смертельным дождем обрушился на головы воинов, стоявших в сотне ярдов от места сражения. Ноги продолжавшего кричать титана упали на землю, голова же свалилась ему за спину.
Гибель титана свела боевой дух эльфов на нет. Атака захлебнулась, и они побежали, бросив оружие. Машины, обученные преследовать бегущих, ринулись в погоню и, не ведая ни жалости, ни угрызений совести, принялись добивать лесных жителей.
Но усилия лесного титана не пропали даром, потому что уничтоживший его колосс не оправился от собственного же удара. Его рука была столь тяжела, что сорвалась с креплений и рухнула на землю с грохотом сходящей с гор лавины. Из-под металлических пластин полетели искры и молнии. Статуя опустилась на колени, а затем ничком рухнула наземь, превратившись в мост через протекавшую по полю битвы реку, русло которой давно уже заполняла не вода, а нефть и кровь. В момент падения аргивского колосса горы содрогнулись.
Наблюдая за тем, как машины преследуют противника, Тавнос почувствовал, что сердце его переполняет жалость. Эльфы ни в чем не были виноваты. Не по своей воле пришлось им сражаться за землю, удержать которую они не могли. Если бы их земля оставалась неведомой для жителей континента, арготийцы не стали бы участниками этой трагедии. Но о них узнали, и они сразу же оказались в водовороте континентальной войны, как и низвергнутые в него ранее Иотия, Аргив, Корлис, пустыня. Тавнос скорбно качал головой, глядя, как последний отряд эльфов и кентавров, преследуемый механическими солдатами, пытается организовать сопротивление вокруг поверженного трискелиона. Через несколько мгновений лесные жители были повержены.
Аргивяне же начали приводить в порядок себя и поле боя. Закипела работа по сбору и преданию огню тел павших, по починке подлежащих ремонту машин. Восстановить каменного колосса было невозможно, но с него можно было снять детали и использовать их для починки других машин.
Вечером прибыл Урза с дополнительным подкреплением и отрядами механиков - в помощь тем, что уже корпели над ордами машин. Аргивяне одержали блестящую победу и практически полностью уничтожили эльфийскую армию, но и они понесли тяжелые потери.
И тут прибыл гонец. Вести были хуже некуда - в пяти днях марша от места сражения разведчики обнаружили войска Мишры. Кадир медленно, но верно приближался к ним.
Тавнос предложил отойти назад, ближе к берегу, где они окажутся под защитой возведенных там фортов, но Урза не желал даже слышать об этом.
- Снять все войска со всех укреплений, расположенных в пяти днях хода, - велел он. - Мы примем бой здесь.
- Наши войска устали и понесли потери, - возразил Тавнос.
- Да, мы понесли потери, и многие машины повреждены, но механизмы не ведают усталости, - сказал Урза. - У нас достаточно времени, чтобы эвакуировать всех, кто не должен принимать участие в битве. Лучше мы будем выбирать место и время последнего сражения, а не наши враги.
Тавнос внимательно посмотрел на Урзу и понял, что Харбин был прав. Урза, несмотря ни на что, принял решение сразиться со своим братом. Он решил, что конец всему будет положен здесь и сейчас, невзирая на результат исхода.
Прибыл человек с письмом для Тавноса. Разведчик не сказал, как он получил привезенный свиток, но по почерку Тавнос сразу понял, кто его послал.
- Что-то важное? - спросил Урза. - Может, это от Харбина?
- Письмо от одного старого приятеля, - сказал Тавнос, криво улыбаясь. Урза уже занялся картами местности, так что он просто кивнул. Тавнос положил свиток в карман, и Урза больше не вспоминал о нем.
Тавнос сказал:
- Если им нужно пять дней, чтобы дойти сюда, то атакуют они на шестой. Это будет последний день года. Если мы победим, то с нового года в Терисиаре воцарится мир.
- Последний день года, - тихо произнес Урза. - Тот самый день, когда мы равны.
- Что? - переспросил Тавнос Урза покачал головой:
- Так, одно воспоминание. В старости только это и остается - вспоминать и сожалеть.
В Койлосе демон по имени Джикс услышал песнопения своих монахов. Это был знак, что ему пора отправляться к ним, на Аргот.
Все шло хорошо. Один из братьев был ранен, второй на всех парах летел ему навстречу. Тот, кто выживет в последней битве, будет изможден до невозможности и не сможет защитить себя. Ни тот ни другой не были готовы к сюрпризу, который приготовил им Джикс.
Демон улыбнулся, завидев, как рядом с ним в воздухе возникла маленькая светящаяся точка. Она начала расширяться и через некоторое время превратилась в диск, лужицу света, поставленную вертикально. Запахло дымом, раздался скрежет шестеренок.
Джикс огляделся, обозрел свои пещерные владения, разбросанные детали сломанных су-чи. Скоро он вернется сюда победителем.
Он бросил взгляд на свои человеческие глаза - на несчастную монахиню, у которой не прижились новые механические ноги. Она взмолилась - только взглядом, потому что больше не могла говорить.
Светящийся диск почти достиг нужных размеров, и у Джикса оставалось очень мало времени. Он подошел к телу, лежащему подле его трона, и взял монахиню за голову. Его когти пронзили череп женщины и вонзились прямо в мозг.
Джикс подсоединил к себе каждый синапс в мозгу женщины и мгновенно наполнил священным огнем каждую клеточку ее сознания. Женщину свело судорогой, она задергалась в его руках и через несколько мгновений затихла. Демон отпустил ее, и тело сползло на пол, словно марионетка, у которой неожиданно отрезали ниточки.
Джикс заметил, что на ее зашитых губах застыла улыбка. Улыбнувшись ей в ответ, он шагнул в светящийся диск. За этим светом его ждала последняя битва между братьями.

Глава 33
Тавнос и Ашнод

Сражение началось еще до рассвета, едва посветлело ночное, покрытое тучами небо. Дожившие до этого дня механики обеих армий привели в готовность машины уничтожения, и звук запущенных двигателей послужил общим сигналом побудки. Звук становится все громче - по мере того как все большее число крыльев начинало бить по воздуху, все больше гусениц приходило в движение, все больше гаек закручивалось на механических ногах.
И с первыми лучами восходящего солнца вперед двинулись механические драконы, выстроившиеся в клин и целившие в центр аргивского строя. За ними неуклюже переваливались отряды мутантов и фалладжи, одетых в изобретенные Ашнод доспехи с шипами. Последними двигались наводящие ужас машины, переворачивавшие самую землю вверх дном, и боевые платформы, закрывавшие фланги. Над клином, издавая боевые кличи и изрыгая в утреннее небо струи пламени, летели около дюжины крылатых механических драконов.
Урза предвидел, что его брат решится на лобовую атаку, рассчитывая, что после битвы с арготийцами аргивяне будут ослаблены. Поэтому он разместил все передвижные крепости Тавноса - трискелионы - в центре строя, в качестве поддержки поставив рядом боевые машины своего собственного изобретения. Остальные войска были разбиты на небольшие отряды - глиняные люди, мстители и стражи. Глиняные машины, способные изменять форму, прикрывали фланги. Небо заполонили рои орнитоптеров и орнибомбардировщиков под защитой тетравусов и механических птиц, которые летели прямо на летающих механических драконов врага.
Армии сошлись, и воздух наполнился грохотом крошащегося металла. На земле механические драконы внедрились в ряды трискелионов, поливая их жидким огнем и ударами лап, но передвижные крепости отказывались сдаваться. Боевые машины Урзы бросались чудовищам под гусеницы, замедляя их ход, а с боков к ним подходили орды мстителей и глиняных людей - они пробивали их защитные пластины, добирались до скрытых в их недрах двигателей и уничтожали их.
Механические драконы заскрежетали, и на фланги армии Урзы обрушились удары мутантов. Обновленные солдаты-зомби знали, как нужно обращаться с глиняными машинами - обдирать глину с каркаса, но новые модели Урзы, умевшие изменять форму, были слишком массивными и слишком умными по сравнению с превращенными в зомби людьми и эльфами. Старая кровь и новое машинное масло заливали сражающихся с ног до головы.
В небе механические птицы пикировали на механических драконов, выискивая в их корпусе слабые места, чтобы пробить дыры, в которые проникали следующие за ними птицы, несшие взрывчатку. То и дело раздавался страшный грохот и скрежет, когда орнитоптер или механический дракон, потеряв существенную часть конструкции, терял высоту и падал. Между тем на земле гигантские собратья воздушных драконов пришли в исступление и принялись расшвыривать неповоротливыми телами и друзей, и врагов.
На правом фланге Тавнос вел в атаку отряд тяжеловооруженных иотийских солдат, больше походивших на жуков, чем на людей. Его задачей было обойти вражеский клин и ударить с тыла. Высоко над головой бывший подмастерье держал прибор, который несколько дней назад отказался принять в дар Харбин, поэтому ни одна из сражающихся неподалеку машин не обратила внимание ни на него, ни на его отряд.
Впереди Тавнос заметил движение и отдал солдатам команду. Машины выстроились в клин, держа перед собой мечи из специально обработанного стекла, которые разрубали самую прочную сталь. Тавнос подал сигнал к атаке, и солдаты двинулись вперед - их поршни и шатуны издавали громкий свист.
Механические солдаты набросились на встретивших их монахов, судя по рясам - джиксийцев. Клинки из стекла поднимались и опускались, как серпы, и, падая под их ударами, монахи оглашали равнину криками боли.
Тавнос услышал характерный звук - удар стекла по металлу - и решил, что под рясами монахов надеты доспехи. Но, догнав свой отряд, он увидел, что джиксийцы, оказывается, заменили части тела на механизмы, неуклюжие металлические протезы, которые не позволяли им развернуться и бежать.
Тавнос глядел на лежащие тела и думал, по собственной ли воле монахи заменили свои конечности на железо. Чувствовалась рука Ашнод, но она никогда не работала с живыми существами, она лишь пытала их. Судя по всему, это новое оружие в арсенале Мишры.
И вдруг все рухнуло.
Тавнос услышал за спиной знакомое жужжание двигателя иотийского солдата. Он обернулся и увидел, что солдат движется прямо на него с занесенным клинком. Главный ученый сделал шаг назад и упал, споткнувшись о тело поверженного джиксийца.
Падение спасло ему жизнь, потому что в следующий миг клинок солдата со свистом рассек воздух в том самом месте, где только что стоял Тавнос. Тут подошли другие солдаты - они заслонили Тавноса от угрожавших ему собратьев, и созданные бывшим подмастерьем машины принялись рубить в куски друг друга.
Тавнос медленно поднялся на ноги и осмотрелся. Иотийские солдаты - все как один - сражались друг с другом. Их стеклянные клинки срубали тяжелые доспехи, как нож срезает шкурку с апельсина. На земле уже лежали тела солдат, но Тавнос не понял, защищали они его или собирались убить.
Тавнос отдал отряду команду на построение, но машины не обратили на него внимания. Тавнос отдал команду прекратить атаку, и машины снова проигнорировали его слова. Наконец он выкрикнул команду, услышав которую машины должны были просто отключиться. Этот приказ они тоже пропустили мимо механических ушей. Изуродованные победители, едва перебирая стальными ногами, уже отправились на поиски новых жертв.

Предыдущая страница 32 Следующая страница


33 Джефф Грабб

Тавнос сделал шаг назад, потом второй и наконец бросился бежать к центру строя. Два иотийских солдата начали было его преследовать, но вскоре вступили в поединок друг с другом.
По мере приближения к аргивским позициям Тавнос наблюдал нечто странное. Машины, принадлежавшие воюющим сторонам, забыли отданные им приказы и, не задумываясь, раздавали удары направо и налево, стремясь уничтожить все, что встречалось на пути. Тавнос заметил отряд глиняных статуй, яростно сражающийся с отрядом своих союзников-мстителей: они осыпали механических солдат ударами, те стремились сорвать с их каркасов глину. На горизонте виднелись два механических дракона с переплетенными шеями, у обоих были открыты пасти, и оба пытались откусить друг другу головы. Трискелионы, из-под корпусов которых валил густой дым, вели огонь по боевым машинам Урзы и друг по другу. Над головами сражающихся механические птицы атаковали орнитоптеры, их острые, как бритва, клювы рвали на куски крылья летательных аппаратов.
Тавнос бежал, спотыкаясь об обломки машин и тела людей: механиков, своих собственных учеников, воинов фалладжи. Живые люди, разумеется, стали первыми жертвами восстания машин.
Тавнос услышал, как кто-то громко зовет его, и заметил рядом ярко-красное пятно на черном фоне. Это была Ашнод. Она снова позвала его, и Тавнос остановился, чтобы помочь женщине перебраться через павшую глиняную статую. Как всегда, в руках у рыжеволосой изобретательницы был посох с черепом, а за спиной - тот же мешок, что и прошлой ночью.
- Твоих рук дело? - прокричал Тавнос Вокруг стоял такой грохот, что иначе разговаривать было нельзя. В сотне ярдов от них обезглавленный механический дракон старался своей шеей, как кнутом, расколотить трискелион.
Ашнод в ужасе отрицательно покачала головой и крикнула в ответ:
- Эта сила воздействует на машины Мишры не хуже, чем на ваши. Может быть, что-то мешает им понимать наши команды?
Тавнос возразил:
- Ничего подобного до сих пор не случалось. Может, это связано с камнями братьев - с Камнем силы и Камнем слабости. Может, все дело в том, что они слишком близко?
Ашнод крикнула в ответ:
- Ты еще спрашиваешь. Тут, похоже, все машины, работающие на силовых кристаллах, стали вдруг действовать по своей воле.
Рядом с ними раздался взрыв. Оба бывших подмастерья бросились наземь, глядя, как над их головами в небо вознесся огненный шар. Земля задрожала.
- Это боевая машина Мишры, - крикнула Ашнод. - Я иду в лагерь Урзы, - прокричал ей Тавнос. - Идем со мной?
- Думала, ты уже никогда мне этого не предложишь, - ответила Ашнод, и изобретатели зашагали с поля боя. Вдруг на их пути возник большой механический дракон, возможно, тот самый, который Мишра привел на переговоры в Корлинду. Чудовище поглядело на мужчину и женщину, как будто это были два таракана.
- Ты знаешь, какие команды понимает этот монстр? - спросил Тавнос.
- Думаешь, он станет повиноваться? - ответила Ашнод.
Дракон меж тем, похоже, размышлял и, придя к известному ему одному выводу, развернулся и покатил в гущу сражения.
- Это ты его прогнала? - спросил Тавнос, но Ашнод лишь покачала головой.
И тут раздался третий голос:
- Нет, это я его прогнал.
Обладатель голоса поднялся на холм, и перед глазами Тавноса предстало чудовище из ночных кошмаров. Оно было ростом с Тавноса, из головы торчали клубки проводов, скручивающиеся и распускающиеся сами по себе. Тело чудовища состояло целиком из тяг и проводов, стянутых жилами из плоти, которые напрягались и ослабевали по мере того, как чудище переставляло ноги. Это была идеальная машина, машина, доведенная до совершенства.
- Демон! - заорала Ашнод.
Существо расхохоталось, его хохот был резким, неприятным, в нем звучали какие-то странные металлические щелчки.
- Так-то ты называешь того, кто только что спас ваши жизни от машины, созданной вашими же учителями? О да, она повинуется мне, а вот вашим учителям больше не повинуется. Сейчас под моим контролем находятся почти все машины на поле боя, и когда они закончат убивать друг друга, я заберу сильнейшие - те, что выжили - с собой, в мою родную Фирексию.
Ашнод скинула мешок и, взяв посох обеими руками, подняла его перед собой.
- Изыди! - крикнула она. Демон лишь рассмеялся в ответ:
- Нет, время собирать игрушки и отправляться домой. Сегодня великий день - и Урза, и Мишра умрут, а с ними пойдут прахом все надежды и превратится в пыль их наследие. - Он замолчал на миг и добавил: - И конечно, их ученики.
Демон присел, намереваясь прыгнуть, но Ашнод опередила его. Она еще выше подняла посох, и из глазниц черепа излились разноцветные лучи.
Сила удара отбросила чудовище назад, но оно удержалось на ногах.
- Ты стала сильнее, - прорычал демон, но язык - если у него был язык - повиновался ему с трудом.
- Я тренировалась, - ответила Ашнод. Тавнос заметил, что она тоже говорит сквозь плотно сжатые зубы. - Тавнос, - крикнула она, - хватай мешок.
Вместо этого Тавнос достал меч.
- Нет! - завопила Ашнод. - Оставь эту мразь мне. Хватай мешок, нем лежит чаша. Скажи Урзе, что он должен наполнить ее воспоминаниями о земле. Ты понял? Воспоминаниями о земле.
Тавнос не двинулся с места, и Ашнод выругалась.
- Это чудовище здесь, поэтому Урзе придется воспользоваться чашей!
Демон уже встал во весь рост и медленно, спотыкаясь, шел вперед, сотрясаемый энергией посоха Ашнод. На глазах Тавноса руки чудовища сделались длиннее, а из пальцев выросли металлические когти. По лицу Ашнод катился пот.
- Беги, малыш! - крикнула она и с удвоенной силой сконцентрировалась на демоне. Чудовище было вынуждено отступить на пару шагов, но затем снова двинулось вперед.
Тавнос схватил мешок, развернулся и что было сил побежал в лагерь Урзы. Он слышал крики демона и проклятия Ашнод. Но вскоре их голоса утонули в общем грохоте сражающихся машин.

Глава 34
Урза и Мишра

Урза остался в лагере один. Некоторые помощники и ученики сбежали, некоторые отправились на подмогу сражающимся, кто-то погиб в бою. Перед его взором лежала застланная дымом долина, в которой бушевало механическое море разрушения. Почти все мелкие машины уже были уничтожены, и на поле битвы остались лишь гиганты, с грохотом нападавшие друг на друга. Черный маслянистый туман заволакивал поле, и Урза уже не видел, что происходит на дальнем краю долины.
Урза снял очки и почесал переносицу. «Столько усилий, - подумал он, - и так мало толку. Тавнос все еще там, но до сих пор он всегда возвращался живым. Хорошо, что Харбин уже далеко, плывет домой в Пенрегон». Урза понял, что и ему пришло время отступать, возвращаться.
Но куда ему отступать? В фортах не осталось ни одного человека, ни одной машины - все пали в битве. В Соединенном королевстве не осталось ничего, и подкреплений, которые можно было бы послать по морю, просто не существовало, хотя верфи были целы. На земле не было больше ничего, новые машины строить не из чего.
Урза бросил еще один взгляд на долину и грустно покачал головой. Он подумал о письмах Лоран, о Харбине. Мальчику довелось своими глазами увидеть, на что способны исконные жители этой земли, уничтоженные его руками. В их распоряжении были силы, превосходившие возможности изобретателей и их машин. Наверное, он был прав тогда. Но было слишком поздно.
«Наверное, - подумал Урза, - так устроена жизнь. Все всегда слишком поздно».
Краем глаза Урза заметил что-то справа от себя и повернулся, надеясь увидеть, как из клубов дыма ему навстречу выходит Тавнос. Но вместо него появилась фигура в одежде пустынных кочевников.
- Привет, братишка, - сказал Мишра.
От неожиданности Урза вздрогнул. Мишра выглядел точно так же, как в день их последней встречи в Крооге. Более того, он, казалось, помолодел, стал сильнее, увереннее в себе. Инстинктивно рука Урзы сомкнулась на Камне силы, который, как всегда, лежал в подвешенном у него на шее мешочке.
- Ты неважно выглядишь, - сказал Мишра. На его лице играла холодная улыбка. - Машины высосали из тебя всю кровь. Это была твоя ошибка. Впрочем, далеко не единственная.
Мишра сделал шаг вперед, и камень Урзы вспыхнул разноцветными огнями. Мешочек, висевший на шее у Мишры, засверкал в ответ. Левой рукой Мишра раскрыл его и вытащил свой камень, едва помещавшийся у него в кулаке.
- Мы так похожи, - сказал младший из братьев. - Мы так много лет воюем. И чего ради, братишка? Ради этих побрякушек? - Правой рукой он вытащил из-за пояса саринтский анх. - Ради власти над странами и народами?
- Я просто хотел знать больше, - тихо сказал Урза. - Я хотел собирать машины.
Мишра сделал еще шаг вперед, и Урза попытался отодвинуть брата назад, пропустив волю через камень, как в ту ночь в Крооге. Как в ту ночь в лагере Токасии, в самом начале пути.
На этот раз у него получилось хуже, чем тогда. Мишра, сделал еще шаг вперед, хотя этот шаг дался ему с большим трудом. На губах у него застыла улыбка, - казалось, тронь ее, и она раскрошится.
- Ты позволил себе постареть, твой свет меркнет, - сказал он. - Поговорим в последний раз или лучше сразу убить тебя без липших слов?
- Ты до сих пор хочешь отобрать мой камень, - сказал Урза, но как же трудно ему было дышать! Он вдруг почувствовал невыносимую тяжесть всех этих долгих лет, а Камень силы висел на шее гранитной плитой.
Мишра сделал еще шаг, и теперь братьев окутывал свет, разноцветный свет их камней. Изобретателей разделяло лишь несколько шагов.
- Ты думаешь, дело в дурацком треснувшем камешке? Ты думаешь, в нем заключена сила? - спросил Мишра, и стало ясно, каких усилий стоит ему сохранять на лице улыбку. - Неужели ты до сих пор хочешь отобрать у меня камень, братишка? На, бери!
Мишра замахнулся левой рукой, той, с камнем в кулаке. Урза увернулся, но сразу же понял, что это был обманный бросок. Из ниоткуда вдруг появилась правая рука Мишры, другая, с зажатым в кулаке анхом, и Урза попытался ускользнуть от лезвия. Анх прочертил у него на лбу кровавую линию, и в тот же миг камень Урзы погас. Старший брат упал наземь, не в силах совладать с болью.
Мишра рассмеялся. Урза потрогал рукой лоб. Анх оставил глубокий след на лбу, он уже наполнился кровью. Через мгновение густая, липкая жидкость залила Урзе глаза.
- Братишка, ты никогда не понимал, в чем истинная сила, - издевался Мишра. - Тебе никогда не приходилось сражаться за свою жизнь. Ты всегда жил в безопасности, в мире своих драгоценных машин и хитрых планов. Теперь ты видишь, что шел по ложному пути. Ты умрешь в одиночестве, дряхлым стариком, а я захвачу твою страну, порабощу твой народ и подчиню себе твои изобретения. - Мишра наклонился, чтобы нанести последний, смертельный удар.
Урза ощутил прилив горячего, молодого гнева; и гнев подсказал ему, что делать. Если бы он мыслил разумно, он бы попытался отступить, начать переговоры, отложить все на другой день. Но теперь все его тело пронизывала боль, и эта боль рождала гнев. И Урза поступил так, как повелел ему гнев.
Он снял защиту, которая всегда возникала сама собой всякий раз, когда они с Мишрой сходились один на один. Вместо этого он взял силу камня и обратил ее против брата, впервые в жизни напав на него.
Он вложил в Камень силы весь свой гнев, вложил туда всю свою ярость, всю свою любовь и всю свою ненависть к Мишре, все то, что он пережил за годы, когда они своими руками, ведя друг против друга войну, уродовали и собственную жизнь, и мир, в котором жили. Все это он вложил в камень, и тот нанес противнику единственный всесокрушающий удар.
В момент удара Урза почувствовал, как у него внутри что-то надломилось. Ему показалось, что в его теле что-то лопнуло от напряжения. В одно мгновение он понял, что младший брат был прав.
Он никогда не понимал, в чем подлинная сила.
Вплоть до этого мига.
Урза понял, что сила исходит из него самого, не из устройства, не из камня. И эту силу он вложил в камень и послал ее в сердце своего брата.
Грудь Мишры взорвалась, из нее словно вылетел огненный шар, и младший из братьев, испустив ужасающий крик, рухнул на землю. Огонь охватил его одежду, он изо всех сил пытался сбить пламя, объявшее его целиком. Затем он вскочил и бросился прочь, скрывшись в клубах дыма.
Урза долго смотрел ему вслед. И он понял, почему Мишра так силен. Одежда Мишры сгорела, превратилась в прах, сгорела и кожа. И Урза увидел металл. Урза видел его всего лишь миг, но этого было достаточно. Вместо ребер у Мишры были стальные прутья, вместо мускулов - тяги и пружины.
Его брата уничтожили его собственные машины. Он сам стал одной из них.
Урза ощутил, что нанесенный им удар изменил его. Он открыл потайную дверь, которую уже не закрыть.
Отныне он чувствовал мир так, как никогда не чувствовал. Он чувствовал заключенную в себе силу и силу, заключенную в земле, земле у себя под ногами.
И эта земля кричала от боли. Нет, не только земля Аргота - весь материк Терисиар содрогался в предсмертном крике. Они с братом долгие годы вгрызались в землю, надеясь взять себе ее богатства, и нанесли ей непоправимый ущерб. Оскверненная ими земля кричала, молила о передышке. Она просила дать ей успокоение.
Краем глаза Урза заметил, что к нему опять кто-то приближается. Он поднял Камень силы. Но на этот раз из дыма, спотыкаясь и кашляя, вышел Тавнос. За спиной у него висел какой-то мешок. Урзе показалось, что его бывший ученик выглядит старше его самого.
- Урза, - сказал Тавнос, - машины вышли из-под контроля.
Урза обновленными глазами посмотрел на поле боя. Если раньше дым скрывал от него все, то теперь он увидел на одном из холмов таинственного повелителя, подчинившего своей воле их с братом машины.
- Появился демон из Фирексии, - продолжил Тавнос. - Он напал на меня и на Ашнод. Ашнод сказала, что я должен принести тебе вот это. - Бывший подмастерье вынул из мешка силекс. - Урза, ты слушаешь меня?
Урза взглянул на чашу и еще раз прислушался к мольбам земли,
- Я слушаю тебя, - сказал он. - Ты не поверишь, но никогда прежде я не слушал тебя так внимательно, как сейчас.
- Надо отступать, - сказал Тавнос, - убираться отсюда прочь. Если только твой брат найдет нас…
- Мой брат уже побывал здесь, - сказал Урза, - и он вернется снова. - Изобретатель принял силекс из рук Тавноса и едва прикоснулся к чаше, как стенания израненной земли зазвучали громче. Воздух вокруг Урзы содрогался от криков боли, но слышал их только он.
- Ашнод сказала, что эту штуку надо наполнить воспоминаниями о земле, - сказал Тавнос. Затем он помялся и добавил: - Я не знаю, как это понимать.
- А я знаю, - сказал Урза, и это была правда. Едва коснувшись чаши, он понял, для чего она нужна и как ею пользоваться. Это знание прошло сквозь него, как удар молнии.
- Бежим, - сказал Тавнос.
- Нет, - тихо сказал Урза.
- Урза, ты ранен… - начал Тавнос, но Урза жестом оборвал его.
- Нет, - твердо сказал изобретатель. - Все кончено, здесь и сейчас, для меня и для него. Для нас обоих. - На миг его взгляд задержался на лице Тавноса, и Урза сказал: - Тебе же в самом деле следует отыскать безопасное место. Место, где можно спрятаться.
- Урза, я не…
- Не спорь со мной! - громовым голосом произнес Урза, и его глаза налились гневом. - Найди самую глубокую пещеру, самое удаленное дерево, самую крепкую крепость. Найди место, где сможешь укрыться, немедленно!
Тавнос исчез, и Урза остался на холме один. Впрочем, лишь на миг, потому что справа от него раздалось громыхание и скрежет чего-то металлического. С каждым мигом звук становился все громче. Мишра возвращался, и на этот раз он привел с собой механического дракона.
Гигантская машина выплыла из дыма и двинулась вверх по холму к раненому ученому. Урза подумал: «Мишра привел дракона не с собой, а в себе. Вернее, себя в нем…»
У брата обгорела почти вся плоть, Мишра превратился в клубок проводов и пружин, с которых капала какая-то маслянистая жидкость. Кабели его тела соединялись с кабелями механического дракона - того самого, что был в Корлинде. Машина и человек стали единым целым.
Лицо Мишры пострадало не сильно, если не считать длинного обожженного шрама на левой щеке. Рваная, отслоившаяся кожа хлопала по обнажившемуся металлу, механическая челюсть открывалась и закрывалась, изрыгая проклятия. Подбородок щеки был залит чем-то красным, возможно кровью, но Урза уже не был в этом уверен.
Увидев чудовище, в которое превратился его брат, изобретатель понял, что нужно делать. Он произнес магическое слово и призвал на помощь энергию, заключенную в земле.
В тот же миг склон холма, по которому взбирался Мишра-дракон, обрушился вниз, увлекая за собой чудовище. Низвергающиеся потоки грунта опрокинули человека-машину, и она скатилась на дно долины.
Урза понимал, что оползень не сможет остановить его переполненного ненавистью брата, он сможет лишь задержать его. Но и этого времени достаточно.
Урза уселся на землю, скрестил ноги и поставил силекс на колени. Руны спиралью сбегались от краев к центру чаши, но Урзе не нужно было их читать. Та сила, которая текла отныне в его жилах, даровала ему понимание, он мог не только слышать мольбу земли, но и говорить с чашей. Кровь из зияющей на лбу изобретателя раны каплями стекала в медный сосуд, окрашивая вырезанные на его дне значки.
Урза воззвал к своей памяти, извлек из ее глубин все, даже самые незначительные моменты жизни и поисков и усилием воли поместил их в чашу. Он вспоминал Аргив и Корлис, он вспоминал свои мастерские, башни, «голубятню» в Крооге, земли, над которыми он пролетал и за которые сражался, он вспоминал о Керских горах и пещерах Койлоса.
И еще он вспомнил о маленьком лагере в пустыне, давно всеми забытом и занесенном песком, где когда-то под руководством пожилой женщины дворянские дети раскапывали машины, созданные вымершим древним народом, где два мальчика, два брата узнали о существовании транов и их наследии.
Мишра-дракон выбрался из-под оползня и на всех парах приближался к вершине холма, оглашая долину криками ярости. Урза поднял глаза, увидел лицо брата, едва держащееся на скрытом под ним металлическом черепе, и зарыдал. Слезы изобретателя смешались с наполнявшей чашу кровью и воспоминаниями, и Урза почувствовал, как вокруг него собирается облако, плотное облако энергии.
Он был переполнен силой, она стекалась к нему изо всех уголков земли. В его голове роились воспоминания, воспоминания обо всем, что он сделал и пережил, все его чувства - скорбь, жалость, гордость, ярость, одиночество. И все это он излил в чашу, наполнив ее до краев, так, что содержимое уже не помещалось в чаше, переливаясь через край. А Урза продолжал изливать в нее свою память.
Мишра-дракон дополз наконец до вершины холма, змеиная голова взвилась в небо над сидящей фигурой Урзы. Мишра улыбался, верхняя губа сверкала металлом, нижняя истекала кровью. Это была улыбка победителя, триумфатора.
Мишра что-то закричал, но Урза уже не слышал его - в его ушах звучал только один крик, крик земли, молившей об успокоении.
И тогда Урза перевернул медный сосуд, выпустив на свободу заключенную в нем силу.
Чаша вспыхнула ярким огнем, словно на землю рухнуло солнце. Пламя расходилось от нее кругами вширь и ввысь, воспламеняя все на своем пути. Урза ощутил это пламя, позволил ему на миг окатить, окутать его и улыбнулся. Последнее, что он видел, это лицо своего брата-машины в тот миг, когда в него ударило пламя. Системы механического тела отказывали одна за другой, улыбка на лице Мишры-дракона превратилась в уродливую гримасу, а затем он распался на мельчайшие обломки. Пламя, вызванное к жизни Урзой, подняло их в воздух, как пепел, и разнесло во все стороны, рассыпало по всей земле.
А Урза исчез.
Аргот пребывал в ожидании смерти. И она пришла. Те немногие эльфы, которым довелось пережить последнюю битву, не успели даже понять, что вспыхнуло на горизонте, - в следующий миг огненная волна накрыла их.
Несрубленные до сих пор деревья, еще живые, вспыхнули, как хворост, море закипело, и вспенившиеся волны обрушились на землю, которая, содрогаясь, сползла в море, а на ее месте из-под воды вознеслись ввысь новые горы, исторгнутые из недр силой порожденного Урзой взрыва.
Волна расходилась все шире и шире. Богиня Гея кричала.
Матросы на корабле Харбина, смотревшие в тот миг на юг, ослепли - свет был так ярок, что сразу же выжег им глаза. Порыв жаркого воздуха воспламенил паруса и мачты.
Корабль возносило в небо на гигантской волне. Харбин изо всех сил схватился за остатки такелажа, призывая своего отца на помощь.
Через мгновение корабль оказался на гребне гигантской волны, вздыбившейся под облака, и далеко на юге Харбин увидел красноватый отсвет на месте полыхающего Аргота. Он увидел волны, гораздо более высокие, чем та, что подняла ввысь его корабль, и все они неслись в сторону корабля, словно механические солдаты.
А затем корабль был низвергнут в морскую пучину.
Земля задрожала под ногами Гвенны, и лесная дева услышала крик своей богини в тот миг, когда ее родная земля испустила дух. Битва с корлисианцами была в самом разгаре, но воины обеих армий побросали оружие и стали на колени, рыдая. Война была окончена, и в ней не было победителей.
Гвенна обернулась и увидела, что моря больше нет, вместо него перед глазами расстилались просторы из глины и камней. Она поняла, что это означает, и, крикнув воинам, чтобы те бежали в горы, устремилась прочь от берега, не оборачиваясь и не зная, последовал ли кто-нибудь за ней.
Она была на полпути к вершине ближайшего холма, когда первые гигантские волны обрушились на побережье. Ничто не могло устоять перед их натиском.
В Пенрегоне Кайла услышала далекие раскаты грома и отложила перо. Но гром не прекращался, напротив, он делался все громче, и вскоре тс нему присоединился жуткий свист ветра. Земля задрожала, из соседней комнаты донесся звук бьющейся посуды.
Стены накренились, мебель рухнула. Юг был озарен красным заревом, казалось, что южный Аргив весь охвачен пожаром.
Дверь распахнулась, и в комнату вбежал Джарсил, старший сын Харбина. Он плакал, сжимая в руках старую игрушку - механическую птицу работы Тавноса. Кайла обняла мальчугана и стала успокаивать его. Снаружи раздавались крики людей, шум и грохот - рушились дома.
Кайла продолжала укачивать внука. Одинокая слеза скатилась по ее щеке.
Воздух в пещерах Койлоса закипел, запахло горящей нефтью, и на каменный пол ступила металлическая нога Джикса.
Он был поврежден и передвигался с трудом, оставляя на каменных плитах жирные следы и лужицы масла. Его грудь, когти и лицо были залиты человеческой кровью, но у демона не было времени смотреть в зеркало.
Джикс не терял ни секунды. Одна часть его сознания прикидывала, сколько времени потребуется огненной волне, чтобы добраться до Койлоса, вторая размышляла, выдержит ли удар его подземное укрытие, а третья управляла руками, собиравшими транскую машину. Демон высыпал на подставку - ту самую, на которую он надеялся возложить воссоединенные Камень силы и Камень слабости - горсть силовых кристаллов. Быстрыми, но изящными движениями окровавленных рук Джикс активировал таинственные знаки на машине.
Воздух снова закипел, и перед демоном повис диск, постепенно расширяющаяся лужица света. Под ногами задрожала земля, но диск еще не достиг нужных размеров. Не теряя времени, Джикс взбежал по ступеням к возвышению, над которым сияла дверь в его родной мир, и огляделся вокруг. Потолок сотрясался, на пол падали каменные глыбы, находящиеся в пещере машины взрывались снопами искр и умирали.
Джикс выругался и ногами вперед нырнул в сверкающую дверь. И в то же мгновение диск погас. Дверь захлопнулась.
По каменным коридорам разнесся душераздирающий вопль. Когда он затих, оказалось, что в пещерах совершенно пусто, и только на полу лежала отрубленная по локоть рука демона. Пальцы отсеченной конечности сжимались и разжимались, как будто пытались схватить что-то им недоступное.
У подножия Рономского ледника сидели Фелдон и Лоран, наблюдая, как далеко внизу песчаная буря окутывает холмы. Пустыня находилась в сотнях миль от них, но могучий ветер уже донес ее песок до гор, иссекая им все, что росло в низинах. Песок оказался и там, где сидели двое ученых. Их лица овевал горячий ветер. Левой рукой Лоран взяла полу плаща и закинула ее за спину, прикрывая то, что когда-то было ее правой рукой - изуродованную, искалеченную культю.
Фелдон бесстрастно наблюдал, как под огненной волной одна за другой исчезают долины. Источающая жар стена тумана отчаянно пыталась забраться на гору, где они сидели. Ее ждал успех - более низкие пики покорялись ей один за одним.
- Что же, - сказал наконец северянин, - все кончено. Лоран ответила:
- Вот и отлично.
И в Терисиаре наступила тишина.

ЭПИЛОГ

ПУТИ РАСХОДЯТСЯ (64 год а.л.)
Они снова услышали зов. Им снились сны, и во сне они услышали зов. И они ответили на него и отправились в путь. Они покинули разрушенный северный монастырь, они покинули покрытые расплавленным стеклом земли Иотии, они покинули руины Томакула, они покинули логова, разбросанные по подземельям старинных прибрежных королевств. И они взяли с собой свои изобретения, свои машины и записки о магии. Во сне им было приказано отправиться в Тайное сердце транов, в пещеры Койлоса, и они беспрекословно повиновались.
Они восстановили обрушившиеся потолки пещеры. Они похоронили тела погибших и изготовили раку для найденной у главной машины гигантской руки демона, пальцы которой вечно сгибались и разгибались. Они восстановили все механизмы, починили все, что могли. Их руками двигали древнее знание и посланные им видения.
Наконец все было готово, и они вставили треснувшие, умирающие силовые кристаллы в разъемы и прикоснулись к знакам на металле в нужной последовательности - так, как им подсказывали видения. Главная машина загудела, затарахтела и медленно, со скрипом ожила.
Снова закипел воздух и появился диск, блестящая лужица света, дверь в обетованную землю. Из нее появилась длинная механическая рука с когтями вместо ногтей на пальцах - как две капли воды похожая на ту, которой они поклонялись, как руке Джикса.
Рука поманила их и исчезла за сверкающей дверью. Затем раздался голос.
- Входите, дети мои, - были слова, - входите, ибо за этой дверью - рай.
Лица монахов Братства Джикса расплылись в блаженной улыбке. Монахи взошли по ступеням, шагнули сквозь диск и ощутили под ногами металлическую землю Фирексии.
Когда-то на побережье были заросли зеленых кустарников и великолепных пальм, теперь здесь царило разорение. На много миль вглубь страны все было завалено изуродованными стволами деревьев, оборванными ветвями, гигантскими каменными глыбами. На много миль вглубь страны простиралась безжизненная, обезображенная земля.
На земле лежал большой металлический ящик, семь футов в длину и три в ширину и высоту. Он пережил катастрофу и оказался здесь, посреди мусора, когда-то бывшего лесами и горами Аргота.
Рядом с ящиком стоял Урза. Он надавил на крышку.
Крышка отъехала в сторону, под ней оказалось тело бывшего ученика Урзы. Тавнос сделал вдох, выгнул спину и уселся в ящике. Он был бледен, он весь был покрыт мертвой, иссохшейся кожей, которая много лет подряд отслаивалась внутри ящика.
Урза стоял неподвижно, как каменное изваяние, и ждал, пока Тавнос придет в себя. Тавнос сделал еще один глубокий вдох, потом еще один. Наконец он огляделся вокруг. Его взгляду предстала картина простиравшейся на многие мили разоренной земли.
- Все кончено, - сказал Урза, усаживаясь на край ящика.
Тавнос сглотнул и еще раз окинул взглядом побережье.
- Ты сказал, что я должен найти безопасное место. Я решил, что безопаснее этого ящика быть ничего не может, - сказал он.
Урза не ответил. Тавнос спросил:

Предыдущая страница 33 Следующая страница


Война Братьев 34

- Что с твоим братом?
- Он мертв, - сказал Урза. - Я… - Изобретатель покачал головой. - Демон, чудовище из Фирексии, убило его, убило его за много лет до нашей встречи на Арготе. Я даже не мог этого представить.
- Где мы? - спросил Тавнос.
Урза огляделся вокруг себя и глубоко вздохнул:
- На южном побережье Иотии.
Тавнос закрыл и снова открыл глаза.
- Тут все по-другому.
- Теперь везде все по-другому, - сказал Урза. - И все из-за нас. Из-за меня.
Урза помог Тавносу выбраться из ящика. За время своего вынужденного сна Тавнос ослаб и пытался растереть себе ноги и руки, чтобы разогреть конечности и сбросить отмершую кожу. Было холодно, гораздо холоднее, чем в годы его юности.
- У меня есть для тебя задание, мой бывший ученик. Последнее, - сказал Урза.
- Говори, и я исполню, - ответил Тавнос.
- Я хочу, чтобы ты отправился на запад. Отыщи всех, кто выжил, - членов Союза, ученых из башен слоновой кости, всех, кому удалось пережить катастрофу. Расскажи им, что произошло. Расскажи им все - что мы делали, что мы сделали и чего мы не сделали. Растолкуй им все так, чтобы они поняли - ни им, ни кому другому ни в коем случае нельзя брать с нас пример. Я уверен, у тебя получится.
Тавнос взглянул на своего старого учителя и понял, что Урза не выглядит стариком. У него снова были золотистые волосы, и он, как в молодости, стоял в полный рост, расправив плечи, без намека на сутулость.
Но глаза… у него были глаза древнего старца, в них читалась бесконечная мудрость и бесконечная боль. Боль, которую не выдержит ни один смертный.
- Ты всегда можешь положиться на меня, - ответил Тавнос. - Куда ты теперь?
Урза обернулся к бывшему подмастерью.
- Я ухожу, - сказал он, помолчав. - Я ухожу… прочь.
- Как я погляжу, твоя помощь была бы сейчас весьма кстати, - сказал Тавнос.
Урза издал странный звук.
- Я думаю, что если опять примусь всем помогать, то земля этого не переживет. Мне нужно… мне нужно уйти. Посидеть в одиночестве, подумать. Побыть где-нибудь, где я не смогу никому принести вреда.
Тавнос кивнул и сказал:
- Знаешь, мне кажется, что в таком случае тебе не подойдут даже самые отдаленные уголки земли.
Урза покачал головой и ответил:
- Существуют далекие земли, земли, бесконечно удаленные не только от Терисиара, но и от нашего мира, от Доминарии. Когда я наполнил силекс своими воспоминаниями, я увидел их. Я увидел то, чего не видел никогда в жизни.
Урза взглянул Тавносу в лицо, и Главный ученый вдруг увидел, что вместо глаз у Урзы два драгоценных камня, из которых изливался водопад разноцветных лучей - зеленых, белых, красных, черных и синих.
Два драгоценных камня, Камень силы и Камень слабости, соединились наконец в одном из братьев, в том, кому удалось выжить.
Лишь на один миг Тавнос увидел эти глаза учителя. Они тут же стали обыкновенными, давно знакомыми ученику глазами. Урза улыбнулся.
- Я должен идти, - повторил он.
Тавнос медленно кивнул, но ученый не двинулся с места.
- Ты долго был учеником, - сказал Урза. - Теперь же иди и будь учителем.
И Урза начал медленно растворяться в воздухе. Цвет покинул его лицо, скоро Тавнос видел лишь его силуэт, а затем и тот пропал. До него донесся удаляющийся голос:
- Расскажи им о наших победах и о наших поражениях. И скажи Кайле - пусть помнит меня не таким…
- …каким ты был, но таким, каким ты пытался быть, - закончил за Урзу Тавнос, но слова его были обращены в пустоту. Урза покинул этот мир. Он отправился туда, в те миры, которые он увидел обновленными глазами.
Бывший подмастерье еще раз осмотрелся, но не заметил никаких признаков жизни. Он развернулся и пошел вперед, надеясь, что мертвая полоса закончится раньше, чем он доберется до западных оконечностей материка. Ему показалось, что даже холмы на горизонте он видит впервые, и пожилой иотиец подумал, что пройдет немало времени, прежде чем он. доберется до знакомых мест. Он наконец понял, что ему трудно даже представить, насколько эта война разрушила и опустошила мир.
И словно приветствуя первые шаги путника, в лицо Тавносу задул холодный ветер с гор. Пошел снег.

Предыдущая страница 34


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джефф Грабб - Биография

Джефф Грабб

На основную страницу

Биография

Джефф Грабб - автор фэнтазийных книг, таких, как "Война Братьев" и "Крестовый поход Свободы". Он пишет для нескольких фэнтазийных серий, типа "Магия": "Gathering", "StarCraft", "Warcraft", и "Dungeons & Dragons". Грабб - также один из соучредителей и руководителей кампании Dragonlance, с Трейси Хикман, и Forgotten Realms, с Эдом Гринвудом. Он - также дизайнер серии Spelljammer и Jakandor. Он был также одним из дизайнеров d20 Modern и Urban Arcana, и был основным архитектором TSR‘s Marvel Super Heroes (ролевая игра). Он - автор нескольких романов серии "Forgotten Realms", написанных совместно с его женой Кейт Новак. Кейт Новак выросла в Питсбурге, она имеет степень бакалавра по Химии, полученную в Университете Питсбурга. Кейт Новак и Джеф Грабб - соавторы серии Finder‘s Stone Trilogy.


Оглавление

  • ПРОЛОГ. ПРОТИВОПОЛОЖНОСТИ ПРИТЯГИВАЮТСЯ (63 год а.л.) (Страница 1)
  • ЧАСТЬ 1
    ИЗУЧЕНИЕ СИЛ (10-20 годы а.л.)     (Страница 1)
    • Глава 1
      Токасия       (Страница 1)
    • Глава 2
      Орнитоптер       (Страница 2)
    • Глава 3
      Койлос       (Страница 3)
    • Глава 4
      Видения       (Страница 4)
    • Глава 5
      Разлука       (Страница 5)
  • ЧАСТЬ 2
    ОБЪЕКТЫ В ДВИЖЕНИИ (21-28 годы а. л.)     (Страница 6)
    • Глава 6
      Кроог       (Страница 6)
    • Глава 7
      Мак Фава       (Страница 8)
    • Глава 8
      Тавнос       (Страница 10)
    • Глава 9
      Ашнод       (Страница 11)
    • Глава 10
      Корлис       (Страница 12)
    • Глава 11
      Государственные дела       (Страница 14)
    • Глава 12
      Фирексия       (Страница 15)
    • Глава 13
      Мирные переговоры       (Страница 16)
    • Глава 14
      Под покровом ночи       (Страница 17)
    • Глава 15
      Кошки-мышки       (Страница 19)
    • Глава 16
      Передышка       (Страница 21)
  • ЧАСТЬ 3
    НА ВСТРЕЧНЫХ КУРСАХ (29-57 годы а. л.)     (Страница 21)
    • Глава 17
      Мастерская Мишры       (Страница 21)
    • Глава 18
      Башня Урзы       (Страница 22)
    • Глава 19
      Обмен информацией       (Страница 22)
    • Глава 20
      Мутанты       (Страница 23)
    • Глава 21
      Башни из слоновой кости       (Страница 23)
    • Глава 22
      Новая шапка Урзы       (Страница 24)
    • Глава 23
      Кольца обороны       (Страница 25)
    • Глава 24
      Третий путь       (Страница 25)
    • Глава 25
      Дыба       (Страница 26)
    • Глава 26
      Механические птицы       (Страница 27)
    • Глава 27
      Силекс       (Страница 28)
    • Глава 28
      Аргот       (Страница 28)
    • Глава 29
      Мана и машина       (Страница 29)
  • ЧАСТЬ 4
    КРИТИЧЕСКАЯ МАССА (57- 63 годы а.л.)     (Страница 30)
    • Глава 30
      Барабаны войны       (Страница 30)
    • Глава 31
      Магия и машина       (Страница 30)
    • Глава 32
      На пути к концу света       (Страница 31)
    • Глава 33
      Тавнос и Ашнод       (Страница 32)
    • Глава 34
      Урза и Мишра       (Страница 33)
  • ЭПИЛОГ (Страница 33)


Джефф Грабб

Война Братьев

Цикл: "Magic: The Gathering" - 1

 Читать книгу

Аннотация

Самая популярная в мире коллекционная карточная игра «Magic: The Gathering» легла в основу литературного фэнтези-проекта, первую книгу которого вы видите перед собою. «История о гениальных братьях-изобретателях, чье мальчишеское соперничество в конечном итоге вылилось в глобальный конфликт, превративший в безжизненную пустыню целый континент. Попытка разгадать тайны древней цивилизации транов привела Урзу и Мишру на край гибели. Разбуженные артефакты вызвали к жизни силы нечеловеческие, которые сровняли с землей города на всем Терисиаре и уничтожили целые народы — эльфов, гномов, фалладжи. Но даже эти силы не способны уничтожить человеческую жажду Знания и Власти.»

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://vened.pp.ru
Над дизайном работали: Spider, Elfin, Angel