Джефф Грабб, Кейт Новак - Шпора дракона

1 Джефф Грабб, Кейт Новак

Глава 1. ВОЗВРАЩЕНИЕ ДОМОЙ

Из дневника Джиджиони Драконошпора:
«19 день месяца Чет Года Теней Вернувшись вчера поздно вечером домой после исполнения обязанностей королевского посланника, я нашел свою семью в сильном беспокойстве, гораздо большем, нежели волнения, происходившие в Вестгейте. Десять жутких месяцев, проведенные в этом южном городе, показались мне незначительной мелочью по сравнению с трагедией, произошедшей в Приморье с кланом Драконошпоров.
Падение на город трупа огромного дракона, последовавшие за этим землетрясение и битва существ из иных уровней по сравнению с похищением нашей фамильной реликвии кажутся не более ужасными, чем сосиска трехлетней давности.
Дядя Дрон всегда называл драконью шпору (которая и является вышеупомянутой фамильной реликвией) «бесполезным мусором», и учитывая те неприятности, которые шпора принесла моему семейству, я склонен согласиться со своим дядей.
Несомненно, наша семья давно пожертвовала бы эту вещь церкви, если бы не страшное пророчество.
Согласно семейному преданию, дракон, подаривший эту шпору основателю рода Патону Драконошпору, пообещал, что наш род не прервется, пока мы будем хранить мумифицированный кусок бестии. Если рассуждать здраво, то утрата этой вещи вовсе не гарантирует гибели нашей семье, но мы, Драконошпоры, всегда были очень суеверны, поэтому вечером у тети Доры, в Краснокаменном замке, состоится семейный совет. Хотя я еще даже не распаковал после прибытия свои вещи, я с чрезвычайным нетерпением ожидаю приглашения.
Кто-то должен успокоить тетю Дору. Да, жребий старшего из племянников никогда не был легким».
Джиджи положил перо на письменный стол и оставил свой дневник открытым, чтобы высохли чернила. Он не счел нужным добавлять, что его присутствие успокаивало тетю лишь до тех пор, пока она не находила в его поведении чего-либо, за что можно было бы его критиковать. Он намеревался оставить этот дневник потомкам, а некоторые вещи будущим поколениям знать совсем не обязательно.
По мнению тети Доры, Джиджи опозорил семью Драконошпоров, когда в прошлом году на свадебном торжестве попытался непристойным образом изобразить короля Азуна IV, после чего на него напала наемница Элия из Вестгейта, что наделало много шума и нарушило всю церемонию. Почтенную тетю Дору даже не впечатлил рассказ племянника о последовавшей за этим встрече с ужасной красной драконихой по имени Дымка. По ее мнению, молодой человек, который не может уклониться от встреч с наемными убийцами и монстрами, должен быть отправлен куда-нибудь подальше и надолго. Она подозревала, что его Величество Азун сослал Джиджи за его возмутительное поведение.
Ни Дора, ни большинство других не знали, что в действительности Азун послал Джиджи с секретным заданием выяснить местонахождение Элии.
«Впрочем, можно было и не приказывать, – подумал Джиджи. – Я, кажется, обречен постоянно сталкиваться с этой женщиной – или ее родственниками – где бы я ни оказался». Однако с тех пор, как он видел Элию прошлым летом около Вестгейта, она как будто и вовсе исчезла из Забытых Королевств.
Джиджи поднялся из-за стола и потянулся, слегка задев кончиками пальцев висевший над головой канделябр. Он был очень высоким молодым человеком, унаследовав эту черту от своих матери. и отца. Год назад он был статным, аккуратно подстриженным и чисто выбритым, но сейчас сильно похудел, а волосы отчаянно нуждались в услугах парикмахера: его песочного цвета космы свисали сзади на обожженную солнцем шею, а спереди – на лоб, закрывая карие глаза. Его длинное лицо казалось уже не таким наивным как раньше. Он совсем не был похож на других Драконошпоров, отличительными чертами которых были тонкие губы, орлиный нос, голубые глаза, бледная кожа и темные волосы.
С бокалом вина, Джиджи сел перед камином и стал греть у огня руки.
Потребуется еще день или два, прежде чем яркое пламя прогреет комнату и выгонит из нее остатки зимней сырости и холода. Томас, слуга Джиджи, не был уверен в том, что его хозяин вообще когда-нибудь вернется, и поэтому решил не тратить зря дров, чтобы обогревать пустой дом. Джиджи вздрогнул при мысли о том, что могло произойти за эти десять месяцев с шерстяным плюшем калимшанских ковров, с обивкой из сембийского сатина и с полами из темного кормирского дерева.
Наступил месяц Чес, и яркие солнечные лучи растопили лед на окнах. Для Джиджи было ударом, когда он, вернувшись, не увидел света в этих окнах ни в прямом, ни в переносном смысле.
Молодой дворянин задумался: не этот ли огонь в камине зажег в его сердце странное неприятное чувство, которое он теперь ощущал в своем доме. Все было знакомым и лежало на своем месте, но дом показался чужим. После многих месяцев, проведенных в гостиницах, на море, в путешествиях с незнакомцами, одиночество тревожило Джиджи. Для поднятия настроения он сделал большой глоток вина.
На каминной полке лежал самый интересный из всех сувениров, привезенных Джиджи из путешествия – большой желтый кристалл. Он нашел эту вещь в траве недалеко от Вестгейта и был уверен, что в ней есть что-то особенное, помимо ее необыкновенной красоты и стоимости. Камень светился в темноте, как огромный светлячок. Когда Джиджи держал его в руках, то чувствовал себя совершенно спокойно и комфортно. Он подумал о том, что стоит показать кристалл дяде Дрону, но потом решил, что лучше этого не делать, потому что старый волшебник может объявить камень очень опасным и отнять его у Джиджи.
Драконошпор допил вино, поставил пустой стакан на каминную полку и, взяв обеими руками кристалл, плюхнулся в свое любимое кресло, положив ноги на табурет с мягкой подушкой. Он поднял камень повыше и стал любоваться игрой света на его гранях.
Кристалл был почти яйцевидной формы, но гораздо больше птичьих яиц, хотя и меньше яиц дракона.
Он был цвета хорошего меда и казался теплым на ощупь. Ребра, где пересекались грани, были сглажены. Джиджи держал камень на вытянутой руке, зажмурив один глаз, и пытался угадать, что за тайну тот хранит внутри, но видел только свет огня, проходящий сквозь кристалл, и свое отражение на его гранях.
– Так где же мне держать тебя? – обратился он к камню. Джиджи подумал, что нет смысла делать для него шкатулку. Неудобно будет каждый раз доставать ее, но кристалл был слишком велик для того, чтобы носить его на цепочке. В дороге Драконошпор прятал его за голенищем, там где другие путешественники обычно держали кинжал.
«Ладно, сегодня засуну его в сапог», – наконец сообразил Джиджи. Он решил не показывать камень дяде Дрону и остальным членам семьи, но ему очень хотелось продемонстрировать его своим друзьям в «Великой харчевне». Может быть, тетя Дора отпустит его сегодня пораньше, и он сможет успеть в город.
Джиджи поднялся с кресла, засунул камень за пояс и пошел к двери. Джиджи помнил, что оставил свои сапоги перед стенным шкафом, но сейчас их там почему-то не было. Он раздвинул висевшие на вешалках плащи и накидки, пнул ногой разбросанную по полу обувь, затем начал вышвыривать из шкафа трости, старую одежду и разные разности – подарки многочисленных родственников, которые было жалко выкинуть, но которые были слишком нелепы, чтобы хранить их где-либо, кроме как в чулане.
Выбросив из шкафа половину содержимого, молодой дворянин закричал:
– Томас! Где мои сапоги?
Встревоженный звуком падающих тростей, ящиков, обуви, Томас решил полюбопытствовать, в чем причина такого грохота, и, положив на стол серебряную поварешку, которую он чистил, вышел из кухни. В этот момент по дому разнеслись вопли Джиджи. Томас направился к комнате хозяина и остановился у дверей.
Слуга косо посмотрел на разбросанное на полу содержимое шкафа, силясь не побледнеть от злости. Он был не более чем на три года старше Джиджи, но долгие годы работы приучили его смотреть на все взглядом умудренного жизнью старца.
Именно так он и смотрел сейчас на своего господина.
– Что требуется хозяину? – мягко спросил Томас.
– Я не могу найти свои сапоги, – заявил Джиджи. – Помню, что оставил их здесь.
Томас выловил из кучи, лежавшей перед ним, черные, до блеска начищенные сапоги с узкой пяткой и острым носком.
– Вот они, сэр, – сказал слуга без тени недовольства.
– Не эти. Я никогда не надену их снова. Они мне жмут. Унеси их и брось в огонь. Я хочу сапоги, которые купил в Вестгейте. Они до колена, из коричневой замши, с широкими отворотами. Это самые удобные сапоги в Королевствах.
Томас приподнял бровь.
– Возможно, они и удобны, сэр, но слишком тяжелы для джентльмена.
– Чушь! Я – джентльмен, это мои сапоги, следовательно спорить не о чем, – ответил Джиджи.
– Понимаю, сэр, но ваше путешествие закончилось, и я подумал, что они больше вам не нужны. Я уже убрал их.
– Ну, так принеси их, и, пожалуйста, быстрее, я должен идти в Краснокаменный замок.
– Мне кажется, тетя Дора ожидает вас только после ужина.
– Да, это так, но мне нужно отправляться сейчас, чтобы дойти вовремя.
Джиджи сел на скамью и в гневе отшвырнул тапочки, ожидая, когда же Томас принесет его сапоги.
Томас недоверчиво посмотрел на своего господина:
– Вы собираетесь идти туда пешком, сэр?.
– Да. Раз – два, раз – два, – терпеливо объяснил Джиджи.
– Но ваш ужин, сэр?
– Ужин! О, извини, Томас. Вычеркни ужин. После этого восхитительного завтрака и чая с кексом, я уже больше ничего не хочу. Спасибо.
Томас заботливо посмотрел на него.
– Вы хорошо себя чувствуете, сэр?
– Замечательно, если не считать того, что у меня мерзнут ноги, – с улыбкой ответил Джиджи.
Томас молча развернулся и пошел в ту часть дома, которую Джиджи называл «пристанище слуг».
Джиджи улегся боком на скамью, чтобы не студить ноги о холодный пол. Он провел рукой по спинке скамьи. Одним из его детских воспоминаний было то, как его отец объясняет ему смысл картины, вырезанной на скамье. На ней был изображен момент, когда род получил свою фамилию. Как говорил отец, «это было тогда, когда мы еще не знали, какой ложкой есть первое блюдо». На картине основатель рода, Патон Драконошпор стоял рядом с огромной драконихой. Два маленьких дракона играли у ног матери, а позади них был изображен труп другого дракона. Бандиты убили ее друга и украли яйца из гнезда, но Патон выследил их, победил воров и вернул яйца обратно. В благодарность самка отрезала правую шпору своего друга и дала ее предку Джиджи, пообещав, что их род не прервется, пока они будут хранить эту шпору.
Позднее, когда Джиджи вырос и узнал, что драконы не очень-то дружелюбные создания, он часто удивлялся, почему. Патон помог этой зверюге. Но к тому времени отец и мать Джиджи уже умерли, а он не хотел спрашивать тетю Дору или дядю Дрона, понимая, что только дурак вроде него может задать такой вопрос. Но Джиджи не был настолько глуп, чтобы расстаться с этой скамьей. Это был свадебный подарок его матери отцу, и, хотя остальные Драконошпоры с презрением относились к дочери богатого плотника, на которой женился Коул Драконошпор, они очень хотели заполучить эту скамью. Работа была очень искусная, а картина на спинке просто гипнотизировала.
Тетя Дора не раз говорила, что скамья должна стоять в замке, семейном поместье, а в прошлом году Фреффорд, кузен Джиджи, намекал, что это было бы прекрасным свадебным подарком, но Джиджи ни за что не хотел с ней расставаться.
Утомленный ожиданием, Джиджи встал со скамьи и стал запихивать обратно выкинутые из шкафа вещи.
Наконец в дверях появился Томас с сапогами, которые, по утверждению хозяина, являются «самыми удобными в Королевствах».
– Пожалуйста, сэр. Не утруждайте себя, я буду счастлив сам убрать эти вещи, – предложил слуга.
Джиджи остановился, держа в руке одинокую шерстяную перчатку. Что-то в тоне Томаса выдавало его недовольство. Джиджи заметил, что внутри шкафа теперь образовался такой же беспорядок, как и снаружи.
– Извини, Томас, – тихо сказал Джиджи.
– Все хорошо, сэр, – ответил Томас и поставил сапоги рядом со скамьей.
– Мои сапоги. Отлично! – Джиджи сел на скамью, натянул правый сапог, потом засунул в него камень.
– А вы уверены, что не хотите поехать верхом? – спросил Томас.
Джиджи, все еще в одном сапоге, посмотрел на слугу.
– Это будет для тебя неожиданностью, Томас, но когда я путешествовал по приказу короля, то часто проходил пешком большие расстояния. Джиджи подумал, что не стоит пояснять, что он вынужден был проходить пешком большие расстояния, из-за того, что некая наемница похищала его лошадь или ее сжирало ужасное чудовище.
– Да, сэр. Но я подумал, что сейчас нет такой необходимости, и после своих утомительных путешествий, вы предпочтете удобство верховой езды. Может, мне следует оседлать Ромашку?
– Нет, спасибо, Томас, – ответил Джиджи, наконец натянув второй сапог. – Ромашка заслужила хороший отдых, и я действительно хочу пройтись пешком. Он поднялся, завернулся в плащ и пошел к двери.
– Не жди меня. Думаю, что приду поздно. Спокойной ночи, – сказал Джиджи, выходя из дома.
Все в городе было коричневатого цвета – здания, трава, грязные дороги, телеги, даже лошади и быки, – все было цвета дубовой коры. Дома закрывали низкое солнце, отбрасывая на землю длинные уродливые тени. Женщины кричали из окон на перепачканых грязью детей. Казалось, что боги израсходовали все свои краски, когда добрались до этого места, и не стали утруждать себя тем, чтобы прибавить к этому коричневому цвету какие-либо другие.
Сначала Джиджи пошел от центра города на восток, потом повернул на юг, на дорогу, ведущую к имению Драконошпоров. Высокий дворянин легко перебрался через ограду, окружавшую имение, и очутился в другом мире, на который боги не пожалели красок. Поле озимой ржи блестело под лучами заходящего солнца, крокусы сверкали дождевыми каплями, в синем небе над головой с криками неслась стая диких гусей. Джиджи почувствовал, как его настроение улучшилось, и уныние, овладевшее было им, исчезло напрочь.
Он пошел по тропе, петляющей по полям. Драконошпорам, как основателям города, принадлежали все земли к югу от него. Большинство территории было предназначено для охоты и верховой езды. Самый высокий из холмов был посвящен богине Селине, и храм на его вершине управлялся жрицей, Матерью Лледью.
Драконошпоры особо не занимались возделыванием своей земли, рубкой деревьев или расчисткой пастбищ для скота. Они были дворянами, а не фермерами или крестьянами. Кормарилы – еще одна титулованая фамилия в Приморье – регулярно засевали около сотни акров, но они были дворянами только в четвертом поколении. Джиджи весьма опасался, что после пятнадцати поколений Драконошпоры стали слишком надеяться на фамильную удачу как на единственный источник благополучия.
Когда Джиджи миновал ржаное поле, солнце было на высоте половины ладони над горизонтом, и воздух стал довольно холодным. Тропа вела вниз, в долину, по которой текла небольшая речушка по имени Серый Ручей. Чтобы не замерзнуть, Драконошпор пошел быстрым шагом, но, когда приблизился к северному берегу реки, был вынужден двигаться осторожнее. Дорога шла по болотистой местности, и Джиджи перепрыгивал с одного сухого бугорка на другой. Его сапоги были, конечно, непромокаемые, но Джиджи не хотел появляться перед тетей Дорой перепачканным грязью.
Наконец, после долгих перескоков, он добрался до узкого деревянного мостика. К западу от Джиджи, Серый Ручей бежал вниз с холма, посвященного Селине. К югу от реки дорога шла вверх к Красно-каменному замку, родовому дому Драконошпоров.
Когда Джиджи поднялся на мостик, невдалеке внезапно мелькнула какая-то белая полоса. Вскрикнув, Драконошпор отскочил назад, вдруг поверив в проклятье драконьей шпоры. Но больше ничего в воздухе не мелькало. Заметив на другой стороне реки силуэт человека, Джиджи облегченно вздохнул.
– Коул? – вскрикнул человек. Нет, конечно, нет. Это ты, Джиджи, так ведь?
Ты напугал меня, парень. В этой одежде ты очень похож на своего старика.
Джиджи присмотрелся. Солнце уже почти село, но он разглядел высокого широкоплечего человека на противоположном берегу. Его прямая осанка выдавала военное прошлое. У человека были короткие темные волосы, слегка поседевшие на висках. Он улыбнулся доброй милой улыбкой, от которой Джиджи сразу стало тепло на душе.
– Садкар? Самтаван Садкар? Что вы здесь делаете?
– Ловлю рыбу. Конечно, моя техника ловли немного ухудшилась за зиму. – Садкар отпустил леску, свисавшую с его удочки, и крючок упал в воду с легким всплеском. Когда он провел удочкой над водой, крошечные рыбки потянулись за приманкой.
Джиджи перешел мостик и подошел к Самтавану Садкару – человеку, которого король Азун назначил защищать Приморье, поддерживать мир и порядок и, конечно, собирать налоги.
– Перерыв в утомительных административных обязанностях? – спросил Джиджи.
– Сейчас это проблемы Кульспира. У каждого лорда, мой мальчик, должен быть под рукой опытный человек, способный выполнять его обязанности. Зато с тех пор, как я делегировал полномочия Кульспиру, я весьма преуспел в этом деле. Садкар продолжил рыбную ловлю, внимательно следя за наживкой.
– А почему Кульспир сам не стал лордом? – спросил Джиджи.
– Если он получил мою работу, то кто-то должен выполнять его обязанности?
– Логично, – отозвался Джиджи.
– Кроме того, Кульспир никогда не побеждал монстров.
– Поэтому вы и получили свое место?
– Да, это сделало мне имя при дворе. Я убил ледяного великана, который терроризировал купцов на Перевале Гоблинов. Эта услуга была замечена королем.
Джиджи кивнул, хотя и знал, что далеко не все члены его семьи согласны с этим.
Самтаван Садкар не был дворянином по рождению и не был жителем Приморья.
Тем не менее, король Азун назначил Садкара лордом Приморья, когда эта должность освободилась после смерти двоюродного брата отца Джиджи, Лорда Уола Драконошпора. Сын Уола, Фреффорд, был тогда совсем еще маленьким, поэтому семья приняла Садкара достаточно любезно. Они даже пустили этого холостяка средних лет пожить в Краснокаменном замке.
Однако, когда Фреффорд достиг совершеннолетия, Его Величество не назначил его на этот пост. Тогда тетя Дора объявила, что Садкар не только выскочка, но и узурпатор. Однако Джиджи знал, что Фреффорд в душе лишь порадовался приказу короля. Тетя Дора и кузен Стил очень обиделись. Лишь уважение к королю удерживало семью от того, чтобы попросить Садкара покинуть замок. Когда прошлой весной Джиджи уезжал из Приморья, между Драконошпорами и лордом Приморья сохранялось шаткое перемирие.
С тех пор, как Джиджи переселился из замка в город, он редко видел Садкара и поэтому плохо знал лорда. Сейчас Джиджи понял, что услышал о Садкаре нечто новое.
– Если вы из Сюзейла, откуда вы знаете моего отца?
– Коула? Встречал его при дворе несколько раз. Он тоже убил пару-другую великанов.
– Тоже? – удивился Джиджи. Его отец умер, когда Джиджи было только восемь, и он плохо помнил отца и совсем не ожидал, что кто-либо вдруг скажет ему, что отец убивал великанов.
– Твой отец с честью служил Его Величеству, как и многие поколения твоих предков, – сказал Садкар, вытягивая леску из воды.
– Тетя Дора говорила, что он был торговым посланником.
– Но это еще не все, – ответил Садкар, вновь забрасывая удочку.
– Что не все?
– Он был путешественником и воином. Твоя тетя разве не говорила тебе об этом?
– Нет. – Подумав, Джиджи прибавил:
– Может, она забыла.
Садкар фыркнул:
– Она считает, что это не подобающее занятие для Драконошпоров. Но меня удивляет, что Дрон ничего не говорил тебе.
Джиджи это тоже удивляло.
Дрон Драконошпор был кузеном тети Доры – двоюродной бабушки Джиджи – и, следовательно, троюродным дедушкой Джиджи, но Джиджи называл его дядя Дрон.
Когда мать Джиджи умерла через год после смерти отца, тетя Дора стала заботиться о нем, а дяде Дрону была поставлена задача сделать из мальчика мужчину. Неженатый волшебник, предпочитавший спокойный образ жизни, он, конечно, не был кладезем информации о женщинах, лошадях или охоте.
Тем не менее, Дрон был силен в выпивке и картах, понимал в религии и политике, и, вооруженный его познаниями, Джиджи знал, как вести себя в тавернах и в послеобеденных разговорах. Дрон рассказывал Джиджи много историй о его матери Бетт и ее отце, плотнике, хотя тетя Дора не очень любила семью его матери.
«Почему, – думал Джиджи, – дядя Дрон никогда не говорил мне, что отец был путешественником?»
– А вы не хотите пройтись со мной до Краснокаменного замка? – спросил он Садкара, надеясь по дороге услышать побольше о своем отце – что-нибудь такое, что поможет позже разговорить дядю Дрона.
Садкар потряс головой.
– Здесь все в большом беспорядке. И Кульспир, и я предлагали свою помощь, но твоя тетя Дора решила, что нам нечего совать свой нос в дела семьи Драконошпоров. Она не хочет, чтобы в их дела вмешивался такой человек, как я. Я обитаю обычно в «Пяти Рыбах» и прихожу поздно ночью. Так гораздо спокойнее и безопаснее.
Разочарованный, Джиджи мучительно придумывал что-нибудь для продолжения разговора. Но как всегда, ничего оригинального не пришло ему на ум, и он молча стоял рядом с Садкаром. Садкар еще дважды забросил удочку. Выше по течению послышались крики и хлопанье крыльев – сова тоже ловила себе рыбу.
Наконец Садкар прервал молчание:
– Я думал, что увидел на том берегу привидение в сапогах и плаще. Ты не похож лицом на Коула, но у тебя его фигура и его походка. Он снова забросил удочку.
– Если ты хочешь поговорить о своем отце, – предложил он, – приходи в «Пять Рыб», и мы поднимем кружку в его честь.
Джиджи засветился от счастья.
– Если убегу от тети Доры рано, то приду, – согласился он. Тут он ощутил, что уже холодно и поплотнее закутался в плащ. Я, пожалуй, пойду. Меня ждут в замке.
Садкар кивнул, не отрываясь от своего занятия. Джиджи отошел от лорда Приморья и быстро зашагал по дороге к замку. К тому времени, как он дошел до стены, окружающей замок, стало темно и холодно, но ему не хотелось заходить в замок. Дом был весь окутан серыми тенями. Далее красный оттенок камня, из-за которого замок и получил свое название, не был заметен в темноте. Замок стоял на холме, возвышающемся над Серым Ручьем, городом и озером Драконоводным – самым большим на востоке Кормира, – напоминая дракона, с голодным интересом наблюдающего за караваном купцов.
Подходя к замку, Джиджи вновь вспомнил падение дракона на Вестгейт и последовавшие за этим события.
«Если я имел дело с такими вещами, – уверял себя Джиджи, – разобраться с неприятностями моей семьи не составит труда».

Глава 2. СЕМЬЯ ДРАКОНОШПОРОВ

Джиджи обошел вокруг стены, миновал двор и постучал в дверь. Открыл незнакомый слуга, который недоуменно уставился на лохматого дворянина, одетого в желтые брюки, бело-красную полосатую рубашку и черный плащ. Плащ был украшен гербом Драконошпоров, но человек был похож скорее на бродячего жонглера, чем на дворянина из Приморья. Слуга стоял, ожидая, когда пришедший заговорит.
Джиджи не привык докладывать о себе в дверях своего родового поместья, и поэтому тоже стоял молча, ожидая, что его узнают.
Наконец слуга спросил:
– Чего желаете? – Его лицо было хмурым от раздражения.
– Я пришел к моей тете Доре.
Слуга приоткрыл дверь еще на дюйм.
– А кто вы?
– Джиджи. Джиджи Драконошпор.
– О! – Лицо слуги слегка смягчилось. Он открыл дверь, и Джиджи смог войти в дом. Слуга так выразительно посмотрел на его сапоги, что это не могло ускользнуть от внимания Джиджи.
– Славные сапоги, не правда ли? Я купил их в Вестгейте.
Слуга сохранил стоическое лицо и ничего не ответил. Он протянул руку за плащом дворянина и сообщил:
– Джентльмены в столовой. Дамы в гостиной. Полагаю, вы знаете дорогу.
– Да, – ответил Джиджи, снимая свой плащ. Нагруженный плащом, слуга исчез за маленькой дверью. Оставшись один, Джиджи почувствовал себя неуверенно, несмотря на то, что находился в своем родовом гнезде.. Были некоторые причины, которые заставили его переехать из замка в дом своих родителей. Все семейство считало его недоумком и имело скверную привычку напоминать ему об этом. Он заслужил такую репутацию из-за того, что однажды попытался летать с голубиными перьями с крыши сарая, а в другой раз оказался заперт в фамильном склепе, в чем, по правде говоря, был виноват кузен Стил.
Как бы он хотел сделать так, чтобы все забыли его детские проступки, и судили о нем по его поведению в зрелом возрасте, исключая конечно случаи, когда он потерял любимого ежа тети Доры в повозке с провизией седьмого дивизиона пурпурных драконов Его Величества, или когда он искупался в Драконоводье в день зимнего солнцестояния. Он ведь не думал, что еж может сожрать так много, и никто, будучи в столь сильном подпитии, не отказался бы от такого выгодного пари.
С тех пор Джиджи не делал никаких глупостей, если не считать случая, когда он попытался изобразить короля Азуна, что закончилось нападением на него сумасшедшей Элии из Вестгейта и едва не сорвало свадебную церемонию. Он не хотел имитировать Азуна, но уж очень сильно настаивала на этом подруга Джиджи – Минда. Если в его семье забыли об этом случае, а слухи о его приключениях в Вестгейте не достигли их ушей, то все конечно могут наконец-то относиться к нему нормально. Хотя, конечно, богиня Таймора редко кому дарила подобную удачу, но ведь бывают же чудеса.
Приготовившись вести себя по-новому, Джиджи раздумывал, пойти ли прямо к тете Доре в гостиную или присоединиться к джентльменам в столовой. Если он войдет в гостиную, когда дамы будут обсуждать свои женские вопросы, тетя Дора будет недовольна его вторжением. Он хотел бы поговорить с дядей Дроном, но вряд ли старый маг будет один. Троюродные братья Джиджи Фреффорд и Стил, наверняка будут там, и если Фреффорд напомнит о его фиаско на свадьбе, то насмешки Стила будут невыносимо обидными и язвительными.
Джиджи надеялся, что полная людей комната, станет надежным буфером между ним и Стилом. Конечно, сестра Стила, Джулия будет с дамами. Она тоже бывает очень зловредной, но когда рядом с ней нет Стила, она обычно не так плоха.
Джиджи решил, что лучше пойти в гостиную. По крайней мере, тетя Дора не обвинит его в том, что он, стоит ей отвернуться, сразу хватается за бутылку. Кроме того, жена Фреффорда Гейлин несомненно там, а она самая веселая женщина, которую он когда-либо встречал.
Драконошпор робко постучал в дверь, на случай если там обсуждаются нижние юбки или еще какие-нибудь интимные предметы, затем вошел.
Гостиная не изменилась с тех пор, как Джиджи был здесь последний раз год назад. Здесь было теплее и суше, чем в доме Джиджи, но обстановка казалась более ветхой. Поблекшие гобелены, посвященные событиям древности, закрывали облупившиеся каменные стены. Ковры были покрыты пятнами. Обивка истерлась.
Деньги матери Джиджи помогли обновить его городской дом, и поэтому слуги, лошади и обстановка в доме Джиджи были лучше, чем в замке. Через несколько поколений семье понадобится новый источник доходов, хотя такое вряд ли возможно сейчас, пока жива тетя Дора.
Тетя Дора сидела в кресле у огня. Она подняла глаза от своего вязания и прищурилась, глядя на Джиджи. Это была высокая, крепкая женщина с классическим лицом Драконошпоров: тонкими губами и орлиным носом. В ее темных волосах, собранных в узел, поблескивали седые нити. Седины, с тех пор как Джиджи последний раз видел ее, прибавилось, но надо было признать, что время не сильно затронуло тетю. «Даже время боится ее», – невольно подумалось Джиджи.
Гейлин и Джулия были заняты игрой в триктрак и не замечали Джиджи, пока тетя Дора не закричала: Милостивая Селена!
– Джиджиони! Где ты откопал столь дурацкие сапоги? – строго спросила она.
Ее голос, как всегда, был подобен грому. В этом она ничуть не изменилась.
– Сапоги? – повторил Джиджи. Его голос слегка дрогнул. Ну, я обычно хожу в них.
– Тебе следовало бы выкинуть их. И ты что, шел сюда пешком? Что случилось с твоим экипажем?
– Ничего. Просто мне захотелось прогуляться.
– Здорово! Силы зла нанесли нашей семье ужасный удар, пока ты шлялся по Королевствам. Я собрала всех, а ты гуляешь, как ни в чем не бывало. Это в твоем духе, ты ж дурак, – ворчала тетя Дора.
Джиджи стоял, как вкопанный, опасаясь, что любое его слово вызовет еще большее неудовольствие тетушки.
– Ну, не стой там. Иди и сядь, – приказала тетя Дора.
Джиджи поклонился Гейлин и Джулии и сел в кресло, из которого он мог видеть и тетю Дору, и обеих молодых женщин.
Джиджи взглянул на кузину Джулию – высокую, хорошо сложенную девушку. На ней была модная вельветовая одежда, драгоценные камни блестели в ее черных шелковистых волосах, на длинных тонких пальцах сверкали золотые кольца. У нее тоже были фамильные черты Драконошпоров, которые еще ярче выделялись на ее молодом лице, чем на лице тети Доры. На правой щеке у нее была небольшая родинка. Как решил про себя Джиджи, она казалась слишком высокомерной, чтобы быть красивой.
Молодой дворянин предпочел смотреть на Гейлин. Ее золотые волосы блестели в свете огня, а цвет ее щек напоминал дикую розу. Ее одежда и украшения были еще лучше, чем у Джулии, но Джиджи не обратил на них внимания. Невозможно было не заметить ее округлившийся живот. Как сказал Томас, Фреффорд и Гейлин ожидают рождения первенца. «Итак, – подумал Джиджи, – наш род скоро продолжится, несмотря на потерю шпоры дракона».
Гейлин, которая не знала о принятом в ее новой семье обращении с Джиджи, улыбнулась ему и спросила:
– Как прошло ваше путешествие, кузен?
– Совершенно изумительно. Очень захватывающе, – ответил Джиджи, улыбаясь молодой женщине.
– Захватывающе, – засмеялась тетя Дора. – Путешествия не могут быть захватывающими. Только утомительными. Ожидание, хулиганы, бандиты, незнакомцы.
Только такие дураки, как ты, могут так думать. Ты закончишь так же, как и твой отец, – мрачно прибавила она.
Джиджи как раз собирался расспросить свою тетю кое о чем, особенно после того, что узнал много нового от Садкара, но в этот момент открылась дверь гостиной и вошли мужчины. Фреффорд тут же направился к Гейлин и, взяв ее за руку, заботливо посмотрел на жену. Дядя Дрон шаркая подошел к коту, сидевшему на стуле, и начал кормить того с руки кусочками вкусной оленины. Стил стоял около двери, прислонившись к косяку, и смотрел на Джиджи с дьявольской улыбкой.
Как и у сестры, у Стила были типичные черты лица Драконошпоров и маленькая родинка около рта. Многие назвали бы его высоким и симпатичным парнем, но его улыбка напоминала Джиджи дракониху Дымку. Это впечатление усиливалось тем, что пламя камина отражалось в его голубых глазах, отчего они казались красными.
Когда Стил заговорил, Джиджи вздрогнул так же, как вздрогнул бы, услышав Дымку.
– Итак, наш фамильный шут вернулся из своей ссылки. В прошлом году весь Сюзейл вспоминал о твоем лицедействе на свадьбе. И, конечно, о последовавшей «дуэли». Думаю, в этом году ты покажешь нам что-нибудь новенькое. Может быть, на крестинах ребенка Гейлин?
Джиджи снова вздрогнул. Похоже, семейство еще не забыло об этом инциденте.
Джиджи виновато посмотрел на Гейлин, полагая, что она-то имеет право сердиться больше, чем остальные.
Но Гейлин засмеялась:
– Думала, что умру от смеха, когда на нас упал шатер. Помню, как весело было оттуда выбираться. Это было так здорово – покинуть этот старый душный шатер и веселиться в саду.
Стил с досадой посмотрел на Гейлин, и тетя Дора подняла бровь, удивляясь такому легкомыслию молодой женщины, но лорд Фрреффорд улыбнулся самообладанию жены.
Человек, увидевший Фреффорда и Стила впервые, мог бы принять их за родных, а не троюродных братьев, потому что у Фреффорда тоже была явно драконошпорская внешность, хотя на лице у него обычно светилась дружеская улыбка, и его глаза были карими, а не голубыми.
Он что-то прошептал своей жене, и та засмеялась. Джиджи с благодарностью. посмотрел на них.
Тетя Дора фыркнула.
– Итак, все в сборе. Пора переходить к делу, – с важным видом заявила она.
Дрон, оставь в покое кота и присоединяйся к нам.
Глядя, как дядя Дрон с шарканьем передвигается по комнате, трудно было поверить, что кузен тети Доры на восемь лет моложе ее. Если время почти что не тронуло Дору, то дядю Дрона оно состарило в два раза сильнее. Его некогда черные волосы и борода были как всегда нечесаны, но седины в них было теперь больше, чем у тети Доры. Его голубые глаза слезились, а фамильные черты терялись в многочисленных морщинах. Волшебство получило с него свою дань.
Годы, проведенные им в своей лаборатории за приготовлением магических средств, приучили его не следить за своей внешностью. Забыв, что на нем нет фартука, он вытер о себя руки, оставив на своей желтой шелковой одежде полосу оленьей крови. Он протянул руку Джиджи.
– Добро пожаловать домой, мальчик. Я слышал, ты сражался с красной драконихой.
С волнением Джиджи протянул руку, он опасался новых нападок. Казалось, что он попал в полосу самого черного невезения, напускаемого богиней Тайморой. Он же не виноват в том, что красная дракониха Дымка решила похитить его. Джиджи заметил, как веселые искры заблестели в дядиных глазах. Молодой человек успокоился и весело ответил:
– Да, трудновато с ними сражаться. Особенно с учетом того, что у них есть странная привычка сначала съедать вашу лошадь.
Дора, Стил и Джулия холодно посмотрели на Джиджи, удивляясь столь легкомысленному отношению, но Дрон хрипло рассмеялся и сел рядом с Дорой.
Джиджи платком вытер руку от крови, которой его запачкал дядя Дрон.
– Вы, действительно, сражались с драконом? – спросила Гейлин. Ее глаза блестели от волнения.
– Ну, я…
– Конечно, нет, – оборвала его Дора. – И хватит об этой ерунде, Дрон, пора объяснить всем, что же случилось со шпорой дракона.
Дядя Дрон вздохнул так глубоко, что, казалось, внутри него раздулись огромные мехи. Затем он заговорил своим четким профессорским голосом, тон которого был сух, как древние свитки, которые он хранил в своей лаборатории.
– Прошлой ночью, – начал он, – за час до рассвета, кто-то проник в фамильный склеп, в котором многие годы хранилась шпора дракона. Разбуженный волшебной тревогой, я попытался с помощью магического кристалла заглянуть в склеп, но колдовская темнота закрыла мне все. Я переместился на кладбище и увидел, что обе двери мавзолея закрыты. Не было никаких признаков, что кто-то открывал их. Магические обереги, которые я поставил, чтобы волшебники не смогли вскрыть запоры, тоже были не тронуты. Однако и шпора и вор исчезли.
– А почему шпора хранилась в склепе? – спросила Гейлин. – Разве не проще было держать ее в замке?
– В склепе живет стражница, – мягко объяснил Фреффорд своей жене.
– Какая стражница? – спросила она.
– Дух могущественного монстра, который убьет любого, кто проникнет в склеп, если он не принадлежит к семье Драконошпоров, – объяснила тетя Дора.
– Значит, шпору похитил Драконошпор, – подвела итог Гейлин.
– Один из нас, – согласился дядя Дрон, и, помолчав минутку, добавил:
– Но, может быть, кто-нибудь из дальних родственников. Мы не знаем об их существовании, но это вовсе не означает, что их нет.
– Но зачем кому-то понадобилось красть шпору? – спросил Джиджи.
– В ней заключена волшебная сила, которая обеспечивает продолжение нашего рода, – ответил маг.
– Я никогда об этом не слышал. Что это за сила? – поинтересовался Джиджи.
– Почему вы думаете, что это дальний родственник? – спросила Джулия, – может, это один из нас?
– Ну, во-первых, – стал объяснять Дрон, – я убедился, что ни один из ключей, принадлежащих Фреффорду, Стилу и Джиджи, – Дрон показал по очереди на присутствующих, – не использовался для того, чтобы открыть дверь.
– А как насчет твоего собственного ключа? – прервала его тетя Дора. – Ты уверен, что не потерял его где-нибудь? – Ее вопрос явно предполагал недосказанное слово «опять».
В ответ дядя Дрон поднял большой серебряный ключ, висящий на цепочке у него на шее.
– Как знают все здесь присутствующие, за исключением Гейлин, – продолжал колдун, – кроме входа через мавзолей, есть вход в склеп через катакомбы, находящиеся под ним, и есть только один путь в катакомбы – через потайную волшебную дверь за пределами кладбища.
– Но вы говорили, что потайная дверь открывается только через каждые пятьдесят лет, – ехидно заметил Стил, – в первый день Тарсака. Это через десять дней.
– Двенадцать, – поправила Гейлин.
Стил нахмурился.
– Ну, я, кажется, ошибся, – сказал Дрон. – По-видимому, дверь открывается после трехсот шестидесяти пяти дней, умноженных на пятьдесят. Иными словами, каждые восемнадцать тысяч двести пятьдесят дней. Семейные записи не так точны и округлены до пятидесяти лет.
– Какая разница? – зарычал Стил.
– Лишний день, – воскликнула Гейлин.
– Точно, – согласился Дрон. – Каждые четыре года прибавляется лишний день.
За полвека лишние дни накапливаются, и дверь открылась раньше, чем я ожидал.
– На двенадцать дней, – добавила Гейлин.
Как подумал Джиджи, Гейлин из тех женщин, которые очень даже неплохо разбираются в цифрах.
– К счастью, – продолжал дядя Дрон, – я проверил дверь через несколько минут после случившегося. Она была открыта, Я закрыл ее и поставил волшебную стражу, на случай, если кто-нибудь попытается пройти через эту дверь или через дверь из склепа в мавзолей. Но никого не было. Следовательно, вор все еще находится в катакомбах. Никто из нас не может быть вором, поскольку мы все здесь.
Джиджи подумал, не посчитали бы вором его, если бы он не вернулся к этому дню.
– Поскольку лишь член нашей семьи может войти в склеп, следовательно, этот вор, из рода Драконошпоров, – сказала тетя Дора. – Никому больше не следует знать об этом ужасном случае. А нам нужно обыскать катакомбы, – заявила она.
Лучше этим утром.
– А вы возглавите нас, тетя Дора? – с глупой улыбкой спросил Стил.
– Не говори ерунды. Эта работа для молодых здоровых мужчин, таких, как ты и Фреффорд.
– И Джиджиони, – сказал дядя Дрон, – не забывайте о нем.
– Правильно, дядя Дрон. Я могу охранять дверь склепа на случай, если вор убежит от Стила и Фреффи.
– Чушь, – ответил Стил. – Ты нам пригодишься, Джиджи. Кроме того, разве ты не хочешь возобновить знакомство со стражницей?
– Нет, – резко ответил Джиджи, глядя на кузена. Если бы взгляд мог убивать, семье пришлось бы уже звать для Стила священника.
Тетя Дора холодно посмотрела на Джиджи.
– Джиджиони, я не хочу освобождать тебя от выполнения семейных обязанностей. Ты можешь нести фляги с водой или еще что-нибудь.
– Да, ты можешь нести еду, – согласился Стил. – Только не бери с собой ежа и не забудь ключ. Это напомнит стражнице, что ты все-таки Драконошпор.
Джиджи глубоко вздохнул. Комната поплыла у него перед глазами. Фреффорд подошел к нему и успокаивающе положил руку ему на плечо.
– Все нормально, Джиджи. Мы пойдем вниз все вместе.
– Ты не должен так бояться, ты уже не маленький мальчик, – резко сказала тетя Дора.
Джиджи ничего не ответил. Его рот открылся, но слов не последовало.
– Итак, договорились, – продолжила тетя Дора. – Думаю, все будут хорошо спать этой ночью, поскольку вставать надо рано. И тебе тоже, Джиджи. Не трать остаток вечера, шляясь по городу. Ты должен быть у склепа на рассвете. Пока шпора не вернется обратно, никто не может чувствовать себя в безопасности. Вы можете смеяться, но я-то знаю, что это не просто глупое суеверие. Это может принести нам огромную беду.
Вспомнив встречу со стражницей, Джиджи вздрогнул. Гейлин нервно сложила руки на животе. Чтобы успокоить, Фреффорд подошел к ней. Джулия смотрела на Стила, который нетерпеливо переминался с ноги на ногу. Дядя Дрон изучал пятно на своей одежде.
Все некоторое время оставались безмолвны. Нарушил тишину Дрон.
– Я провожу тебя до двери, Джиджи, – и протянул руку.
Джиджи поднялся и помог Дрону встать на ноги. Он придержал дверь, ожидая, пока волшебник выйдет, затем шагнул вслед за ним.
После того, как дверь закрылась, старик похлопал Джиджи по руке и мягко сказал:
– Дора права. Ты не должен больше так пугаться.
– Но тетю Дору не запирали там в склепе, – возразил Джиджи, пока они спускались вниз.
– Ну, один раз, но это тут ни при чем. Слушай, мой мальчик, я хочу тебе сказать что-то очень важное, чего не хотел бы говорить при остальных.
Мгновенно вспомнив рассказ Садкара, Джиджи забыл свои волнения по поводу предстоящей экспедиции.
– А у меня тоже есть вопрос, который я не хотел задавать при остальных.
Почему вы не говорили мне, что мой отец был искателем приключений?
– Кто тебе рассказал?
– Это не важно, – возразил Джиджи. – Почему вы не говорили мне?
– Твоя тетя Дора взяла с меня клятву молчать.
– Как вы могли согласиться? – возмутился Джиджи. – Я думал, что вы любили моего отца.
– Я любил твоего отца, – зло прошептал Дрон. – Но у меня были причины согласиться с Дорой. А теперь замолчи и слушай.
Когда они дошли до дверей, новый слуга вышел из маленькой комнаты и спросил:
– Мне принести вещи господина Джиджиони, сэр?
– Да, да, – ответил Дрон, недовольный его вмешательством.
Он посмотрел на уходящего слугу, затем оглянулся по сторонам, чтобы убедиться, что они с Джиджи одни.
– Так о чем это я? А, да. Шпоры и вора в катакомбах нет.
– Что?! Почему вы сказали нам..?
– Ш-ш-ш. Тихо. У меня есть причина, но Дора этого никогда не поймет. Ты должен спуститься вниз и рассказать мне обо всем, что там увидишь.
Из коридора наверху послышался крик тети Доры:
– Дрон!
– Слушай, я объясню тебе все завтра вечером, когда ты вернешься.
Вернулся слуга с плащом Джиджи. Дрон взял плащ и отпустил слугу. Колдун помог Джиджи одеться и прошептал:
– Хорошенько смотри по сторонам. Возможно, что твоя жизнь в опасности. Он открыл дверь, и с улицы ворвался холодный воздух.
– Это из-за шпоры? – спросил Джиджи.
– Нет, хотя может быть и поэтому, но совсем не из-за того, о чем ты можешь подумать.
– Дрон! – во второй раз позвала тетя Дора. Дядя Дрон подтолкнул Джиджи к двери:
– Я объясню тебе все завтра. Помни – будь осторожен.
Прежде, чем Джиджи смог что-либо сказать, старый маг закрыл дверь.
«Возможно, моя жизнь в опасности», – подумал Джиджи. Он вздрогнул, но не от холода. Дядя Дрон говорит «возможно», когда любой другой скажет «совершенно точно».
Весенний ветер пробежал вдоль замка и дернул Джиджи за плащ. Он снова вздрогнул и подумал, что зря не остался в Вестгейте. Драконы, землетрясения и битвы колдунов казались мелочью по сравнению с семейными загадками.

Глава 3. ОЛИВИЯ И ДЖЕЙД

Хафлинг спряталась в тени – хотя улица была совершенно пустынна, и опасаться было некого. Оливия с детства обладала непревзойденной способностью прятаться, и мать всегда говорила ей: «Никогда не забывай о своем искусстве, Оливия», – так что Оливия на всякий случай пряталась в тени. Возможно, что рано или поздно кто-нибудь да появится на улице.
«Вот что делает жителей Кормира великими людьми», – восторженно подумала Оливия. Когда жители других стран в эту холодную весеннюю ночь сидят дома, кормирцы находят в себе смелость отправиться в таверну. В этот час на улице было достаточно прохожих, в карман которых можно было залезть, однако не так много, чтобы опасаться свидетелей.
Наблюдая за улицей, Оливия вертела в своих тонких ловких пальцах платиновую монету. Ветер с озера пробежал по улице, уронив ей на глаза прядь рыжих волос. Оливия сунула монету в карман и убрала волосы под шапку. Она была одета в штаны, тунику до колен, теплый жакет и шапку.
Кроме того, что одежда предохраняла ее от холода, она скрывала ее тонкую талию и фигуру, поэтому Оливия выглядела толстой, как любой городской хафлинг.
Она была ниже, чем средний хафлинг – не больше трех футов. Ее можно было бы принять за человеческого ребенка, если бы не ее босые ноги, обросшие рыжими волосами.
Она никогда не считала нужным надеть пару ботинок, чтобы тем самым скрыть, свою расу. Во-первых, всегда найдутся люди, которым захочется узнать, что делает ребенок в это время на улице один, или, что еще хуже, захочет пристать к этому ребенку. С другой стороны, Оливия чувствовала себя. в ботинках крайне неудобно, особенно, когда приходилось быстро убегать, – а она никогда не могла знать заранее, когда придется сматываться. Кроме того, Оливия считала, что если она будет пытаться сойти за человеческого ребенка, то только унизит себя.
Только неталантливые или отчаявшиеся хафлинги могут прибегнуть к таким крайним мерам. Невдалеке открылась дверь таверны и послышался смех. Оливия насторожилась. Толстый молодой парень в фартуке пронес мимо нее кувшин. «Слуга, – решила Оливия. – Несет пиво гостям. Денег у него нет». Она не двинулась с места.
Минуту спустя появились два пожилых человека в тяжелых, неуклюжих куртках.
Они спорили, рано или нет сажать горох. «Фермеры, – подумала Оливия. – Ничего, кроме медных монет, которых хватит только на пиво». Она продолжала ждать.
Вскоре из-за угла показался тощий щеголь в яркой одежде и больших нелепых сапогах. Человек, одетый таким образом, мог быть торговцем или путешественником, но он не побеспокоился спрятать свой набитый кошелек в карман плаща. Оливия решила, что это дворянин. Такого-то она и дожидалась. Она вынула руки из карманов, намереваясь последовать за ним. Когда Раскеттл вышла из тени, какое-то странное чувство появилось в ее мозгу, и она шагнула назад.
– Ну, что, Оливия, наблюдаешь за парадом или собираешь в кулачок свою храбрость? – прошептал кто-то позади нее.
Сердце Оливии глухо стукнуло о ребра, но она не подала виду, что испугалась. Ей не нужно было оборачиваться, чтобы увидеть этого шутника. Она и так могла нарисовать его портрет в своей голове: молодая женщина, почти шести футов роста, стройная, с копной рыжих волос и насмешливо прищуренными зелеными глазами. Ее лицо очень напоминало лицо одной из предыдущих спутниц Оливии – Элию из Вестгейта.
Оливия, не спуская глаз с парня, прошептала:
– Джейд, Девять Проклятых Кругов, где ты была эти десять дней? Я скучала по тебе, девочка.
– Не десять дней, а шесть, – прошептала Джейд. – Я навещала семью.
В ее голосе Оливии послышалась насмешка. Она удивленно нахмурила брови. В течение шести месяцев Джейд была ее спутником и другом, и Оливия знала о ней то, чего даже та сама не знала о себе. Насколько хафлингу было известно, у Джейд не было семьи. Она и сама говорила Оливии, что сирота.
– Какая семья? – зашептала Оливия, не отводя глаз от парня.
– Это долгая история. Ты собираешься проучить этого пижона? – спросила Джейд. – Если нет, то я сама займусь им. Он выглядит подходяще.
– Подожди своей очереди, – ответила Оливия. – Я и сама в два счета справлюсь, – прибавила хафлинг с усмешкой.
Она отошла от Джейд и тихо последовала за парнем. С беспечным видом она повертела годовой по сторонам, чтобы убедиться, что они с ее жертвой одни на улице.
«Он не только жирный гусь, – подумала Оливия, – но и порядочный лопух.
Наверно, никто не предупреждал его, что не следует свешивать из кармана шнурок кошелька».
Обычно Оливия поручала такую простую работу Джейд. Девушка лишь недавно начала заниматься этим делом и только на это и жила. С другой стороны, Оливии деньги были не нужны: прошлогодние похождения сделали ее богатой настолько, насколько она могла только мечтать.
Хафлинг присмотрелась к незнакомцу. «Где я его видела?» – раздумывала она.
Догоняя свою жертву, Оливия шла тихо как кошка, и могла расслышать, как парень что-то то ли пел, то ли бормотал себе под нос.
«Хороший слух, – подумала Оливия, – но нет чувства ритма».
– Слушайте историю, как осрамилась дракониха, красная Дымканар – традя-ля-ля, известная сумасшедшая.
Оливия замерла на месте. «Он поет мою песню! Песню, которую я сочинила, чтобы отвлечь старую красную дракониху и спасти жизнь Элии».
Маленький цветок гордости за себя распустился в душе Оливии, ей захотелось подойти, хлопнуть парня по плечу и сообщить, что это она сочинила песню.
Потом она вспомнила, что из тени на нее сейчас смотрит Джейд. Если она вернется ни с чем, молодая воровка не будет больше иметь с ней дела. Хафлинг заставила себя идти вперед. «В ближайшие несколько лет, – подумала она, – все будут петь мои песни».
Вдруг щеголь пробормотал что-то себе под нос и развел руки в стороны, ладонями наружу. Понизившимся голосом, слегка картавя, он произнес знакомую Оливии фразу:
– Мои кормирцы. Мой народ.
Потом он откашлялся и понизил голос еще на пол-октавы:
– Мои кормирцы. Мой народ. Как ваш король как король Азун и как король Азун четвертый…
Он вернул свой голос в прежнее состояние и поздравил сам себя:
– Да. Старые навыки не пропали.
Оливия опять остановилась. «Это он! Из всех лопухов мира я выбрала именно Джиджиони Драконошпора, этого бесславного имитатора королей».
Однажды Оливия пела на свадьбе одного из родственников Джиджиони. В самый неподходящий момент, когда Оливия исполняла одну из лучших своих баллад, этот молодой дворянин решил передразнить короля Кормира – тогда-то Элия и накинулась на него. Не то, чтобы Элия была так предана короне, да и напала она на Джиджи вовсе не из-за того, что тот посмел прервать божественное пение Оливии. Дело в том, что телом воительницы управляли злые силы, желавшие смерти Азуну, и Элия не могла остановиться, хотя видела, что перед ней не король Кормира, а лишь невзрачный дворянин.
Он похудел и оброс с той весны, но это был точно Джиджиони. Впрочем чего удивляться. Приморье – дом Драконошпоров. «Бедный парень, – подумала Оливия, подкрадываясь к своей жертве. Сначала Элия пыталась его зарезать, теперь я хочу спереть его кошелек. Вот уж кому не везет, так не везет», – подумала Оливия с усмешкой.
Джиджи остановился у дверей «Великой харчевни». Оливия прошла мимо него в нескольких дюймах, ловким движением вытащив кошелек у него из кармана. Она дернула за шнурок так, что он обвился вокруг ее руки – центробежная сила удержала монеты, и те даже не звякнули.
Не подозревая о своей утрате, молодой дворянин открыл дверь в свою любимую таверну и закричал:
– О-го!
Послышались радостные крики приветствия, на которые Джиджи отвечал голосом Азуна IV:
– Мои кормирцы. Мой народ.
Через три дома от таверны Оливия нырнула в переулок, обошла квартал и подкралась к Джейд сзади. Но та обернулась, прежде чем хафлинг успела подойти к ней. Для человека у Джейд был превосходный слух и отличное ночное зрение.
– Ты что-то медлила, – заметила ей Джейд. – У тебя были какие-то проблемы, или это в тебе совесть проснулась?
Оливия тряхнула головой:
– Ты видела его сапоги?
– Эти громыхалы?
– Я думала, как бы спереть их так, чтобы он не заметил. Может, они подойдут к твоим копытам.
– Если они мне не подойдут, – поддразнила ее Джейд, – я отдам их тебе. Ты сможешь купить себе участок земли и жить в них.
Они приглушенно засмеялись. Оливия вытащила украденный кошелек и, подбросив его в воздух, небрежно поймала одной рукой. Монеты тихонько звякнули.
– А действительно, почему ты медлила? – серьезно спросила Джейд. В ее глазах светилось любопытство.
– Я узнала его. Джиджиони Драконошпор. Помнишь наемницу, с которой я путешествовала в прошлом году, Элию из Вестгейта?
– Та, что похожа на меня? – спросила Джейд, подавив зевок.
Ее интересовали лишь профессиональные способности хафлинга, а люди, выступавшие на ином поприще, ее мало занимали. Кроме того, утверждение Оливии о ее сходстве с Элией беспокоило Джейд. Она иногда думала, что та привязана к ней только из-за этого сходства, хотя Джейд и не показывала виду.
– Да, она, – кивнула Оливия. – Она не просто похожа на тебя, она как две капли воды похожа на тебя. Вы могли бы сойти за близняшек.
Джейд пожала плечами.
Хафлинг тихо вздохнула. Оливия надеялась, что рассказы об Элии разбудят в Джейд воспоминания о том, кто она и откуда. Но эти попытки ни к чему не привели, а у Оливии в запасе оставалась только одна история, которую ей не хотелось рассказывать своей новой подруге.
Эта был рассказ о том, как Элия и Оливия обнаружили двенадцать копий Элии в Цитадели Белого Изгнания. Эти копии не были живыми, но не были и мертвыми.
Когда Элия убила хозяина цитадели, копии исчезли. Оливия считала, что они рассыпались в пыль, пока не встретила Джейд Мор.
«Джейд – одна из копий», – поняла Оливия. И не только из-за того, что Джейд так похожа на Элию, но и потому, что на ее теле было неопровержимое доказательство: на правой руке извивалась голубая змея – волшебная сигилла, нанесенная ее создателем. Так же, как и на татуировке Элии, знак ее хозяина исчез, когда Элия убила Фальша. В основании рисунка, на запястье Джейд была голубая роза, которой боги пометили Элию за ее любовь к песням Безымянного Барда – человека, создавшего ее.
Однако если бы не эти знаки, Оливия могла бы сомневаться в происхождении Джейд: та очень отличалась от Элии. У Джейд тоже были навыки хорошей фехтовальщицы, но эта черта любого бывалого искателя приключений. Джейд была спокойной, когда Элия волновалась бы; веселой, когда Элия была бы серьезной;
Джейд промышляла воровством, а Элия всегда отличалась честностью. Кроме того, Джейд ничуть не волновала неспособность вспомнить свое прошлое. Казалось, она была довольна своей жизнью и ничему не удивлялась, не задумывалась о своей пропавшей памяти и происхождении.
Оливия не хотела говорить Джейд, что она копия Элии, потому что боялась, что Джейд разочаруется в жизни, если узнает, что является созданием прислужников зла. К тому же Джейд могла возненавидеть ее за эти слова.
Джейд прервала размышления Оливии:
– Так что эта Элия хотела сделать с Джоджо. Как его там?
– Джиджиони Драконошпор. Мы были здесь всю зиму, Джейд. Ты, наверное, слышала о Драконошпорах. Они основали этот город. К ним хорошо относятся при дворе. Кажется, у них есть какая-то древняя реликвия, шпора дракона, которая дает им силу, недоступную смертным. По крайней мере, так говорят в тавернах. А я видела, как Элия пыталась убить этого Джиджиони.
– Оливия, тебе следовало бы быть более осторожной в выборе спутников для своих путешествий. Такие люди могут быть причиной огромных неприятностей.
Оливия кивнула:
– Да. Она может.
– Тебе повезло, что я присматриваю за тобой, – с притворной серьезностью сказала Джейд, покачивая длинным пальцем.
– А кто присмотрит за тобой? – усмехнулась Оливия.
– Я не нуждаюсь в этом. У меня не бывает проблем.
– Будут, если один из людей Садкара увидит тебя с кошельком Джиджиони Драконошпора, висящим у тебя на поясе, – предупредила Оливия и ехидно улыбнулась.
– Но у меня…. – Джейд провела рукой по бедру. Вокруг ее пояса был привязан шнурок, на котором висел желтый вельветовый кошелек с вышитой зеленым шелком буквой Д.
Оливия усмехнулась.
– Ты не думаешь, что его лучше спрятать. Свою долю я возьму потом.
Присвистнув от удивления, Джейд разорвала веревку. Из пояса она вытащила маленький мешок и положила в него кошелек Джиджи. Большой, набитый деньгами кошелек беззвучно исчез внутри гораздо меньшего по размерам мешочка.
Теперь была очередь Оливии присвистнуть.
– Как это ты?
– Здорово, да? – сказала Джейд, завязывая шнурок на мешочке. Это маленькая волшебная сумка. Мне ее подарили.
– Ну-ну. Кто это подарил тебе такую штуку, и когда ты познакомишь меня с этим человеком.
– Потом, Оливия. Из-за этого меня и не было последние несколько дней. Он велел не говорить об этом, пока все не кончится, но я не хочу ничего скрывать от моей лучшей подруги.
– Конечно, – согласилась Оливия. – Так в чем дело?
– Ну, это началось, той ночью когда ты простудилась и ушла лечить свой голос. После того, как ты ушла, я обманула этого слугу… Что это? – Джейд прервала свой рассказ и показала на фигуру в плаще.
Было трудно понять мужчина это или женщина. Плащ скрывал фигуру, а лица не было видно из-за капюшона. Оценив рост человека, Оливия решила, что это мужчина. Неприятный мужчина. Джейд подалась вперед, что-то странное сверкнуло в ее глазах. Оливия потянула ее обратно за край туники:
– Это не тот, девочка.
– Оливия, что с тобой?
– Не знаю. Он кажется… опасным. Оливии показалось, что она знает этого человека, одновременно она почувствовала необъяснимый страх.
Джейд в раздражении наморщила нос.
– А мне он кажется богатым.
Она вырвала край своей туники из ладони хафлинга. Но слова Оливии насторожили ее. Девушка вытащила волшебный мешок из-за пояса.
– Оставь это у себя. Если он закричит и прибежит стража, то мне будет нечего терять.
– Нечего, кроме твоей свободы, – фыркнула Оливия. – Лорд Садкар сам подбирал стражников. Не следует тебе попадать им в руки.
Джейд усмехнулась.
– Если они не смогут найти у меня этот кошелек, то я как-нибудь отговорюсь, а если не смогу, то лорду Садкару придется иметь дело с моим новым другом.
– Ты уверена? – спросила Оливия, засовывая мешочек в карман жилета.
– В этом городе еще узнают обо мне, – прошептала Джейд. Прежде чем Оливия успела открыть рот, девушка направилась вслед за новой жертвой.
Оливия тихо вздохнула в тени. Она не могла сердиться на свою протеже. Со всем своим богатством Оливия могла оставить этот опасный бизнес и заняться музыкой, но она не могла допустить, чтобы талант Джейд пропадал зря. Девушке действительно был необходим кто-то, кто давал бы ей советы.
«Трудно ей придется, если она не будет слушаться меня», – подумала Оливия.
Хафлинг тихо ругала свою партнершу. В это время Джейд следовала за своей жертвой, но человек, наблюдавший за этой парочкой вряд ли смог бы догадаться о намерениях девушки. Джейд к тому же умела ходить так тихо, как никакая другая женщина, поэтому жертва никогда не слышала, что ее преследуют.
Но у Джейд была одна особенность. Она была очень высокой. Обычно это не было помехой, но здесь в Приморье, мощеные улицы освещались ночью фонарями, висящими на столбах. Для Оливии это не составляло проблемы. Но длинная тень девушки выдавала ее.
Оливия предупреждала Джейд, но то ли та забыла об этом, то ли пренебрегла предостережением. Оливия с облегчением увидела, что человек закутался в свой плащ и, кажется, не замечает погони.
Джейд подошла к нему достаточно близко, чтобы засунуть руку в карман, затем отстала на несколько шагов. Девушка решила посмотреть, что ей удалось украсть. «Сначала надо спрятаться, а потом рассматривать добычу», – тихо заворчала хафлинг.
То, что Джейд увидела, необычно взволновало ее, и она повернулась, чтобы показать украденное Оливии. Это был прозрачный кристалл черного цвета размером с кулак, не отражавший света фонарей. Оливия предположила, что это стекло, потому что вряд ли кто-нибудь стал бы носить драгоценный камень такого размера во внешнем кармане.
Оливия махнула Джейд, чтобы та не вздумала возвращаться прямо к тому месту, где стояла хафлинг. Девушка сунула кристалл в карман и снова Пошла за человеком в плаще – что было еще хуже. «Сколько раз я говорила ей не делать этого, – нахмурилась Оливия. – Зачем ты так рискуешь, Джейд?» Но улица все еще оставалась пуста.
На этот раз удача Тайморы изменила Джейд. То ли человек услышал ее, то ли заметил ее тень, Оливия этого не знала. Но что-то сказало ему о присутствии воровки. Он остановился и медленно повернулся. Спокойно, как дохлый лев, Джейд шла вперед, прикидываясь мирной кормиркой, которая ищет теплую таверну, но Оливия увидела, что человек проверил свои карманы. Джейд не смогла его одурачить.
Девушка успела отойти только на четыре шага, когда мужчина закричал:
– Проклятая ведьма! Ты сбежала, а теперь пытаешься украсть то, что не заслужила.
И куда только девалось спокойствие Джейд! Не оборачиваясь, она рванула к неосвещенному переулку. Если только она скроется в темноте, мужчина не сможет поймать ее.
Но не успела Джейд добежать до спасительного переулка, как человек поднял руку. Из его пальца, на котором было надето кольцо, ударил зеленый свет.
Изумрудный луч точно ударил Джейд в спину. Она замерла на месте, открыв рот, но, как в ужасной пантомиме, ее крика не было слышно. Зеленое сияние окружило тело Джейд. Оливия инстинктивно зажмурила глаза.
Когда она открыла их вновь, свет погас, а Джейд исчезла, и только множество светящихся зеленых искр медленно опускалось на землю. Джейд Мор перестала существовать.
– Нет! – в ужасе закричала Оливия.
Человек в плаще обернулся. Капюшон упал, и фонарь осветил его лицо – резкие орлиные черты и хищные голубые глаза.
Оливия узнала этого человека. Она вспомнила сражение около Вестгейта, новые песни, которые она услышала от него, значок арферов, который он ей подарил. Хафлинг была в ярости, и ее рука сама потянулась за кинжалом.
– Ты! – закричала она сквозь стиснутые зубы. Боль и злость возобладали над здравым смыслом, и Оливия шагнула из тени навстречу человеку. Она закричала:
– Как ты мог? Ты убил. ее! Все играешь в бога? Злобная тварь! Ты мне противен!
Но человека, казалось, ничуть не заинтересовало мнение Оливии. Он снова поднял руку…
Тут Оливия поняла, какая опасность угрожает ей. Она отскочила назад как раз тогда, когда изумрудный луч ударил из пальца мужчины. Свет зашипел на камнях мостовой в том месте, где только что стояла Оливия, оставив после себя довольно большую яму.
Хафлинг не стала осматривать эту дыру. Не оглядываясь, она побежала по переулку. Позади себя Оливия слышала громкие шаги мужчины.
«Ему нет необходимости догонять меня», – поняла Оливия. – Пора спрятаться, – сказала она себе, – иначе мне сильно не повезет.
Она всегда выбирала себе укромное местечко, чтобы спрятаться в случае опасности. Справа от нее была конюшня, где Оливия оставила своего пони Змееглазика. В конце конюшни была доска, которая держалась на одном гвозде.
Оливия добежала до этого места, отодвинула доску и залезла внутрь. Поставив доску на место, она попыталась дышать так тихо, как только могла.
Шаги приблизились, затем стихли. Оливия затаила дыхание, пытаясь определить, куда человек направляется. Но нападавший не ушел, он стоял рядом с конюшней, что-то бормоча. «уходи отсюда, негодяй», – пожелала Оливия.
Пони почувствовал беспокойство хозяйки и ткнулся ей в ухо мордой. Оливия в раздражении отпихнула его. От обиды пони тихо заржал. «Тихо, здесь рядом сумасшедший, который пытается меня убить». – Оливия погладила пони, и тот успокоился. Оливия пыталась убедить себя, что ошиблась и приняла убийцу за другого.
Сердце хафлинга пропустило один удар, когда что-то стукнуло в стену конюшни позади ее. Ее преследователь не сдавался. Он искал вход. В панике Оливия дернулась назад, задев при этом ведро с водой. Человек снова забормотал, и хафлинг с ужасом поняла, что это заклинание.
Оливия толкнула дверь стойла, но она была заперта с другой стороны, а у Оливии не было времени, чтобы применить свое умение открывать замки. К счастью стена в стойле не доходила до потолка и с отчаянным усилием, хафлинг вскарабкалась наверх. Она свалилась в проход и побежала к выходу. Оливия толкнула входную дверь, но та тоже была заперта снаружи.
Оливия оглянулась, ища лазейку. Из стойла ее пони шел желтый свет и доносилось бормотание. Он внутри! Ужас повернул внутренности Оливии на четверть оборота. Он способен проходить сквозь стены, видит тайные ходы. Как мне спрятаться от него?
Бормотания стихли, и двери стойла затрещали. Последовала серия резких ударов, петли оторвались.
Задыхаясь от ужаса, Оливия нырнула за кучу мешков с зерном и скорчилась в темноте.
«Должен быть способ выбраться отсюда, – лихорадочно думала Оливия. – Я слишком талантлива, чтобы умирать». Она заметила лежащий на земле пустой мешок, и сунула в него голову, чтобы прикинуться мешком с зерном. Но это был мешок на тридцать фунтов, а она была пятидесятифунтовым хафлингом.
Внезапно ей в голову пришла мысль. «Волшебный кошелек Джейд! – вспомнила она. – Маг Акабар рассказал мне однажды историю о южном принце, который держал в таком мешке слона. Джейд сказала, что это маленький мешок, но ведь и я не со слона размером».
Вспотевшей рукой она вытащила мешок из кармана жилета. «Все, что мне нужно – засунуть туда голову и плечи», – подумала Оливия. Дрожащими руками она пыталась развязать шнурок. В спешке хафлинг уронила кошелек на пол. Поискав в соломе, Оливия нащупала шнурок. Она развязала узел, не обращая внимания на приближающиеся шаги и свет, падающий на стену позади нее.
Оливия почувствовала тошноту, когда сухой голос прошептал:
– Кто украл кошелек Джиджиони, тот осел!
– Девять Проклятых Кругов! – выругалась Оливия. – Я открыла не тот кошелек. Мешок Джиджиони выпал, когда я уронила кошелек Джейд. Парень оставил на своем кошельке волшебный рот, который должен предупредить его, если кто-то украдет деньги. Оливия знала, что обычно в этом случае раздается громкий крик, который выдает вора. «Почему этот тихо прошептал? – удивилась хафлинг. – Это удачно, но все-таки, почему? Перестань думать о ерунде, – остановила она себя.
Ты что забыла, как близка к смерти?»
Луч света появился между мешками, напомнив Оливии об опасности. Уронив золото Джиджи, она стала искать в темноте мешок Джейд. Ее руки стали тяжелыми и неуклюжими, голова кружилась от волнения. Наконец, она нащупала мешок и, собрав всю свою волю, подняла его.
Шаги остановились как раз перед укрытием Оливии. Автоматически хафлинг сунула мешок в карман жилета и прижалась глазом к щели, но огромная тень заслонила ей свет. Оливия подняла голову, и ее глаза расширились от ужаса.
Убийца Джейд зло смотрел на нее. В правой руке он держал светящийся шар, и его лицо было хорошо видно. Несмотря на злобную кривую улыбку, его лицо нельзя было спутать с другим. «Это Безымянный Бард, – с болью поняла Оливия. – Он был арфером. Как он смог стать убийцей? Мы были друзьями и союзниками. Как он может убить меня?»
– Отродье Бешабы, – выругался он.
Оливия тоже хотела сказать это. Казалось, что богиня удачи изменила ей.
Она попыталась встать, но ее колени были слишком слабы. Хафлинг приготовилась произнести последние в жизни слова.
Она хотела сказать: «Тебе это не сойдет с рук. Элия об этом узнает, и она…», но только ослиный крик сорвался с ее губ.
Безымянный отвернулся от нее и начал искать в других стойлах.
«Он хотел убить меня, – подумала Оливия. – Почему он не заметил меня?» Она попыталась почесать голову, но смогла только дернуть мордой и махнуть пушистым хвостом. В ужасе хафлинг посмотрела на себя, но вместо черного жилета, брюк и покрытых мехом ног, увидела короткую коричневую шерсть и четыре копыта.
«Милостивая Селина! Я превратилась в ослицу!» – поняла хафлинг.

1 Следующая страница


Джефф Грабб, Кейт Новак - Шпора дракона

Шпора дракона 2

Глава 4. НОЧЬ В ГОРОДЕ

«Великая харчевня» обслуживала исключительных клиентов. Ее посещали только те путешественники и жители Приморья, которые могли заплатить высокую цену за еду, выпивку и постой. Джиджи, которому однажды довелось спать после обильного возлияния в гостинице, хорошо отзывался о комнате для гостей, но поскольку он был местным жителем, то был лучше знаком со здешней едой и выпивкой.
Впрочем обеденный зал тоже выглядел довольно занимательно. Пол был устлан коврами, стены украшены изысканными гобеленами, а с потолка свисали хрустальные канделябры. Комната была сухой и теплой, в ней стояли столы, покрытые красивыми скатертями. Стулья были самыми удобными в Кормире.
Джиджи начал посещать гостиницу шесть лет назад, но после того как не был в ней почти год, подумал, что комната кажется ему незнакомой, также как и его собственный дом.
Он решил, что это из-за того, что. ожидал увидеть гостиницу почти пустой, но его друзья были здесь, и их компания тоже показалась незнакомой.
Они очень радушно приветствовали его, но им не хватило терпения дослушать его рассказ. Увидев желтый камень, друзья предположили, что это кварц, и они пытались подшучивать над его сапогами. Кроме того, Джиджи не понимал и половины того, о чем они упоминали в своих разговорах и шутках. Поэтому он принял предложение сыграть в Империю, хотя и не был большим любителем этой игры. По крайней мере, ему она была знакома.
Джиджи много выпил и начал проигрывать, что также было знакомо. Ченси Ллут парой костей уничтожил все войска Шейвера Кормарила. В ответ Шей-вер пожертвовал всех своих вождей, чтобы защитить спрятанную карту.
– Знак Танцующего Пламени – наемный убийца – объявил Джиджи, когда Шейвер показал Ченси карту. Джиджи усмехнулся. Шейвер всегда вредничал, когда проигрывал.
Нахмурившись, Ченси сунул одного из своих рыцарей в отбой. Шейвер сдал ему свои неиспользованные карты и приказал слуге принести еще выпивки.
Шейвер вытянул жреца из неиспользованных карт Ченси и заменил убитого рыцаря.
– Сколько ты хочешь карт, Джиджи? – спросил Лэмбси.
Лэмбси Дэйн, как обычно, спасовал раньше других, не желая рисковать большой суммой. Отец Лэмбси, один из самых богатых фермеров в Приморье, установил сумму, которую сын может проиграть, и тот никогда не превышал этот рубеж.
Глядя на канделябр, висящий над столом, Джиджи пытался оценить свои шансы.
Его стихия – земля, а в колоде осталось не так много каменных карт. Старших карт было маловато, и Джиджи не мог сыграть их без младших карт каменной масти, которые должны были защитить старшие. Каждая неиспользованная карта удваивала цену новой, но он не мог сбросить те, которые у него были – слишком много было карт у Ченси, которые тот мог использовать против него.
– Первая карта будет стоить тебе шестьдесят четыре, а если ты не сыграешь ее, то вторая сто двадцать восемь, – сказал Лэмбси.
– Спасибо Лэмбси, я умею умножать на два, – с резким смешком ответил Джиджи. Хотя после выпитого бренди с математикой у него стало плоховато.
Он отсчитал шестьдесят. четыре желтые палочки. Лэмбси сдал ему шута – почти бесполезная карта, но подходит для игры. Джиджи перевернул ее и поставил в свою армию.
– У тебя есть колдунья, бард и шут, – сказал ему Ченси. – Ты собираешься руководить своими войсками или развлекать их.
Не обращая внимания на насмешки Ченси, Джиджи заплатил еще шестьдесят четыре и попросил у Лэмбси еще карту.
Лэмбси сдал ему четверку ветров, непригодную, но которую можно было сбросить. Но если Джиджи сбросит карту, то не сможет купить еще. Он сунул ее в неиспользованные.
– Еще одну, – сказал Джиджи, отсчитывая еще сто двадцать восемь.
Лэмбси сдал ему третью карту.
Джиджи вытянул жреца из неиспользованных карт и сыграл его с новой.
– Луна! – воскликнул Шейвер. – Тебе повезло.
– Дуракам везет, – сказал Лэмбси.
– Прилив кончился, войска воды отступают, – сказал Джиджи. Вода была стихией Ченси.
Явно раздосадованный, Ченси собрал свои младшие карты и сунул их в неиспользованные.
– Я думаю, мои вожди вызывают твоих на единоборство, – сказал Джиджи. – Моя колдунья против твоего жреца и бродяга против воина.
– Тогда не останется никого, чтобы командовать твоими войсками, – возразил Ченси.
– Шут может командовать, пока играет луна, – ответил Джиджи.
– Это правильно, – согласился Лэмбси. Поставленный перед возможностью проиграть еще больше, Ченси спросил:
– Какие условия сдачи ты предлагаешь?
– Половину твоего долга, – великодушно ответил Джиджи.
– Принято. Ченси отдал рыцаря и жреца Джиджи.
– Земля выиграла, – заявил Шейвер. – Он легко отделался, Джиджи.
– Уже поздно, – сказал Джиджи. – Мне нужно идти.
– Так рано?
Джиджи кивнул и попросил у слуги счет. Его друзья сосчитали свои долги.
Лэмбси заплатил шесть кусков серебра, Шейвер и Ченси написали расписки. Хотя Шейвер вряд ли мог отдать свой долг. Отец Шейвера, глава еще одной титулованной фамилии в Приморье уверял, что Кормарилы не имеют проблем с выполнением своих обещаний. Но Шейверу приходилось одалживать у Ченси. Отец Ченси, так же как и отец Лэмбси, был очень богатым фермером и преуспевающим торговцем. Он давал Ченси достаточно денег, но у того карточных долгов было больше, чем деревьев в Кормире.
Боттлз, хозяин таверны, подошел к столу и положил счет. Посетители никогда не оспаривали сумму, проставленную в счете. Могучее телосложение бывшего солдата обескураживало робких, а его резкие манеры ясно показывали даже самым высокомерным посетителям, что нет человека, способного его испугать.
Джиджи взглянул на счет и потянулся за своим кошельком. Затем он начал отчаянно хлопать себя по карманам. В это время Боттлз унес стаканы.
Ченси хлопнул его по спине и спросил:
– Что-то случилось, Джиджи?
Джиджи повернулся к своим приятелям.
– Кажется, я потерял свой кошелек.
– О, дорогой. Нам надо позвать шерифа, – невозмутимо заявил Шейвер. – Боттлз не принимает расписок. Только наличные.
Джиджи с трудом сглотнул. Когда Боттлз женился на вдове предыдущего хозяина, гостиница была вся в долгах. Под управлением Боттлза дело начало процветать, но не потому, что тот оставил прежних работников, а потому, что был тверд и несговорчив – иными словами – никаких кредитов. Его политика стала широко известна в Приморье. Хорошо были известны и два молодца, которые помогали хозяину разбираться с должниками.
Джиджи снова проверил карманы и для верности даже сапоги. Он вытащил желтый кристалл, блестевший в свете канделябров. Ему очень не хотелось отдавать камень, но еще больше ему не хотелось опозориться в глазах друзей. Ведь он обещал заплатить за всех этим вечером. Джиджи положил кристалл на стол.
– Может быть, ты возьмешь это, Боттлз? Я не оценивал его, но уверен что он дорого стоит. Я выкуплю его завтра.
– Нет, Боттлз, – закричал Лэмбси, – возьми его сапоги. Это самые удобные сапоги в Королевствах.
Джиджи покраснел «Почему мои сапоги никому не нравятся?» – подумал он.
– У меня уже есть пара таких громыхал, – ответил Боттлз.
Шейвер, Лэмбси и Ченси расхохотались. Боттлз с презрением посмотрел на троих джентльменов. Он толкнул кристалл обратно.
– Возьмите ваш камень обратно, милорд. У вас здесь есть кредит.
– Ого! – воскликнул Шейвер. – Ты изменяешь традициям?
– А у меня здесь нет кредита? – возмутился Ченси.
– Нет, – ответил Боттлз.
Джиджиони благодарно улыбнулся.
– Огромное спасибо, Боттлз. Я пришлю сюда Томаса завтра рано утром.
– Уверен, что вы это сделаете, – сказал Боттлз, отходя от стола.
– Рано утром – для Джиджи это в районе полудня, – пошутил Шейвер.
– Чтобы ты знал, – ответил Джиджи, слишком пьяный для того чтобы понимать, что говорит. Я встану завтра до зари и буду лазить в фамильном склепе.
– Для чего это? – спросил Ченси.
– Кто-то украл шпору, и этот кто-то заперт там, – объяснил Драконошпор заговорщицким шепотом. Или нет, – прибавил он, вспомнив последние слова дяди Дрона.
– Нет, действительно? – выдохнул Шейвер. Лэмбси и Ченси с ужасом смотрели на Джиджи.
– Но считается, что шпора обеспечивает процветание вашей семьи, – сказал Ченси.
– Нет, – поправил Шейвер, – продолжение семьи. Правильно, Джиджи?
– Это только суеверие. Слушайте, мы должны сохранить это между нами четырьмя! – сказал Джиджи, вспомнив предупреждение тети Доры. – Лучше об этом не распространяться.
– Конечно, – ответил Шейвер. Лэмбси и Ченси кивнули в знак согласия.
Посмотрев на лица своих друзей, Джиджи понял, что не уверен в этом. Он вспомнил поговорку дяди Дрона: «Ничего так не просится наружу, как тайна, и ничто не распространяется так быстро».
Джиджи не хотелось бы видеть тетю Дору завтрашним утром, если она получит письмо с соболезнованиями от леди Дины Кормарил, матери Шейвера.
«По крайней мере, в это время я буду в катакомбах, – подумал Джиджи. – Может быть, тетя Дора успокоится раньше, чем я вернусь оттуда. Нет, – понял он, – она будет злиться весь день, и к вечеру будет просто шипеть от злости».
Чувствуя себя приговоренным к повешенью, Джиджи оставил своих приятелей и пошатываясь пошел по улице. Он направился на запад, в сторону озера Драконоводье.
– Свежий морской ветер будет как раз подходящим, – громко объявил он, хотя не было никого, кто мог его услышать, а Драконоводье было пресноводным озером, а вовсе не морем.
На свежем воздухе Джиджи немного успокоился, а потом понял, что ему вообще-то нечего бояться. «Если тетя Дора узнает, что я проболтался о пропаже, – подумал он, – я могу снова уехать. Хотя, может быть, я найду шпору, она простит меня, и я смогу остаться».
Сильный порыв ветра дернул его плащ. Джиджи вздрогнул и внезапно ощутил, что сильно устал. «Что я здесь шляюсь на холоде? Мне пора бы уже спать дома в теплой постели».
Он пошел побыстрее, но прежде чем успел свернуть на дорогу, ведущую к его дому, Джиджи вспомнил о том, что предстоит ему утром. Желание спать исчезло, и он умерил свои шаги.
Где-то недалеко Джиджи услышал игру на гитаре и звуки тантана. Он повернулся и увидел открытую дверь «Пяти Рыб», около которой было множество народу.
– Садкар, – прошептал Джиджи, вспомнив предложение лорда зайти в «Пять Рыб».
Таверна была известна своим элем и являлась местом встреч искателей приключений, приезжавших в Приморье. Друзья Джиджи предпочитали «Великую харчевню», поэтому Драконошпор, чувствовавший себя не очень удобно среди незнакомых людей, бывал в «Рыбах» редко. Она сегодня тоже наполнена чужими людьми, но Садкара, хотя его нельзя назвать близким другом, нельзя считать чужаком, если он знает о Коуле то, что дядя Дрон никогда не рассказывал.
Желая узнать побольше о своем отце, Джиджи направился в таверну. Он вошел внутрь вслед за путешественниками и стал проталкиваться в зал.
Комната была наполнена людьми. Пять музыкантов в углу играли рил, несколько человек танцевало на деревянном полу. Тени танцоров качались по стенам, когда кто-нибудь задевал масляную лампу, свисавшую с потолка. Столы и стулья в «Рыбах», сделанные из соображений, главным образом прочности, а не красоты, были отполированы многими поколениями сальных рук и локтей. Лем, содержатель таверны, забивал в бочку с элем кран, нанося удары в такт музыке.
Увидев Джиджи, он подмигнул ему.
Джиджи поискал глазами Садкара. Выходящие и входящие толкали его. Наконец он увидел лорда в углу напротив музыкантов. Он сидел с несколькими городскими стражниками и с путешественниками, с которыми Джиджи не был знаком. Садкар приветствовал одного из путешественников – торговца шерстью, который только что пришел. Мужчины обменялись сердечными рукопожатиями. Садкар пригласил торговца за стол и приказал принести еще выпивки.
Вдруг Джиджи заволновался. Садкар приглашал его, но лорд был занят. Будучи неуверен в том, что Садкар так же тепло встретит и его, Джиджи повернулся и вышел.
Оказавшись снова на улице, Джиджи бесцельно побрел в сторону базара, глубоко засунув руки в карманы и задрав голову. Около базара стояла статуя Азуна III, деда правящего короля. Каменный монарх сидел на гранитном жеребце, топчущем вырезанных из камня бандитов. Джиджи привалился к бандиту и громко вздохнул.
– Это не тот прием, которого я ожидал, – объяснил он каменному разбойнику.
Сырой и холодный ветер подул с озера. Джиджи снова вздохнул и проследил за тем, как пар от его дыхания медленно полетел на восток, к его дому.
– Я чувствую себя дома, как в могиле, – сказал он бандиту. Мне придется провести завтрашний день в фамильном склепе. Шейвер говорил, что я пропустил лучшую регату за последние десять лет. Его яхта «Танцовщица» пришла второй.
Ченси сказал, что его сестра Минда не дождалась меня. Она вышла за Дэрола Гармона из Арабеля. Между нами ничего серьезного не было, но мне казалось, что мы понимали друг друга. Хотя год – слишком долгий срок для девушки.
Джиджи посмотрел на лицо разбойника.
– Думаю, что и у тебя есть проблемы.
Каменный человек не ответил, и Джиджи продолжал:
– Все смеются над моими сапогами, и никто не хочет послушать рассказ о моих путешествиях. Я понимаю, там нет множества принцев, эльфов или волшебников, но я встречался с огромным драконом, злой колдуньей и прекрасной, но сумасшедшей наемницей. Хотя один человек заинтересовался. Гейлин, жена Фреффи. Красивая женщина. Оливия Раскеттл, известная певица, сочинила песню в честь их свадьбы. Как там?
Джиджи запел песню:
– Любовь – она волнует кровь… Сильнее смерти лишь любовь.
– Джиджиони!
Джиджи от резкого окрика свалился со статуи. Самтаван Садкар улыбнулся, когда увидел молодого дворянина, лежащего под копытами каменного жеребца монарха, как будто его тоже топтали вместе с бандитами.
– Это не самая подходящая компания, парень, – сказал Садкар, протягивая руку и помогая Джиджи подняться. Драконошпор представил силу этой руки, убивавшей великанов.
– Что вы здесь делаете? – спросил Джиджи.
Садкар засмеялся.
– Ищу тебя. Лем сказал, что ты приходил, но ушел. Не нашел меня в толпе?
Джиджи кивнул. Ему не хотелось объяснять причину своего ухода.
– Я вышел, чтобы вернуть тебя, хоть ты и очень занят помощью дедушке Азуна. Я слышал, что это занятие уже привычно для тебя.
– Что? – спросил Джиджи, подумав о том, что Садкар имеет в виду случаи, когда Джиджи напивался и падал около монументов.
– Помощь королевской семье. Кто-то говорил мне вечером, что ты не просто был за границей, а ездил по поручению Его Величества.
– О, – ответил Джиджи. – Но это была только работа посланника.
Садкар улыбнулся его скромности.
– Ты расскажешь нам об этом в таверне. Если, конечно, ты не слишком устал и не охрип еще.
Джиджи улыбнулся. Хоть кто-то хочет его послушать.
– С удовольствием.
Мужчины направились к «Пяти Рыбам», но Джиджи замедлил шаг.
– Забыл сказать, но я потерял свой кошелек. Садкар посмотрел на молодого дворянина.
– Ты тоже? Похоже кто-то завелся в городе. Надо будет сказать об этом Кульспиру. Не волнуйся. Сегодня вечером ты мой гость. Пошли поднимем кружку в честь твоего отца.
Прийти в «Рыбы» с Садкаром – это совсем другое, нежели прийти одному.
Садкар знает всех, и все, казалось, знают и любят его. Все расступались перед ним. У него был лучший стол в таверне. Он посадил Джиджи по правую руку и представил его как сына Коула Драконошпора. Многие торговцы и их телохранители закивали головами. Джиджи заметил, как молодой путешественник что-то прошептал старому, а когда ветеран ответил ему, парень дружески улыбнулся Драконошпору.
Когда хозяин поставил кружки перед Джиджи и Садкаром, лорд спросил:
– Лем, госпожа Раскеттл пришла?
– Нет еще, – ответил Лем. – Странно. Обычно по ней можно проверять часы.
– А женщина с ней, Джейд Мор?
– Раскеттл всю неделю расспрашивала, не видел ли ее кто.
Садкар нахмурился.
– Джейд уехала из города?
Лем неуверенно качнул головой.
– Ее вещи в комнате. Там хорошая одежда и много денег. Я все оставил до ее возвращения.
– Должно быть, бизнес идет хорошо.
– Да, – с улыбкой кивнул Лем.
Когда хозяин отошел, Садкар провозгласил тост:
– За Коула Драконошпора, славного путешественника!
Джиджи выпил за отца. Но его мысли были уже о другом.
– Эта госпожа Раскеттл, – спросил он, – это не певица Оливия Раскеттл?
– Да. Она зимовала здесь. Ты знаешь ее? – спросил Садкар.
– Она пела на свадьбе Фреффи, то есть лорда Фреффорда и Гейлин. Кстати, это из-за нее меня король и отправил с поручением.
– Да? – заинтересовался Садкар.
– У нее была телохранительница, Элия. Красивая, но совершенно сумасшедшая.
Я имею в виду Элию.
– Да, Раскеттл говорила нам о ней. Подожди! – сказал Садкар, его глаза весело засверкали. – А не ты ли тот дворянин, на которого Элия напала, когда тот изображал Азуна?
Ажиджи кивнул.
– Мой грех, – согласился он, почувствовав облегчение от того, что Садкар не оскорбился из-за того, что Джиджи пародировал Его Величество.
– Кстати, – продолжил Джиджи, когда я возвращался со свадьбы домой, меня подстерегла дракониха, которая сожрала мою лошадь – огромное древнее красное чудовище – дракониха, конечно, а не моя лошадь. Лошадь была хорошая. Эта дракониха послала меня к Его Величеству сообщить, что она покинет страну, если ей сообщат, где находится Элия.
Садкар нахмурился. Ему не очень нравилась мысль о договорах с драконами..
– Что же ответил Его Величество?
– Его Величество не хотел иметь дела с драконихой, но Вандж сказал ему, что Элия может быть наемным убийцей, и убедил его договориться с драконихой.
– Похоже на Вангердагаста, – пробормотал Садкар.
– Да, – согласился Джиджи, прихлебывая эль. Молодой Драконошпор не любил придворного волшебника, старого друга тети Доры. Когда Джиджи разговаривал с ним, то чувствовал легкий страх перед его волшебной силой и понимал, что маг всегда уверен в своей правоте.
– Итак, – вздохнул Садкар, – старый волшебник обеспечил безопасность короля, и мы должны быть ему благодарны за это. За здоровье Его Величества, – прибавил он, поднимая кружку.
– Да здравствует король, – поддержал Джиджи.
– Итак, почему ты отправился в Вестгейт? – спросил Садкар.
– Ну, Ванги не знал точно, где Элия. Это нельзя было узнать с помощью волшебства. Предполагали, что она приехала оттуда. Его Величество послал меня в Вестгейт, чтобы узнать, что тамошние правители знают о ней, и ждать ее появления там. Она появилась. Я видел ее около города. Я попытался найти ее снова или узнать что-либо о ней, но безуспешно. Я перезимовал там и отправился домой, как только море стало безопасно для мореплавания.
– По словам Раскеттл, Элия сейчас в Тенистом Доле, – сказал Садкар.
– Действительно? Может быть, мне следует отправить Его Величеству об этом письмо? – сказал Джиджи.
– Позволь мне сделать это. Раскеттл говорит, что Элия служит Эльминстеру.
Ванджи следует об этом помнить, если он захочет доставить девушке неприятности.
Джиджи усмехнулся. Он представил, что будет если маг, настолько могущественный, как Эльминстер, поспорит с Вангердагастом.
– Кстати, как тебе Вестгейт? Я вижу, ты купил себе пару сапог. Это, наверное, самые удобные сапоги в мире?
– У меня есть еще кое-что, – сказал Джиджи, вытащив из сапога желтый кристалл.
Садкар внимательно посмотрел на камень.
– Парень, где ты нашел это? – спросил он.
– Увидел его лежащим в грязи около Вестгейта.
– Нашел его? – Садкар замолчал. Он казался удивленным. Парень, это путеводный камень. Я знаю, потому что Эльминстер давал мне его однажды.
– Что такое путеводный камень?
– Магический кристалл. Он помогает заблудившимся найти дорогу.
– Но я не заблудился.
Садкар как-то странно посмотрел на молодого дворянина.
– Подожди. Ты еще узнаешь. Не упусти его.
– О, нет. Он мне нравится. Этот камень заставляет меня, может, конечно, это глупо…
– Он наполняет тебя счастьем, – сказал Садкар.
– Да. Откуда вы…. а да, он ведь был у вас, – Джиджи сунул кристалл обратно в сапог.
– Расскажи о Вестгейте. Я слышал, что там произошло что-то необычное.
– Мертвый дракон упал на город. Через день случилось страшное землетрясение. Была битва сверхъестественных сил. Там участвовали какая-то колдунья и ее союзники. Женщина по имени Кассана, последователи Моандера и Огненные Клинки исчезли после этого.
– Огненные Клинки. Это хорошая новость. Я помню, когда Его Величество разогнал эту шайку. С тех пор они постоянно угрожают ему. Чтоб они пропали, – провозгласил он и выпил еще эля.
Джиджи поступил также. Тепло от выпитого дополнялось теплым чувством от присутствия Садкара.
Джиджи и Садкар выпивали и разговаривали о Вестгейте, пока к ним не подошел и не кашлянул Лем. Джиджи посмотрел по сторонам и понял, что остальные столы уже пусты, а слуги убирают стулья и скамьи.
Два дворянина были последними посетителями в таверне, и Лем ждал только Садкара. Лорд оставил несколько золотых на столе, встал и вышел. Джиджи последовал за ним.
Большинство уличных фонарей погасло из-за того, что в них кончилось масло или от того, что ветер погасил их, но луна светила достаточно ярко.
Они остановились перед статуей «Триумф Азуна».
– Послушайте, – сказал Джиджи, – Я болтал так долго, что у вас не было случая рассказать мне о моем отце.
Садкар улыбнулся – Это часть моего хитрого плана. Теперь тебе придется прийти ко мне еще раз, – сказал он.
– Это мне нравится, – согласился Джиджи.
– Мы поищем твой кошелек. Тебе следовало бы завести заколдованный. Такой, чтобы поднимал шум, если кто-нибудь дотронется до него.
– Он был заколдован. Но дело в том, что если я его где-нибудь забывал, а слуги брали его, то он поднимал ужасный шум. Дядя Дрон сделал так, чтобы заклинание действовало только, когда кто-нибудь кроме меня откроет его.
– И что должно случиться?
– Я помню, дядя Дрон сказал, что это сделает вора дураком или что-то вроде этого.
– Ну, я велю своим людям присматривать за всякими дураками.
Джиджи расхохотался.
– Не хотел бы я быть арестованным за кражу своего собственного кошелька.
Садкар неодобрительно нахмурился и ткнул пальцем в Джиджи.
– Не надо так о себе думать, парень. Его Величество не доверил бы тебе такое поручение, если бы ты был недостоин. В самом деле, ты и твои двоюродные братья выросли, и Азуну скоро понадобятся ваши услуги, как в свое время услуги твоего отца и его братьев. Когда ты выяснишь это недоразумение со шпорой, пора тебе будет начать служить королю, что является обязанностью дворянина.
– Мне? – выдохнул Джиджи.
– Тебе, – ответил Садкар, усмехнувшись его реакции.
Джиджи думал, что его отправили в Вестгейт только потому, что он мог опознать Элию. Он никогда не предполагал, что король поручит ему другие задания.
Очевидно, что даже если Джиджи найдет шпору, это не гарантирует, что его жизнь снова станет такой же, какой была до прошлой весны.
– Подождите. А как вы узнали о шпоре? – поинтересовался Джиджи у Садкара.
– Вы говорили, что тетя Дора ничего не сказала об этом.
– Секрет, – ответил Садкар, подмигнув ему. Пожалуй, уже поздно. Пора идти.
Он похлопал Джиджи по спине и пошел на юг к Краснокаменному замку.
Перед тем, как раствориться в темноте, он сказал:
– Спокойной ночи, Джиджиони.
Автоматически Джиджи ответил:
– Спокойной ночи, Садкар.
Слова Садкара взволновали и смутили Джиджи. Молодой Драконошпор пошел к своему дому.
Пьяный и уставший, дворянин забыл предупреждение Дрона о возможной опасности. Тем более он не мог услышать сердитый стук копыт маленького серого животного, которое двигалось за ним по мостовой.

Глава 5. ОШИБКА

После того, как Безымянный не смог опознать Оливию в ее новом облике, он продолжил свои поиски. Он методично хлопал дверьми стойл, не произнося ни звука. Оливия чувствовала кипящую в нем злость. Вытащив из-за пояса кинжал, Безымянный начал тыкать в те мешки с зерном, которые были достаточно велики, чтобы хафлинг могла в них спрятаться.
Наконец, когда Оливия уже начала бояться, что он повнимательней присмотрится к ней и поймет-таки, в чем дело, послышался звук открывающегося засова. Безымянный выругался и стал произносить заклинания.
Дверь открылась, и вошла молодая женщина с фонарем в руке. Оливия узнала Лиззи Торп, хозяйку конюшни. Когда Лиззи заметила человека в плаще, то закричала. Человек исчез. Лиззи выбежала, громко крича о помощи.
Оливия заметила, что солома на полу там, где только что стоял Безымянный зашевелилась, потом хафлинг увидела, как прогибаются и поскрипывают доски под тяжестью человека.
«Он стал невидимым, – поняла Оливия. – Но, кажется, он уходит». Лиззи вернулась через минуту с двумя стражниками.
– Он стоял здесь, когда я вошла, – сказала она, указывая на место, где Безымянный стал невидимым. Лиззи и стражники начали обыскивать конюшню, делая это столь же Методично, как Безымянный, хотя и гораздо спокойнее.
Все еще прячась за мешками с зерном, Оливия услышала крик Лиззи:
– Посмотрите, что он сделал с моей стеной. Огромная дыра, через которую можно было вывести жеребца!
Стражники направились к стойлу Змееглазика.
– Дерево исчезло, а края гладкие, как масло, отрезанное горячим ножом, – заметил старший из них. Похоже, поработал какой-то волшебник. Но магия это или что другое, эту стену можно отремонтировать за час-два.
Прежде, чем хозяйка успела заметить лишнего осла в своей конюшне, Оливия взяла в зубы кошелек Джиджиони и тихо вышла на улицу.
Хафлинг ждала, пока Джиджи выйдет из «Великой харчевни». Ей показалось, что ожидание тянулось целую вечность. Оливия надеялась, что никто не заметит ее в тени, а если и заметит, то не обратит особого внимания на маленького ослика.
Так или иначе, но никто не заинтересовался ею.
Оливия поняла, что волшебный кошелек Джиджи спас ей жизнь, но время шло, становилось все холоднее, и это раздражало хафлинга. Хотя ее жизни сейчас уже ничего не угрожало, ее положение было незавидным. Когда, наконец, Джиджи вышел и направился по улице, Оливия со злостью посмотрела не него.
Хафлинг поняла, что не следует на улице устраивать свару с Драконошпором, и решила дойти с Ним до его дома. К несчастью, Джиджи не хотел возвращаться домой. Он прогулялся вдоль озера. Затем звуки музыки, доносившиеся из «Пяти Рыб» привлекли его внимание. Джиджи направился в таверну.
Оливия представила сколько рыбы, картошки и эля сейчас в «Рыбах», но, видимо, это не заинтересовало Джиджи. Он вышел через несколько минут и побрел к базару, где остановился рядом со статуей и стал разговаривать с каменными разбойниками.
«Здорово, – саркастически подумала Оливия. – Моя судьба находится в руках идиота, который беседует со статуей». Она спряталась в тени и увидела, что когда, Джиджи запел одну из песен, сочиненных Оливией, из таверны вышел Самтаван Садкар и позвал его.
Лорд всегда обращался с Оливией крайне обходительно. Но в его задумчивом взгляде было что-то, из-за чего та решила, что он ее в чем-то подозревает.
Хафлингу не хотелось, чтобы Садкар увидел ее с кошельком Драконошпора, даже и в ослином обличий.
Оливии пришлось снова очень долго ждать их появления. Они были последними, кто вышел из таверны, и Лем запер за ними дверь. Беседуя, Джиджи и Садкар направились к статуе. Оливии хотелось подкрасться и подслушать, но она очень боялась Садкара. Наконец, лорд покинул Джиджи и направился на юг.
Джиджи пошел к западу. Душа Оливии пылала праведным гневом. Она побежала, стуча копытами по мостовой, за длинноногим Драконошпором. Она больше не пыталась скрыть свое присутствие. Раскеттл уже представляла, как скажет Джиджи о том, что только безответственный дурак может оставить свой кошелек в грязи, там, . где его может найти бедный, беззащитный хафлинг. Хотя перед этим ей нужно было превратиться в бедного талантливого хафлинга, которым она была раньше.
Джиджи остановился перед большим домом, окруженным высокой железной оградой. Драконошпор пробормотал что-то себе под нос, отпер засов и вошел в ворота.
Оливия вбежала вслед за Джиджи. Ворота со щелчком закрылись сразу за ней.
Раскеттл оказалась в маленьком саду. Земля была покрыта соломой, виноградная лоза взбиралась по решеткам, стоящим вдоль дорожки, ведущей к дверям дома. Вид сада при лунном свете заставил Оливию вздрогнуть.
– Пора мне показаться ему, – решила она. Оливия открыла рот, отчего кошелек Джиджи со шлепком упал на землю, и громко заржала.
Джиджи вскрикнул от неожиданности и обернулся. Увидев маленького осла, он рассмеялся.
– Какой славный ослик, – сказал Драконошпор.
Он протянул руку, чтобы погладить ее, но Оливия отпрянула назад. Передней ногой она подтолкнула кошелек Джиджи.
– Что это? Мой кошелек! – рассмеялся он, поднимая кошелек и отряхивая его от грязи. Его вовсе не украли. Я выронил его из кармана, выходя из дома. – Джиджи сунул его в карман, снова оставив шнурок висеть снаружи.
«Нет! – подумала с тревогой Оливия. – Это я принесла его тебе, идиот! Ты должен превратить меня обратно в хафлинга». Она попыталась схватить зубами шнурок, но Джиджи шлепнул ее по морде, и Оливия промахнулась.
– Глупое животное. Это не для того, чтобы есть, – сказал он, запихивая шнурок в карман. А почему ты бродишь в моем саду? А?
Оливия расстроенно смотрела на Драконошпора.
– Это Томас, видимо, купил тебя. Значит были причины. Он всегда с умом тратит мои деньги.
Оливия хотела сказать, что Томас не покупал ее, но, конечно, смогла только заржать. Зато уж заржала она громко.
– Тихо. Ты разбудишь соседей. Томасу не следовало оставлять тебя здесь.
Ты, наверное, сжевала свою веревку. Лучше отвести тебя в стойло. С этими словами он расстегнул пряжку своего ремня.
Глаза Оливии расширились, она отскочила от молодого дворянина. Она снова заржала, на этот раз от страха. Оливия ударила ногами в ворота, но они не открывались. Она дернулась вправо, но Джиджи успел сделать из своего ремня петлю и набросил ей на шею.
Оливия прыгнула, надеясь вырваться, но рука Джиджи оказалась слишком твердой. Оливия начала задыхаться.
Это точно была худшая ночь в ее жизни. Она увидела, как убили ее лучшую подругу. Когда Оливия узнала убийцу, это стало для нее ударом. Теперь ее перепутали с животным. Совсем унизительно. Худшим было то, что она была вынуждена послушно идти рядом с Джиджи в его сарай.
– Ромашка, – тихо сказал Драконошпор, открывая дверь и заводя Оливию внутрь, – я привел тебе подружку.
Джиджи зажег масляную лампу рядом с дверью. При свете сарай казался теплым и-удобным. Своими ослиными глазами Оливия увидела легкую коляску, выкрашенную зеленым и желтым и два стойла, в одном из которых стояла гнедая лошадь.
Второе стойло было пусто, и Джиджи повел Оливию туда. Он суетился, как хозяин, пытающийся поудобнее устроить гостя. Но в его не слишком трезвом состоянии это получалось не очень хорошо.
Он положил только половину от необходимого Оливии количества соломы, зато насыпал вдвое больше зерна, чем лошадь может съесть за день, и расплескал по полу воды больше, чем налил в ее корыто.
Оливия сунула морду в лохань и стала жадно пить. Напившись, она лениво оглянулась вокруг.
На стене висел портрет мужчины с орлиным носом, темными волосами и пронзительными голубыми глазами. В руках он держал лютню. На плаще был серебряный значок. Глаза мужчины на картине смотрели на Оливию, проникая прямо в ее душу. Инстинктивно Оливия попятилась назад и тревожно заржала. джиджи посмотрел, что так испугало ослика. Было похоже, что портрет слегка испугал и его, но только на секунду. Потом он рассмеялся, подошел к стене и снял картину.
– Нечего пугаться, – успокаивающе сказал Джиджи. – Посмотри, глупая. Он поднес картину к ее морде.
– Это всего-навсего мой древний предок. Он давно умер. Нечего его опасаться.
«Нет, – подумала Оливия. – Он вовсе не мертв, и это не какой-нибудь предок, и он очень опасен. Это Безымянный Бард, сумасшедший убийца».
– Его имя было где-то здесь, – пробормотал Джиджи рассматривая холст, – как странно, имя закрашено.
«Да, арферы постарались, чтобы люди забыли его имя», – подумала Оливия.
– Неважно, – сказал Джиджи. – Это какой-то Драконошпор. Все Драконошпоры так выглядят. Кроме меня, конечно. Я, видишь ли, в свою мать.
Джиджи повесил картину обратно и предложил Оливии горсть овца, подслащенного мелиссой.
– Видишь? Ням-ням, – сказал он.
Превращенная в осла хафлинг фыркнула и отказалась.
– Не хочешь? Ну я оставлю его здесь на случай, если ты ночью проголодаешься.
Джиджи ссыпал овес обратно в ведро и оставил ведро около стены.
– Спокойной ночи, – сказал он и пощекотал Оливию за ушами, прежде чем та успела отскочить. Он снял с нее ремень и вышел из стойла, заперев за собой дверь. Перед тем как выйти из сарая, Джиджи погасил лампу.
Оставшись в темноте, Оливия задумалась.
«Мне нужно найти способ выбраться отсюда. Надо найти кого-нибудь, кто превратит меня снова в хафлинга. Мне нужно отомстить за смерть Джейд».
Она могла думать только о Джейд.
Ей было выгодно находиться рядом с Джейд как ни с кем другим раньше.
Конечно, это была практическая выгода. Как и Элию, Джейд нельзя было найти с помощью волшебства, это распространялось и на ее спутников. Джейд с удовольствием слушала песни Оливии, не то что Элия, любившая сама петь гораздо лучшие песни, чем постоянно возбуждала ревность хафлинга. А самым важным было то, что Джейд была лучшей подругой Оливии.
Девушка являлась превосходным спутником. Ей нравилось все, что делала Оливия: торжества с едой и выпивкой, сплетни, путешествия – и не только при хорошей погоде – встречи с новыми людьми. Оливия однажды подумала, что если Элия получила дух и душу от паладина, то Джейд получила все это от хафлинга.
Это объясняло, почему Оливию так тянуло к девушке. Так это или нет, но шесть дней, пока Джейд с ней не было, Оливия чувствовала себя так одиноко, как никогда.
Она не только скучала по девушке. Оливия очень беспокоилась за нее.
Хафлинг предполагала только одну причину, по которой Джейд могла пропасть, но ей не хотелось подходить к лорду Садкару и спрашивать: «Вы арестовали мою подругу Джейд за то, что она украла кошелек»? Тем более, это никак не помогло бы Джейд. Оливия обыскала весь город. Хафлингу не хотелось, чтобы подруга заподозрила, что Оливия следит за ней, но она ощущала ответственность за судьбу девушки.
Оливия почувствовала эту ответственность, когда первый раз увидела Джейд в городе Арабеле. Та попыталась увести кошелек у пурпурного дракона. Техника Джейд была великолепна, но драконы не расплачиваются ничем, кроме королевских расписок, которые штатским иметь запрещено. «Если никто не предупредит об этом девушку, – подумала Оливия, – ее талантливые пальцы пропадут зря». Хафлинг поняла, что является лучшей кандидатурой на роль наставницы, подобно тому, кем был для Элии паладин-сауриал. «Кто может сделать это лучше меня? – решила Оливия. – Ведь я знаю о ней, наверное, больше, чем она сама о себе знает, а кроме того, мы занимаемся одинаковым промыслом».
Тем не менее Оливия была удивлена тем, как быстро Джейд приняла предложение стать ее ученицей и тем, насколько девушка доверяла ей. Поэтому Оливия думала о Джейд, как о собственной дочери. Очень большой, но горячо любимой дочурке.
Когда Джейд сказала ей, что навещала семью, Оливия почувствовала приступ ревности. Что это за родственник, который держал у себя Джейд шесть дней, соблазняя ее волшебными мешками и черт знает чем еще? А теперь из-за него Джейд убита.
«Джейд погибла из-за тебя, – упрекала себя Оливия. – Ты же поняла, что в этом человеке было что-то темное. Почему ты не остановила ее? Если бы ты была настойчивее, она осталась бы жива. Ты больше никогда ее не увидишь».
В своем ослином обличий Оливия не могла плакать и от отчаянья начала биться головой о дверь. Ромашка тревожно заржала.
С трудом Оливия взяла себя в руки. Или в копыта. Она вздохнула и выпила еще воды.
«Это не только из-за меня, – зло подумала Оливия. – Ведь это Безымянный убил ее. Хотя зачем ему нужно было убивать одну из копий Элии?»
«Вспомни, Оливия, – сказала она себе, – он всегда был ненормальным. И у него были свои ненормальные причины».
Первым, что пришло в голову Оливии была мысль о том, что Безымянный разозлился на Джейд, за создание которой был частично ответственен из-за того, что та стала воровкой.
«Ты убежала», – сказал он Джейд. Может это он держал ее последние шесть дней? Что Джейд имела в виду под «навещала семью»? Все-таки Безымянный – родственник Джейд. Он думал о себе, как об отце Элии, а Элия старшая сестра Джейд, в некотором роде, конечно. О ком еще Джейд могла говорить?
«Конечно! – вздрогнув, поняла Оливия. – Она могла это сказать про одного из родственников Безымянного! Если на портрете изображен Безымянный, а в этом Оливия была уверена, и если, как утверждал Джиджи, человек на портрете его предок, значит Безымянный – Драконошпор, а Джейд тоже родственница Драконошпоров, по крайней мере настолько, насколько родственница Безымянному».
Тут Оливия догадалась, что если на портрете кто-то из Драконошпоров, и они все выглядят так, то убийцей Джейд может быть вовсе не Безымянный, а какой-то другой Драконошпор.
При этой мысли Оливия почувствовала некоторое облегчение. Ей почему-то не хотелось, чтобы Безымянный был убийцей. С тех пор, как Оливия освободила его из подземной тюрьмы колдуньи Кассаны, хафлинг отдавала должное его таланту барда и сочувствовала рассказу о том, как стерли его имя из памяти людей. Конечно, Оливия не одобряла ужасного способа, которым Безымянный хотел создать бессмертного хранителя своих песен. Но с другой стороны, арферы поступили с ним тоже слишком жестоко. Сослать его было уже вполне достаточно, но запретить его песни – непростительно. Хафлинг восхищалась тем, что Безымянный снова бросил вызов арферам. Его план был сумасшедшим, но он окончился созданием Элии и Джейд. Безымянный все-таки нравился Оливии.
И хафлинг была уверена, что она ему тоже. После того, он провел долгое время, обучая ее новым песням. И он дал Оливии значок арферов, такой же, как нарисован на портрете. Брошь с полумесяцем и арфой была приколота в кармане жилета и не известно, куда она могла подеваться. Кто-нибудь мог сказать, что Безымянный подарил значок вороватому хафлингу, чтобы поддразнить арферов, но Оливия предпочитала думать, что это ее награда за помощь в освобождении Элии.
Теперь Оливия вспомнила, что убийца Джейд был не совсем похож на Безымянного. Волосы у того были черные, как на портрете Барда, но картину нарисовали двести лет назад. Когда Оливия последний раз видела Безымянного, его волосы были покрыты сединой. Значит это не Бард, по крайней мере если он не нашел какой-нибудь эликсир молодости.
Оливия тряхнула головой. Она не хотела верить, что Безымянный способен на такое вероломство. Это какой-то другой Драконошпор, и Джиджи должен знать, кто это может быть. «И лучше всего мне оставаться с ним, если я хочу узнать, кто убийца. А когда я узнаю, кто убил мою Джейд, – подумала Оливия – я смогу отомстить за ее смерть».
Выяснив для себя эти вопросы и поняв, что ее новая внешность дает некоторые преимущества, Оливия подумала о вещах более насущных. В ее животе давно урчало.. Она не обедала сегодня, а от превращения ее аппетит вовсе не уменьшился. Она осторожно обнюхала ведро с овсом.

Джиджи тяжело ворочался во сне. Ему снилось, что он летит над весенним лугом. Он знал, что это сон. Ведь летать можно только во сне. Кроме того, этот кошмар он уже видел. Поэтому и ворочался так тяжело. Если большинство людей нашли бы этот сон забавным, Джиджи слишком хорошо знал, чем это кончится.
Его гнедая лошадь, Ромашка, скакала под ним. Джиджи кинулся вниз, как сова на кролика. Он вонзил когти в бок кобыле, впился зубами в ее шею и оторвал добычу от земли.
Он поднимал Ромашку в воздух. Сначала лошадь ржала от ужаса и боли, затем затихла.
Джиджи снова опустился на луг. Из шеи и бока Ромашки лилась кровь.
На этом месте молодой Драконошпор проснулся. Его трясло от страха.
– Почему я? – простонал он.
Этот вопрос он задавал себе с тех пор, как вырос и ему стал сниться этот сон. Поначалу жертвами были дикие животные – олени, кабаны, горные козлы. По крайней мере Джиджи приходилось охотиться на них наяву, конечно, с помощью лука. Но после того, как прошлой весной дракониха сожрала первую Ромашку – не Ромашку – 2, которая стояла в сарае – добычей Джиджи стала собственная гнедая.
Как и все кормирские дворяне, Джиджи любил своих лошадей. Мысль о том, чтобы убить и сожрать их, пугала его.
Чтобы успокоиться, Джиджи подошел к окну и взглянул на сарай, где стояла Ромашка – 2. Силуэт лошади был хорошо виден. Луна зашла, но небо уже светлело.
Приближался рассвет.
– О, черт. Мне же надо в склеп, – вспомнил Джиджи.

Томас проснулся от грохота, сопровождаемого клацаньем металла о металл, как будто гладиаторы бились на арене. Он прислушался повнимательнее, пытаясь определить, откуда исходит этот звук. Возможно, это буянят пьяные путешественники, не уважающие покой мирных жителей. Снова послышался грохот.
Теперь Томас мог уверенно сказать, что шумят в доме, а точнее в кухне.
Рассвет только начинался и небо только начало светлеть. Предположив, что это грохочет какой-то неосторожный взломщик, слуга прихватил кочергу из камина и тихонько приоткрыл дверь своей спальни. В кухне горел яркий свет. «Очень наглый взломщик», – подумал Томас, подкрадываясь к кухонной двери и осторожно заглядывая внутрь.
В кухне был полнейший беспорядок. Подносы и горшки были разбросаны по полу. Все шкафы были открыты, а содержимое большинства из них было вывалено на пол и на столы. Один из подносов стоял на краю сундука с простынями, казалось, стоит подуть легкому сквозняку, и все тарелки окажутся на полу, но уже в виде многочисленных осколков. В центре этого хаоса стоял тощий юноша с длинным острым ножом в руках. Глаза слуги широко раскрылись от удивления.
Джиджи поднял глаза и увидел Томаса, который стоял в дверях с открытым ртом и кочергой в руке.
– О, доброе утро, Томас, – приветствовал его Джиджи. – Не хотел тебя будить. Решил приготовить себя чаю. А чего это ты размахиваешь кочергой?
– Я-я-я думал, что вы – взломщик, сэр, – объяснил слуга, пряча кочергу за спиной.
– Почему это ты так решил? Ты же знаешь, что у меня куча денег. Зачем мне воровать?
– Нет, сэр. Я услышал шум в кухне и подумал, что это воры. Вам не спится, сэр?
Джиджи фыркнул.
– После того, как я пил всю ночь, то с удовольствием спал бы до полудня.
– Опять плохой сон? – предположил Томас.
Джиджи хотел поскорее забыть о ночном кошмаре и тряхнул головой.
– Я проснулся так рано, – объяснил он, – потому что тетя Дора приказала мне участвовать в поисках в склепе. Мне нужно принести еду, и поэтому я вскипятил воду для чая и теперь режу этот кусок сыра. Я немного тут переставил, пока искал глиняный кувшин. Но, кажется, с этим у меня возникли трудности. Раз уж ты проснулся, то, может быть, поможешь? – Молодой дворянин протянул слуге нож.
Томас осторожно пробрался к столу, подвинув по дороге стоявший на углу сундука поднос. На столе валялись здоровенные ломти чеддера, но вряд ли хоть один из них можно было использовать для сэндвича. Слуга взял остаток одной из сырных головок и аккуратно его порезал.
– Этого достаточно, сэр?
– Великолепно, – ответил Джиджи, укладывая кусочки сыра между ломтями хлеба. – А не порежешь ли ты их треугольниками, как обычно делаешь к чаю?
Томас порезал сэндвичи, завернул их в бумагу и положил в непромокаемый пакет. То, что его хозяин в этот ранний час не только проснулся, но и оделся и побрился, необычайно смутило Томаса, а попытки Джиджи приготовить себе еду совершенно изумили слугу.
– Я положил еще кексы и яблоки. Все правильно? – спросил дворянин.
– Конечно, сэр, – ответил Томас.
– О. Я обещал Боттлзу, что ты зайдешь с утра в «Великую харчевню» и оплатишь мой счет.
– Хорошо, сэр, – согласился слуга. Джиджи упаковал мешок, кувшин с водой, чашки, ложки и банку с чаем в корзину. Он взял шпагу, надел плащ и стал открывать дверь.
– Кстати, – сказал он в дверях, – я возьму ослика, чтобы он тащил мои вещи. Хорошо?
– Конечно, сэр, – привычно ответил Томас, расставляя по местам горшки и тарелки.
Только когда слуга закончил прибираться в кухне и пил свой утренний чай, то неожиданно задумался, а о каком осле говорил его хозяин.

Предыдущая страница 2 Следующая страница


Джефф Грабб, Кейт Новак - Шпора дракона

3 Джефф Грабб, Кейт Новак

Глава 6. СТРАЖНИЦА

– Вставайте, мои милые, – тихо произнес Джиджи, заходя в сарай.
Оливия проснулась. Она спала стоя, как спит большинство лошадей. Она чувствовала, как грива щекочет ей шею и ощущала прикосновение хвоста к своим ногам. «Все еще ослица», – раздраженно подумала она.
Джиджи остановился похлопать свою гнедую кобылу.
– Хочешь яблочка. Ромашка?
Оливия услышала, как лошадь фыркнула в ответ на предложение Джиджи.
Затем молодой дворянин подошел к Раскеттл. Он заглянул в ведро с овсом.
– Ты поела? Хорошо, – сказал он.
Оливия покраснела под своей ослиной шкурой. После всего, что ей пришлось пережить прошлой ночью, остаться без обеда было бы для нее совершенно невыносимо. Овес, приправленный мелиссой показался ей достаточно вкусным, и даже лучше, чем некоторые кушанья в постоялых дворах за пределами Кормира.
Попробовав пару раз, Оливия съела все без остатка.
Хотя, оставшись перед пустым ведром хафлинг начала беспокоиться о том, что может слишком привыкнуть к своему ослиному облику и забудет, что ее любимая еда вовсе не зерно, а жареный гусь, и что ее любимое питье не вода, а Луирен Кишкодер.
– А теперь небольшое угощенье, – сказал Джиджи, протягивая четверть яблока.
«По крайней мере хафлинги это тоже едят», – обрадовалась Оливия. Она проглотила угощенье. Джиджи попытался надеть на нее сбрую. Почувствовав кожаные ремешки на своей морде, Оливия вздрогнула. «Девять Проклятых Кругов, – подумала она, – на меня надевают узду»!
Оливия заржала и попыталась отскочить, но Джиджи уже успел взнуздать ее.
– Тпру, девочка. Полегче. Мы сейчас пойдем в катакомбы, находящиеся под нашим семейным склепом, чтобы найти вора, который украл шпору дракона.
«Шпору дракона? – подумала с удивлением Оливия. – Самую драгоценную реликвию Драконошпоров? Ее украли». – Оливия изумленно посмотрела на Джиджи.
«Как ты можешь так спокойно говорить об этом?» – подумала она.
Когда Джиджи стал чистить ее, то заговорил с ней еще более мягким и спокойным тоном.
– В катакомбах не так страшно, – сказал он, – если не считать кобольдов, стиргов, страшил и гаргулий. Сначала, конечно, нам придется пообщаться со стражницей, хотя думаю, что она нас не побеспокоит. Мы старые друзья. В прошлый раз, когда я ее видел, она сказала, что я слишком мал. Подозреваю, для того, чтобы меня можно было съесть. Она пошутила. Ты же знаешь, какими странными могут быть эти стражи.
Но по его тону Оливия догадалась, что Джиджи очень боится. По ее хребту пробежала дрожь. Джиджи успокаивающе похлопал Оливию. Положив ей на спину одеяло, он разместил сверху вещи. Пока он подтягивал подпругу под ее животом и застегивал ремень, Оливия подумала о том, что хорошо было бы улечься на пол и тем самым отказаться от этой увеселительной прогулки, но пол был слишком грязным.
«Кроме того, – решила она, – я вряд ли узнаю что-нибудь новое, если останусь в сарае. Но если я пойду с Джиджи, он наверняка еще о многом мне расскажет».
– Действительно, может быть, она и не так ужасна, как мне кажется, – продолжил Джиджи свои воспоминания. Когда я увидел ее, мне было только восемь лет. Мой отец умер, и я унаследовал ключ от склепа. Мой кузен Стил очень завидовал мне, потому что у него такого ключа не было. Стил подговорил меня и моего другого кузена, Фреффи залезть в склеп. Там он стащил у меня ключ, закрыл дверь и убежал вместе с Фреффи, оставив меня одного. Фреффи замучила совесть, и он рассказал об этом дяде Дрону. Он пошел искать меня, но я спрятался от стражницы в катакомбах, и меня нашли только после обеда.
«Да, – подумала Оливия, – теперь у меня есть трое подозреваемых в убийстве: завистливый Стил, совестливый Фреффорд и дядюшка Дрон. Я не могу не брать в расчет отца Джиджи, так как он может быть вовсе и не мертв».
Джиджи привязал поверх поклажи корзину и пару бурдюков с водой. Оливия вздохнула под этой тяжестью, но получился только ослиный крик. Но ~ это было еще не все. Сверху Джиджи нагрузил масло, фонарь, коробку с трутом, веревку, веревочную лестницу, гвозди, складную табуретку, одеяло, тяжелый молоток, несколько маленьких бутылочек, банку белой краски, кисть и большую карту. В довершении ко всему он прибавил маленький мешок с кормом для осла.
– А то тебе нечем будет позавтракать, – сказал Джиджи, похлопывая Оливию.
«Не стоит так волноваться, – подумала Оливия, – я упаду в изнеможении гораздо раньше».
В знак протеста она заржала.
– Ты очень музыкальное животное, – сказал Джиджи, – наверное мне следует назвать тебя Пташкой. Пошли, Пташка.
Джиджи вывел Оливию из сарая. Пройдя через сад, они вышли на улицу.
Повозки и телеги, нагруженные сеном и водорослями, рыбой и дровами занимали всю ширину улицы. Вокруг них суетились слуги, лесники и рыбаки.
Джиджи вывел своего ослика на середину улицы, где, как ему казалось, движение было менее интенсивным.
– А я и не знал, что так много народу не спит рано утром, – пробормотал Джиджи.
«Почему бы тебе не отвести меня обратно и не подождать пока давка уменьшится», – подумала Оливия, но Джиджи повел ее по улице.
Небо, чистое и звездное прошлой ночью, было покрыто серыми облаками.
Воздух больше не был бодрящим, чувствовалось, что скоро пойдет дождь. От дыхания Оливии шел пар. Джиджи пытался что-то насвистывать в такт шагам.
На окраине города парочка повернула на тропу, ведущую к крутому холму.
«Я не поднимусь на эту крутизну», – подумала Оливия. Когда Джиджи похлопал ее по спине, Оливия почувствовала новый прилив злости.
Тропа привела их к кладбищу, обнесенному низкой стеной. Вокруг кладбища стояли дубы и сосны. Мягкий ковер еловых иголок и дубовых листьев приглушал звук их шагов. Большинство надгробий сильно пострадали от времени. Они напомнили Оливии осколки зубов какого-то гиганта.
Рядом со входом стоял большой каменный мавзолей. Он выглядел таким же древним, как и большинство надгробий, но сохранился гораздо лучше. Толстые побеги плюща поднимались по его стенам. Пожелтевшие листья шуршали на ветру.
Маленькие каменные дракончики сидели вдоль крыши мавзолея, глядя вниз стеклянными глазками. Джиджи предпочел не смотреть на них, потому что уже достаточно нагляделся на настоящих драконов. Подходя к входу в мавзолей, он вздрогнул. Слева и справа от двери на камне был вырезан герб Драконошпоров. На двери и косяках виднелись небольшие знаки, посвященные Селине и Мистре, чтобы охранять вход от проникновения посторонних.
«Это здесь», – подумала Оливия.
– Джиджи, ты опоздал, – послышался громкий женский голос позади них.
Оливия едва не подпрыгнула от резкого оклика, но груз был слишком тяжел, и она смогла только дернуть головой. Джиджи, которому никакие тяжести не мешали, резво обернулся.
Красивая молодая женщина в накидке темного меха вышла из-за разрушенного надгробья. Она скинула с головы капюшон, открывая длинные черные волосы и резкие черты лица.
«Кровь Драконошпоров», – мгновенно догадалась Оливия.
– Джулия! Что ты здесь делаешь? – удивился Джиджи.
– Стил велел мне подождать тебя, чтобы рассказать о Фреффорде.
– А что с Фреффи? – озадаченно спросил Джиджи.
– Гейлин рожает, и поэтому он еще в замке. Ты опоздал, и Стил отправился в склеп без тебя. Он предупредил, что ты можешь пойти и помочь.
– Помочь. Хорошо, – пробормотал Джиджи, снимая цепочку с серебряным ключом.
Оливия с интересом смотрела на Джулию. Что-то в ней насторожило ее.
Понюхав воздух, Оливия почувствовала какой-то запах. Женщина нервничала. Может быть, слова Джулии были правдой, но она явно что-то замышляла. Трудно было неопытному новичку обмануть Оливию, большого знатока в области лжи и обмана.
Джиджи повернулся к двери мавзолея.
Джулия потирала застывшие руки, и, несмотря на то, что новое обличие мешало Оливии, хафлинг заметила, как та повернула одно из колец на правой руке.
Джиджи вставил ключ в дверь, в это время кузина протянула руку к его шее.
Оливия увидела блеск крошечной иглы, выступающей из кольца. Капля какой-то жидкости упала с кончика иглы.
Дернувшись вперед, Оливия толкнула женщину лбом.
– А! – вскрикнула Джулия, отступая назад. Тут она впервые заметила Оливию и зло закричала. Джиджиони, что это за тварь?
– Пташка, прекрати. Ты испугала кузину Джулию, – сказал Джиджи, хватая Оливию за уздечку.
– Это ослик, Джулия, – объяснил он девушке.
– Что? – спросила Джулия.
– Ослик. Вьючное животное. Очень полезен в шахтах. Тебе не доводилось таких видеть?
– Думаю, что нет, – фыркнула Джулия. – Мне показалось, что это безобразный пони.
Джиджи снова склонился над замком, и Джулия шагнула к нему. Оливия поставила ногу на край ее платья. Девушка споткнулась и упала на колени.
– Чертова тварь, – прошептала Джулия.
Обернувшись, Джиджи удивлено посмотрел на свою кузину. Но не успела Джулия подняться на ноги, как Оливия запутала ее своей веревкой и снова толкнула. Не раздумывая, Джулия ударила ее правой рукой. Оливия почувствовала острую боль в шее, которая огнем растеклась по ее телу. Колени Оливии подкосились, и она упала на землю.
– Птичка! Что случилось, девочка? – вскрикнул Джиджи.
– Эта тварь напала на меня! – заорала Джулия, распутывая веревку и поднимаясь на ноги.
– Она, наверное, хотела поиграть. Джулия, что ты с ней сделала?
Оливия вытянула шею, и Джиджи заметил, на ней тоненькую струйку крови. Он подбежал к Джулии и схватил ее за запястье. Вся его вежливость куда-то исчезла, когда он увидел, что случилось с его любимицей.
Он посмотрел на кольца на руке Джулии и заметил иглу на одном из них.
– Что это? Где ты взяла это кольцо? Как ты могла отравить это маленькое милое животное?
– Это не яд, это лишь снотворное, – запротестовала Джулия, «Спасибо Тайморе, – подумала Оливия. – Это научит меня не подставлять свою шею кому попало».
Еле сдерживая гнев, Джиджи снял кольцо с пальца Джулии.
– Я думаю, лучше будет забрать его у тебя, пока ты не навредила еще кому-нибудь, – сказал молодой дворянин. Он вынул платок, завернул в него кольцо и сунул в карман. Потом он склонился над лежащей Оливией. Вытащив две бутылочки из мешка на ее спине, Джиджи вылил содержимое одной из них в рот Оливии, другой на ее ранку.
– Зачем ты тратишь лекарства на глупое животное? – спросила Джулия.
– Потому что это не глупое животное. Это очень славный ослик.
– Я говорю тебе, это снотворное.
– Снотворное тоже может нанести вред, если его слишком много. Кстати, зачем оно тебе?
Джулия не ответила.
Оливия почувствовала, что лекарства погасили огонь, горевший внутри нее. С помощью Джиджи она поднялась на ноги. Убедившись, что с его осликом все в порядке, молодой дворянин повернулся к своей кузине. Оливия заметила по его лицу, что Джиджи понял, в чем дело.
– Джулия! – сурово рявкнул Джиджи. Оливия стояла рядом с ним, пытаясь выглядеть так грозно, как только могла.
– Это кольцо предназначалось мне? Это все Стил придумал? – закричал молодой дворянин, схватив Джулию за плечи.
– Нет! – запротестовала девушка – Это… я ношу это, чтобы защитить себя.
– Нападая на всех ослов, которых ты встретишь на улицах Приморья? Не пытайся обмануть меня. Ты всегда делаешь то, что тебе велит Стил. Что он задумал? Снова оставить меня здесь со стражницей одного? – Джиджи встряхнул кузину за плечи.
– Ты дурак, – спокойно ответила Джулия. – Стила больше не интересуют детские игры. Он хотел… Джулия замолчала, ее лицо побледнело, она явно боялась сказать лишнее.
– Чего он хотел? – потребовал Джиджи.
Джулия покачала головой.
– Я не могу тебе сказать. Стил будет в ярости.
– Ты скажешь мне, – прорычал Джиджи, снова встряхивая кузину.
– Ты делаешь мне больно, – простонала Джулия. Внезапно осознав, что нехорошо запугивать женщину, да еще такую молодую, как Джулия, Джиджи отпустил кузину.
«Но мне же нужно узнать», – подумал он.
– Джулия, – начал он, пытаясь спокойно убедить кузину. Я ничего не скажу об этом Стилу. Что он задумал?
– А почему я должна рассказывать тебе? – надменно спросила Джулия.
– Если ты мне не скажешь… Джиджи колебался. Он не знал, как заставить Джулию говорить.
– Побежишь и наябедничаешь тете Доре, – усмехнулась Джулия, – как ты всегда делал в детстве?
«Я так делал? – удивился Джиджи. – Да, делал, но только потому что Стил и Джулия были очень вредными детьми». Он с досадой посмотрел на Джулию.
– Да. Я как раз это и сделаю. Думаю, что она будет очень обеспокоена, узнав, что ее племянница разгуливает с отравленным кольцом. Я отдам ей кольцо, чтобы лорд Садкар проверил, что там за яд.
– Нет. Не говори! – Сейчас Джулия боялась гнева тети Доры явно сильнее, чем в детстве.
– Тогда рассказывай. Все.
– Стил хотел найти шпору без тебя и оставить ее себе. Он хочет получить силу, – объяснила Джулия.
– Силу? Какую силу? – спросил Джиджи, удивленный тем, что Стил и Джулия знают о шпоре такое, о чем ему не говорил дядя Дрон.
– Стил не знает, в чем сила шпоры, – сказала Джулия, – но когда получит ее, то выяснит. Джиджи засмеялся.
– Стил будет разочарован, найдя шпору, – с умным видом объяснил он. Это лишь безделушка.
– Дядя Дрон совсем по-другому говорил вчера вечером.
– Джулия, я люблю дядю Дрона, но ведь все знают, что у него не все дома, – сказал Джиджи, постучав себя по лбу.
Джулия стояла перед ним, уперев руки в бока.
– Шпора должна обладать силой, – настаивала она. – Поэтому Коул взял ее с собой, когда отправился путешествовать по стране.
– Мой отец? О чем ты говоришь? Шпора была в склепе с тех пор, как умер Патон Драконошпор.
Джулия покачала головой.
– Нет. Твой отец тайно забирал ее. Когда она была ему нужна. Он был любимцем дяди Дрона, и тот никому не говорил. Никто не знал об этом, пока Коул не умер. Дяде Дрону пришлось сказать об этом семье, иначе у него были бы огромные неприятности. Ведь когда Коул умер, шпора была у него.
– У него? – недоверчиво спросил Джиджи.
– Это правда! – усмехнулась Джулия.
– Почему никто не говорил мне об этом?
– Когда тетя Дора узнала, что твой отец использовал шпору, она была очень недовольна. Она сказала, что никто больше не получит ее. Нам, детям, об этом не говорили.
– И как ты узнала?
Джулия замолчала на мгновенье.
– Я и Стил подслушивали у двери, когда она рассказывала об этом нашему отцу.
«Этого и следовало ожидать от такой маленькой ведьмы, как ты», – подумала Оливия.
Джиджи потряс головой, пытаясь сопоставить слова Джулии со своими собственными воспоминаниями. Когда он пытался вспомнить, как выглядел отец, ему всегда представлялся портрет, висевший в спальне – типичный Драконошпор, похожий на человека, портрет которого находится в сарае. Все, что Джиджи помнил – высокий человек, который пытался научить его плавать и ездить верхом и очень любил петь.
Молодой дворянин вздохнул. «Все в Королевствах, кроме меня знают, что мой отец был путешественником. Почти все в семье знают, что он использовал шпору, но только не я. Может, мне стоит начать подслушивать у дверей?»
Джиджи повернулся к мавзолею и начал открывать дверь.
– Джиджиони, – продолжила Джулия, – Фреффорд получил титул. Ты унаследовал все деньги своей матери. Почему шпора не может принадлежать Стилу?
Джиджи задумчиво взглянул на кузину. Ему не трудно было ответить на вопрос.
– Джулия, знаешь, что сказал Стил, когда дядя Дрон дал мне отцовский ключ от склепа? Он сказал, что его отцу пора бы поскорее умереть, и тогда он получит свой собственный ключ. Стил был завистливым маленьким мальчиком, и вырос злым жадным мужчиной. Тебе не приходило в голову, что он не заслуживает шпоры?
– А что ты сделал, чтобы заслужить ее? – зло спросила Джулия.
– Джулия, мне не нужна шпора. Я только хочу вернуть ее обратно в склеп.
– Тогда почему дядя Дрон всю зиму говорил тете Доре, что следует отдать ее тебе?
– Снова подслушиваешь у дверей? – спросил Джиджи, пытаясь скрыть свое удивление.
– Теперь у меня для этого есть слуги, – холодно ответила Джулия.
«Слишком обленилась, чтобы самой делать грязную работу?» – подумала Оливия.
Джиджи вздохнул.
– Слушай, если мы не найдем шпору, разговоры бесполезны. Я пойду в склеп за Стилом. Тебе следует вернуться и помочь тете Доре и Фреффорду с Гейлин.
– Стил нашел шпору раньше тебя. Он был здесь часом раньше тебя, и он умеет пользоваться своим оружием. Он не теряет время на возню с разными нагруженными вещами крысами.
Оливия громко заржала и, выдернув уздечку из рук Джиджи, накинулась на Джулию.
Не привыкшая к атакам ослов, дворянка с громким криком отскочила. Оливия вытолкала Джулию за ворота и подождала, пока та не ушла.
Джиджи рассмеялся, когда ослик подошел к нему. Он почесал его за ушами.
– Не обращай на нее внимания. Пташка. Джулия слишком глупа, чтобы понять, какой ты превосходный ослик. Она не знает, что я управляюсь со шпагой получше Стила. Он умеет только наносить удары плашмя, а это, как ты знаешь, нечестно.
Джиджи взял веревку Оливии и повел ее внутрь мавзолея. Когда он закрыл за собой дверь, Оливия вздрогнула. Внутри было гораздо холоднее и к тому же темно, как в могиле.
Джиджи вытащил из сапога светящийся кристалл. Оливия изумленно уставилась на него. Это был путеводный камень, такой же, какой Эльминстер дал Элии. Оливия потратила много времени, разыскивая кристалл, после того, как они потеряли его около Вестгейта. Оливия вспомнила, что Элия встретила Драконошпора около этого города. «Это тот же камень, – подумала Оливия, – по-моему, в моей жизни совпадений больше, чем в плохой опере».
Каково бы не было его происхождение, камень наполнил подземелье теплым светом. Внимание Оливии привлек блеск металла. В это время Джиджи зажигал факелы, вставленные в украшенные золотом фонари. Отблески пламени заплясали на поверхностях вокруг них. Пол был покрыт квадратами черного и белого мрамора, стены и потолок закрывали пластины тусклого серого металла, который Оливия приняла за свинец. Из всей обстановки в комнате были две мраморные скамьи, на одной из которых лежали увядшие лепестки цветов.
Оливия поняла, что другого выхода отсюда, кроме того, который только что запер Джиджи, нет.
Драконошпор начал прыгать по квадратам на полу, как это обычно делают дети. Правой ногой на белый, левой на черный, два прыжка по диагонали, затем на обе ноги сразу.
Оливия уже подумала, что дядя Дрон не единственный Драконошпор, у которого не все дома, но вдруг часть пола опустилась вниз на фут и тихо отодвинулась.
Узкая лестница уходила в темную дыру.
«Здорово, сделано, – подумала Оливия. – Тихо и ничего не заметно».
– Пошли, Пташка, – сказал Джиджи, взяв веревку Оливии. – Потайная дверь открывается ненадолго.
Оливия неохотно последовала за Драконошпором вниз по ступеням. Джиджи освещал дорогу путеводным камнем. Стены были сделаны из грубоотесанного камня, куски которого были плотно пригнаны друг к другу. Камень был холодным, но не влажным. Воздух стал суше, чем в мавзолее и даже немного теплее.
Оливия попыталась считать ступени, но сбилась. Они прошли три площадки, где лестница поворачивала. Оливия заметила на стене вспышки блестящих полос, но когда она попыталась рассмотреть их, они исчезли. «Волшебные глифы, – догадалась Оливия. – Я защищена от них потому, что я здесь вместе с Джиджи. Или потому, что превратилась в осла».
Наконец они достигли дна. Там была дверь, покрытая тем же серым металлом, что и стены мавзолея.
На ней было изображение огромного красного дракона. Над дверью была подпись на общем языке: «Никто, кроме Драконошпоров, не сможет войти сюда и остаться в живых».
Джиджи вытащил серебряный ключ. Он остановился на секунду, затем выдохнул, надувая щеки.
– Не бойся, Пташка, – сказал Джиджи, поворачивая ключ в замке. Я буду защищать тебя от стражницы.
«Очень благодарна, – подумала Оливия, – но кто защитит тебя»? Хафлинг почувствовала запах страха.
Джиджи снова вздохнул, собрал всю свою смелость, открыл дверь и зашел в комнату. Оливия последовала за ним, из-за чего Джиджи решил, что она – бесстрашный маленький ослик. Но, на самом деле, Оливия просто хотела оставаться в круге света, отбрасываемого путеводным камнем.
– Эй, Стил, ты здесь? – крикнул молодой дворянин. Эхо отразило его голос, но ответа не последовало. Джиджи закрыл дверь.
Они стояли в фамильном склепе Драконошпоров – широкой комнате с прямыми стенами и сводчатым потолком.
«Здесь, под мраморными плитами, покоятся останки многих Драконошпоров», – подумала Оливия.
В центре склепа находился цилиндрический пьедестал, покрытый блестящими строчками. Каждая из них содержала предостережение на различных языках. Оливия не могла прочитать все надписи, но верхняя была на общем языке. Свет путеводного камня как раз осветил слова «медленная, мучительная смерть». Дальше Оливии читать не хотелось.
Пьедестал был выше головы Оливии, и она смогла увидеть только кусок черного бархата, лежащий на его вершине и свисающий вниз примерно на фут.
Джиджи с высоты своего роста посмотрел на вершину пьедестала.
– Ну да, шпора действительно пропала, – пробормотал он.
– Джиджиони, – прошептал голос в дальнем углу зала. Эхо повторило шепот.
Оливия вздрогнула. Она могла побиться об заклад, что это не кузен Стил.
Это был хриплый голос. Оливии показалось, что кто-то пилит ее кости. Голос принадлежал стражнице. Оливия вспомнила детские страхи Джиджи.
Джиджи замер, как будто его околдовали. Он открыл рот, облизнул губы, снова открыл рот, но не произнес ни звука.
Темные пятна оторвались от края освещенного камнем круга и завертелись, пока не слились в большую тень со змеиными шеей и головой, длинным хвостом и огромными крыльями. Тень повисла около дальней стены, заслонив собой барельеф.
Оливия сразу же узнала в силуэте тень огромного дракона. Хотя в комнате не было никаких драконов, Оливия медленно попятилась назад. Она уже встречалась раньше с драконами, но те были видимыми и живыми. Про тварь, обитающую в комнате, Оливия не могла сказать ни того, ни другого.
– Джиджиони, – снова зашептал голос. Тень дракона зашевелилась. Наконец-то ты вернулся.
– Я только иду мимо, стражница, – сказал Джиджи. – Не волнуйся… его голос дрогнул. Он сглотнул и продолжил:
– Не волнуйся, я уже ухожу.
– А этот маленький кусочек мяса для меня? – спросила стражница, вытянув лапу в сторону Оливии.
Оливия могла поклясться, что ощутила холод, когда тень скользнула рядом с ней.
Джиджи встал между тенью и осликом.
– Это – Пташка, и она нужна мне для поисков в катакомбах, поэтому я буду очень признателен, если ты оставишь ее в покое.
Голос рассмеялся.
– Я выполню твое желание. Но ты опоздал, мой Джиджиони. Шпору уже унесли.
– Я знаю, – ответил Драконошпор. На его лбу выступил холодный пот, но он собрал всю свою храбрость и спросил:
– Почему ты не остановила вора?
– Я должна пропускать Драконошпоров живыми и невредимыми, – ответила стражница.
– Так кто из нас взял шпору? – потребовал Джиджи.
– Понятия не имею. Все Драконошпоры одинаковы для меня. Как тень на стене.
– Здорово, – пробормотал Джиджи.
– Кроме тебя, Джиджиони. Ты другой. Как Коул, как Патон. На тебе запечатлела свой поцелуй Селина.
– Что это значит?
– Ты помнишь, о чем мы говорили, когда ты был здесь в прошлый раз?
– Я пытался забыть это.
– Ты никогда не сможешь забыть предсмертный крик жертвы, вкус теплой крови, хруст костей.
Оливия обратила внимание на необычное построение фразы. «Поэзия драконов?»
– подумала она.
– Мне нужно идти, – сказал Джиджи. Он потянул ослика за уздечку. Оливию не нужно было уговаривать. Она побежала рядом с дворянином, прячась за ним от тени. Хотя единственный источник света в комнате – камень Джиджи – двигался, тень оставалась на месте.
В стене, ниже силуэта крыла стражницы была маленькая арка, за которой виднелась лестница, ведущая вниз. Когда они приблизились к арке, Оливия снова почувствовала холод. Они прошли к лестнице.
Позади них заскрежетал голос стражницы:
– Тебе всегда будет сниться этот сон, Джиджи. Сниться, пока ты не присоединишься ко мне навсегда.
Джиджи заторопился вниз по лестнице, но на первой же площадке прислонился к стене, закрыв лицо руками.
Оливия ткнулась в него носом, понимая, что лучше будет пойти дальше, чтобы увеличить расстояние между ними и стражницей.
Джиджи опустил руки, вздохнул и взглянул на своего ослика. Оливия заметила слезы в уголках его глаз.
– Я был не прав, – сказал Драконошпор. – Она осталась столь же ужасной, как и раньше. Этот страшный сон принадлежит ей. Если бы только я мог не видеть больше этот проклятый сон.

Глава 7. КЭТ

Джиджи выпрямился и глубоко вздохнул, пытаясь успокоиться. Для него самое худшее, несомненно, было уже позади. Хотя катакомбы были гораздо опаснее, они не пугали его так, как склеп.
– Пошли, Пташка, – сказал он, спускаясь дальше по лестнице.
Оливия вздохнула с облегчением и последовала за ним.
Проход, по которому они шли, был вырублен в скале. Ни мрамор, ни обработанные каменные пластины не закрывали грязных стен. Вода капала с потолка и текла по лестнице. Ступени были местами стерты, их покрывали грязь и плесень.
Кто-то, проходивший недавно по лестнице, оставил на них отпечатки больших сапог.
– Следы Стила, – невесело пробормотал Джиджи. Ему не хотелось встречаться с кузеном. Если, как сказал дядя Дрон, вора здесь нет, то Стил будет рад сорвать свою злость на Джиджи. Но, тем не менее, Джиджи нужно было найти кузена, ведь на этом настаивал дядя Дрон. И молодой дворянин начал подозревать, почему – вспомнив вчерашние слова волшебника и откровения Джулии.
«Похоже, что дядя Дрон хотел, чтобы я первым встретился с вором, и тогда никто не сможет обвинить меня в воровстве».
Джиджи вздохнул: звук эхом отразился от стен.
– Ты заметила, Пташка, – спросил он философски, – как только жизнь начинает налаживаться и впереди тебя ждут открытые просторы, твои родственники сразу начинают ставить тебе препоны и направлять на мель?
Внимание Оливии было занято тем, чтобы не упасть на скользких ступенях под огромной тяжестью, и она ничего ответить не смогла.
– Возьмем, для примера, Фреффи, – продолжил Джиджи. – Два года назад он решил, что мне следует начать делать карьеру, и уговорил меня вступить в армию.
Я – пурпурный дракон. Представляешь? К счастью, я был освобожден от службы после того, как забыл в повозке с продовольствием любимого ежа тети Доры. – Джиджи решил прервать дальнейшее описание вмешательства семьи в его жизнь, потому что в этот момент они проходили по очень сильно разрушенной части лестницы. Он внимательно смотрел, чтобы ослик случайно не провалился.
После того, как они преодолели это препятствие, молодой дворянин продолжил свой монолог.
– В прошлом году тетя Дора решила, что Минда Ллут – девушка как раз для меня. Минда вечно советовала мне делать всякие глупости и предоставляла мне одному выпутываться из неприятностей, в которые я попадал из-за нее. Она убедила меня изобразить Азуна на свадьбе Фреффи, а когда меня там чуть не убили, спокойно уехала и после вышла за другого, – мрачно закончил Джиджи. Он злобно пнул камень, попавшийся ему под ногу.
Внезапно Оливия поняла, что Джиджи говорит о свадьбе, на которой она пела в прошлом году. Кузен Фреффи – это лорд Фреффорд Драконошпор. Оливия сидела прямо посередине свадебного стола, но она никак не могла вспомнить лицо жениха.
Парень был слишком занят невестой и тремя сотнями гостей и очень возбужден тем, что Элия пыталась убить его кузена Джиджи. «Мне нужно еще раз посмотреть на Фреффорда, – подумала Оливия, – чтобы удостовериться, что это не он убил Джейд».
Только через несколько минут Джиджи успокоился и вернулся к насущным проблемам:
– Джулия сказала мне, что дядя Дрон пытался убедить тетю Дору отдать шпору мне.
«Знаю. Я слышала это, – подумала Оливия. – Я была там, припоминаешь?»
– Разве я просил его об этом? – Спросил у своего ослика Джиджи с досадой в голосе. Возмущенным тоном он сам ответил на свой вопрос:
– Конечно, нет. А разве он поинтересовался, что я думаю по этому поводу?
Тоже нет.
– Я люблю свою семью, – заявил Джиджи и крикнул:
– Но почему бы им не оставить меня в покое?
– В покое, в покое… послышалось эхо.
Звуки собственного голоса смутили Джиджи, и он продолжил свой путь молча.
Получив наконец возможность спокойно поразмыслить, Оливия пыталась решить, насколько возможно то, что Стил является убийцей Джейд. Особенно с учетом того, что говорили о нем Джиджи и Джулия. Стил Драконошпор явно является злым и жестоким человеком. Убийца тоже. Стил хорошо владеет мечом. Убийца может колдовать, но вполне вероятно, что он тоже хорошо фехтует. Стил не стар, но и не слишком молод. Если его сестра, Джулия, похожа на него, то у него тоже лицо типичного Драконошпора. «Но я не могу быть уверена, пока не увижу его», – подумала Оливия.
В это время Оливия заметила на ступенях другие следы. Они были меньше и не так глубоки, возможно их оставила женщина или мужчина небольшого роста. Следы вели к склепу и обратно в катакомбы. «Вор?» – возбужденно представила Оливия.
Ей захотелось поскорее увидеть Стила, а, может быть, и вора, и хафлинг прибавила шагу. Ослик бежал впереди Джиджи, натянув поводок, чем очень напоминал ищейку на охоте.
Наконец, человек и животное достигли основания лестницы. Они стояли на каменном полу маленькой комнаты. Свет путеводного камня освещал три туннеля, уходящие в разных направлениях. Два из них были сплошь затянуты паутиной, но у входа в третий коридор паутина была разорвана, и валялись куски огромного паука. В липкой крови убитого паука отпечатался каблук тяжелого сапога.
– Здесь явно побывал Стил, – пробормотал Джиджи, вытягивая шпагу. По крайней мере, он сорвал за нас всю паутину.
«Нет, – подумала Оливия. – Вор здесь побывал раньше. Стил последовал за ним».
Джиджи направился по третьему туннелю. Там не было ничего примечательного.
Подземные воды проложили себе этот путь, а предки Джиджи расширили его. Не было видно ни драгоценных камней, ни колонн, вырезанных из камня. Вокруг них были только грязь, песок, булыжники и обломки скалы. Коридор сделали из соображений полезности, а не красоты.
Шум падающей воды и звуки шагов Оливии и Джиджи эхом отражались от стен.
Воздух стал сырым и холодным. Огромные пауки убегали от света путеводного камня, треща, как злые белки.
Коридор шел прямо еще футов сто, потом поворачивал и разветвлялся.
Порванной паутины больше не было видно, поэтому нельзя было сказать, куда направился Стил.
У развилин Джиджи остановился, убрал свою шпагу и начал рыться в поклаже Оливии. Он вытащил складной табурет, корзину с едой, одеяло, поставил табуретку, сел на нее и налил себе чаю.
«Парень сильно попростел, – саркастически подумала Оливия – ни скатерти, ни фарфора, ни лакеев».
«Стил пошел к наружной двери, чтобы убедиться, что вор здесь», – решил Джиджи. Задумчиво пережевывая кекс, он исследовал карту в поисках кратчайшего пути к двери. Когда, наконец, он поднял глаза от карты, ослик стоял, засунув морду в корзину с едой.
– Плохая Пташка, – сказал Драконошпор, отпихнув Оливию. – Вот твоя еда, – Он указал на зерно на одеяле.
Оливия жалостливо посмотрела на него.
– О, хорошо, – вздохнул Джиджи. Он вытащил сэндвич с сыром и скормил его ослику, затем достал кусок яблока.
«Интересно, может быть он предложит мне еще и чая», – мысленно усмехнулась Оливия.
– Хватит, Пташка, – резко сказал Джиджи, поднимаясь на ноги. Он спешно упаковал вещи и положил их на Оливию, затем вытащил банку с краской и кисть.
На каждой развилке Драконошпор сверялся с картой и рисовал на схеме номер.
Несколько раз он начинал вертеться вокруг карты, пытаясь сориентироваться.
Дважды они возвращались, чтобы проверить предыдущий номер. Их движение замедлилось до скорости черепахи.
Это нелепое передвижение и звук падающей воды начинали раздражать Оливию.
«Тебе нужно пройти все это, чтобы снова стать хафлингом, – убеждала она себя.
Ты не можешь допустить, чтобы парень потерпел неудачу».
Когда они остановились у очередной развилки, Оливия почувствовала движение воздуха около ее ушей. Казалось, что Джиджи, занятый своей картой, этого не заметил. Внезапно Оливия ощутила острую боль в задней ноге. Она заметила, как что-то темное размером с ворону упало на шею Джиджи.
Сначала Раскеттл показалось, что это летучая мышь, но потом она разглядела перья на крыле и комариный хоботок.
Оливия в ужасе заржала. До нее внезапно дошло, что за укол она только что ощутила.
Джиджи обернулся на шум. В свете путеводного камня можно было увидеть стирга размером с кошку. Вскрикнув, Драконошпор отпрыгнул назад, уронив карту и банку с краской, затем вытащил шпагу и кинулся на тварь. Существо было слишком жирным, чтобы подняться вверх, поэтому предпочло свалиться на пол и убежать.
Шпага Джиджи свистнула в воздухе, никого не задев. Летающий монстр растворился в темноте.
Тем временем, Оливия уперлась задом в шероховатую стену, пытаясь раздавить кровопийцу, который, как она точно знала, прицепился к ней. Она почувствовала, как что-то твердое хрустнуло между ее телом и стеной. Что-то мокрое просочилось сквозь попону на ее спину.
«Что это – стирг или бурдюк с водой?», – подумала Оливия. У нее не было другого способа, и она снова ткнулась в стену задом. Корзина упала на пол, вещи в ней загрохотали.
– Тихо, Пташка, – сказал Джиджи. – Ты можешь пораниться.
Тихо, легко сказать, когда кто-то высасывает из меня последние капли крови. Оливии представилось, что на ее брюхе висит целое стадо стиргов, как летучие мыши на потолке пещеры.
С жестокой улыбкой Джиджи поднял шпагу и шагнул к ослику. Оливия закрыла глаза и тихо вздохнула.
Она ничего не почувствовала до тех пор, пока Джиджи не похлопал ее по спине.
– Все в порядке девочка. Смотри, сколько их. «Сколько! Там был не один!»
Оливия почувствовала тошноту. Она открыла глаза. Как шашлык на вертеле, на шпаге Джиджи висело полдюжины стиргов размером с белку.
К счастью, путеводный камень вернулся в свое нормальное состояние, его свет потускнел, поэтому Оливия не смогла их хорошо разглядеть. Тем не менее, хафлинг с трудом поборола тошноту.
– Омерзительные твари, не правда ли? – сказал Джиджи, стряхивая трупы со своей шпаги. Необычная бледность лица Драконошпора подсказала Оливии, что парень еще не очень привык к виду крови. Джиджи вытер клинок шелковым платком, криво посмотрел на пятно и бросил тряпку на землю.
«По крайней мере, он не хвастался, – облегченно подумала Оливия. – Джиджи действительно хорошо владеет шпагой. Он умудрился проткнуть стиргов, не задев ни шерстинки на моей голове – или, точнее, заднице. Мы можем остаться в живых после этой увеселительной прогулки».
Вытерев шпагу, Джиджи наклонился, чтобы подобрать вещи, которые он уронил.
Краски осталось ровно столько, сколько можно было собрать с кисточки.
Драконошпор прицепил корзину на спину Оливии и проверил, хорошо ли держатся остальные вещи. Сверившись с картой, он направился в левый коридор.
Они прошли шагов пять, как вдруг Джиджи споткнулся. Он покачнулся, оперся о стену и медленно сполз на пол. Карта, кисточка и банка опять упали на землю, хотя молодой дворянин продолжал крепко сжимать путеводный камень.
Оливия подскочила к нему. Она ткнулась мордой в его плащ, пытаясь найти стирга, который мог прицепиться к Джиджи. Но не было видно ни кровопийцы, ни раны. Более того, Джиджи дышал очень ровно, тихо похрапывая. «Как он мог уснуть!» – подумала Оливия.
Вдруг кто-то щелкнул языком. Хафлинг обернулась, и ее глаза расширились от удивления, когда она увидела женщину, появившуюся из тени.
– Славный ослик, – прошептала женщина, осторожно приближаясь к Оливии.
У девушки были светлые волосы, свободно падавшие на плечи. Она была одета в блестящее платье, край которого был перепачкан грязью, и кожаные туфли.
Оливия подумала, что следы этих туфель и вели в склеп. В это время она смогла разглядеть лицо девушки.
«Это лицо Элии!», – с бьющимся сердцем подумала Оливия. – Она – еще одна ее копия!».
– Не волнуйся, крошка, – успокаивающе сказала женщина. Я усыпила его волшебством. Мы заберем ключ, пока он не проснулся, и сразу уйдем.
Оливия была бы не против, но эта женщина раздражала ее и напоминала Кассану, злую тщеславную колдунью, по образу и подобию которой была создана Элия. Кассана тоже обычно называла хафлинга» крошка «, разговаривала с ней в том же снисходительном тоне и часто усыпляла Оливию с помощью волшебства.
«Нет никаких гарантий, – подумала Оливия, – что только потому, что эта женщина похожа на Элию, она не может быть злой, как ведьма Кассана».
Кроме того, Раскеттл не могла покинуть Джиджи здесь, оставив его на съедение стиргам и еще бог знает кому. Даже если Джиджи проснется, то не сможет уйти отсюда, пока не найдет своего кузена Стила. Ей нужно остаться с парнем и защитить его ключ. Оливия встала между Драконошпором и женщиной.
– Ну, какая ты несговорчивая, – засмеялась женщина. Хотя смех был не настолько жесток, как у Кассаны, но у Оливии закипела кровь.
– Я получу ключ, – зарычала колдунья, поднимая камень размером с кулак.
Хафлинг кинулась вперед. Груз на спине наклонился, лишив. ее равновесия.
Женщина с удивительной легкостью увернулась. Отягощенная поклажей, Оливия не смогла остановиться и врезалась в стену.
Когда она обернулась, девушка наклонилась над телом Джиджи, вытаскивая цепь с серебрянным ключем.
Как и раньше, когда на них напали стирги, путеводный камень опять засиял, наполнив коридор сверкающим светом. Женщина отлетела с криком ужаса. Оливия подбежала к Джиджи и начала копытцами наступать ему на руки и на ноги.
– Не сейчас, Томас, – ворочаясь, пробормотал дворянин. Я видел такой чудесный сон.
«Ишь, какие мы нежные», – подумала хафлинг. Она повернулась и хорошенько пнула его ниже спины.
– Я уже не сплю, тетя Дора! Правда! – закричал Джиджи, поднимаясь. Он оглянулся и увидел ослика, нетерпеливо нагнувшегося над ним и незнакомую женщину, стоящую на коленях в нескольких футах от него. Джиджи быстро поднялся на ноги, все еще держа в руке камень.
Драконошпор наклонился над женщиной и тронул ее за плечо.
– С вами все в порядке? – спросил он.
– Конечно, нет, – резко ответила девушка, подняв глаза, полные слез. Твой чертов светящийся камень ослепил меня.
– Ты! – выдохнул Джиджи, увидев ее сходство с Элией из Вестгейта. – Нет, – добавил он, – ты не Элия. У тебя не ее волосы.
– Можешь ты погасить этот сверкающий булыжник? – зарычала девушка, прикрывая глаза руками.
– Хм, не уверен, что знаю как это сделать, – сказал Джиджи, осматривая камень. Если ты дашь своим глазам привыкнуть, то все будет нормально.
– Я произнесла заклинание, чтобы видеть в темноте, – ответила женщина.
Любой свет меня раздражает.
– О, – Джиджи сунул камень за полу плаща, оставив только небольшой луч света. – Ты не можешь быть Кассаной из Вестгейта, – пробормотал он. Ты слишком молода. Кроме того, она мертва. Так кто лее ты?
– Я – Кэт из Ордулина, – ответила она, опуская руку. Я сожалею, если мой возраст, мои глаза и волосы не подходят вам, – продолжила она с сарказмом, – но, по крайней мере, вы могли бы поблагодарить меня за спасение вашей жизни от стирга, – С важным видом девушка протянула руку.
Джиджи помог ей подняться.
– Я не хотел никого обидеть, – сказал он. У тебя очень красивые волосы, а после того, как ты больше не щуришься, твои глаза еще лучше, и конечно, меня не касается, сколько тебе лет. Хотя ты, действительно, очень похожа на Элию из Вестгейта. Ты не родственница ей? Или Кассане.?
– Я никогда не слышала о них, – заявила Кэт.
– О, – Джиджи задумался. У Кэт были те же зеленые глаза, хорошо очерченный рот, высокие скулы и острый подбородок, что и у Элии. Казалось довольно странным, что у двух женщин, не приходящихся друг другу родственницами, были такие одинаково красивые лица. А тем более, что он встретил их обеих. Вспомнив о правилах хорошего тона, Джиджи сказал:
– Спасибо за мое спасение. Странно, но я не помню никаких стиргов.
– Слюна стирга обезболивает укус, но когда он прищепится к вам, он высосет всю кровь, а вы и не почувствуете. Я вернула вас в сознание с помощью лекарства. Это особо сильное средство, поэтому вы не должны чувствовать слабости.
– Ты права. Я не чувствую слабости, – удивленно сказал Джиджи. – Еще раз спасибо.
– Пожалуйста, – смягчившись, ответила Кэт. Она улыбнулась Джиджи.
Оливия попыталась засмеяться, но этого не было в ослином репертуаре. Она не смогла сказать, что больше ее раздражало-нахальная ложь волшебницы или доверчивость Джиджи.
– Хорошо, но я должен спросить, что ты здесь делаешь.
«Хорошая мысль, Джиджи, – подумала Оливия. – Немного поздновато, правда».
– А я не знаю, кто вы, и что делаете здесь, – высокомерно ответила Кэт.
Кто же вы?
Джиджи вытянулся во весь свой рост. Он был на добрых шесть дюймов выше девушки.
– Я Джиджиони Драконошпор, – объявил он, слегка поклонившись, – из Приморья. Эти катакомбы лежат под нашим семейным склепом. Это наши катакомбы.
– У вас есть документы, подтверждающие это? – холодно спросила Кэт.
– Ну, нет, хотя единственный путь в них лежит через наш склеп и…
– И потайную волшебную дверь, как раз рядом с кладбищем, которая открывается каждые пятьдесят лет, – нетерпеливо закончила Кэт. Я вошла себе через эту дверь и хотела выбраться через нее, но какой-то идиот закрыл ее. Я здесь уже несколько дней.
– Дядя Дрон запечатал ее вчера утром, поэтому ты не можешь быть здесь так долго, – возразил Джиджи.
– Хорошо. Я здесь несколько часов, – с досадой согласилась Кэт. Но я, тем не менее, умираю с голоду. У вас, случайно, нет с собой чего-нибудь поесть?
Джиджи растерянно посмотрел на Кэт, полез в корзину и вынул сэндвич с сыром.
– Чудесно, – сказала Кэт. Она взяла сэндвич, развернула его, обнюхала, пожала плечами и откусила.
Оливия удивленно смотрела на Джиджи.» Разве ты не видишь, что перед тобой вор, укравший шпору? – мысленно ругала его хафлинг. – Как ты можешь так спокойно скармливать ей сэндвич с сыром?»
– Не понимаю, – сказал Драконошпор. – Дядя Дрон говорил, что я не найду здесь ни вора, ни шпоры.
Оливия разозлилась, ей очень хотелось сказать Джиджи:
«Отбери у этой женщины шпору и отведи ее к лорду Садкару. Дядя Дрон ошибся».
Кэт подняла палец и сказала, прожевав:
– Ваш дядя был прав. Вы не нашли ни вора, ни шпоры.
– А что ты делаешь в катакомбах, если ты не вор? – потребовал Джиджи.
Кэт откусила еще, прожевала и ответила:
– Я могла бы быть вором. Мой хозяин послал меня сюда за шпорой, но когда я поднялась в этот дурацкий склеп, ее уже не было. Кто-то взял шпору. Дверь из склепа в мавзолей была заперта, поэтому я пошла обратно через катакомбы, где, как я уже говорила, какой-то идиот – наверное ваш дядюшка – запер потайную дверь.
– Вообще-то, он не мой дядя, – уточнил Джиджи. – Он кузен моего деда. Но мы все зовем его дядей, потому что он очень старый. Молодой дворянин внезапно нахмурился. У тебя, наверное, стальные нервы, если ты хотела украсть нашу семейную реликвию, да еще и обижаешь моих родственников.
– Ну, я ведь не украла вашу реликвию, – уточнила Кэт. А если ваш дядя знал, что шпоры нет в катакомбах, было довольно глупо запирать меня здесь, – продолжила она перед тем, как запихнуть в рот остаток сэндвича.
– Дядя Дрон очень хороший старик, – обиженно заявил Джиджи.
– Если вы так настаиваете, – пробубнила Кэт с набитым ртом. Затем она прожевала и спросила:
– А есть что-нибудь, чтобы запить этот сэндвич.
– Есть чай, – предложил Джиджи. Он потянулся за корзиной, но заметил недовольство на лице Кэт.
– Может быть, воды? – спросил Драконошпор.
– А у вас нет чего нибудь покрепче? – спросила волшебница с хитрой улыбкой.
Джиджи неуверенно вытащил серебряную флягу из кармана. Он никогда раньше не предлагал такой крепкий напиток женщине.
– Это Кишкодер, – предупредил он. Очень крепко. Может быть, воды?
Кэт взяла флягу, отвернула крышку и сделала большой глоток.
– Нет, спасибо, – ответила она с улыбкой, – очень хорошо.
Джиджи удивленно моргнул, затем вспомнил о деле.
– Почему твой хозяин послал тебя за шпорой? – спросил он.
Кэт пожала плечами.
– Не знаю. Я следую приказам. Никто не спрашивает таких людей, как Шут, о таких вещах. Это может плохо кончиться.
– Но ты могла быть убита. В катакомбах полно опасных тварей, а стражница должна убивать всякого, кто проникает в склеп, если это не Драконошпор. Ты действительно была в склепе?
– А как еще я могла узнать, что шпора исчезла? Но я не видела никакой стражницы. Вы уверены, что это не семейное предание, выдуманное, чтобы отпугнуть воров?
Джиджи покачал головой.
– Нет. Если она не убила тебя, значит ты тоже Драконошпор. Мы всегда подозревали, что у нас есть дальние родственники. К какой ветви ты принадлежишь?
– Я волшебница, а не семейный историк, – фыркнула Кэт.
«Ты думаешь, что ты сирота, также как Элия и Джейд, – подумала Оливия. – Но стражница как-то поняла, что ты связана с Безымянным Бардом, который тоже Драконошпор».
– Если твой хозяин, этот Шут, – сказал Джиджи, – говорил тебе, что ты можешь Не бояться стражницы, значит он знал, что ты тоже Драконошпор.
Кэт нахмурилась и задумчиво посмотрела на свою руку.
– Вы правы, – тихо согласилась она.
Джиджи взял девушку за подбородок.
– Почему ты служишь ему, если он посылает тебя воровать?
– Сейчас это меня тоже удивляет, – слабо улыбнувшись, ответила Кэт.
Джиджи положил руку ей на плечо.
– Тебе нужно оставить эту службу, – посоветовал он.
– Я понимаю, – сказала Кэт, опуская глаза. Так тихо, что Джиджи едва услышал, она прошептала:
– Шут будет в ярости, когда узнает, что я не выполнила задание.
– Не возвращайся к нему, – предложил дворянин, дружески сжав ее плечо.
– Я не могу, – ответила Кэт, глядя на Джиджи сквозь длинные ресницы, – потому что – она взглянула вниз, затем выпалила:
– Потому что, мне некуда идти, и когда он найдет меня, то разозлится еще больше из-за того, что я хотела убежать.
Ее голос дрожал от страха.
«Браво! – цинично подумала Оливия. – Великолепно сыграно».
– Я понимаю, – мрачно сказал Джиджи. «Джиджи, не будь идиотом», – мысленно предостерегла его Оливия.
– Я могу предложить тебе свою защиту, – сказал Джиджи.
«Ну и дурак», – подумала Оливия, качая ослиной головой.
– Очень мило с Вашей стороны, господин Джиджиони, но я не могу принять это предложение. Шут очень могущественный волшебник с опасным характером. Я не хочу, чтобы вы рисковали жизнью.
«Подумай Джиджи, – мысленно взмолилась Оливия. – Она ищет твоего сочувствия, парень. Прими ее отказ. Тебе не следует иметь дела с могущественными волшебниками».
– Я настаиваю, – ответил Джиджи.
«Я знала, что он это скажет», – подумала Оливия.
– Ты спасла мне жизнь и должна пойти со мной, – продолжил Джиджи. – Дядя Дрон тоже могущественный волшебник. Он поможет защитить тебя. Вероятно, он захочет узнать об этом Шуте.
Оливия повела ухом. Если дядя Дрон маг, то есть еще один подозреваемый в убийстве Джейд. Хотя, он очень стар, но Оливия знала, что волшебники могут скрывать свой возраст.
– Мне следует увести тебя, пока не появился Стил, – сказал Джиджи. – Это мой кузен. Он подумает, что ты украла шпору, потому что дядя Дрон сказал ему, что вор здесь.
– Это не так важно – начала Кэт, но ее слова были прерваны страшным грохотом.
– Что это? – спросил Джиджи.
– Это в ваших катакомбах, – ответила Кэт.
Послышался леденящий душу вопль. Человеческий вопль.
– Стил! – крикнул Джиджи. – Жди здесь с Пташкой, – приказал он Кэт, потом вытащил шпагу и побежал туда, откуда донесся крик.

Предыдущая страница 3 Следующая страница


Джефф Грабб, Кейт Новак - Шпора дракона

Шпора дракона 4

Глава 8. СПАСЕНИЕ СТИЛА

Оливия на мгновение задумалась. С одной стороны, ей не хотелось бы встретиться с тем, что заставило Стила так кричать. Но с другой, если это убьет Стила и Джиджи, то она останется в катакомбах в этом облике, возможно, что и до конца собственной жизни.
«Не очень-то приятная перспектива, – подумала Оливия. – Мне следует удержать парня от неосторожных действий». Она поскакала по коридору вслед за мерцающим светом камня.
Послышался один еще крик, и Джиджи устремился в узкий проход. Ужасные крики боли и смех отражались эхом от стен. Дворянин приостановился.
Криков его кузена больше не было слышно. Раздавался только ужасный смех.
Оливия наткнулась на Драконошпора.
– Пташка, ты непослушная девочка. Тебе следовало остаться с госпожой Кэт.
Вслед за осликом появилась Кэт.
– Что это? – спросила она.
– Тебе следовало оставаться с осликом. Это может быть очень опасно, – заворчал Джиджи.
– Я вместе с осликом, – ответила Кэт. Но если это опасно, почему вы покинули меня? – спросила она.
– Там Стил. Я должен помочь ему.
– Но если вы не вернетесь, я никогда не выберусь отсюда. Я умру здесь, – сказала Кэт. Ее нижняя губа задрожала.
«Вот как ты заговорила», – подумала Оливия.
– Если я и Стил не вернемся, мой кузен Фреффи спустится сюда, чтобы найти нас. Если ты подождешь его, он выпустит тебя.
Кэт недовольно нахмурилась. «Ей не хочется встречаться с Фреффи. Ей не удастся так легко запудрить ему мозги», – подумала Оливия.
– Я не покину вас, – настаивала Кэт.
Джиджи вздохнул.
– Тебе лучше остаться, – настаивал он, поднеся палец к носику Кэт.
Он повернулся и пошел по коридору. У поворота Джиджи остановился и присмотрелся. Кэт выглянула из-за его спины. В десяти футах перед ними была комната. В ней несколько тварей, покрытых черной чешуей, прыгали на крышке от стола из красного дерева. Чудовища размером поменьше хафлинга были одеты в изорванные красные рубахи, подпоясанные веревкой.
Крышка раскачивалась на остатках ножек, и на человеческом теле. Из-под нее виднелась голова и плечи Стила, остальное было прижато доской, на которой прыгали маленькие монстры. С губ Стила сорвался стон. По неестественности позы кузена Джиджи понял, что тот без сознания.
– Кобольды, – презрительно сказал Джиджи. – Всего лишь несколько глупых кобольдов.
Джиджи насчитал их, по крайней мере, дюжину, но сдержал свой страх. Трудно будет убедить Кэт принять его защиту, если он уклонится от сражения с кобольдами.
– Хорошо. Жди здесь, – приказал Драконошпор. Он рванулся в комнату, сжимая шпагу, высоко подняв путеводный камень и выкрикивая нечленораздельный боевой клич.
– Что он делает? – пробормотала Кэт.» Показывает себя «, – подумала Оливия.
– Идиот, – сказала волшебница, вытащив что-то из кармана. Когда Кэт подошла к ней, Оливия увидела что это сустав пальца. Кэт начала произносить заклинание. Искры завертелись вокруг кости.
Ослик отскочила назад.» Не очень хочется попасть под волшебство, в котором используются чьи-то кости «, – решила Оливия.
Не услышав заклинания, Джиджи подбежал к кузену. Кобольды, испуганные шумным вторжением и светом путеводного камня, разбежались по сторонам.
Но когда они поняли, что на них напал какой-то бездельник, вооруженный лишь нелепой шпагой, удивление перешло в ярость. Со злобными улыбками на мордах кобольды повытаскивали острые кинжалы, заблестевшие в свете путеводного камня.
Твари начали сбиваться в группы по три-четыре, рыча как собаки, преследующие быка.
Приняв боевую стойку, Джиджи вертелся кругом, размахивая шпагой.
Стоявшая в коридоре Кэт закончила свое заклинание, и кость в ее ладони распалась в пыль. Смелость кобольдов моментально исчезла. Довольным тем эффектом, который произвела на врага его отвага, Джиджи сделал несколько выпадов в сторону, чтобы проверить реакцию кобольдов. Твари жались по сторонам, словно побитые псы.
Молодой дворянин вовсе не хотел их убивать. Поглядывая на маленьких монстров, он склонился над своим кузеном. Стил еле дышал, его лицо побледнело.
Кэт вошла в комнату, улыбаясь от удовольствия при виде испуганных кобольдов. Твари задрожали, увидев ее. Оливия осталась в тени у входа в комнату. Согласно распространенному среди путешественников мнению, вьючные животные считались деликатесом среди кобольдов и других подземных жителей. Она не хотела своим видом возбуждать аппетит или смелость этих монстров.
– Я же велел тебе остаться, – прошептал Джиджи волшебнице.
– Они не смогут напасть на меня, если ты будешь рядом, – настаивала Кэт.
Она посмотрела на Стила, и тихо вздохнула.
– Это ваш кузен, – спросила Кэт.
– Да. Ну, а раз уж ты здесь, помоги мне, – предложил Джиджи.
– Возьми это, – он отдал Кэт шпагу и камень, чтобы ухватиться обеими руками за доску. Он старался изо всех сил, но не мог поднять эту тяжесть.
– Как они смогли втащить это на него? – вздохнул Джиджи. Капли пота блестели у него на лбу.
– Сейчас. Кэт подняла путеводный камень над головой. Длинная веревка тянулась от доски к шкиву, вмонтированному в потолок на высоте двадцати футов, потом ко второму шкиву в углу комнаты и к лебедке.
– Смотри за ними, – приказал Драконошпор волшебнице. Он подошел к лебедке.
Кобольды с криком разбежались. Джиджи осмотрел механизм, нашел рычаг и стал поднимать доску. Даже с таким искусным механизмом, это была тяжелая работа. Пот тек по лицу Джиджи, но он поднял тяжесть на несколько дюймов.
– Достаточно, – сказала Кэт, оглядывая Стила.
Джиджи вернулся к ней и вытащил беспомощное тело кузена.
– Интересно, как эти монстры притащили сюда такую тяжесть, – заметил Джиджи. – Я думаю, это из комнаты под склепом.
– Несомненно, они пригласили кого-то побольше, чем они сами, – предположила Кэт. А поскольку мы не хотим встретиться с этим существом, нам лучше уйти.
– Хорошая мысль, – согласился Джиджи. – Как только Стил очнется. Мне нужно достать лекарства из поклажи Пташки.
Кэт положила руку на плечо Джиджи. Мягко, но настойчиво она сказала:
– Если мы будем ждать здесь, то он очнется и увидит меня. Разве не ты говорил, что он примет меня за вора?
Джиджи кивнул.
– Да. Он поднимет ужасный шум. Стил не очень-то выдержанный человек, к тому же он очень хочет получить шпору. Я понесу его.
– Но это нас задержит, – заспорила Кэт. Почему бы не положить его на ослика?» О, только не это «, – подумала Оливия.
– Пташка и так нагружена, и даже если я сниму поклажу, Стил слишком тяжел для нее. Кэт раздраженно фыркнула.
– Я могу применить заклинание, – предложила она.
Отдав Джиджи оружие и камень, она вытащила бутылочку с блестящей жидкостью. Пробормотав заклинание, она вылила содержимое. Капли не упали на землю, но превратились в блестящую пластину, которая повисла над землей.
– Мы можем положить Стила на нее, – сказала Кэт.
– Ты уверена, что это выдержит его? – спросил Джиджи.
– Быстрей, – прошептала Кэт. Пока кобольды снова не набрались смелости.
Джиджи оглянулся на тварей, сидящих в углу, и одна из них забормотала что-то резким недовольным голосом. Джиджи поднял Стила и положил его на пластину. Кэт медленно пошла к выходу. Волшебная пластина последовала за ней.
Джиджи тоже направился к двери, держа оружие наготове. Он не был уверен, что если все кобольды кинутся на него, он сможет отбиться.
Внезапно одна из грязных тварей вышла вперед и закричала. Ее оружие было в ножнах, но голос казался очень злым. Кэт остановилась у входа, диск завис рядом с ней. Она с интересом слушала то, что говорил кобольд.
Джиджи подошел к волшебнице.
– Ты понимаешь, что он бормочет? – прошептал он.
– Она говорит, – объяснила Кэт, – что твой кузен поступил нечестно. Он схватил ее и стал мучить. У нее не было другого способа вырваться.
Ошеломленный, Джиджи спросил:
– Зачем он сделал это?
Кэт издала несколько шипящих и рычащих звуков, которых Джиджи никак не мог перевести. Воинственный кобольд ответил похожими словами.
– Чтобы узнать про шпору и вора, – объяснила Кэт. Она убедила его пойти за ней, и он попал в эту дурацкую ловушку.
– Ты можешь сказать им, что если я унесу его, он больше не сможет нанести вреда никому из них?
Кэт снова заговорила на языке кобольдов. Тварь что-то зашипела, и волшебница зарычала в ответ. Женщина и самка кобольда недобро смотрели друг на друга, ничего не говоря.
Наконец, молчаливый спор закончился. Тварь посмотрела вниз, плюнула в направлении Кэт и убежала в темноту. Остальные кобольды последовали за ней.
– Она бы предпочла, чтобы ты оставил его здесь. Я думаю, что мы испортили им удовольствие, – сказала Кэт, криво улыбнувшись.
Джиджи вздрогнул.
– Лучше поскорей уйти отсюда.
Подойдя к Оливии, Джиджи вытащил одеяло из ее седельной сумки и укрыл своего беспомощного кузена. Затем компания осторожно направилась обратно;
Джиджи сверялся с картой и номерами, которые он написал на стене.
Оливия бежала рядом с волшебным диском, используя представившуюся ей возможность получше рассмотреть Стила. У него тоже было типичное лицо Драконошпора. С учетом того, что рассказала кобольд, он вполне мог быть убийцей Джейд. Но, хотя убийца был заметно моложе Безымянного, он был немного старше Стила. Кроме того, у Стила на правой щеке была родинка, которой Оливия не заметила у убийцы.
Конечно, кузен Стил мог изменить свою. внешность. Но трудно было представить, чтобы молодой человек, достаточно глупо попавшийся в ловушку кобольдов, мог быть могущественным магом. Откинув кандидатуру Стила, хафлинг решила присмотреться к Фреффорду, Дрону и прочим родственникам Джиджи, о которых еще не упоминалось.
Двигаясь рядом с Джиджи и Кэт, Оливия не следила за дорогой. Они прошли около шести поворотов, когда Джиджи удивленно посмотрел на карту.
– Мы не могли зайти так далеко, – пробормотал он, потрогав номер на стене.
Его пальцы испачкались в краске.
– Странно. Она уже должна была высохнуть.
Кэт вытащила свою нарисованную от руки карту. Послышался мерзкий хохот.
– Кобольды, – с тревогой прошептала Кэт. Они обманули нас ложными надписями.
Джиджи поднял повыше путеводный камень. Кристалл осветил коридор, но не было видно и следа кобольдов. Джиджи заметил кусок бумаги на полу. Он подошел и поднял бумагу.
– Это от сэндвича с сыром, – сказал Джиджи. – Я смогу найти дорогу. Он свернул карту и засунул ее в сумку. Джиджи помнил слова Самтавана Садкара о том, что камень поможет ему. Драконошпор решил пойти туда, где свет камня будет гореть ярче.
– Ты уверен, что идешь в правильном направлении? – спросила волшебница.
Джиджи кивнул, хитро улыбаясь.
Оливия, осведомленная о силе путеводного камня, подумала:» Парень умнее, чем кажется, девочка. Поверь ему на слово «.
Они были уже недалеко от лестницы, когда огромная тень закрыла коридор.
– Черт! – зарычала Кэт. Опять он.
– Что это? – спросил Джиджи, пытаясь рассмотреть незнакомца.
– Страшила.
– Правильно, – ответил Джиджи.» Может быть, если я с криком нападу на него, он испугается и убежит «, – подумал молодой дворянин. Он вытащил шпагу и набрал воздуху в легкие. Кэт удержала его.
– Позволь мне, – сказала она и вытащила из кармана флягу Джиджи, которую, впрочем и не возвращала ему, и открыла. Сунув два пальца в рот, Кэт свистнула и протянула вперед флягу.
Страшила посмотрел на Кэт и затопал к ним.
Джиджи замер от страха, Оливия попыталась вжаться в стену.» Избави меня, Таймора «, – взмолилась она.
Хафлинг не могла сказать, что воняло хуже – спутанный красный мех страшилы или изъеденный молью шерстяной свитер, в который он был одет. Клыки чудовища были тускло-желтыми, а глаза сверкали красным. Он был намного выше Джиджи.
Драконошпор схватил Кэт, чтобы удержать ее, но девушка вырвалась и подошла к монстру.
– Вина? – предложила она с улыбкой. Еще вина?
Страшила выхватил флягу и влил в себя содержимое. Кэт отошла назад.
– Это не вино, – прошептал Джиджи. – Это чистый Кишкодер.
– Я знаю, а ему уже не важно, – улыбнулась Кэт.
Страшила заревел, зашатался и рухнул.
– Видел? – спросила волшебница. Она перешегнула через тушу монстра и пошла дальше по коридору. Диск полетел за ней. Джиджи и Оливия последовали за волшебницей.
– Несколько часов назад я дала ему бурдюк вина, – объяснила Кэт.
Они дошли до лестницы и начали подниматься по ступеням. У Оливии в животе заурчало. Она тоже не отказалась бы от фляги Кишкодера.
Когда они достигли верха лестницы, Джиджи прислушался, но стражницы не было слышно.
Джиджи молча пересек склеп. Оливия и без предупреждения поняла, что идти нужно тихо, как только возможно.
– Так где же стражница? – спросила волшебница, пока Джиджи вытаскивал ключ.
– Она здесь, – ответил Драконошпор, открывая дверь. Не беспокой ее, пожалуйста.
– Джиджиони, – прошептал голос стражницы. – Уже скоро, мой Джиджиони.
Кэт обернулась и увидела на стене тень огромного дракона.
– Мистра! – возбужденно прошептала она – Вот и стражница.
Джиджи открыл дверь и подтолкнул Оливию. Ослик затопал к лестнице.
– Что она говорит? – спросила Кэт. Уже скоро что?
– Не спрашивай, пожалуйста, – прошептал Джиджи, таща за собой волшебницу.
Как только диск вылетел из комнаты, Драконошпор захлопнул дверь и запер замок.
– Почему я не могу спросить? – потребовала Кэт.
Джиджи прикрыл глаза.
– Потому что я не хочу это знать, – прошептал он.
Они с трудом одолели четыре последних пролета лестницы. Джиджи попрыгал на десятой сверху ступени, и потайная дверь открылась. Он провел их сквозь мавзолей наружу.
Воздух был холоден, а небо затянуто тучами, но все трое моргали и щурились, как узники, увидевшие солнце после многих лет, проведенных в тюрьме.
Джиджи вытащил из поклажи ослика бутылочку с лекарством и влил содержимое в рот Стилу. Тот зашевелился, но так и не пришел в себя.
– Это все, что я могу сделать, – сказал Джиджи. – Нужно доставить его к жрецу. Как долго это сможет нести его? – спросил он Кэт.
– Столько, сколько будет мне нужно, – улыбнулась маг.
– Спасибо тебе за все, – сказал Джиджи.
«А я? – подумала Оливия. – Я тоже старалась».
Как будто прочитав мысли, Джиджи почесал ослика за ушами и сказал:
– Скоро будем дома, Пташка. Ты позавтракаешь, и может быть, мы получим у дяди Дрона объяснения.
«Да, – подумала Оливия. – Я тоже хочу увидеть дядю Дрона».
Они прошли полдороги, когда человек в зеленом плаще подбежал к ним. Оливия поняла, что это еще один Драконошпор. У него было то же лицо, что и у Стила, Безымянного и убийцы Джейд. «Как Драконошпоры различают друг друга?» – подумала Оливия.
Она присмотрелась к парню. У него не было родинки, как у Стила, но он был тоже слишком молод. Глаза его были не голубыми, как у убийцы Джейд или Безымянного, а карими.
Оливия почувствовала, как Кэт вздрогнула и тихо вздохнула.» Забавно, – подумала хафлинг, – она также вела себя, когда увидела Стила. Догадываюсь почему «.
– Это мой кузен Фреффорд, – объяснил Джиджи. – Я поговорю с ним.
Кэт мгновенно успокоилась.
«Итак, это Фреффорд, – подумала Оливия. – Он не может быть убийцей.
Остается дядя Дрон».
– Доброе утро, Фреффи, – приветствовал Джиджи родственника.
– Доброе утро, Джиджи. Что со Стилом? – спросил Фреффорд.
Джиджи сердито вздохнул.
– Он пошел без меня. Я нашел его в ловушке кобольдов. Я решил вынести его, прежде чем искать дальше. Эта девушка была на кладбище. Она предложила мне помощь. С ним все будет в порядке, я уверен. Как Гейлин, Фреффи?
– Все хорошо, – ответил Фреффорд. – И дочь, и мать в порядке.
Однако его грустный тон не соответствовал хорошей новости.
Джиджи улыбнулся.
– Поздравляю! Я так рад за тебя. Но почему ты не с ними? – Джиджи наконец заметил грустный вид кузена. Что случилось, Фреффи?
– Тетя Дора послала меня за тобой и Стилом, – объяснил Фреффорд. Он вздохнул и положил руку на плечо Джиджи. – Дядя Дрон, он… Тетя Дора сказала, что он ушел в лабораторию, чтобы совершить какое-то опасное волшебство. Мы искали его везде, но он исчез. На полу лаборатории мы нашли, – голос Фреффорда дрогнул. Он сглотнул и продолжил. Его одежду, шляпу и кучу пепла. Джиджи, дядя Дрон мертв.

Глава 9. ПОСЛЕДНЕЕ СООБЩЕНИЕ ДРОНА

Джиджи почувствовал как будто его кольнули прямо в сердце. Его лицо побледнело. Он не сразу отреагировал на то, что сказал Фреффорд, и стоял, уставившись на озеро, находившееся неподалеку. Волосы, растрепанные ветром, хлестали его по лицу, но он, казалось, не замечал этого.
– Нет, – сказал Джиджи. – Это, должно быть, какая-то ошибка. Он не может быть мертв.
– Боюсь, что это не ошибка. Мне очень жаль, Джиджи. Мы все его очень любили, – сказал Фреффорд. – Пойдем. Давай спустимся с этого холодного холма, – предложил он, взяв своего ошеломленного кузена за руку и увлекая его за собой.
Оливия и Кэт последовали за ними, неся Стила. Плащи Фреффорда и Джиджи развевались на ветру. Оливия украдкой взглянула на волшебницу и была очень удивлена, увидев, что та, в своей легкой одежде не дрожит от холода. Кэт сосредоточенно о чем-то думала.» Держу пари, что она взвешивает шансы Джиджи без своего дяди Дрона защитить ее от хозяина «, – подумала Оливия.
«Какие могут быть шансы, – представляла она, – если это Дрон убил Джейд и возмездие настигло его уже на следующее утро?» – Оливия помотала годовой.
Казалось невероятным, чтобы такой милый человек, каким описал его Джиджи, мог совершить убийство Джейд.» Теперь я точно не в состоянии выяснить причастность Дрона к этому – поняла Оливия, – после того, как он стал кучкой пепла «.
«Кучкой пепла – как Джейд! Была ли его участь уготована ему той же рукой!
Последует ли за убийством Драконошпора уничтожение всего его рода?» – Оливия подошла поближе к Джиджи и прислушалась к разговору двух мужчин.
– Как это могло случиться? – спросил Джиджи. Слезы текли по его щекам и падали на землю.
– Мы думаем, что он, используя заклинание, вызвал что-то очень опасное и злое, затем потерял над ним контроль, и тогда это нечто убило его.
– Но он ненавидел подобные штучки, – запротестовал Джиджи. – Подобное волшебство всегда ужасно изматывало и старило его. Зачем ему было нужно это делать?
– Чтобы найти шпору, – ответил лорд Драконошпор. – Видишь ли, после рождения ребенка, Гейлин и тетя Дора захотели, чтобы я помог вам в подземелье.
Гейлин волновалась за тебя, а тетя Дора, естественно, страстно желала вернуть шпору. Дядя Дрон сказал, что не нужно терять мое время, потому что раз уж ты прошел стражницу, то с тобой все в порядке, а вор и шпора уж во всяком случае не в катакомбах.
– О, – еле слышно пробормотал Джиджи. Он подумал, что если бы он не потерял время, спасая жалкую шкуру Стила, то мог бы быть рядом с дядей Дроном.
– О? Это все, что ты можешь сказать? – спросил Фреффорд. – Джиджи, ты знал об этом? – заинтересовался он, явно что-то подозревая.
– Дядя Дрон рассказал мне об этом вчерашним вечером, – ответил Джиджи, – но не объяснил мне, почему обманул всех нас. Он сказал, что мне надо спуститься, чтобы поддержать игру, и позже сообщить ему, что случилось.
– Ну, когда сегодня утром дядя Дрон рассказывал нам, – сказал Фреффорд, – то заявил, что это было, своего рода, хитрость, уловка, чтобы посмотреть, что будет делать Стил. Тетя Дора потребовала, чтобы дядя Дрон вернул шпору. Дядя Дрон поклялся, что у него ее нет и он не знает, где она. Тетя Дора сказала, что лучше бы он нашел ее. Затем он ушел к себе в лабораторию, приказав, чтобы его не беспокоили – поэтому было опасно его тревожить.
Фреффорд глубоко вздохнул, затем продолжил свой печальный рассказ.
– Когда утром он не вышел к чаю, тетя Дора послала меня за ним. Обе двери в лабораторию оказались закрытыми. Тетя Дора настояла, чтобы я сломал одну из них. Когда мы попали внутрь, нашим взорам предстала ужасная картина. Бумаги были разбросаны, мебель перевернута. Затем мы нашли под его одеждой кучку пепла.
Воздух был прохладным, и с каждым словом изо рта Фреффорда выходил пар.
Затем он спросил своего кузена.
– Джиджи, ты разговаривал со стражницей? Она сказала тебе что-нибудь?
– Фреффи, я не хочу сейчас об этом говорить, – ответил Джиджи.
Фреффорд взял своего кузена за плечо.
– Джиджи, это может быть очень важно, – настаивал лорд Драконошпор, сжимая плечо Джиджиони. – Ты единственный, с кем она общалась.
Джиджи пнул ногой камень, валяющийся на дороге. Стражница разговаривала только с одним представителем каждого поколения Драконошпоров. Джиджи хотел, чтобы она выбрала кого-то другого, – например, Стила. Но Стил не верил в нее.
Он дразнил Джиджи еще с детства, когда тот впервые сказал ему, что она может разговаривать.
Хотя, Фреффорд верил. И он был прав, это может быть очень важным. Джиджи начал рассказывать.
– Я спросил у нее, почему она не остановила вора, и она ответила, что обязана пропускать Драконошпоров. Я спросил ее, кто взял шпору, а она сказала, что не смогла это определить, потому что мы все одинаковые, – кроме меня.
– Ничего о проклятии? – спросил Фреффорд.
– Фреффи, это только лишь суеверие, – сказал Джиджи.
– Тетя Дора, кажется, так не думает, – тихо сказал Фреффорд. – Может быть, она и права. Дядя Дрон и Стил рисковали своими жизнями из-за этого, и дядя Дрон…. – Фреффорд оборвал фразу. Не было необходимости продолжать ее.
Они спустились к подножию холма и вышли на дорогу, где их ожидал экипаж Фреффорда, – свадебный подарок отца Гейлин. Его позолота блестела даже в полумраке. Джиджи и Фреффорд перенесли Стила с волшебной пластины Кэт на заднее сиденье экипажа.
– Стилу немедленно нужен жрец, который сможет вылечить его, – сказал Фреффорд, – по крайней мере, я смогу отвезти вас в город.
Джиджи отказался, сославшись на необходимость отвести Пташку домой. Кэт объяснила, что у нее есть дело к Джиджи.
– Приходи посмотреть ребенка, – пригласил Фреффорд, садясь в экипаж рядом со своим раненым кузеном. Стил тихо простонал во сне.
– Спасибо. Я приду, – сказал Джиджи. Фреффорд окликнул возницу. Экипаж тронулся. Джиджи почувствовал облегчение. Он не хотел находиться рядом, когда Стил полностью выздоровеет и обнаружит, что дядя Дрон обманул их. Фреффорд мог сдержать гнев Стила лучше, чем Джиджи.
– Может, мне лучше уехать, – предложила Кэт, – теперь, когда твоего дяди здесь нет и некому помочь тебе.
«Хорошая идея», – подумала Оливия, покачав своей ослиной головой.
– Нет, – сказал Джиджи. – Смерть дяди Дрона ничего не меняет. Ты все еще в опасности, тебе надо остаться со мной. В конце концов, если стражница позволила тебе пройти, ты, должно быть, Драконошпор, а мы, Драконошпоры, держимся друг за друга.
Кэт кивнула.
– Очень хорошо. Я принимаю твое любезное предложение, господин Джиджиони.
– Чудесно, – сказал Джиджи, улыбнувшись Кэт. Ему и самому это доставляло большое удовольствие. – У тебя нет плаща. Вот тебе мой. Я настаиваю, – сказал дворянин и закутал волшебницу в свой плащ, не обращая внимания на ее протесты.
«Люди так глупы, – заметила Оливия, – особенно мужчины. Весь этот рыцарский вздор и семейный долг могут привести его к гибели, как дядю Дрона».
– Иди сюда, Пташка, – бранил Оливию Джиджи, дергая за повод. – Кончай дремать. Нам надо добраться до дома, пока погода еще больше не испортилась.
Оливия посмотрела наверх. Серые облака над головой превратились в черные тучи. Оливия почувствовала как первая острая, холодная снежная иголка пронзила ее шкуру. Она рысью побежала за двумя людьми, которые сломя голову бросились к дому Джиджи.
Движение в Приморье было уже менее оживленным, чем сегодня утром. Только несколько грязных мальчишек бегали по улицам друг за другом. Лесорубы вернулись в лес, земледельцы – на поля, а рыбаки – в постели. Слуги, очевидно, обедали.
Как только Джиджи и его спутницы достигли ворот дома, все вокруг было скрыто за стеной усилившегося дождя, вперемешку с снегом. Дворянин, маг и ослик пронеслись через сад и нырнули в сарай. Они стояли, стряхивая кто с волос и одежды, а кто со шкуры воду и снег.
– Как только я позабочусь о Пташке, мы позавтракаем, – пообещал Джиджи Кэт, зажигая фонарь над дверью.
– А разве ты не можешь заставить слугу позаботиться о ней? – спросила Кэт.
Джиджи кивнул.
– Да. Это обычно делает Томас, но я тоже люблю этим заниматься. Я люблю животных, – объяснил он.
Кэт залезла в стоящий рядом кабриолет и со вздохом опустилась на мягкое сиденье.
Джиджи сгрузил поклажу со спины ослика и повел его в стойло. Он снял повод, но оставил недоуздок. Он вытер Оливию насухо старой попоной, счистил грязь с ее шкуры и паутину с ее маленьких ног. Оливия философски приняла заботу Джиджи.
«В конце концов, – думала она, – какой хафлинг может похвастаться, что ему мыл ноги дворянин из Кормира»?
– Немного свежей воды, зерна и сена. Джиджи называл все, что приносил ослику. Ты должна попробовать сено. Пташка. Оно очень хорошее. Ромашка его очень любит.
«Ромашка может взять мою долю», – подумала Оливия.
Заперев ослика Джиджи погладил гнедую Кобылу. Наконец он повернулся к Кэт.
– Мы идем?
Кэт протянула руку. Джиджи поспешно перебросил попону на свою левую руку, чтобы правой помочь Кэт спуститься из кабриолета. Маг. оперлась на подставленную руку и, спрыгнув на землю, слегка коснулась лбом щеки Джиджи.
– Извини меня, – сказала Кэт. Это потому что я очень устала. Я боялась заснуть в этом ужасном месте.
Джиджи стоял ошеломленный. Его переполняли чувства еще более странные, чем те, когда он предлагал Кэт свою флягу. Он никогда раньше не находился так близко с женщиной, даже с Миндой. Ему потребовалось несколько мгновений, чтобы придти в себя. Он отступил назад и сказал:
– Ерунда. Я думаю, что сразу после ленча мы проводим тебя в комнату для гостей, где ты сможешь вздремнуть.
При этом Джиджи густо покраснел, сознавая, что его слова могут быть не правильно истолкованы.
Казалось, Кэт не заметила его смущения в тусклом свете лампы. Во всяком случае, она ответила:
– Вы так любезны.
– Не стоит, – ответил Джиджи.
Он предложил ей руку и, подведя ее к двери, погасил свет.
– Мы можем вместе пользоваться этим плащом, – прежде, чем он открыл дверь, предложила Кэт.
Через дырочку Оливия заметила как рука Джиджи скользнула под плащом по плечу волшебницы. Два человека вышли из сарая, закрыв за собой дверь.
Ослиные глаза Оливии подозрительно скосились.
«Эта женщина замыслила что-то нехорошее, – доказывала она самой себе, – и, так как Джиджи славный парень, то он не пара для нее. Что же что делать бедному ослику?»
«Приберегу силы для важного дела», – подумала хафлинг, трудясь над ведром с подслащенным овсом.

– Почему бы тебе не устроиться у огня, пока я распоряжусь насчет ленча, – настаивал Джиджи, входя с Кэт в гостиную.
Кэт села на стул, обитый атласом, стараясь не запачкать своей грязной одеждой дорогой обивки. Она сняла свои заляпаные грязью туфли, подогнула ноги под себя и закрыла глаза. Дворянин вышел из комнаты, держа в руках одеяло.
Томас, прекратив завтракать, удивленно посмотрел на своего хозяина, мокрого, как речная крыса, неуверенно стоящего в дверях.
– Извини, Томас, что отвлек тебя, – сказал Джиджи, положив одеяло на стол, – но увесилительная прогулка в катакомбы закончилась раньше, чем предполагалось. Как думаешь, не смог бы ты соорудить чего-нибудь поесть для меня и моей гостьи – немного еды, желательно чего-нибудь теплого?
– Конечно, сэр, – ответил слуга, вставая из-за стола. – Мм, сэр. Вы уже слышали новости про вашего дядю Дрона?
– Да, – сказал Джиджи. Лорд Фреффорд рассказал мне.
– Мои соболезнования, сэр.
– Спасибо, Томас, – ответил Джиджи. В его голосе звучало волнение.
Джиджи повернулся, собираясь уйти, но, остановился и обратился к слуге:
– Еще одно, Томас. Когда закончишь свой ленч, не мог бы ты затопить камин в сиреневой комнате и приготовить там постель?
– Сиреневая комната, сэр? – удивленно переспросил Томас.
– Да. Моя гостья останется с нами на некоторое время, и ей надо будет отдохнуть сразу после ленча.
– Вы не должны предлагать никому сиреневую комнату, сэр, – . ответил Томас.
Слуга выглядел немного встревоженным, хотя Джиджи не мог понять почему.
– Красная комната более изыскана, – сказал Томас.
– Я думаю, что сиреневая комната тоже не плоха, и она больше подходит для леди. Не так ли?
– Леди, сэр? – спросил Томас, его брови исчезли под челкой.
– Мм, да, леди.
Голос Джиджи немного дрожал, и он чувствовал некоторую тревогу. Он уже забыл, как провинциальны люди в Приморье, особенно слуги.
– Я знаю, что это необычно, но и ситуация необычная – хотя и не настолько, чтобы сообщать об этом тете Доре.
– Думаю, что нет, сэр, – согласился Томас. – Но все же белье в красной комнате в лучшем состоянии. Вашей гостье будет удобнее там.
– Очень хорошо, – согласился Джиджи. Он был не очень доволен, но не хотел ссориться и настраивать против себя человека, на порядочность которого должен был полагаться.
– Красная комната. Кстати, имя леди – Кэт. Она волшебница. Она может помочь мне найти шпору дракона.
– О, конечно, – кивнул Томас. – Сэр. Около двух часов назад, слуга из Краснокаменного замка принес посылку для Вас. Я оставил ее в гостиной на вашем письменном столе.
– Посылка? Хм, – пробормотал Джиджи, соображая что за посылка могла быть прислана из замка. – Хорошо, спасибо, Томас. Мы будем в гостиной, пока ты не позовешь нас на ленч.
– Очень хорошо, сэр.
Джиджи опять повернулся и чуть не наступил на большого черно-белого кота, который зашипел на него.
– Томас, это – Пятныш? – спросил Джиджи.
– Да, сэр, – сказал Томас. – Он появился на пороге час назад. Я не смог выгнать его.
– Нет. Конечно, ты правильно поступил, – сказал Джиджи – О нем нужно будет заботиться, так как дяди Дрона нет. Тетя Дора грозилась когда-нибудь превратить кота в муфту. Разве так можно, мальчик?
Джиджи наклонился и поднял с пола этого очень тяжелого представителя семейства кошачьих.
Неся Пятныша на руках, Джиджи вернулся в гостиную к Кэт. Пятныш спрыгнул с его рук, уселся перед камином и начал умываться.
Джиджи взглянул на Кэт. Ее глаза были закрыты, голова спокойно лежала на спинке стула. На ее лице не было и тени страха или гордости. Она спала.
«Она даже более мила, чем Элия из Вестгейта».
Осторожно, чтобы не побеспокоить молодую женщину, Джиджи прокрался к своему письменному столу. На нем, поверх книги для записей, лежал сверток из красной вельветовой ткани, перевязанный бечевкой. Дворянин сел за стол и взял пакет в руки. Под тканью было что-то твердое и очень тяжелое, длиной около двух футов и около восьми дюймов в диаметре. Джиджи разорвал веревку.
Он осторожно развернул вельвет и увидел блестящую черную резную фигурку прекрасной женщины. Ее стройный стан был изящно изогнут, а прекрасные руки сомкнуты над головой, образуя круг. У нее было очень милое округлое лицо. Рот был приоткрыт, а глаза закрыты, как будто женщина чего-то ожидала. Остальные прелести уже описывал Джиджи дядя Дрон. Он был в восторге от нее, хотя тетя Дора была иного мнения.
– Селина, – прошептал Джиджи, сразу узнав статую.
– Что случилось? – сонно спросила Кэт. Джиджи вздрогнул и повернулся к гостье.
– О, извини, я не хотел разбудить тебя:
– Все в порядке, – сказала волшебница, поднимаясь со стула. Я только немного задремала. О! Какая прекрасная статуэтка, – сказала она. Где ты ее взял?
– Она принадлежит дяде Дрону… Ну, принадлежала дяде Дрону. Томас сказал, что слуга принес ее сегодня утром. Это Селина, работа Кледвилла.
– Правда? Я никогда раньше не видела работ Кледвилла. Это настоящая удача.
– Это подарок художника Патону Драконошпору, основателю нашей династии.
Джиджи поставил статуэтку на стол, лениво поглаживая каскад ее струящихся волос.
«Почему дядя Дрон послал мне это? – раздумывал он. Не думаю, что он когда-нибудь расставался с ней. Может быть, у него было предчувствие скорой смерти, и он боялся, что тетя Дора решит спрятать ее».
Джиджи опустил руку и проверил, нет ли какого-нибудь письма в материи.
– Прекрати, Пятныш. Непослушный мальчик, – внезапно проворчал хриплый голос.
Джиджи сел и уставился на статуэтку. Прекрасные губы Селины шевелились, и изо рта статуи слышался старческий голос – голос дяди Дрона.
– Слушай, Джиджи. Шпора дракона – это твоя судьба. Стил не должен получить ее. Ты должен найти ее первым. Ищи вора.
Губы статуэтки приняли свое обычное положение, и голос замолк. В комнате стало тихо, если не считать шума ветра и дождя за окнами. Пятныш вскочил на стол и фыркнул на изваяние.
В замешательстве, Кэт наморщила лоб. Было что-то необычное в этом волшебном сообщении. Она обдумывала услышанное.
«Да, – поняла она, – чего-то не хватает».
– Чей это был голос? – спросила Кэт.
– Дяди Дрона, – ответил Джиджи. Жгучая боль сдавило его сердце.» Я в последний раз слышал его голос «, – понял он.
– И кто это – Пятныш? – спросила волшебница.
– Его кот. Вот, этот зверь, – объяснил Джиджи, пытаясь погладить Пятныша.
Кот сбросил со стола на пол перо и сам последовал за ним.
– Что имел ввиду твой дядя Дрон, – спросила Кэт, – когда говорил, что шпора дракона – твоя судьба?
– Не знаю точно, – пожал плечами Джиджи. – Предполагаю, что она была нужна моему отцу. Он как-то пользовался шпорой. Думаю, дядя Дрон надеялся на меня.
– Как можно пользоваться шпорой? – с любопытством спросила волшебница.
– Не знаю, – пожал плечами Джиджи. Кэт опустилась на пушистый калимшанский ковер и села, скрестив ноги, перед столом.
– Думаешь, твой дядя Дрон говорил правду, когда уверял твою тетю, что у него нет шпоры и, что он не знает, где она?
– Дядя Дрон никогда не лгал, – сказал Джиджи.
– Но он ведь рассказал твоим родным, что вор в катакомбах, – со скептической улыбкой заметила Кэт.
– В действительности он только сказал, что в катакомбах заперт человек, который может являться вором. Он был прав, не так ли? – спросил дворянин.
Кэт смущенно покраснела и уставилась на свои колени.
– Конечно возможно, – признал Джиджи, – что дядя Дрон знал о настоящем воре больше, чем рассказал. Тогда не понимаю, как он мог надеяться, что я найду шпору, если он не рассказал мне всего о похитителе, – раздраженно добавил он.
Кэт снова взглянула на дворянина.
– Может быть он хотел что-то сообщить о воре в своем сообщении, но оно осталось незаконченным, – предположила она.
– Незаконченным? Что это значит? спросил Джиджи.
Кэт повторила сообщение, загибая палец на каждом слове.
–» Слушай, Джиджи, шпора дракона – это твоя судьба. Стил не должен получить ее. Ты должен найти ее. первым. Ищи вора «. Здесь девятнадцать слов.
Заклинание, которое он использовал чтобы послать сообщение позволяет передать двадцать три слова. Четыре слова потерялись.
– Четыре слова, – размышлял Джиджи. – Он мог мне назвать имя вора, откуда он, наконец. Почему он этого не сделал?
– Возможно сделал, но использовал четыре слова в начале сообщения, вероятно, по ошибке. Помнишь?
–» Прекрати, Пятныш. Непослушный мальчик «, – со вздохом сказал Джиджи.
Он взглянул на кота, жующего перо.
– Ты действительно непослушный мальчик, – сказал он, вытащив перо у того изо рта и положив обратно на стол. Ну, ничего не поделаешь.
– Жрец, может быть, попытается поговорить с его духом, – предложила Кэт.
– Тетя Дора никогда не допустит этого. Даже для того, чтобы найти шпору. В нашей семье никогда не беспокоят мертвых.
– Тогда мы не продвинемся в поисках, если, конечно, нет чего-нибудь еще, на что мог указать твой дядя. Как ты думаешь? – спросила волшебница.
– Он говорил мне, чтобы я вел себя поосторожней. Что моя жизнь подвергается опасности, – ответил Джиджи.
– Откуда исходит угроза? – спросила Кэт.
Джиджи неопределенно тряхнул головой. Он вспомнил попытку Джулии отравить его по приказу Стила.
«Стил не хотел убить меня, – подумал он. Стражница никогда не навредит Драконошпору, даже если она всегда рассказывает о хрустящих костях. Дядя Дрон никогда не заботился о том, чтобы предупреждать меня о всяких там стиргах, кобольдах и прочих тварях – он знал, что я уже наслышан о них. Осталась только Кэт».
Джиджи взглянул на прелестную женщину. Ее лицо все еще было бледным от усталости и изнеможения, зеленые глаза блестели.
«Она спасла мне жизнь там, в катакомбах, – думал он, – поэтому никак не может быть тем, кого имел ввиду дядя Дрон. Кэт должно быть замерзла там, – понял Джиджи, заметив, как просвечивает ее одежда в пламени камина, обрисовывая стройную фигуру. Ее длинные волосы, должно быть, согревают лучше, чем это платье», – подумал он.
– Господин Джиджиони? О ком вы думаете? Кто может хотеть убить вас? – заметив отсутствующий взгляд молодого человека, спросила Кэт.
Джиджи вернулся к реальности.
– Ни о ком. У меня не должно быть врагов.
– Стражница знает о твоей судьбе? Может, она это имела ввиду, когда сказала» Уже скоро «?
– Не знаю.
– Раньше ты говорил, что не хочешь знать. Если бы от этого зависела моя судьба, я постаралась бы выяснить. Почему ты не хочешь узнать? Джиджи пожал плечами.
– Потому, что это связано с мыслями о предсмертных криках жертвы, вкусе теплой крови и хрусте костей, – сорвалось с языка Джиджи.
– Ты думаешь о таких вещах? – спросила Кэт с благоговейным ужасом. Ее глаза расширились от удивления.
– Нет, – ответил Джиджи, но затем поправился, – не часто.
– Как интересно, – сказала маг. Что за жертва? Джиджи был немного шокирован ее реакцией.
Послышался стук в дверь гостиной. Джиджи почувствовал облегчение от того, что этот разговор прервался.
– Войдите, – позвал дворянин.
В комнату вошел Томас.
– Завтрак готов, сэр, – объявил он, затем поспешно отступил. Вид прекрасной женщины, сидящей у ног хозяина смутил его. Он быстро удалился из гостиной.
Джиджи поднялся и помог волшебнице подняться. Кэт встала, опираясь на его руку. Он провел волшебницу из гостиной в столовую.
Томас приготовил традиционное кушанье – омлет с сыром, суп из оленины с лапшой, рыбу в вине.
Кэт восхищалась каждым блюдом, чем немало порадовала Джиджи, но он не ощущал особого голода.
«Когда я был моложе, – размышлял он, – то мог, съев все это, еще спросить, когда же будет чай. Что случилось с моим аппетитом?»
На время еды разговор прекратился, но, допив чай с лимоном, Кэт возобновила свои вопросы.
– Если я – Драконошпор потому, что стражница пропустила меня, тогда похититель шпоры тоже должен быть Драконошпором, правильно? – спросила она.
Джиджи кивнул.
– Сколько вас всего?
– Ну, это я и тетя Дора, и дядя Дрон, и Фреффорд, и Стил, и Джулия, о, и жена Фреффорда, и их дочь. Это все, оставшиеся по линии Джеррина Драконошпора – внука Патона. Должно быть есть и другие ветви нашей фамилии. У Геррина был брат. Я не могу вспомнить его имя, но, однако, никто из его потомков не соприкасался с нашим родом из Приморья. Мы даже не знаем остался ли кто-нибудь в живых из этой линии, но настоящий вор должно быть был одним из них. Ты, вероятно, тоже одна из них, – объяснил Джиджи.
– Я ничего не знаю, – сказала Кэт, пожимая плечами. Я – сирота.
Джиджи посмотрел на нее сочувственным взглядом.
– Мне очень жаль, – сказал он.
– Почему это тебе жаль? – резко спросила Кэт, рассерженная его жалостью.
– Ну, это ужасно быть сиротой, – объяснил Джиджи искренне. Знаю. Я сам сирота. Мой отец умер, когда мне было восемь лет. Через год умерла мама, говорят, от разрыва сердца. Я скучаю по ним.
Доброта дворянина обезоружила Кэт, и она продолжила.
– Я не помню моих родителей.
Она подавила зевок.
– Я не должен был отрывать тебя ото сна, – сказал Джиджи. – Я покажу тебе твою комнату.
– Что ты будешь делать днем? – спросила волшебница.
– Ну, я хочу навестить дочку Фреффорда. Потом…. – Джиджи колебался, пытаясь решить, что же будет делать. Думают мне надо поговорить с кем-то, кто знает о шпоре больше, чем я.
– Кто же это? – спросила Кэт, подавив следующий зевок.
– Не знаю, – ответил Джиджи. – Должно быть, есть кто-нибудь.

Глава 10. ХОЗЯИН КЭТ

Из дневника Джиджиони Драконошпора:
20 – й день месяца Чес, Года Теней Сегодня утром погиб дядя Дрон, по-видимому, он пал жертвой своего собственного волшебства. Никто не будет оплакивать его так, как я. Хотя мои чувства к нему нельзя назвать простыми и однозначными. Видимо, он как-то замешан в похищении шпоры дракона. Однако после его последнего сообщения, в котором он просил меня найти вора, я склонен думать, что он сам не крал шпоры.
Но дядя Дрон легко мог с помощью волшебства нейтрализовать заклинания на склепе, чтобы пустить туда своего сообщника.
Похищение могло бы некоторое время оставаться незамеченным, если бы появление второго вора не подняло тревогу.
Вероятно, дядя Дрон был в отчаянии и применил очень опасное заклинание, чтобы найти шпору, потому что сообщник предал его. Очень. печальная мысль, так как вором должен быть какой-то другой представитель рода Драконошпоров.
Кроме того, что мне надо изобличить вора, меня, к тому же, не покидает чувство беспокойства из-за» возможной опасности для моей жизни «, о которой предупредил меня дядя Дрон прошлым вечером. Может быть, сейчас, когда я невредимым вернулся из склепа, она миновала? Сомневаюсь. Я только что взял под свою защиту молодую женщину по имени Кэт, чей бывший хозяин, некий Шут, является, по ее словам, „могущественным волшебником с опасным характером“.
Шут, несомненно, мечтает заполучить шпору. Но, сколько бы я не думал об этом, поискам шпоры это не поможет. Мне необходимо побольше узнать о приписываемой ей силе. Дух стражницы в семейном склепе может знать это, хотя мне не по душе мысль о том, чтобы расспрашивать ее. Тетя Дора тоже может знать.
Но я не уверен, что идея расспросить ее кажется мне более подходящей.
Джиджи выпрямился на стуле, лениво помахав пером в воздухе. Оставив свою гостью в ее комнате, он вернулся в гостиную, чтобы сделать кое-какие заметки в своем дневнике перед тем, как отправиться в замок.
Как обычно случалось в те моменты, когда он делал записи в дневнике, у него в голове возникали разные мысли, которые лучше было бы не записывать.
Кроме того, что он не раскрыл возмутительного поведения его кузины Джулии на кладбище, он не мог заставить себя написать, что вторым вором была Кэт. Ему не верилось, что она может вообще что-нибудь украсть. По-видимому, она освободилась от злого влияния Шута.
Джиджи понял, что он не может упоминать, что Кэт – представитель рода Драконошпоров, поскольку этот факт сразу ставил бы ее под подозрение.
Как он записал в своем дневнике, казалось роковым стечением обстоятельств, что Шут и дядя Дрон нашли неизвестных членов семьи Драконошпоров, которые вошли для них в склеп. Это напомнило Джиджи, как он сам встретился с двумя Женщинами, похожими на Элию из Вестгейта. Это было очень необычно и очень поразило его.
Возможно, Элия тоже была Драконошпор.
Если это правда, то Элия может быть вором. Прошлой ночью Садкар сказал, что она работает в Тенистом Доле у мудреца Эльминстера, но, возможно, Садкар ошибался. Единственный, кто может знать наверняка, это друг и покровитель Элии, Оливия Раскеттл, которая сейчас находится в городе.
Джиджи положил перо.» Сначала я должен повидать ребенка Фреффорда, – решил он. затем поговорить с тетей Дорой о шпоре «.
«Не стоит, – подумал он, – пытаться встретиться с госпожой Раскеттл до захода солнца. Все артисты спят днем». После ужина он зайдет в «Рыбы», может быть, известная певица там.

Известная певица, госпожа Раскеттл, тяжело ворочалась во сне. Ее мучал кошмарный сон про Кассану, злую колдунью, которая создала, а затем пыталась убить Элию. В этом сне Кассана не было уничтожена, она стала лича, восстав из мертвых. Кассана была одета в еще более дорогие одежды и украшения, чем при жизни. Но весь этот блеск не мог заставить Оливию оторвать взгляд от ее высохшего лица, когда-то так напоминавшего лицо Элии.
В этом сне Кассана захватила Джейд, но Оливия, в своем хафлингском обличий была слишком напугана, чтобы спасать ее. Более того. она побежала прочь от Кассаны. Как это часто бывает в снах, сколько Оливия не старалась убежать, казалось, что она стоит на месте. Она услышала лошадиное ржание.» Если бы я смогла найти и поймать лошадь, – . подумала Оливия, – то спаслась бы «.
Лошадь заржала опять. Оливия начала просыпаться. Она вернулась в Приморье, в сарай Джиджи. Она все еще была осликом.
– Глупая кобыла. Ешь овес, – сказал знакомый голос.
Оливия посмотрела через дырочку в стенке стойла. Кэт стояла перед стойлом Ромашки, протянув руку к кобыле. Волшебница успешно подавила с помощью подслащенного овса инстинктивное желание животного поднять тревогу. Кобыла приняла угощенье, и всякое недоверие к женщине пропало.
Все еще шел дождь со снегом, но. сумеречный свет проникал в сарай через окно.» Вечер «, – догадалась Оливия.
«Что она здесь делает? – размышляла хафлинг. – Может быть, она решила покинуть Джиджи, – подумала Оливия, – и пришла, чтобы выкрасть Ромашку».
Ей пришло на ум, что, может быть, дядя Дрон ошибся в том, что Джиджи не найдет шпору в катакомбах. Эта шпора всегда была у Кэт, и та только ждала, удобного случая, чтобы убежать с ней.
Но вместо того, чтобы оседлать лошадь, Кэт вытащила из кармана своей грязной одежды лист белой бумаги. Она все складывала его и складывала, подгибая уголки, пока тот не стал похож на длиннокрылую птицу.
Она поднесла эту птицу к лицу и зло уставилась на нее. Резким движением она внезапно скомкала бумагу и бросила ее в стойло Оливии.
Оливия увидела, как Кэт пошла к входной двери, остановившись в нерешительности у выхода, постояла там некоторое время и вернулась обратно к стойлу Оливии.
Открыв дверь, Кэт наклонилась. Она пошарила рукой по полу в поисках бумажной птицы. Подняв скомканную бумагу, волшебница расправила ее, опять придав форму птицы.
Поднеся птицу к губам, она прошептала:
– Господин Шут, у вашей Кэт есть сведения о шпоре. Я умоляю вас быстрее прийти сюда. Я вас жду одна в сарае Джиджиони Драконошпора.
Кэт вышла из стойла Оливии, видимо очень поглощенная своей бумажной птицей, так как забыла закрыть дверь. Она вернулась к входной двери и, открыв ее верхнюю половину, высунула руку наружу, положив бумажную птицу на ладонь.
Птица дернулась и замахала крыльями.
– Лети к трону моего хозяина, – приказала Кэт. Творение волшебницы вылетело из сарая и исчезло в снежной пелене.
Кэт оставила открытой верхнюю часть двери и уселась в кабриолет на место кучера. Она вздохнула и сидела неподвижно, положив руки на колени. Девушка прикрыла глаза. Со своего места хафлинг могла видеть, что Кэт явно чего-то ждет.
Оливию трясло от злости.
«Маленькая ведьма не теряет зря времени», – подумала она.
Тихо, как только было возможно, Оливия в обличий ослика вышла из стойла и спряталась в тени в конце конюшни.
«Сколько времени, – размышляла Оливия, – понадобится хозяину Кэт, чтобы прибыть сюда? Кассана и лич Зрай Пракис тоже сидели на тронах. Колдуны, которые сидят на тронах всегда сулят неприятности. Они ведут себя слишком серьезно».
То ли маленькая бумажная птичка Кэт летела со скоростью дракона, то ли трон ее хозяина находился на другом конце городка, но женщине не пришлось долго ждать. Времени прошло меньше, чем для того, чтобы сварить яйцо, и через открытую верхнюю половинку двери в сарай влетел огромный черный ворон. Он приземлился на фонарь кабриолета.
Птица стряхнула снег с перьев и уселась рядом с Кэт на сиденье. Сначала Оливия подумала, что птица – волшебный курьер, возможно питомец Шута. Ворон был огромным, таких хафлинг еще не видела.
И вдруг его перья стали одеждой и волосами, крылья превратились в руки, а лапы в ноги. Кэт сидела неподвижно, наблюдая за этими превращениями.
Ворон обернулся человеком. Он был одет в черный плащ огромного размера.
Шелковистые черные волосы, более блестящие, чем перья ворона, падали на плечи.
Он сидел затылком к Оливии, но хафлингу и не нужно было его видеть, настолько знаком был ей этот низкий, глубокий бас.
– Ну, Кэтлинг? – спросил он.
Кэт задрожала и опустила голову. Когда она заговорила, ее было еле слышно, и Оливия едва различала слова.
– Простите меня, хозяин, – сказала Кэт, – Я не выполнила поручение, которое вы дали мне.
Не сказав ни слова, Шут наотмашь ударил женщину по лицу. Удар испугал Ромашку, и она нервно забила копытом в стену и тревожно заржала. Оливия попятилась назад, приготовившись к ужасной битве. Только в прошлом месяце она была свидетельницей того, как Джейд отрубила палец одному глупому наемнику, который ущипнул ее, и, конечно, каждый, кто попытался подобным образом обращаться с Элией, умер бы от ее руки или от рук ее друзей. Оливию вдруг обуял страх, что сарай может оказаться недостаточно большим, чтобы вместить в себя какой-нибудь волшебный ответ резкой волшебницы, которая приходится сестрой обеим: Джейд и Элии.
Но Кэт сидела неподвижно. Она не издала ни звука в знак протеста. Ее голова оставалась покорно опущенной.
– С тех пор как я поручил тебе это простейшее задание, шпора уже дважды ускользала от меня. Твой провал означает, что мы потеряли ее навсегда, – прорычал Шут.
– Шпоры не было там, где вы сказали, она должна быть.
– Ты хочешь сказать, что я ошибся? – спросил Шут.
– Нет, хозяин. Хочу сказать, что кто-то выкрал шпору еще до того, как я попала в склеп.
– Кто? – рявкнул Шут.
– Я не знаю, – ответила Кэт. Но, может быть, я смогу узнать это, – торопливо добавила она.
Она замолчала, надеясь, что ее хозяин подаст знак своего удовольствия, но напрасно.
– Продолжай, – холодно сказал Шут.
– В тот вечер я не увидела в катакомбах никого, – объясняла Кэт, – кроме монстров, которые живут там. Как только я нашла склеп и обнаружила, что шпора исчезла, то попыталась выбраться из катакомб через потайную дверь, но она была закрыта снаружи. Я вернулась в склеп, но дверь на лестницу мавзолея была тоже заперта. Я оказалась замурована внутри.
Голос девушки дрогнул при воспоминании о том страхе, который она испытала, обнаружив, что погребена под землей.
Шут не проявил сочувствия ее бедственному положению, как в свое время сделал Джиджи. Маг вообще не был сентиментальным.
– Тебе надо было остаться там и избавить меня от твоих жалких извинений, – прорычал он.
Кэт задрожала. Оливия подумала, что может быть женщина плачет, но пока хафлинг не видела ее лица, то не была в этом уверена.
– Продолжай, – набросился на волшебницу Шут.
Кэт всхлипнула один раз и повиновалась.
– Джиджиони Драконошпор обнаружил меня в катакомбах, – сказал она. Я сказала ему тоже, что и вам, я не украла шпору только потому, что кто-то другой стащил ее первым. И он поверил мне. Его дядя, Дрон Драконошпор, сказал ему, что Джиджи не найдет вора в катакомбах, и Джиджи принял слова старика как пророчество.
Понимая, что Дрон должен больше знать о воре, я договорилась с Джиджиони вернуться, надеясь встретить Дрона и выудить у него все, что он знает. Однако Дрон умер сегодня утром, неудачно применив волшебство.
– Городской глашатай оповестил о его смерти, – сказал Шут. Впервые его голос был довольным. Не похоже, чтобы это было сюрпризом, не так ли? – хихикнул он.
– Я не понимаю, – ответила Кэт. Кажется, его семья очень шокирована этим.
Шут саркастически хмыкнул.
– Ты наверное слишком глупа. Полагаю, – высокомерно заявил он, – что я прощу тебя за то, что ты не вернулась ко мне сразу, как только узнала, что Дрон Драконошпор мертв.
– Дрон оставил сообщение для Джиджиони Драконошпора, в котором просил его найти вора, – озабоченно объяснила Кэт. Если я останусь около Джиджиони, а он преуспеет в поисках, то смогу получить информацию, которую вы ищете.
– Этот Джиджиони хлыщ и к тому же – идиот. Как он может преуспеть там, где я не смог? Ты зря теряешь и свое, и мое время, – прорычал Шут.
– Но, Дрон Драконошпор верил в Джиджиони и завещал ему найти вора. Разве не вы говорили мне вчера, что Дрон был провидцем?
– Да, – неохотно согласился Шут. Несколько минут он сидел, погрузившись в свои мысли. Наконец, он спросил Кэт.
– Под каким предлогом ты остаешься у этого Джиджиони?
– Я сказала ему, что боюсь без шпоры возвращаться к своему хозяину. Он предложил мне защиту от вас.
Шут громко рассмеялся. Этот звук отразился от потолка сарая, и по телу Оливии побежали мурашки. Маг спрыгнул с кабриолета, схватившись за его заднее колесо, и сломал обод пополам. Ось кабриолета воткнулась в землю, а Шут подхватил на руки потерявшую равновесие Кэт и завертел ее. Оливии такое обращение с женщиной напомнило отнюдь не кружение с партнером в танце, а скорее то, как злобная собака треплет в зубах тряпичную куклу.
Закончив дурачиться, он отступил к стойлу Ромашки. Все еще продолжая держать Кэт на руках, он резко прошипел.
– Драконошпор не сможет защитить тебя, если я узнаю, что ты предала меня.
Помни 96 этом.
Тусклый свет осветил его лицо, на котором в этот миг была жуткая злобная гримаса. У Оливии остановилось сердца и перехватило дыхание, когда она увидела лицо Шута. У него были жестокие голубые глаза, ястребиный нос, тонкие губы, острый подбородок, – все отличительные особенности Драконошпора. Оно выглядело моложе, что у Безымянного, но старше, чем у Стила и Фреффорда. Это было лицо человека, убившего Джейд.
– Ты совсем мне не доверяешь. Разве это в моих силах – предать тебя? – спросила Кэт.
Шут сердито посмотрел на нее.
– Не смей упрекать меня, глупая Кэт. Что так сейчас тебя тревожит?
– Ты не сказал мне о стражнице в склепе.
Шут пожал плечами и поставил ее на пол.
– Ну, и что из этого?
– Стражница в склепе убивает любого, кто не является Драконошпором. Ты ничего не говорил мне об этом. Даже не сказал мне, что ты – Драконошпор.
– Значит ты об этом догадалась, не так ли? – засмеялся Шут. Что это меняет? Я предусмотрел твою защиту. Я дал тебе свое имя.
– И только из-за этого ты настаивал, чтобы мы обвенчались? – спросила Кэт.
Ее тон был мягким, но требовательным.
Шут засмеялся снова.
– Это задевает твою гордость, Кэт?
– Только из-за этого? – более твердо спросила Кэт.
– Я еще не решил, – холодно ответил Шут.
– А если бы стражница не признала нашу свадьбу? Ты – Драконошпор. Почему ты сам не пошел за шпорой? Почему ты послал меня вместо себя?
Быстро и ловко, как змея, рука Шута схватила Кэт за одежду. Он притянул ее к себе, так, что его лицо оказалось прямо над ней.
– Ты должна была сделать что-нибудь, чтобы показать чего ты стоишь, ленивая ведьма, – сказал маг.
Шут, взяв женщину за талию, поднял ее и бросил. Кэт перевернулась в воздухе и, как кошка приземлилась на ноги. Шут схватил Кэт за волосы и подтащил обратно к себе. Он сильно дернул ее за руку.
– Ты поклялась служить мне, – напомнил он. Кэт сразу же стала покорной. Ее плечи ссутулились, голова поникла. Весь дух борьбы, которого было совсем немного, улетучился, и она прошептала.
– Да, хозяин.
Шут улыбнулся.
– Завтра я буду ждать тебя опять, – сказал он.
– Да, хозяин.
– Обмани этого Джиджиони. Я знаю – ты можешь.
– Да, хозяин.
Шут пошел назад к кабриолету. Он обернулся назад, чтобы держать Кэт в поле зрения, опасаясь как бы она не набросилась на него, как только увидит его спину, но та вела себя смирно. Оливия тоже стояла тихо, боясь себя выдать.
Успокоенный молчанием и покорностью Кэт, Шут осмотрелся. Его взгляд упал на портрет Безымянного Барда, который висел над стойлом Оливии.
Колдун зарычал как дикий зверь.
– Огненные копья, – сказал он, махнув рукой в сторону стойла.
Струи пламени вылетели из кончиков его пальцев и охватили портрет. Картина упала на пол и огонь перекинулся на солому. Ромашка в соседнем стойле испуганно заржала.
– Господин Шут, что вы делаете? – в испуге закричала Кэт.
– Что ты волнуешься? Будь он проклят. Будь они все прокляты. Путь их дома сгорят, когда они спят внутри.
– Это место очень полезно для тайных встреч, – крикнула Кэт, бросаясь к огню. Ее кротость теперь исчезла.
– Ну, тогда ты спасешь его, – фыркнул Шут.
Он раскинул руки и выкрикнул несколько слов заклинания. Его голос стал сиплым и тонким. Тело стало уменьшаться, и покрываться перьями. Уже в обличий ворона он что-то прокаркал, а затем через открытое окно вылетел во мрак.
Яростно ругаясь, Кэт схватила ведро из-под овса и, набрав воды в кормушке, вылила ее на огонь. Когда девушка залила последний язычок пламени, то была такой же мокрой, как и солома вокруг нее.
Кэт подняла с земли портрет. Он сильно почернел и поэтому она не смогла выяснить, что же так рассердило Шута. Она поставила обугленную раму к стене и повернулась к следующему стойлу, чтобы успокоить Ромашку. Кобыла приняла ее ласку и не смогла отказаться от полной пригоршни овса из рук волшебницы.
«Глупая лошадь», – подумала Оливия. Как раз в это время Кэт заметила отсутствие ослика.
– Пташка? – прошептала она. – Малышка?
Оливия похолодела.
– Пташка, я знаю, что ты здесь. Выходи, ты, слабоумная ослица.
Оливия затаила дыхание. Кэт засунула руку в сумку с овсом.
– Хочешь угощенья, Пташка?
Оливия чувствовала, как в носу щекочет от запаха дыма.
– Поступай как хочешь, – сказала Кэт в темноту, – Джиджиони может подумать, что это ты устроила весь этот беспорядок, вот о чем я беспокоюсь.
Хлопнув последний раз Ромашку по заду, волшебница вернулась ко входной двери. Она соединила верхнюю и нижнюю половинки, вышла наружу и закрыла за собой дверь.
Оливия оставалась неподвижной, спрятавшись темном сарае, до тех пор, пока не перестала слышать шаги Кэт и еще долго после этого.
Она осторожно зашла в обгоревшее стойло, опасаясь, что Кэт могла оставить непотушенные угольки. Казалось, волшебница сделала все возможное, чтобы сохранить сарай от уничтожения.
«Очень плохо, что она не проявляет соответствующей заботы о Джиджи», – подумала хафлинг.
Но даже если бы Кэт и заботилась о Джиджи, то Оливия не могла себе представить, что волшебница сможет помешать Шуту убить его. Это было выше понимания Оливии, догадаться, почему Кэт из умной и уверенной волшебницы превратилась в покорного и смиренного раба, который безмолвно наблюдает, как некто ломает экипажи и сжигает стойла лошадей. Какого рода силой обладал Шут, что смог запугать ее как маленького ребенка и даже склонить к замужеству?
«Во всяком случае, – поняла Оливия, – мне надо помешать Кэт надуть Джиджи».
Оливия ухмыльнулась.
«У меня столько же шансов сделать это, – подумала хафлинг, – как убедить ее помочь мне уничтожить Шута, чтобы отомстить за Джейд».
«Хотя, она – прекрасная кандидатура, – размышляла Оливия, – Шут доверяет ей настолько, насколько ему позволяет его безумие. Было бы очень оригинально и эффектно, если бы его уничтожил некто с таким же лицом, как у той женщины, которую он убил».
Вот такие мысли посетили Оливию, пока она жевала сено в задымленном сарае.

Джиджи протянул руку и погладил крошечную ручонку своей маленькой кузины.
Ее нежные пальчики раскрылись и коснулись его. Прикосновение было влажным и теплым, как парное молоко.
– Она – само совершенство, Фреффи, – прошептал Джиджи. – прекрасна, как и ее мать.
– Ну, она получила немного красоты и от меня, как ты думаешь? – спросил Фреффорд.
Джиджи посмотрел на своего кузена Фреффорда, на девочку, спящую в колыбели. Затем снова посмотрел на Фреффорда, потом опять на ребенка.
– Если ей повезло, то нет, – сказал он с улыбкой. Фреффорд хихикнул.
– Это так интересно, Фреффи, – сказал Джиджи. – Ты теперь отец, а я – дядя. Погоди. Дядя ли, я не очень то уверен. Ведь только второй кузен…
– Ты можешь быть дядей, Джиджи, если хочешь, – сказал Фреффорд.
– Леди Эмбер Леона Драконршпор, – прошептал он спящему ребенку, – это твой богатый дядя Джоджо. Научись говорить его имя, и он купит тебе всех пони, каких ты захочешь.
Джиджи улыбнулся.
– Я пойду посмотрю, не проснулась ли уже Гейлин, – сказал Фреффорд. – Если тебе здесь нравится – оставайся.
Джиджи кивнул.
– Передай Гейлин привет от меня, – сказал он.
– Хорошо, – прошептал Фреффорд и на цыпочках вышел из детской, где лежала его дочь, чтобы гости могли посмотреть на нее, пока его жена спокойно спала в соседней комнате.
Джиджи остался с ребенком. Он чувствовал себя неловко из-за необходимости произнести поздравления и соболезнования сразу.
«Похороны, – предположил Джиджи, – должно быть, будут отложены из-за плохой погоды».
Мокрый снег покрыл все вокруг коркой льда, и Приморье казался стеклянным.
Не желая рисковать ногами Ромашки на скользких дорогах, Джиджи проделал путь до Краснокаменного замка пешком. Это было очень утомительно, но ему было легче идти по полям и болотам, нежели по мощеным улицам. Это последнее усилие в сочетании с подъемом на рассвете после пьяной ночи и целыми милями пути через катакомбы истощили молодого дворянина.
Джиджи сел в кресло-качалку около колыбели.
– Нет ничего лучше, чем сидеть здесь с тобой, Эмбери, – прошептал он ребенку. Это так умиротворяет. Здесь так уютно. Я смог бы забыть здесь все плохое, что случилось.
Глаза Джиджи закрылись, и он откинул голову назад. Его дыхание стало медленным и ровням. Джиджи почувствовал, как будто он взлетает. Он опять спал.
Во сне он открыл глаза и обнаружил, что летит над полем, покрытым льдом, как поля, окружающие Приморье. Ему на глаза попался бегущий рысью ослик.
Джиджи открыл рот от изумления.
«Нет! Пташка? – подумал он. Не умея во сне говорить, он подгонял ослика мысленно, – беги, Пташка!»
Пташку не нужно было подгонять. Она понеслась галопом с холма, но ее копыта заскользили по льду, она упала на передние колени. Джиджи полетел вниз.
Пташка жалобно закричала.
– Джиджиони Драконошпор! А ты что здесь делаешь? – раздался женский голос.
Джиджи начал просыпаться. Он не знал, как долго длился сон, но если уж тетя Дора застала его спящим, то даже если он спал всего минуту, это его не спасет. Тетя Дора считала, что здоровый молодой человек не должен хотеть спать днем, и Джиджи вряд ли мог рассчитывать на прощение, если бы сказал, что устал, так как всю прошлую ночь пил с Самтаваном Садкаром.
Молодой человек вскочил на ноги.
– Добрый день, тетя Дора. Я только взглянул на Эмбер. Фреффи сказал, что ничего не будет страшного, если я посижу с ней несколько минуточек.
– Он сказал, да? Он может, – фыркнула тетя Дора. – И он конечно же разрешил тебе забыть о своих обязанностях? Или ты уже не помнишь, что эта семья находится в ужасном кошмаре необыкновенного бедствия? Проклятие шпоры дракона уже потребовало дядю Дрона и едва не стоило жизни Стилу, а я нахожу тебя здесь спящим.
Джиджи мог заметит своей тете, что Стил получил свои ранения из-за своего ужасного поведения, И, что он, Джиджи, сыграл немаловажную роль в спасении Стила из лап смерти, как это и было на самом деле, но не воспользовался этим удобным случаем. Даже волшебство не могло остановить лавину разглагольствований тети Доры.
– Несмотря на свои ссадины, – продолжала она, – Стил сразу же после ленча отправился на поиски толкового жреца или мага, который мог бы помочь обнаружить шпору. Ты, конечно же, считаешь осторожность излишней, не так ли? Я только что узнала, что прошлой ночью о нашей семейной трагедии стало известно в каждой таверне Приморья. Не знаешь, почему ты никак не можешь проснуться? А я отвечу.
Потому что ты куролесил в городе всю ночь, обсуждая семейные дела. Я тебе ведь запрещала делать и то и другое.
– Но я не… начал было Джиджи.
– Я не считаю твое злоупотребление алкоголем достаточным основанием, чтобы извинить тебя как за разглашение наших семейных проблем, так и за то, что ты спишь, когда должен делать что-нибудь, что поможет поискам шпоры. Единственный человек, которому позволительно отдыхать – это Гейлин. Ну и Эмбер, конечно.
Даже Фреффорд дал себе работу. Он выясняет про всех приезжих в городе, которые могут быть нашими очень дальними родственниками, а следовательно – ворами.
– А как насчет Джулии? Почему ее не слышно за дверью? – саркастически спросил Джиджи.
Брови тети Доры в раздражении соединились на переносице. Ее реакция дала понять внучатому. племяннику, что она уже в курсе о привычке Джулии подслушивать под дверью. Но пожилая женщина быстро взяла себя в руки.
– Джулия, – холодно ответила она, – присматривает за организацией похорон кузена Дрона. Итак, что ты собираешься сделать за время, оставшееся от сегодняшнего дня?
«Ну, – подумал Джиджи, – извольте».
– Я намерен раскрыть секрет силы шпоры, – заявил он.
– У шпоры нет никакой секретной силы, – набросилась на него тетя Дора.
– Нет, есть, – настаивал Джиджи. – Мой отец использовал силу шпоры, когда путешествовал.
Тетя Дора тяжело вздохнула и опустилась в кресло.
– Кто рассказал тебе это? – потребовала она. Это был кузен Дрон, да? Я должна была знать, что нельзя верить его клятвам.
– Дядя Дрон не рассказывал мне, тетя Дора, – настаивал дворянин.
Он был зол на пожилую женщину за то, что та хранила в секрете путешествия его отца.
– Это общеизвестно, – съязвил он. Об этом говорят в каждой таверне Приморья.
Тетя Дора подалась вперед и всадила свой палец Джиджи между ребер.
– Это не тема для шуток.
– Нет, – согласился Джиджи, чувствуя свой промах. Хотя это семейное дело.
Он наклонился над своей тетей и положил руки ей на плечи.
– Я имею право знать о моем отце, – настоятельно сказал он. Ты должна рассказать мне. Тетя Дора взглянула на него.
– Хорошо, – неохотно ответила она. Коул использовал ее, чтобы путешествовать в компании грабителей и хулиганов, и когда уходил, то забирал шпору из склепа. Не то, чтобы я обвиняю Коула. Твой дядя Дрон, ко всем своим грехам, еще и помогал ему, а у Коула не было силы воли, чтобы сопротивляться духу этой зверюги. Она пользовалась этими ужасными снами, чтобы отвратить его от семьи.
– Зверюга? – спросил Джиджи. – Ты имеешь ввиду стражницу?
– Конечно, я имею ввиду стражницу, – резко ответила тетя Дора. – Какая еще зверюга таится в нашей семье?
Джиджи едва удержался от ответа и прикусил язык.
– Кто, еще, – спросила Дора, – всегда бормочет про предсмертный крик жертвы, или вкус теплой крови, иди хруст костей?
– Она и тебе рассказывала? – пискнул в изумлении Джиджи.
– Конечно же, она мне рассказывала, дурачок, – ответила почтенная женщина.
– Ты же не думал, что из пятнадцати поколений Драконошпоров, ты был единственным ребенком, который когда-либо оказывался заперт в склепе.
Эмбер заворочалась и захныкала в своей колыбели, и тетя Дора встала, чтобы покачать малышку. Дочь Фреффорда успокоилась.
– Тебе снились такие же сны? – спросил Джиджи.
Некоторое время казалось, что ужасные воспоминания вновь навестили хладнокровную тетю Дору, но она встряхнула головой, как это делают лошади, отгоняя оводов, ее лицо стало непроницаемым.
– Снились однажды, – сказала она тихо, затем добавила более сурово, – но я забыла о них, как и положено любой добропорядочной молодой женщине.
– Но они не исчезли, – прошептал Джиджи. Тетя Дора повернулась к нему и положила руки на плечи.
– Ты должен забыть о них, – настаивала она, тряхнув его. Ты – Драконошпор.
Ты относишься к династии из Приморья. Все эти путешествия по Королевствам убили твоего отца.
– Он погиб не от несчастного случая на скачках, как ты мне говорила, да?
– , обвинительным тоном спросил Джиджи. Как он умер?
– Как умирают все искатели приключений? Полчища монстров охотятся за ними.
Безжалостные бандиты убивают их. Злые колдуны превращают их в пыль. Для меня это все одно. Коул умер. Он погиб очень молодым и очень далеко от дома. Твой дядя Дрон доставил его тело домой. Мы никогда не обсуждали, как он умер. Мое единственное желание, чтобы такого не повторилось снова.
– Я должен знать о силе шпоры, – сказал Джиджи. – Это может стать ключом к разгадке тайны, кто же является вором.
– Нет, – ответила Дора. – Ее нет. Даже если бы она была, я не должна рассказывать тебе.
Джиджи раздраженно выдохнул.
– Тетя Дора, я не хочу пользоваться шпорой, – настаивал он. Я только хочу знать, что это за сила. Тетя Дора покачала головой в знак отказа.
– Я это делаю для твоего же блага, Джиджи. Я не хочу видеть еще одного члена нашей семьи, уничтоженного этой проклятой вещью.
Она повернулась к колыбели и стала поправлять одеяла, в которые была завернута новорожденная.
– Если ты мне не расскажешь, тетя Дора, я вынужден буду найти еще кого-нибудь, – пригрозил Джиджи.
– Больше нет никого, – сказал тетя, проводя своим пальцем по ручке девочки.
Джиджи размышлял, кто мог бы рассказать ему о шпоре.
– Я последний член нашей семьи, кто это знает, – прошептала тетя Дора ребенку.
– Тогда я буду вынужден расспрашивать на стороне, – сказал Джиджи. Это решение пришло к нему внезапно. Есть же кто-то, кто знал его отца, кто обещал рассказать про него больше. Кого ненавидит тетя. И даже думать не может о том, чтобы рассказывать этому человеку о семейных тайнах.
– Я спрошу у Садкара, – сказал он.
Тетя Дора обернулась и взглянула на Джиджи.
– У этого выскочки? – фыркнула она. Что он может знать? Он даже не может есть без совета своего помощника.
– Он встречал Коула при дворе. Он знает обо всех приключениях Коула, – ответил Джиджи, надеясь, что все это правда.
Глаза тети Доры превратились в узенькие щелочки. Джиджи наверняка мог сказать, что она думала о том, что же может знать Садкар. Она раскусила блеф своего родственника.
– Ну и иди, – сказала она. Спрашивай Самтавана Садкара. Хотя, только зря время потеряешь.
– Я спрошу его, – ответил Джиджи. – Прямо сейчас.
Он нагнулся и поцеловал маленькое ушко Эмбер, затем повернулся к выходу.
– Доброго дня, тетя Дора, – прошептал он в дверях.

Предыдущая страница 4 Следующая страница


Джефф Грабб, Кейт Новак - Шпора дракона

5 Джефф Грабб, Кейт Новак

Глава 11. СТУПЕНЬКИ СЕЛИНЫ

Самтаван Садкар закончил изучать последний документ из стопки, которую положил перед ним Кульспир.
– Истощение ресурсов неизбежно влечет за собой бездеятельность войск, – причитал он вслух, хотя находился один.
Он провел пальцами по седеющим вискам.
«Чтение подобного рода докладов, – решил он, – прибавляет мне седых волос».
Он заново перечитал эту фразу, как будто здесь была какая-то загадка. А собственно это и было загадкой для него. Вдруг он стукнул своим огромным кулаком по столу и понимающе кашлянул.
– У этого мальчика есть подход к словам, – вздохнул он, качая головой.
Садкар восхищался бюрократическими опытами своего секретаря, хотя иногда думал, что лучше было бы, если бы Кульспир не был так умен, так как частенько ставил самого лорда в тупик.
На полях документа, около сообщения, которое он только что прочитал, Садкар накарябал:» Азун, я не могу послать этих мальчиков в дозор в такой ледяной дождь, когда у них в желудках только жидкая овсянка. Нужен продуктовый паек!!!»
Садкар поставил заглавие, расписался внизу и свернул бумагу. В завершение он полил край свитка воском и приложил свою печатку.
Вытянув руки, чтобы легче было расслабить свои широкие плечи, он проворчал.
– Хватит сидеть в этом маленьком душной чулане.
Основной приемный зал Краснокаменного замка был оставлен для того, чтобы им пользовался Садкар. Вокруг него возвышались колонны и арки высотой в два этажа. В этих стенах во времена бедствий и празднеств собирался весь город.
Стол Садкара стоял в одном конце этого огромного зала.
Бывший победитель великанов, Садкар был высоким человеком крепкого телосложения, и каждый раз, оказываясь в четырех стенах, сразу начинал тосковать о луговых просторах и свежем ветре.
Любимым занятием на службе у него было думать о том, когда же кончится рабочий день. Он надел плащ.
– Кульспир, – позвал он своим громоподобным голосом.
Кульспир проскользнул в комнату, тихо закрыв за собой дверь. Лицо секретаря, казалось, настолько было измучено заботами, что могло испугать любого, кто не знал, что у Кульспира одно и то же выражение для всех случаев, будь то свадьба или вторжения варваров.
– Я просмотрел все отчеты, которые ты принес мне, Кул, – сказал Садкар, – хорошо сделано. Я подумал, что можно прерваться, на сегодня, – добавил он, взглянув на Кульспира с выражением школьника, который справился с заданием и просит позволения поиграть на улице.
– Простите, сэр, но я назначил одному человеку встречу с вами как раз на этот час.
– Сейчас? Кульспир, как ты мог назначить кому-то встречу на это время?
Разве ты не видишь, что идет дождь? Ты не понимаешь, что рыба там ждет мою удочку?
– Приняв во внимание личность человека и его проблему, я подумал, что вам лучше увидеться с ним сегодня, сэр. Он ждал уже час, пока вы разбирались с вашими другими делами.
– Проси его, – вздохнул Садкар. Он сел, но не стал снимать плащ:
Кульспир выскользнул из комнаты, и через мгновение вошел Джиджиони Драконошпор.
Лицо Садкара просветлело.
– Джиджи! – удивленно сказал он.
Он поднялся и протянул руку дворянину.
Джиджи подошел к столу, пожал протянутую руку и улыбнулся в ответ. Радушие Садкара в какой-то степени искупило то, что его секретарь заставил Джиджи так долго ждать.
– Кульспир – собака, что заставил тебя ждать столь долго, – сказал Садкар, как будто прочитав его мысли. Прости.
– О, нет. Я все понимаю. У вас много работы. ответил Джиджи, хотя подозревал, что Кульспир заставил его ждать, чтобы досадить Драконошпору.
Дворянин не очень то обижался на это. Кроме того, Драконошпоры тоже достаточно часто осаживали Кульспира и его хозяина.
– Кульспир только и смотрит, чтобы у меня не возникало предлога, под которым я бы смог отложить в сторону его надоевшие бумаги, – по секрету сообщил Садкар. – Он не хочет, чтобы я развлекался. Выражение лица Садкара стало серьезным. Прими соболезнования по поводу твоего дяди, Джиджи. Он был прекрасным человеком. А также – хорошим волшебником.
– Спасибо, – тихо ответил Джиджи. – В это трудно поверить. Я не хочу в это верить.
– Все мы смертны, – сказал Садкар, похлопав молодого человека по плечу.
– Но, скажи-ка, – громко спросил лорд Приморья, – что привело тебя сюда, мой мальчик?
– Садкар, извините, что побеспокоил вас, – сказал Джиджи, – но я по поводу шпоры. Я так понял, что тетя Дора вчера поссорилась с Кульспиром, не рассказав ему о краже, но по правде говоря, мне нужен ваш совет. Я подумал, что может быть, вы сможете мне рассказать что-нибудь о шпоре.
– Хорошо, все что в моих силах, Джиджи, но боюсь, что никогда не видел этой шпоры. Я видел другие еще на драконах, когда те еще были, но не ту, которую ты разыскиваешь.
– Я думал, что вы можете что-либо знать о ней. Вы знали о том, что ее украли до того как я… э, до того как эта новость облетела весь город.
Садкар улыбнулся.
– Ну, не люблю хвастаться, но не все женщины так невосприимчивы к моим чарам, как твоя тетя, – сказал он, подмигнув Джиджи, так же, как накануне вечером, когда признался, что у него есть свой источник информации.
Джиджи прикинул в уме, кто бы это мог быть: горничная или служанка хозяйки.
– Но вы знаете несколько истории про моего отца, – сказал дворянин. Вы знаете, что он использовал шпору в своих путешествиях? Значит у шпоры есть какие-то волшебные силы?
– Есть? Ну, ну.
Садкар уставился в потолок задумчивым взглядом.
– Я об этом не знаю, но могу объяснить тебе некоторые вещи, о которых слышал.
– Например?
Садкар резко встал.
– Сейчас расскажу. Почему бы нам не прогуляться и поговорить об этом?
Он повел Джиджи к двери. По пути лорд Приморья вытащил из подставки около стены длинный прут.
– Для чего это? – спросил Джиджи.
– Это нам понадобиться, в случае, если нам попадется рыба, – объяснил Садкар.
– О, – ответил Джиджи, когда Садкар открыл дверь перед ним.
Садкар надеялся проскочить мимо Кульспира, прежде, чем тот найдет повод удержать его, но Джиджи, остановился у двери, прижав палец ко лбу, пытаясь что-то вспомнить.
Наконец, это что-то всплыло в памяти.
– А, да, – сказал дворянин. Вы помните про мой кошелек, который потерялся?
– О, это, – отозвался Садкар. – Что с ним, Кульспир? – спросил он у своего подчиненного.
– Он все еще не нашелся, господин Джиджиони, – спросил секретарь, подозрительно взглянув на Садкара и его длинный прут.
– Естественно, нет, – сказал Джиджи, – так как он не терялся. Я выронил его прямо около дома. Нашел попозже, – объяснил он. Надеюсь я не устроил переполоха.
Садкар хмыкнул.
– Напомни мне, что в следующий раз тебе платить по счету, – с улыбкой сказал он. Кульспир, я проведу остаток дня, консультируясь с господином Джиджиони.
– Конечно, – сказал Кульспир, его глаза, не отрываясь, смотрели на рыболовные снасти, а два человека тем временем поспешили через холл и вышли на улицу.
На первых же ступенях дома они закутались в свои плащи и накинули капюшоны, защищаясь от дождя, который все еще был ледяным, но стал намного слабее, чем днем. Они покинули замок.
Когда они спустились к Серому Ручью, Садкар объяснил.
– В действительности, я никогда не имел чести путешествовать с твоим отцом. Сказать по правде, когда я встретил его при дворе, он уже был легендой, а я был только учеником – наемником. К этому времени Коул врукопашную покорил гидру Велуна – вошел в звериное логово безоружным и вышел оттуда через час живым. Он был весь искусан ив крови. Отряд Его Милости вошел в пещеру и обнаружил останки монстра везде – на полу и на стенах, разрезанного на куски.
Под своим капюшоном Джиджи безуспешно пытался представить обычного тихого человека, которого помнил с детства, убивающего что бы то ни было, даже настолько свирепое как гидра. Его воображение осталось таким же серым, как и снег, падающий вокруг него.
Садкар стал потчевать Джиджи историей о том, как Коул позволил пиратам себя похитить. В конце концов он дошел до места, когда Коул пригнал пиратский корабль в порт Сюзейла с морскими разбойниками, закованными в железо. Тем временем они подошли к мосту, на котором вчера Джиджи натолкнулся на Садкара.
Поток стал намного быстрее, а уровень воды – выше. Льдины крошились об опоры моста.
Не теряя времени, Садкар забросил удочку и продолжил свой рассказ. Эта история произошла, когда с севера пришли гномы. Они сожгли мост над Звездной Водой. Коул за ночь отремонтировал этот мост без чьей бы то ни было помощи, кроме одного только Шара, мастера – плотника, который впоследствии стал его тестем.
Взгляд Джиджи был прикован к удочке Садкара, которой тот периодически поводил. Но мысли дворянина были заняты попытками понять, почему истории Садкара были ему так знакомы. Так продолжалось, пока Садкар не начал историю про мать Джиджи. Тут Джиджи начал догадываться.
В этой истории Шар, мастер-плотник, пришел к Коулу и попросил, чтобы тот спас его дочь Бетт. Бетт отказала безумному колдуну Айватату, и тот, похитив ее, заключил бедняжку на вершине стеклянной горы. Он оставил ее замерзать на высоте трех миль над облаками. Коул залетел туда – хотя Садкар не сказал как – но он выглядел так свирепо, что Бетт приняла его за одного из подручных Айватата и швырнула молоток ему в голову.
Имя «Айватат» и образ женщины, метнувшей молоток в незнакомца, подсказали Джиджи, почему такими, знакомыми кажутся ему истории Садкара.
– Дядя Дрон рассказывал мне все эти истории, – сказал он, – но героем был некто Кэллисын, а женщину, которую он спас звали Шарабет…
Садкар засмеялся.
– Разве твою бабушку звали не Кэлли? – спросил он.
Джиджи стукнул себя по лбу.
– Кэллисын – сын Кэлли! Шарабет – Бетт Шара! Конечно! Тетя Дора заставила дядю Дрона поклясться, что он не расскажет мне, что мой отец был путешественником, но дядя Дрон поведал мне про моего отца, представив все эти истории как сказки.
– Ну, а рассказывал он тебе в этих сказках, как твой отец использовал шпору? – спросил Садкар.
– Он… – Джиджи колебался, пытаясь вспомнить о каких-нибудь упоминаниях волшебных событий в сказках про Кэллисына. – Я не помню точно. Он рассказывал мне эти сказки уже более десяти, лет назад. Хотя, я не думаю.
– Хорошо, – сказал Садкар, – так как твой отец не был волшебником, то, может быть, шпора давала ему способность летать.
– Хотя есть много другого волшебства подобного рода, – заметил Джиджи. – Зачем красть шпору только для того, чтобы летать?
– Может быть она давала Коулу силу и помогала ему в бою, – предположил Садкар. – Убить гидру – это тоже не мало. Так же, как и нарубить строевой лес для моста, чтобы соединить берега такой широкой реки как Звездная Вода.
– Это правда, – согласился Джиджи. – Было бы очень хорошо, если бы я смог более подробно узнать о силе шпоры.
– Подожди-ка, – сказал Садкар, почесав подбородок. Вот о ком тебе нужно рассказать, о том, с кем путешествовал, твой отец в последний раз.
– Какой-нибудь бандит или хулиган? – спросил Джиджи.
– Извини?
– По словам тети Доры, мой отец путешествовал с бандитами и хулиганами.
Тетя Дора очень забавна…
– Да, я всегда находил ее забавной, – отметил, улыбаясь. Садкар. – Но он путешествовал с Лледью, священницей Селины.
Упомянув Селину, богиню луны, он дернул удочку.
– Мать Лледью? – в изумлении повторил Джиджи.
Он ожидал, что Садкар назовет одного из тех путешественников, которые были вчера в «Рыбах». Лледью была верховной жрицей и была старше тети Доры. Мысль о том, что эта святая женщина путешествовала вместе с его отцом казалась невероятной.
– Вы уверены?
Садкар улыбнулся и кивнул, вытащив из воды улов.
– Твоя семья посвятила Весенний Холм Селине, а Лледью построила храм на деньги, добытые в путешествиях. Путешествие с твоим отцом было последним ее предприятием. Я слышал, как она называла имя одного из своих спутников…
Садкар прервал свой рассказ, чтобы схватить блестящего окуня, болтающегося у него на крючке. Он снял рыбу с крючка и, пока та не умерла, бросил ее обратно в воду.
Джиджи взглянул на Весенний Холм над рекой. Приезжающие в Приморье всегда удивлялись, почему Драконошпоры не построили на нем свой замок. Это был самый высокий холм на их землях, с него открывался прекрасный вид на окрестности.
Основатель рода, Патон Драконошпор, предоставил Весенний Холм Селине по ее же просьбе. Так гласило предание. Никто из его потомков не был еще так глуп, чтобы попытаться вернуть его себе.
В эти дни весенняя вода лилась из храма Селины, бежала вниз по холму, образуя несколько очаровательных каскадов и, в конечном итоге, превращалась в Серый Ручей. С севера Весенний Холм обходила дорога, но путешествие вдоль реки было куда интереснее. Солнце уже садилось, но Джиджи решил, что успеет до темноты подняться на холм и поговорить с матерью Лледью.
Садкар проследил за взглядом Джиджи и догадался о его намерениях.
– В такую погоду будет очень сложно там подниматься, – предупредил он.
Может лучше пойти по дороге?
– До нее так далеко, – возразил Джиджи. – Кроме того я частенько, еще мальчиком поднимался вдоль потока.
Садкар пожал плечами.
– Надеюсь, что ты выяснишь все, что тебе нужно узнать, – сказал он, снова забросив удочку.
– Спасибо, – сказал Джиджи, развернулся и зашагал на запад.
Сначала идти было не очень трудно. Земля была ровная, а глинистые берега были достаточно замерзшими, чтобы выдержать его вес, и достаточно твердыми, чтобы можно было идти. Заходящее солнце пробивалось через пелену туч. Снежинки на его ногах блестели в последних красноватых лучах, как рубины.
Подойдя к нижнему каскаду у основания холма, Джиджи пришлось замедлить шаг. Красный свет стал синим; болотистые поля закончились и начался лес. Джиджи начал подниматься по крутому склону, состоящему из огромных валунов, скользких ото льда. Он засунул рукавицы в карманы, чтобы сохранить их сухими, когда придется карабкаться по склону с помощью рук, На расстоянии примерно трети пути от вершины поток пересекал дорогу, которая вилась вокруг холма и вела в храм. Простенький, но крепкий мост был перекинут через поток. Мост был достаточно высок, чтобы можно было под ним пройти.
Вскоре Джиджи достиг моста. Проще и безопаснее, а возможно и быстрее, было бы выбраться на берег и выйти на дорогу, тем не менее дворянин не хотел сам отказываться от выбранного пути, хотя ему было холодно, он устал и чувствовал легкий голод. Когда он был ребенком, другие дети называли эти каскады ступеньками Селины, и говорили, что если кто-нибудь заберется на их вершину, то исполнится его или ее заветное желание. Конечно, нужно было подняться по воде и при свете луны, но Джиджи подумал, что Селина должна сделать скидку на время года и погоду.
Слабый внутренний голос говорил, что он только потеряет время, играя в детские игры. Голос был подозрительно похож на голос тети Доры, поэтому Джиджи не обратил на него внимания и продолжал подниматься, оставив дорогу позади.
Мастерство, с которым он карабкался по склону и перепрыгивал с камня на камень ничуть не уменьшилось с годами. Это очень радовало его. Может, он и не выглядел проворным, как горный козел, но ощущал себя таковым, пока не добрался до последнего каскада.
Последний каскад был выше и круче остальных, а у его основания была широкая лужа. Воздух здесь был более влажным, и от этого скалы были мокрыми.
Джиджи прыгнул между двумя большими валунами, поскользнулся и растянулся на выступе, который нависал над лужей.
Он ушибся, но сильно не пострадал. Внутренний голос, похожий на голос тети Доры сказа:
– Тебя ведь предупреждали.
Джиджи решил, что было бы неплохо, если он доберется до вершины засветло.
В этот момент небо стало очень, очень темным. Джиджи подумал, что это, может быть, туча закрыла заходящее солнце. Он подождал минуту, сидя на выступе, затем другую, надеясь, что станет светлее. Лес вокруг оставался темным.
Джиджи понял, что просчитался. Солнце уже зашло, а сумерки в густом лесу были очень короткими.
«Сегодня должна быть полная луна», – вспомнил он. «Она скоро взойдет», – убеждал он себя.
В темноте вокруг было что-то жуткое. Она была полна шуршанием и щелканием, которые он слышал даже сквозь шум каскада. Не желая ждать, пока взойдет луна, Джиджи начал наощупь взбираться по скалам в направлении каскада.
Его рука уперлась во что-то чешуйчатое, он отдернул руку и, не удержавшись, с плеском упал в лужу.
Джиджи поднял целый фонтан брызг и сразу же промок до костей. Глубина была всего около трех футов, но этого было достаточно, чтобы молодой человек мог почувствовать, как холодная вода потекла ему в сапоги.
Сквозь тучи на востоке пробился лунный свет, осветив лужу вокруг него.
Джиджи задохнулся в пронзительном крике и рванулся назад. Вокруг него в волнах, поднятых его падением, качались раздувшиеся трупы людей.
В тот момент, когда он отступил назад, один из трупов спереди ожил и бросился на него, как форель на наживку. Острые, как бритвы, зубы едва не зацепили его. Джиджи в ужасе закричал.
Он узнал существа из книжек дяди Дрона. Они были не просто трупами, а лацедонами, монстрами, питающимися телами утопленников. Джиджи сделал еще один шаг назад, но лацедоны окружили его. У дворянина хватило ума на то, чтобы выхватить шпагу.
Второй лацедон занес руки над его головой. Джиджи почувствовал вонючий, едкий запах его дыхания, когда существо приблизило к нему свое гниющее лицо.
Затем монстр ударил Джиджи по лбу своими пальцами с повисшими на них водорослями. Джиджи воткнул свое оружие в тело существа, но лацедон освободился и нырнул в воду.
Оставшиеся лацедоны плавали вокруг него и били его но ногам, пытаясь уронить в воду. Изредка они всплывали на поверхность и злобно смотрели в лицо Джиджи.
«Они играют со своей добычей», – подумал Джиджи, подавляя подступающую к горлу тошноту.
Из раны над бровью лилась кровь, застилая один глаз, и стекала в воду. Это приводило живых мертвецов в исступление. Джиджи снова пронзительно закричал и, пытаясь расчистить себе путь к берегу, начал расталкивать отвратительных монстров по сторонам. Действовать в воде было очень трудно, а нападавших было слишком много. Нельзя было идти не оглядываясь вперед – они могли напасть сзади.
Один из лацедонов поднялся и двинулся к Джиджи. Молодой человек теперь мог лучше рассмотреть его чешуйчатое тело, водянистое гниющее лицо и желтые навыкате глаза. Другой лацедон тоже принял вертикальное положение, затем еще один и еще, пока все живые трупы не двинулась на него как солдаты.
Дворянин развернулся в холодной воде, он не мог выбрать, куда бежать. Он уловил мерцание путеводного камня, исходящее из голенища его сапога. Свет камня был виден в темноте даже из-под воды.
Джиджи вытащил камень, надеясь, что его свет сможет победить монстров, или хотя бы ослепить их. Он попытался вспомнит кусочек считалочки, которую он знал в детстве: «Вампир боится света дня, а днем тебя, его, меня».
Путеводный камень осветил берег, но его свет никак не повлиял на живых мертвецов.
Монстры начали булькать, как тонущие люди, которыми они собственно и были.
Все вместе они подняли свои руки. Джиджи догадался, что это был своего рода воинственный клич. Лацедоны, оскалившись, злобно смотрели на него.
«Конец!» – подумал дворянин.
Вдруг позади него с вершины каскада раздался страшный рев. На глазах у Джиджи тела лацедонов загорелись холодным голубым пламенем. Трупы нырнули обратно в пруд. Вода в потоке искрилась голубым светом, поглощая мертвецов.
Пруд стал темным из-за разваливающихся тел. Через некоторое время тела унесло течением, и вода в пруду снова стала чистой.
Джиджи видел, что в воде остались только два монстра, оба слева от него.
Бросившись вправо к берегу, в надежде на то, что лацедоны не последуют за ним, молодой человек заметил, как какая-то темная, неуклюжая тень прыгнула с вершины каскада над его головой в пруд. Джиджи выскочил из воды на скалистый берег, задыхаясь.
В пруду позади него послышался еще один всплеск и раздался все тот же ужасающий рев. Джиджи резко развернулся, чтобы увидеть, что же такое еще присоединилось к лацедонам в воде.
Около берега плавало обезглавленное тело лацедона. Второй лежал на другом берегу, прижатый к земле огромным черными медведем. Монстр пытался еще как-то сопротивляться, пока медведь одним движение лапы не распорол его от глотки до живота.
– Слава Селине, – прошептал Джиджиони.
Когда он это сказал, медведь посмотрел на него. Джиджи похолодел. Он никогда не видел в Кормире такого огромного медведя. Медвежья шкура была вся черная, как ночь, кроме двух серых пятен, одно под брюхом, а другое на лбу.
Медведь, наклонив голову, уставился на дворянина. Из его ноздрей поднимался пар. Затем он отвернулся и удалился в темноту леса.
Джиджи не чуя под собой ног, каким-то чудом преодолел остаток пути до вершины каскада. На вершине холма стоял храм, его окружал луг, залитый лунным светом. Задыхаясь, Джиджи упал на траву возле воды. Его голова пылала, а все его тело тряслось от холода.
За все годы, проведенные в Приморье, на него никогда не нападали живые мертвецы.
«Что делали лацедоны в ручье, посвященном Селине? Знает ли о них мать Аледью? – думал Джиджи. – Возможно, что она стала слишком стара, чтобы защитить холм от злых сил?»
Облака на востоке начали редеть как будто испарялись под лунным светом.
Лунные лучи отражались в Драконоводье, Сером Ручье и в каскаде ступенек Селины.
Они превратили ручей, который извивался по лугу, в серебряную ленту.
Джиджи поднялся на ноги и пошел вдоль ручья к храму. В его сапогах хлюпало. Серебрящаяся вода текла из храма в канал, начинающийся прямо около его ступней. Джиджи поднялся по ступеням и вошел в храм.
Храм Лледью, построенный во имя Селины, на самом деле был не храмом, а открытой часовней. Колонны из белого камня, образующие круг, венчала крыша в виде купола. Стен на было. Лучи восходящей луны проникали между колоннами и отражались в бассейне, находящемся в центре храма.
Около бассейна сидела стройная молодая девушка в одежде служительницы и смотрела в воду. Ее волосы касались воды в бассейне. В свете луны ее волосы казались такого же серебристого цвета, как вода, поэтому казалось, что вода течет из ее волос в бассейн.
Джиджи позвонил в серебряный колокол, висящий на одной из колонн около канала.
Девушка посмотрела на него, в ее взгляде не было удивления. У нее была темная кожа, приятная улыбка и большие круглые глаза. Она была очень Приятной, но казалась слишком молодой для своей профессии. Ей было никак не больше шестнадцати лет.
– Благословенна полная луна, – приветствовала она Джиджи.
– Благословенна полная луна, – сказал он. Я ищу Мать Лледью.
– Ты уверен, что не ищешь свое сокровенное желание? – с улыбкой спросила девушка.
– Что? – в смущении спросил Джиджи.
– Ты только что поднялся по ступенькам Селины в полнолуние, – заметила девушка.
– Да, – согласился Джиджи. – Хотя, все, чего я действительно хочу, это повидать мать Лледью.
– Ее сейчас нет, она на ночном шествии, – сказала девушка. Я здесь присматриваю за храмом, пока она не вернется.
Джиджи расстроенно вздохнул. Ночное шествие было священным ритуалом для служителей Селины. Лледью будет духовно общаться со своей богиней, пока не зайдет луна. Джиджи вдруг вспомнил нападение лацедонов.
– Слушай, я не хочу беспокоить тебя, но сегодня ночью, там в лесах какие-то злые силы. Тебе не следует быть здесь одной, а Лледью не стоит ходить одной там.
Девушка улыбнулась и подошла к нему. Когда она шла, то блестела, как луна, а ее волосы светились как каскад воды.
– Ты можешь поговорить с матушкой Лледью завтра, днем. А сейчас, думаю, мне лучше отослать тебя домой.
– Я не могу оставить тебя здесь одну, – запротестовал дворянин.
– Встань на колени, – приказала она ему, – так я смогу осмотреть рану на твоей голове.
Желая посмотреть, как такая молоденькая девушка сможет излечить его рану, Джиджи повиновался.
Девушка наклонилась над Джиджи и поцеловала его в лоб.
Огонь в его голове вспыхнул в последний раз, а затем совершенно исчез.
Джиджи покачнулся, затем посмотрел вверх.
– Это было чудесно… дворянин оборвал фразу на полуслове. Он с удивлением повертел головой, накапав на калимшанский ковер.
Он стоял на коленях перед камином в своей собственной спальне.
– Я, должно быть, сплю, – сказал Джиджи, – или у меня начались галлюцинации из-за раны на голове.
Дворянин ущипнул и потряс себя, . но он не проснулся и не вернулся на Весенний Холм. Он все еще находился в своей спальне, На постельном белье был фамильный герб: зеленый крылатый дракон на желтом фоне. Над камином был портрет его отца и матери. Синие морские ракушки, который он привез из Вестгейта, были разбросаны на туалетном столике.
– Это, должно быть, моя комната, – сказал он. Сбросив с себя промокшую одежду и все еще продолжая удивляться, он прошептал:
– Сначала, я был там, теперь я здесь. Она поцеловала меня, и я очутился здесь. Я не знал, что служители могут это делать, но если она не служительница, что она делала в храме в одежде служительницы, сказав мне, когда я смогу увидеть мать Лледью? И как они узнала мое имя?
Джиджи залез под одеяло. Он лежал и думал, что может быть ему приснилось все, что было на холме: ступеньки Селины, лацедоны, помеченный медведь и девушка-служительница. Немного согревшись, Джиджи вылез из-под одеяла и наклонился над кучей мокрой одежды.
Джиджи потряс головой и оделся. Он выскользнул из спальни, прошел на цыпочках через холл к красной комнате и тихонько постучался в дверь. Ему нужно было с кем-то обсудить эту историю.
– Госпожа Кэт? – прошептал он. Никто не ответил, и он постучался снова.
– Войдите, – сказал сонный голос.
Джиджи открыл дверь.
Красная комната была хорошо обставлена, но Томас не поставил здесь никаких лишних предметов, и она выглядела как комната в гостинице. Красные вельветовые шторы и дубовая кровать, туалетный столик, стул и комод, все было новое и крепкое – совсем не семейная черта. Комната для гостей не относилась к числу тех, по которым можно определить, кто остановился в ней.
При свете лампы, горевшей на туалетном столике, Джиджи увидел Кэт, свернувшуюся калачиком в углу кровати. Все одеяла были туго обмотаны вокруг нее. Ее волосы цвета меди были разбросаны по подушкам. Одежда лежала на стуле перед камином.
Кэт села на кровати. Она посмотрела на Джиджи сонно, но очень мило.
– Я попросила Томаса разбудить меня, когда ты вернешься, – сказал она, убирая волосы с лица.
– Мм, дело в том, что он сам еще не знает, что я вернулся. Я упал в ручей, и медведь спас меня от лацедона, а затем эта милая девушка поцеловала меня, и я перенесся сюда.
Обмотав простыню вокруг тела, Кэт вылезла из-под одеяла, и подошла к дверям, где стоял Джиджи. Она положила руку ему на лоб.
– Нет, ты не бредишь, – через некоторое время сказала она.
– Я в порядке, правда. Знаешь, твоя рука такая приятная и теплая.
Кэт улыбнулась и сказала.
– Во всяком случае, может, тебе лучше лечь. Она взяла Джиджи за руку и повела обратно в его комнату.
Пока она вела его, Джиджи бормотал:
– Знаешь, стражница сказала, что меня поцеловала Селина. Думаю, что она только что сделала это снова, я имею ввиду Селину, через одну из своих жриц.
Видишь, поцелуй излечил рану, которую нанес мне один из лацедонов, это было прекрасно, я имею ввиду поцелуй. Он также перенес меня домой. Это было странно, но прекрасно.
– Вот мы и пришли, – сказала Кэт, подводя Джиджи к его комнате.
– Не могу забыть, что меня поцеловала Селина, – со вздохом сказал Джиджи, – ведь об этом говорила стражница. Уверен, что сегодня ночью мне приснятся все эти вещи – предсмертный крик жертвы и так далее. Тетя Дора говорит, что не обращала внимания на эти сны, но не понимаю, как ей это удалось, – с недоверием сказал Джиджи.
– Ложитесь, господин Джиджиони, – укладывая его на постель, приказала Кэт.
Ты можешь лежать и говорить.
Когда он лег на кровать, Кэт взбила подушки и подложила ему под голову.
– Ты нашел кого-нибудь, кто знает о шпоре? – как бы невзначай спросила Кэт, усаживаясь у него в ногах.
– Ну, тетя Дора знает что-то, но не хочет мне говорить, что. Она очень упрямая. Похоже, она хочет унести свою тайну в могилу. Я поговорил с Садкаром.
Он не знает о шпоре, но рассказал много о моем отце. Глаза Джиджи блеснули, когда он спросил волшебницу. Ты знаешь, оказывается мой отец был героем? Не просто искателем приключений, а настоящим героем? Я ездил с заданием по поручению короля, но это не путешествие. Это, наверное, очень интересно быть путешественником.
– Почему бы тебе не попробовать и самому не узнать? – с улыбкой спросила Кэт.
– О, я не могу. Просто, так не принято. Тетя Дора была бы очень недовольна, – объяснил Джиджи.
– Но, твой отец ведь путешествовал, – заметила Кэт.
– Он, должно быть, был очень смелым, – сказал Джиджи, медленно качая головой, как будто не мог поверить, что у него самого может найтись достаточно храбрости.
– Чтобы отправиться в опасное путешествие, или чтобы поступить вопреки желанию тети Доры? – усмехнулась Кэт.
Джиджи тоже засмеялся.
– И для того, и для другого, – сказал он.
– Что может сделать твоя тетя? – спросила Кэт. Урезать твое денежное содержание?
– Нет. У меня есть собственные деньги, – объяснил Джиджи. – Тетя Дора – это семья; Я не могу наплевать на нее.
– Но не может же она ворчать на тебя, если ты будешь в путешествии, – лукаво сказала Кэт.
– Но она наверстает свое, когда я вернусь в Приморье, – парировал Джиджи.
– А ты не возвращайся, – предложила Кэт.
– Не возвращаться? – Джиджи был в шоке. Приморье – мой дом. Я не могу его оставить. Джиджи охватило чувство досады, когда он понял, что наступил на горло собственной мечте. Чтобы оправдать себя и свое бездействие, он продолжил:
– Кроме того, я не знаю, как стать искателем приключений. Совсем не знаю. Надо куда-то записаться, да?
Кэт засмеялась. Пригладив рукой волосы, она подвинулась ближе к Джиджи.
– Первым делом тебе нужно привести себя в порядок. Сиди смирно, – приказала она.
Волшебница протянула руку к уху Джиджи, и он почувствовал укол в мочке уха. Кэт убрала руку, Джиджи потер ухо. В его ухе была сережка Кэт. Он попытался снять ее – Ой! – захныкал он.
– Ты не можешь просто снять ее, – предостерегла Кэт. ухо проколото насквозь. Ты можешь только вытащить ее.
– Ты сделала мне дырку в ухе! – осторожно потрогав покалеченное ухо, сказал он.
– Не будь ребенком, – упрекнула его Кэт. Если хочешь, то можешь вытащить серьгу и дырка зарастет.
Джиджи фыркнул.
– Как я выгляжу?
Кэт подалась назад и критически осмотрела его.
– Как торговец. Тебе необходимо еще что-то. Она взяла прядь его волос и начала заплетать в косицу, вплетая зеленые бусины, которые сняла со своего ожерелья.
– Ну?
– Не очень хорошо, – сказала Кэт. Ты выглядишь, как матрос.
В дверях раздалось вежливое покашливание. Джиджи удивленно взглянул туда.
– О, Томас. Я искупался в Сером Ручье. Пожалуйста, позаботься о моих промокших вещах.
Томас вошел в комнату и стал собирать разбросанную одежду Джиджи, осматривая каждую испорченную вещь. Он очень старался не смотреть в сторону кровати.
Когда в прошлом году тетя его хозяина делала все от нее зависящее, чтобы поженить Джиджи и Минду Ллут, Томасу это очень не понравилось. Леди была очень даже легкомысленной, но в конце концов она была леди. Он не был уверен в том, что Кэт относится к этому разряду, но точно знал, что леди не сидят на кроватях у джентльменов, не одетые ни во что, кроме простыней.
– Я боюсь, что эти сапоги уже можно не чистить, сэр, – сообщил Томас, пытаясь придать своему голову скорбный тон.
– О, нет. Мы не можем утратить эти сапоги, – с деланной тревогой сказала Кэт.
Она спрыгнула с кровати и отобрала у Томаса громыхалы Джиджи. Она поставила их перед камином и прошептала заклинание. Легкий пар пошел от сапог, превращаясь в легкое облачко. Через минуту пар перестал идти. Кэт поставила сапоги около кровати.
– Вон они, господин Джиджиони. Как новенькие.
– И правда. Какой ловкий трюк. Ведь правда, ловкий трюк, Томас?
– Забавно, сэр, – холодно ответил Томас, держа промокшую одежду. Обед готов, сэр. Вы спуститесь вниз или мне подать сюда?
Что-то в тоне Томаса подсказало Джиджи, что не стоит по этому поводу шутить.
– Мы спустимся, как только оденемся, – ответил дворянин, пытаясь говорить спокойно, не обращая внимания на неодобрение своего слуги.
– Очень хорошо, сэр, – сказал Томас и вышел.
– По мне, так здесь было бы лучше, – сказала Кэт.
– Возможно, но не для Томаса. Когда у нас гости, должны соблюдаться все необходимые формальности. Мы окажем ему большую честь если оденемся к девяти, иначе он будет очень огорчен.
Кэт посмотрела на ковер.
– Я постирала свою одежду, и она еще не высохла. К тому же боюсь, что она не очень хорошо отстиралась.
Джиджи стукнул себя кулаком по лбу.
– О, конечно, извини меня, Я должен был подумать об этом раньше. Мы раскопаем что-нибудь в сундуке в сиреневой комнате.
Джиджи взял лампу и повел свою гостью в холл. Он открыл дверь сиреневой комнаты.
– Как мило, – прошептала маг, входя в комнату. Она провела рукой по шелку на стенах, креповым занавескам над кроватью, резному туалетному столику и перламутровой шкатулке.
– Это была комната твоей мамы, да? – прошептала она.
– Да. Тебе нравится? – спросил Джиджи с надеждой.
– Никогда не видела более милого местечка, – почти беззвучно сказала Кэт.
– Томас почему-то решил, что тебе будет лучше в красной комнате. Сказать ему, чтобы он зажег здесь камин и приготовил кровать? – предложил Джиджи.
– О, не стоит беспокоить его по этому поводу. Я могу сделать это сама, – ответила Кэт.
– Ну хорошо. Там в сундуке уйма всяких милых вещичек. Правда, боюсь, что фасон несколько устарел.
– Я уверена, что все они безупречны, – сказала Кэт, благодарно улыбаясь Джиджи.
– Тогда я оставлю тебя, – сказал Джиджи, выходя из комнаты.
Он вернулся в свою комнату и начал одеваться. Надевая брюки, он заметил свое отражение в оконном стекле. Дворянин принял скульптурную позу. Полузакрыв глаза, он пытался представить костер вместо уютного камина, и нервно рвущихся с привязи лошадей вместо удобных стульев. Наконец он отвернулся от окна.
– Я действительно выгляжу, как матрос, – сказал он со вздохом.
Он задернул портьеру, чтобы кто-нибудь с улицы случайно не увидел его костлявую, отнюдь не героическую фигуру, Если бы вместо того, чтобы любоваться на свое отражение, Джиджи посмотрел в окно, то заметил бы двух крадущихся людей, которые проскользнули в его конюшню. Но молодой человек был занят своим гардеробом и далек от интриг своих родственников.

Глава 12. КАРМАН ОСЛА

Оливия ударила копытом и в двенадцатый раз прокляла Кэт: «Почему волшебники всегда такие осторожные? Если то, что она собирается предать доброго Джиджи, еще недостаточно плохо, то она к тому же заперла меня в сарае, чтобы я не смогла выбраться и остановить ее. Я догадалась, что эта женщина опасна, как только увидела ее».
Оливия схватила зубами ручку двери и повернула ее, но обнаружила, что Кэт заложила дверь засовом. В обычной ситуации Оливия смогла бы открыть замок проволокой или еще чем-нибудь, но копыта сильно ограничивали ее возможности.
«Мне сейчас хотя бы одну руку», – подумала Оливия, грызя ручку зубами.
Ослик бегал по сараю, как нервная кошка. «Я никогда не смогу объяснить Джиджи, что я вовсе не ослица. Мне нужно выбраться отсюда и найти кого-нибудь поумнее и достаточно могущественного, чтобы превратить меня обратно в хафлинга.
Затем я вернусь и предупрежу Джиджи, что Шут один из его родственников и к тому же чокнутый убийца, а Кэт просто змея.
Оливия прикинула, кому из хафлингов в городе она могла бы доверить тайну своего ужасного превращения, и начала придумывать способ общения с ними. Она решила, что сможет написать свое имя в грязи копытом.» Если только я смогу выбраться из этого сарая, мне нужно встретить какого-нибудь хафлинга, продемонстрировать мои способности, и все будет нормально «, – подумала Оливия.
После продолжительных раздумий, она очень устала и придумала множество версий, оканчивающихся чудесным спасением в последний момент, но так и не нашла способа выбраться из сарая.
Оливия решила получше исследовать сарай. Последние лучи заходящего солнца пробивались сквозь облака и проникали через окна, поэтому света для осмотра было достаточно.
С одной стороны от коляски лежали различные необходимые путешественнику вещи.» Такое редко можно найти в доме городского жителя, – подумала Оливия. – Это то, что Джиджи нагружал на меня сегодня утром «.
Все, что Оливия таскала по катакомбам, было аккуратно сложено в ящиках и клетях, где кроме этого еще лежали мешки, тенты, одеяла, сумки, цепи, ножны, точильные камни, посуда, помятый щит, колода талисских карт, кости, доска для трик-трака, зеркала, ловушки, сети, увеличительные стекла, несколько бутылок вина. Наверху на сеновале, Оливия увидела еще несколько ящиков, но она не могла подняться туда по лестнице. Садовый инвентарь висел на боковой стене, там еще были гвозди различного размера и седла.
Хафлинг осмотрела все самым внимательным образом. Большинство вещей было старыми и поношенными, но хорошо сохранились. Однако интерес Оливии вскоре угас. Ослик имел очень ограниченные возможности в использовании человеческих вещей.
«Я умру от скуки», – подумала Оливия, возвращаясь в стойло. Кэт оставила портрет Безымянного лицевой стороной к стене, наверное, чтобы избежать опасности поджога со стороны Шута при следующем свидании. Солнце зашло, но в серых сумерках Оливия увидела, что краска, которой было замазано имя Безымянного, от жара слегка отслоилась.
«А ну, посмотрим поближе», – решила Оливия. Она провела мордой по холсту, и краска отвалилась. Она отошла на шаг и присмотрелась.
«Безымянный, ты больше не будешь безымянным, – возбужденно подумала Оливия. – Твое имя… Путеводец? Путеводец Драконошпор. Странное имя. А имеет ли он отношение к путеводному камню? Может быть, камень принадлежал ему? Почему Эльминстер дал его Элии? Было ли это простым совпадением, что кристалл попал в руки еще одного представителя династии Драконошпоров?»
Оливия уловила запах обгоревшей краски. Было ли это просто выражением ненависти, которую Шут испытывал к своему роду. Оливия подумала, что нет.
Первыми словами Шута было» будь проклят «. Его гнев был направлен именно на Путеводца. Путеводец был в изгнании почти двести лет. Как же Шут смог узнать его? Может быть, Шут тоже достаточно стар и остается молодым только благодаря волшебству?
«Я никогда не узнаю ответа на эти вопросы, если останусь здесь, – вздохнула Оливия. – Нужно выбираться».
Она вышла из стойла и остановилась около двери, надеясь выбежать, если кто-нибудь откроет сарай. «Мне нужно быть готовой к действию. Я должна быть внимательной, как паук в паутине, быстрой, как змея, и свирепой, как пантера», – подумала Оливия.
Ожидая своего шанса, Оливия задремала, стоя на ногах.
Голоса в саду разбудили ее. Было уже совсем темно. Оливия прислушалась.
Дверь со стуком открылась. Оливия ждала подходящего момента.
«Все тихо», – произнес тихий мужской голос. Дверь открылась дальше, и вошли двое. Мужчина и женщина. Они тихо закрыли за собой дверь. «Я открою дверь зубами, как только они отойдут подальше», – решила Оливия.
– Стил, это сумасшествие, – прошипела женщина. Хафлинг узнала голос Джулии. Мужчина расчехлил фонарь, и Оливия увидела красивое лицо Джулии. Сейчас она казалась не такой надменной. Ее лицо выглядело утомленным, а в глазах было смущение.
Хафлинг отошла в тень. Оливия не хотелось встречаться с маленькой ведьмой, которая наверняка захочет отомстить бедному ослику за провалившуеся из-за него попытку отравить Джиджи.
– Сестричка, дорогая, – прошипел мужчина, – перестань стонать и возьми себя в руки.
«Интересный совет, – подумала Оливия, – для человека, который любит помучать кобольдов и которому те едва не переломали его собственные ручонки».
Стил поднял фонарь, чтобы осмотреть сарай.
«Можно легко отличить Стила от Фреффорда, Безымянного и Шута, – подумала Оливия, – не только из-за возраста и родимого пятна». У Фреффорда милая улыбка, которую невозможно изобразить другому. Долгие годы изгнания и последующие мучения оставили свой след на лице Безымянного. Его строгий, задумчивый взгляд совершенно лишен надменности, не похож на взгляд Стила.
Манеры Стила гораздо больше напоминали Шута. У него был такой же холодный, оценивающий взгляд, Оливия подозревала, что и такой же ледяной смех. Но Шут оставался невозмутимым, за исключением момента, когда едва не поджег сарай – тогда он напомнил Оливии бешеную собаку. Стил же не мог скрыть свое безрассудство. Оливия удивилась бы, если Стил обладал хотя бы частью волшебной силы Шута, но уж самонадеянностью он точно превосходил колдуна.
– Ты все еще не сказал, зачем в эту ужасную погоду мы проделали путь от замка до этого мерзкого хлева, – сказала Джулия, не пытаясь скрыть свое раздражение.
– Это конюшня, а не хлев, – уточнил Стил, – и мы здесь для того, чтобы наш слабоумный кузен Джиджи не получил шпору. Ей следует быть у того, кто знает, как использовать силу. Того, кто знает, как применить ее. Человека, обладающего силой и доблестью.
Оливия вспомнила, как однажды Элия назвала Безымянного человеком чрезмерного тщеславия.» Несомненно, это передалось через поколения, – подумала хафлинг. – Хотя, по сравнению со Стилом и Шутом, Безымянный просто скромняга «.
– Стил, ближе к делу, – потребовала Джулия.
– Ты говорила, у Джиджи есть ослик, – сказал Стил.
– Да, – ответила девушка. Грязная маленькая тварь, с которой я не хотела бы встретиться вновь. Она огляделась вокруг.
«Взаимно», – подумала Оливия.
– Я должен найти ослика, – сказал Стил.
Оливия отступила дальше в тень. Ей не очень-то хотелось попасться в руки известному мучителю кобольдов.» Если бы только Джулия отошла от двери «, – подумала хафлинг.
– А что особенного в ослике? – спросила Джулия, устало прислонившись к двери.
– Я заплатил жрецу церкви Вейкин, чтобы тот узнал, где шпора. Он ответил мне:» В кармашке ослика «, – объяснил Стил.
– Если она в кармане Джиджи, то почему мы здесь? – недовольно спросила Джулия.
– Она не в кармане Джиджи, – раздраженно ответил Стил. – Она в кармане ослика. Очень медленно, как будто разговаривая с ребенком, он объяснил сестре:
– Ослик это маленький осел.
«Куда бы я не пришла, – тихо застонала Оливия, – если что-то пропадет, люди обвиняют меня. Это не честно. Я в глаза не видела этой шпоры. Кроме того…»
– У ослов не бывает карманов, – возразила Джулия.
«Я тоже хотела это сказать», – подумала Оливия.
– Очевидно, это игра слов, – сказал Стил. Тихим ровным голосом он продолжил:
– Шпора может быть в седельной сумке, или Джиджи мог сделать ему жакет – что-нибудь из тех глупостей, которые он всегда делает. Может быть, шпора внутри осла. Тогда мне придется содрать с него шкуру.
Сердце в груди хафлинга глухо ударилось о ребра, и она поискала глазами более безопасное убежище.» Это не честно, – вновь подумала она. В моих карманах нет шпоры. Если… если только она не в волшебном мешке Джейд «.
Стил пошел к стойлу, где должна была находиться Оливия.
– Вот это да, – присвистнул он.
– Что там? – спросила Джулия. Она слишком нервничала, чтобы отойти от двери.
– Похоже, здесь был пожар, – ответил Стил. – Наверно, у Джиджи что-то случилось с лампой.
– Посмотри в его экипаже, – посоветовала Джулия.
Стил отошел от стойла.
– Кто-то разломил колесо надвое. Я никогда не видел ничего подобного. Он покачал головой и повернулся.
– Может, он держит ослика вместе с кобылой, – пробормотал Стил и открыл дверь в стойло Ромашки.
Оливия внезапно почувствовала тошноту.
«Леди Удача, только бы не нашли», – взмолилась она.
Ромашка заржала.
– Тихо, девочка, – прошептал Стил, протягивая лошади горсть овса. Ты здесь одна? Да.
Оливия затаила дыхание, пытаясь не замычать от боли. Она не могла согнуться, и поэтому ей очень хотелось лечь.
«Не делай этого, Оливия! – ругала она себя. Это худшее, что ты можешь сделать. Тебе нужно уйти». Но страх попасться на глаза Стилу сковал Оливию.
– Разве ты не прелесть, – обратился Стил к Ромашке.
– У Джиджи всегда были лучшие лошади, – пожаловался он, – но он называл их всегда одним и тем же идиотским именем.
– Может быть, осел в саду, – предположила Джулия.
– В такую погоду? – Стал покачал головой. У Джиджи слишком мягкое сердце, чтобы оставить животное на холоде.
– Может быть, он отдал или продал его.
– Я. проверил все конюшни в городе. Я нашел четырех мулов, но ни одного осла не заметил. Нет, он где-то здесь. Может быть, Джиджи привязал его около повозки?
«Он собирается искать в этой стороне сарая!» – Оливии стало очень страшно.
Она отошла еще дальше в темноту.» Я не смогу спрятаться одновременно от их обоих. Что делать? Думай, Оливия «, – приказала она себе, потирая пальцами висок.
Внезапно Оливия поняла, что же она делает. Вытянув руки вперед, она недоверчиво посмотрела на них». Пальцы! Руки! У меня есть руки! Я опять хафлинг! Слава Тайморе!» – подумала она.
Свет фонаря Стила начал приближаться. Оливия тихо подошла к лестнице, ведущей на сеновал. Она осторожно потрогала ступени, лестница казалась достаточно крепкой. Оливия залезла наверх, перекатилась вглубь чердака и едва не задохнулась.
Хотя она и стала снова хафлингом, но сбруя на ней осталась. Кожаный ремешок зацепился и, обернувшись вокруг шеи Оливии, едва не задушил ее. Хафлинг быстро освободилась от уздечки, но не удержалась и закашлялась.
– Что это? – спросила Джулия, указывая на падающий с чердака клочок сена.
– Кошка или сова, – предположил Стил. Он стоял около лестницы, подняв лампу над головой, и пытался заглянуть на сеновал.
– Стил, – сказала Джулия голосом женщины, которая никогда не допустит глупости, – ослики не умеют лазить по лестницам.
«Она права, Стил, – подумала Оливия. – Послушай ее».
– Ты даже не видела ослов до сегодняшнего дня, – возразил Стил. – Откуда ты знаешь?
– Они ходят на четырех ногах, Стил. Ради бога, не говори ерунды. Джулия всплеснула руками. Не знаю, почему я мирюсь с твоим сумасшествием. Я согласилась помочь тебе забрать шпору из склепа, – сказала Джулия, отчаянно пытаясь убедить брата в своей преданности. Это не моя ошибка, что дверь открылась на двенадцать дней раньше, и шпору взял кто-то другой.
– Это дядя Дрон так сказал, – ответил Стил.
– А зачем бы ему понадобилось врать? – спросила Джулия.
– Слушай Джулия. Джиджи не было почти год, якобы из-за секретного королевского поручения. Он вернулся поздним вечером, а на следующее утро поднялась волшебная тревога.
– Ты думаешь, что Джиджи брал шпору с собой в путешествие?
– Точно, – согласился Стил. – Дядя Дрон покрывал его, точно так же, как покрывал Коула. Дядя Дрон забыл выключить волшебную сигнализацию. Он сказал, что не смог увидеть, кто украл шпору – потому что он не хотел рассказывать о Джиджи. – Стил продолжил свои поиски, заглядывая в ящики с разными вещами, такими нужными в путешествиях, и осматривая каждый уголок сарая.
– Но если Джиджи пошел в склеп, чтобы вернуть шпору обратно, – возразила Джулия, – то почему ее там нет?
Стил пожал плечами.
– Джиджи в последний момент передумал. Он не понял, что тревогу услышали все в Краснокаменном замке, и решил оставить шпору себе.
– Но зачем он спустился в катакомбы для поисков вора?
– Чтобы подтвердить свою непричастность, – ответил Стил.
– Но зачем дядя Дрон сказал, что вор заперт в катакомбах?
– Он тянул время, поэтому я так долго не обращался к жрецу. Но теперь я займусь этим делом. Без дяди Дрона Джиджи не сможет тягаться со мной. Стил ударил по повозке кулаком. Она закачалась на трех оставшихся колесах.
– Здесь нет ни одного осла, – зарычал он. Где же он может быть?
– Джиджи мог оставить его у друзей, – предположила Джулия.
– У Шейвера Кормарила есть конюшня. Он может быть там.
– Может быть. Пошли, – Стил направился к двери.
– Куда?
– В имение Кормарилов, конечно.
– Стил, сейчас на улице холодно, темно и скользко. Разве мы не можем пойти домой, и продолжить поиски утром?
– Нет. В темноте проще, а ты мне нужна, чтобы смотреть на сторонам, – ответил он. Стил зачехлил фонарь и открыл дверь.
– Стил, я хочу домой, – с железной твердостью сказала девушка.
– Замечательно, – ответил брат. Он остановился в дверях. Иди домой. Ты все равно бесполезна, – сказал Стил и растворился в темноте.
Оливия услышала всхлипывания Джулии. Через мгновение девушка выбежала из сарая, даже не побеспокоившись закрыть за собой дверь. Оливия уловила шепот:
– Стил, Подожди.
Все еще лежа на сеновале, Оливия перевернулась на спину и потянулась. Она любовалась своими руками и ногами. Она снова была красивым, талантливым хафлингом. К тому же, тошнота покинула ее.» Это не овес, – поняла она. Это просто побочное действие превращения «.
На ней была та же одежда, что и в предыдущую ночь.
Хафлинг сунула руку в карман жилета. Волшебный мешок Джейд был там.
– Я ослица, – со смехом прошептала Оливия, – потому что не смогла понять раньше.
«Кто еще, – подумала она, – мог оказаться настолько смелым и хитрым, чтобы украсть из-под носа Драконошпоров их семейную реликвию? Кто еще мог пройти стражницу? Только моя воспитанница Джейд».
Но гордость Оливии вмиг пропала, когда она поняла, что никогда больше не увидит Джейд. Она свернулась комком, сжав кулаки и пытаясь прогнать свое отчаяние.
Эмоции переполняли ее. Оливия плакала, чего не случалось с тех пор, как умерла ее мать. Она лежала на соломе, пока от плача у нее не заболела голова.
Оливия чувствовала себя опустошенной. Но, наконец, решимость отомстить снова вернулась к ней.» Шут заплатит, – подумала она. Он может считать себя крутым, потому что убил Джейд и избивает Кэт, но он еще узнает обо мне «.
«Я верну шпору Джиджи, мы узнаем, в чем ее сила и используем ее против Шута», – решила хафлинг.
Оливия села и вытерла слезы с лица. Посмотрев на рукав, она фыркнула и поняла, что вся грязь, которую она собрала, будучи ослицей, осталась на ней.
«Если мне нужна помощь Джиджи, – подумала она, – то сначала мне нужно привести себя в божеский вид. Мне нужно ванна, чистая одежда, спокойный сон и время, чтобы все обдумать».
Оливия встала, отряхнула солому и полезла вниз по лестнице. Через минуту она уже была за воротами дома Драконошпора и направлялась к постоялому двору Мелы.

Джиджи стоял внизу лестницы и смотрел на спускающуюся к нему Кэт. Он был твердо уверен, что во всем Кормире нет женщины красивее. Она была одета в длинное платье из бледно-лилового сатина, отороченное золотой каймой. Ее длинные волосы удерживала золотая сетка.
– Так хорошо? – остановившись двумя ступеньками выше его, спросила Кэт.
– Я не видел никогда, чтобы моя мать одевала это, – сказал Джиджи, пытаясь не обращать внимания на декольте платья. Я вообще не знал, что у нее есть такое…
– Открытое? – предположила Кэт, скромно сложив руки около ворота платья.
– Немного, – ответил Джиджи. – Моя мать была не настолько стройной, как ты. Он предложил Кэт руку.
– Возможно, тогда, когда она еще не была твоей матерью, – возразила Кэт, спускаясь с помощью Джиджи, – была. Я нашла это на самом дне сундука. Наверное, она носила это, когда только что появилась в свете.
– О, она не была дебютанткой в свете, – объяснил Джиджи. – Ее отец, Шар из Сюзейла, был плотником. Он надзирал за постройкой всех мостов в Кормире и шлюзов на Велуне, они все до сих пор еще стоят. У него было много денег, но он был очень скромным человеком. Король Ригард II, отец Азуна, предложил ему звание пэра за его работу, тот отказался, сказал, что не может одновременно и быть лордом и работать. Когда его дочь похитил злой волшебник, старый Шар попросил моего отца спасти ее. Так мои родители и познакомились.
– Когда твоя мать вышла за твоего отца, то должна была быть представлена ко двору.
– Да, конечно.
– Наверное, она одевала это тогда. Мне не хотелось бы одалживать такие ценные вещи, но это так хорошо сидит. Я нашла кое-то и для тебя.
– Извини? – спросил Джиджи..
Кэт остановилась и вытянула что-то из кармана.
– Вот. Я нашла это в ювелирной шкатулке. Кэт протянула платиновый обруч и одела его на голову Джиджи. – Очень хорошо. Это придает твоему облику благородство.
– Очень забавно, – сказал Джиджи, пристраивая обруч поудобнее.
Кэт рассмеялась.
– Тебе надо его носить, – сказала она, подталкивая Драконошпора к двери столовой.
Джиджи повернул ручку и провел обворожительницу в столовую. Дворянину было приятно увидеть, что его причудливое украшение понравилось Томасу. Слуга накрыл стол с необычайной роскошью. Джиджи заметил оценивающий взгляд Томаса в сторону Кэт.
Томасу хотелось, чтобы его господин не носил щегольских украшений в волосах и ушах, но обруч ему понравился. Слуга решил, что это придает Джиджи важности – того, чего. ему всегда недоставало. Что касается девушки, то хотя ее незнание этикета выдавало ее» низкое» происхождение, речь показывала некоторую образованность.
Томас хорошо видел, что интерес его хозяина к девушке определяется не только ее способностями волшебницы. Привлекательность Кэт невозможно было не заметить.
Он думал, что. сделать для того, чтобы отношения Джиджи и этой девушки не зашли слишком далеко. «Эта ситуация, – решил Томас, – может привести к скандалу».
Мысль о том, чтобы рассказать о появлении этой женщины тете Доре, была почти сразу отвергнута. Тетя Дора была в этих делах настолько неуклюжа, что скорее могла добиться результата, противоположного желаемому. Поставив на стол жареную утку, Томас решил, что лучше будет ему самому попробовать убедить своего хозяина.
Убирая тарелки и подавая на стол яблоки и сыр, Томас понял, что необходимо посоветоваться с кем-то, кто не только заботиться о благополучии Джиджи, но также понимает и всю тонкость ситуации, а к тому же сможет присмотреть за Кэт, и на кого она не сможет повлиять с помощью своего волшебства. Слуга подумал, что необходимо подождать, пока хозяин удалится.
– Итак, – после того, как Томас ушел, начала Кэт – этот человек, Садкар, не смог рассказать, как твой отец использовал шпору?
– Нет, но он думает, что мой отец летал с ее помощью.
– У нее должно быть силы больше, чем нужно только для этого, – потягивая коньяк, ответила Кэт, – иначе бы Шут не послал меня за ней. Он уже может летать.
– Ну а Садкар предложил мне расспросить мать Лледью. Она когда-то путешествовала с моим отцом.
– Кто такая мать Лледью? – спросила Кэт.
– Это верховная жрица в храме Селины. Я пошел туда вчера вечером вдоль Серого Ручья. Было темно, и я упал в ручей. Я уже рассказывал об этом.
– Это когда на тебя напали лацедоны, и тебя спас медведь? – вспомнила Кэт.
– Да. Один из них ударил меня по лицу – лацедон конечно, а не медведь.
Когда я пришел в храм, там была девушка. Джиджи нахмурился. Я только сейчас понял, что девушка похожа на статую Кледвилла, только моложе. Стражница говорила, что меня поцеловала Селина, и теперь эта девушка ассоциируется у меня с богиней. Она поцеловала меня, моя рана зажила, и я оказался дома. О, ну сначала она сказала мне, что матери Лледью нет, и я должен придти завтра. Это все показалось мне очень странным. Ты не думаешь, что это все мне приснилось?
– Ну… Кэт замолчала и посмотрела вниз, затем продолжила:
– Ты знаешь, о ком путешественники говорят, что его поцеловала Селина?
– Ну, Селина – богиня луны, и я думаю, что это значит, что я родился в полнолуние. Что-то вроде родился под счастливой звездой.
Кэт покачала головой.
– Иногда это говорят о человека, который слегка тронулся. Но обычно, о том, кого закляли Джиджи побледнел.
– Ты имеешь в виду волкодлака?
Кэт кивнула.
– Да. Или крысодлака или тигра, или медведя.
– Крысодлака, тигра или медведя? Ты думаешь, поэтому мне сняться эти ужасные сны про охоту?
– Ты не замечал, что это усиливается в полнолуние?
Джиджи задумался на мгновение.
– Я никогда не следил. Это слишком нелепо. Я бы знал, если бы был оборотнем. Я могу слегка перебрать и плохо помнить на следующее утро события прошедшей ночи, но я никогда не возвращался домой в окровавленной одежде. А сегодня ведь полнолуние? Я не брился сегодня утром, но ведь щетины не больше обычного?
– Иногда это проявляется только после определенного возраста, например после двадцати.
– Мне двадцать три.
– Иногда двадцати пяти или тридцати.
– А как насчет тети Доры. Ей тоже это снилось.
– Ей?
– Да. Она сказала, что я не должен обращать на сны внимания.
– Я не думаю, что это хорошая идея, – сказала Кэт. Наши сны рассказывают важные вещи о нас самих, а иногда в них говорят боги. Ты собираешься снова отправиться к этой Лледью, чтобы узнать побольше о шпоре и своем отце?
– Да, девушка сказала мне, что нужно попробовать завтра днем, – объяснил Джиджи.
– Могу ли я пойти с тобой?
– Думаю, . что будет безопаснее остаться здесь, а то Шут может тебя заметить.
Кэт снова взглянула вниз.
– Я не могу всегда прятаться в вашем дома, господин Джиджиони, – прошептала она.
Джиджи почувствовал глухой удар своего сердца. Он хотел сказать, что ему этого бы и хотелось, но не стал.
– Еще немного, – сказал он. Когда мы найдем шпору и вернем ее в склеп, то Шуту придется отказаться от своих намерений и убраться домой. Если нет, я обращусь за советом к Садкару. Он человек короля и должен поддерживать мир. Он знает, что нужно делать.
Кэт подняла глаза и слабо улыбнулась, но Джиджи опасался, что не переубедил ее.
– А ты не думаешь, что если твой дядя знал еще что-то о воре, то мог об этом где-нибудь написать? – спросила она.
– Конечно! – Джиджи хлопнул себя по шее. У него был журнал. Не знаю, почему не подумал об этом раньше. Журнал должен быть в его лаборатории.
– Если ты не думаешь, что это слишком личное, то я могу почитать его, пока ты будешь в храме Селины. Может быть, ты попросишь мать Лледью совершить гадание для тебя.
– Стил вчера собирался сделать это. Может быть, он уже что-нибудь узнал. Я спрошу его. Мне еще много нужно сделать. Сейчас еще не очень поздно, но мне лучше пойти спать, чтобы встать завтра пораньше. Ты не подумаешь, что я плохой хозяин, если я покину тебя? – спросил Джиджи.
– Конечно, нет, – ответила Кэт. Я тоже устала.
Джиджи проводил ее из столовой в коридор. Раньше ни одна женщина, кроме его матери, не останавливалась в его доме. Поэтому он чувствовал себя не очень уверенно.
Кэт остановилась у двери своей спальни и повернулась к Драконошпору.
Чувствуя себя еще более неуверенно, Джиджи тоже остановился и сцепил руки за спиной.
– Итак, ты предпочитаешь остановиться в сиреневой комнате, спросил он.
– Да. Она очень красивая.
– Я скажу утром Томасу.
Кэт подошла к Джиджи, поднялась на цыпочки и прикоснулась губами к его губам.
– Спокойной ночи, господин Джиджиони. Сладких снов, – прошептала она.
– Спокойной ночи, – тихо ответил он. Кэт повернулась и пошла в комнату.
После того, как она закрыла за собой дверь, Джиджи постоял немного, вздохнул и направился к себе.
Драконошпор еще не ушел раздеться, как вдруг вспомнил, что собирался зайти в «Рыбы», чтобы найти Оливию Раскеттл и расспросить ее об Элии из Вестгейта.
– Черт, – пробормотал он. Я так устал. Зайду завтра.
Он залез в кровать.
Каким усталым он ни был, молодой дворянин все равно лежал с открытыми глазами, боясь заснуть. Хотя Кэт и пожелала ему сладких снов, он был очень встревожен.
Ему показалось, что он услышал крики Кэт, и он сел на край кровати, решая, следует ли пойти к девушке и успокоить ее или не стоит нарушать ее уединение.
Один его внутренний голос говорил, что вторжение ночью к девушке может быть неверно истолковано, а другой подсказывал, что следует показать свою заботливость. Он снова лег в кровать и стал прислушиваться.
Наконец, он заснул. Как стражница и предсказывала, кошмар пришел.
Как обычно, Джиджи парил над лугом. Это был луг над Весенним Холмом, и в середине его стоял храм. На ступенях храма был огромный черный медведь. Молодая послушница бежала по траве. Полет Джиджи был беззвучен, и у девушки не было шансов. Она дернулась, как кролик, но Джиджи кинулся вниз. Она закричала, и Джиджи проснулся.
Он был весь в холодном поту, но благодарил судьбу за то, что не увидел конца сна.
Затем Джиджи понял, что все еще слышит крик. Крик шел из комнаты Кэт.

Предыдущая страница 5 Следующая страница


Джефф Грабб, Кейт Новак - Шпора дракона

Шпора дракона 6

Глава 13. РАССЛЕДОВАНИЕ ОЛИВИИ

Джиджи вскочил с постели, выскочил из комнаты и, пробежав по темному коридору, оказался у двери сиреневой комнаты. В это время доносившийся из-за нее пронзительный крик прервался. Ворвавшись в комнату девушки, Джиджи мог поставить себя в щекотливое положение, но тишина в комнате была слишком уж зловещей. Он открыл дверь, не постучавшись.
Кэт разожгла камин, но сейчас в нем осталось лишь несколько тлеющих головешек. Джиджи, в своей ночной рубашке, вздрогнул от холода. Через окна лился тусклый лунный свет, освещая предметы в комнате. Волшебница сидела на своей кровати и, казалось, была очень напугана.
– С тобой все в порядке? Что случилось? – спросил Джиджи.
– Здесь кто-то был! – задыхаясь сказала Кэт. Он пытался задушить меня подушкой!
– Куда он ушел?
– Через стену! – заплакала Кэт, указывая на стену около камина. Как привидение!
Женщина потеряла самообладание. В ее голосе чувствовался страх.
Джиджи выкрутил фитиль у лампы на туалетном столике и зажег ее угольком из камина. Он отодвинул шелк на стене, но за ним не было ничего, кроме самой стены. Он стукнул по ней. Она казалась твердой.
– Я раньше никогда не слышал, чтобы в этой комнате водились привидения, – сказал Джиджи. – Как он выглядел?
– Как Шут, – всхлипнув, сказала Кэт. Но это невозможно.
– Почему? – спросил Джиджи.
– Если бы Шут пытался убить меня, то не остановился бы на полпути, – объяснила Кэт. К тому же, ему не понадобилась бы подушка.
Джиджи осторожно сел к Кэт на кровать. Девушка была одета в одну из ночных рубашек его матери, и хотя она была из фланели, все таки это была всего лишь ночная рубашка.
– С тобой все в порядке? – спросил он. Кэт опустила голову и кивнула.
Длинные волосы закрыли ей лицо, но по тому, как затряслись ее плечи, Джиджи понял, что она плачет.
«К черту приличия!» – подвигаясь к ней, подумал дворянин.
– Все в порядке, – сказал он, садясь рядом с ней на кровать и обнимая ее.
Все будет хорошо.
Кэт положила голову ему на плечо и крепче прижалась к нему. Прошла почти минута, прежде чем утихли рыдания. Затем она мягко освободилась от его объятий.
– Мне стыдно, что я была такой трусихой, но я беспомощна, когда сплю.
Ее голос дрогнул, и Джиджи испугался, что она опять разревется.
– Любой бы на твоем месте расстроился, – успокаивал ее Джиджи.
Он встал.
– Думаю, тебе лучше остаться здесь, – сказал он.
– Куда ты? – с беспокойством спросила Кэт. Она попыталась схватиться за его руку, но тут же остановила себя.
– Пойду позову Томаса, и мы осмотрим дом, – ответил Джиджи.
Он зажег вторую лампу и, взяв ее с собой, вышел в коридор. На лестнице он натолкнулся на Томаса, спешащего в темноте наверх.
– Сэр! Мне показалось, что я слышал крик! Что-нибудь случилось? – спросил слуга.
– Да, Томас, – объяснил Джиджи. – Кто-то напал на госпожу Кэт в ее комнате. Может вор, а может быть и кто-нибудь похуже.
– В красной комнате, сэр? Вы уверены? – спросил Томас.
– Нет. В сиреневой комнате. Госпожа Кэт больше понравилась сиреневая комната, и я предложил ей эту комнату вместо красной. Кто-то попытался задушить ее, но исчез, когда она закричала. Она говорит, что нападавший ушел через стену, но она могла ошибиться, или же этот тип – волшебник. В любом случае нам надо обследовать дом.
Томас кивнул и пошел наверх к Джиджи.
– Может, нам лучше начать с комнаты леди? – спросил слуга.
– Томас, я только что там был. Я же сказал тебе, что этот незваный гость исчез, когда госпожа Кэт закричала.
– Там могут быть, ммм, следы, или какие-нибудь другие улики, сэр, – предположил Томас.
– Хм. Ты прав, – согласился Джиджи.
Он развернулся и пошел обратно в сиреневую комнату. Томас шел сзади. Дверь была открыта. Кэт уже поднялась с постели и оделась. Она стояла у окна и смотрела вниз.
Джиджи постучал по дверному косяку, чтобы объявить о своем присутствии.
Волшебница резко повернулась, в руке у нее сверкнул обнаженный кинжал.
– Это всего лишь я и Томас, – сказал Джиджи. Кэт облегченно вздохнула. Она подошла к Джиджи и оперлась на него.
Прежде, чем войти в комнату, Томас вежливо кивнул Кэт.
– Можно, я воспользуюсь этой лампой, сэр, – сказал он.
Джиджи вручил ему фонарь. Пока дворянин стоял рядом с Кэт, наблюдая как слуга исследует окна, что-то слегка коснулось его ног. Джиджи вскрикнул и отскочил в сторону.
Огромный черно-белый кот посмотрел на него и раздраженно замяукал.
– Пятныш! Томас, это же Пятныш! – сказал Джиджи, подняв кота с пола и гладя его по голове. Кот сразу же замурлыкал.
– Может быть, госпожа Кэт, – начал Томас голосом, которым обычно разговаривают с людьми, когда не уверены в твердости их рассудка, – это Пятныш попытался лечь к вам, и вы приняли его за подушку? Когда вы закричали, он естественно спрыгнул на пол. Его тень в лунном свете показалась вам больше, чем на самом деле. Когда он спрыгнул, то исчез из вашего поля зрения и, возможно, спрятался под мебелью.
– Нет, это был не кот, – настаивала Кэт.
– Должно быть, кто-то проник внутрь дома, Томас, – сказал Джиджи.
– Я проверю все окна и двери, сэр, хотя конечно возможно, что кто-то проник каким-то волшебным образом, но в этом случае он мог таким же образом скрыться.
– Даже в этом случае, Томас, нам нужно лучше осмотреть дом.
Господин и слуга обошли все комнаты в доме, но не нашли ни сломанных дверей, ни разбитых окон, ни кого-нибудь, кто проник внутрь.
Джиджи отпустил Томаса, а сам поднялся по лестнице и вернулся в сиреневую комнату.
– Ничего, – сказал он Кэт, – возможно, Шут послал кого-нибудь вместо себя, чтобы выполнить эту грязную работу, кого-нибудь менее умелого, чем он сам?
Кэт побледнела.
– Я не знаю, – прошептала она. Возможно.
– Думаю, что только ради твоей безопасности тебе лучше спать на моей кровати. А я останусь здесь.
Кэт кивнула. Джиджи проводил ее в свою комнату. Он посмотрел за занавесками, под мебелью и под кроватью.
– Все чисто, – сказал он.
– Не знаю, смогу ли я уснуть, – сказала Кэт.
– Ты должна попробовать. Если понадоблюсь, то я – в соседней комнате.
Чувствуя немного больше уверенности, Джиджи наклонился и поцеловал Кэт в лоб. Затем он развернулся и вышел из комнаты.
Вернувшись в сиреневую комнату, Джиджи сел на край кровати и подумал о том, что, может быть, Томас прав и Кэт приняла кота за нападавшего. Дворянин, конечно, очень на это надеялся, ради безопасности женщины.
«Но, вероятно, Томас ошибается, – думал он. Кто, если не Шут, желает навредить Кэт? Кэт уверена, что Шут не мог не убить ее, если бы хотел этого, но, может быть, колдун предпринял нападение ради предостережения? Возможно, Шут хочет страхом вернуть Кэт на свою сторону?»
«Я должен найти способ защитить ее от него», – с решимостью подумал Джиджи.
Он лежал и думал, рассказывать или нет Садкару о Кэт и Шуте. Но прежде, чем Джиджи принял решение, он уже спал. Несмотря на все тревоги дворянина, его больше не беспокоили ни крики, ни кошмары.

В постоялом дворе Мелы, где Оливия сняла комнату на зиму, останавливались только исключительные клиенты. Хотя цены здесь были умеренными, а сам дом чистым и комфортабельным, не всякий мог остановиться у Мелы. Дело в том, что Мела была хафлингом и содержала постоялый двор для хафлингов в самом центре Приморья.
Оливия могла остановиться в комнате в «Пяти Рыбах». «Рыбы» были центром ночной жизни При-морья, и Джейд выбрала именно их. Хотя привлекательность «Рыб» не могла сравниться с комфортом постоялого двора Мелы. У Мелы хафлингу не нужно было вскарабкиваться на стулья, кровати и диваны, пониматься по лестнице при помощи рук, вставать на цыпочки, чтобы посмотреть в окно, или становиться на стул, чтобы закрыть дверь на замок. У Мелы потолки были достаточно низкими, чтобы Оливия чувствовала себя уютно. Но самой прекрасной вещью в доме Мелы была кладовая, всегда полная и к тому же не запиравшаяся.
Первым действием Оливии по возвращении в дом Мелы прошлой ночью было посещение этой кладовой. Остатки набега лежали на туалетном столике в спальне Оливии. Хафлинг откусила еще кусочек окорока, вытерла руки и посмотрелась в зеркало на столике.
Прошлой ночью она часа полтора отмачивала и драила руки и ноги, пытаясь отмыть грязь, в которой испачкалась накануне в катакомбах. Проснувшись сегодня утром, она тщательно осмотрела свое лучшее платье и, прежде чем надеть его, зашила дырку в воротничке и оттерла пятно от пряной горчицы. Теперь она очистила свои волосы от случайных соломинок.
С отвращением хафлинг рылась в куче грязного вонючего белья у своей кровати, пока не вытащила свою стеганую сорочку. Держа сорочку на коленях, она вывернула внутренний карман и отстегнула от него булавку.
Эта булавка, арфа и полумесяц, была подарком от Безымянного Барда – Путеводца Драконошпора. Отложив сорочку в сторону, она достала банку со средством для полирования, которую стащила вчера в кладовой, и начистила драгоценность до блеска. Глубоко вздохнув, хафлинг приколола ее на платье ближе к сердцу.
Она никогда раньше не выставляла напоказ символ арферов, который некоторые люди находили замечательным. Хотя немногие знали арферов, но слухи о их силе и добрых делах были так широко распространены, что их символ заставлял уважать его владельца – хотя и не обязательно защищал его.
Однако Оливия поняла, что просто обладание символом не делало ее арфером, даже если этот символ подарил ей другой арфер – Безымянный. К тому же Безымянный был отступником. Оливия была достаточно проницательной, чтобы понять, что любой другой арфер может посмотреть на нее не очень-то благосклонно и то, что, чем дальше она путешествует на север, тем больше вероятность встретить настоящего арфера. Поэтому, даже хотя этот символ и придавал ей веру в собственное певческое мастерство – так как большинство арферов были либо певцами, либо путешественниками, – но здравый смысл перевешивал, и она всегда прятала его.
«Но не сейчас. Это крайний случай, – подумала Оливия, – и ни один, даже самый высокомерный и замечательный арфер не удержит меня от желания свершить правосудие. Кроме того, я хочу сделать только то, что должен делать настоящий арфер – наказываю зло».
Годы общения с людьми и знакомство с их предрассудками сформировали у Оливии уверенность, что не стоит вверять правосудие в руки властей. Она сомневалась, что кто-нибудь из них, даже арферы, заинтересуются такими людьми как она и Джейд. Она думала, что никто не поверит истории о Шуте, и никто не предпримет соответствующих мер.
Хотя она была уверена, что Джиджи Драконошпор не такой. Ему она должна была раскрыть свой секрет.
«Джиджи, – представляла она, – будет польщен, если узнает, что я – арфер, и ему никогда не придет в голову проверить мои верительные грамоты. Насколько он знает, я – известная певица, а Кэт уже настроила его против Шута. Будет не очень трудно заставить его поверить правде.
Кроме того, как он сможет отрицать полезность женщины, которая вернет его семье шпору дракона?» – думала Оливия, любуясь блеском своих волос в зеркале.
Хафлинг понимала, раз придется иметь дело с Шутом, благодарность кормирского дворянина, даже такого как Джиджи, может быть очень полезной.
«Мне конечно не нужно будет объяснять Джиджи все детали того, как я нашла его семейную реликвию; тогда он может решить, что просто я очень умна, что не так уж далеко от истины».
– Время самой вступить в борьбу, – пробормотала Оливия. С этими словами она опустошила карманы во всей одежде, которая была на ней прошлым вечером. У нее были карманы в брюках, карманы в тунике, карманы в сорочке, карманы в плаще, и карманы в поясе. Вскоре на кровати образовалась куча всяких безделушек.
«Несколько запоздалая работа», – ужаснувшись этому беспорядку, подумала она.
Некоторые из эти вещей были нужными, но большинство не были выброшены, только потому, что она надеялась, что они могут когда-нибудь пригодиться.
В ее кошельке было изобилие монет: десять платиновых трикроновых, тридцать два золотых лиона, плюс мелочь – шестнадцать серебряных и двенадцать медных монет. Еще больше было спрятано под половицами в комнате, которую она сняла. В мешочке поменьше было двадцать стеклянных «рубинов» на всякий случай и четыре настоящих рубина, на крайний случай. Она положила оба мешочка рядом.
В кожаном ящичке с обтрепанными углами были аккуратно разложены ее отмычки и проволочки. Часть из них была завернута в тряпку – некоторые отмычки она нашла в путешествиях; остальные инструменты были сломаны и нуждались в замене.
Более пятидесяти разрозненных ключей болтались на железном кольце. Некоторые предназначались для того, чтобы открывать не только свои собственные замки; другие были бесполезны или сломаны в замках, которые были ими открыты. Катушка крепкой веревки, перочинный ножик, и кремень с огнивом завершали этот набор вещей первой необходимости.
В другую кучку попали четыре клубка крепкой веревки, два поплавка, крючок и грузило, заколки и шпильки для волос, гребень, мел, три пустых стеклянных пузырька – один без пробки – шесть свечей, кусочек древесного угля, оправа для очков без стекол, толстая струна для лютни, которую она искала в течение нескольких недель, скорлупа от орехов, горошины и крошки от печенья, которых было бы. достаточно, чтобы осчастливить голубя на месяц. Это она могла выбросить.
– И, наконец, последнее, но самое важное, – сказала Оливия, доставая из сорочки волшебный мешочек Джейд и развязывая веревки, – шпора дракона, – объявила она, вытряхивая содержимое миниатюрной сумочки на покрывало своей кровати.
– Она – хуже меня, – сказала хафлинг, удивленная количеством и ассортиментом вещей, высыпавшихся из кожаного мешочка. Две горсти монет – преимущественно медных и серебряных, пурпурный шелковый шарф, какое-то пахнущее мятой вещество в стеклянном пузырьке, очень красивая нитка жемчуга, шесть ключей, серебряная ложка, пара перчаток, клубок веревки, застежка, как обычно – игральные кости, шнурок, яблоко, несколько кусочков сушеного мяса и несколько леденцов, покрытых корпией.
– Ну и ну, – проворчала Оливия.
Она тряхнула мешочек еще несколько раз, но больше ничего на выпало.
– Черт! – сказала хафлинг. – Где она?
Оливия села на кровать и стала рыться в этой куче хлама.
– Она должна быть здесь, – уверенно сказала она. Я – единственный ослик в Приморье. Так говорил Стил.
«Будь мужественной, Оливия, девочка, – сказала она, пытаясь взять себя в руки. Должно быть, Стил как обычно ошибается».
Но Джейд вполне могла быть вором. Если стражница приняла ее за дочь Путеводца, Безымянного Барда, то Джейд могла войти в склеп. Шут сказал Кэт, что его волшебство уже дважды не помогло обнаружить шпору. Джейд, так же как и Элию, нельзя обнаружить, глядя в магический кристалл, это и помешало Шуту.
Затем Оливию посетила более ужасная мысль. «Возможно Джейд украла шпору, и шпора была у нее в тот момент, когда Шут ее распылил? Почему бы нет?» – подумала Оливия.
Но тогда как же понимать предсказание, что шпора была в кармане маленького осла? Мог ли бог Стила обмануть его? Или, может быть, есть другой маленький осел, которого Стил почему-то упустил из виду? Конечно, можно предположить, что Джиджи в какой-то степени осел, но он далеко не маленький; он даже выше Джейд.
Кэт была ослом, что связалась с Шутом, но если шпора была у нее, то она должна была вернуть ее злому колдуну. Возможно есть еще и другие глупые Драконошпоры или какой-нибудь дурак обвенчался с одним из них, чтобы украсть шпору, как это сделал Шут.
«Действительно ли Шут женился на Кэт только для того, чтобы сделать ее Драконошпором, – лениво думала Оливия, – или просто хотел, чтобы она привязалась к нему? Даже если колдун не знал, что Кэт и без того Драконошпор, ему все равно не было необходимости жениться на ней. Он мог сам зайти в склеп.
Почему бы и нет? Чего он боялся?»
Оливии очень захотелось, чтобы Путеводец был рядом. Раз Шут так его ненавидит, то есть шанс, что Путеводец узнал бы Шута и рассказал бы ей что-нибудь полезное о злом маге. Хотя, Путеводец был далеко в Тенистом Доле. В это время года потребовалось бы больше месяца, чтобы съездить в Тенистый Дол и вернуться обратно. Оливия и Джиджи сейчас нуждались в помощи друг друга. Даже если у них нет шпоры, у них есть Кэт, которую можно использовать против ее хозяина.
Проблема только в том, как убедить Кэт, что Шут ничего не сможет ей сделать, и что ему нечего ей предложить.
«Первая часть проста, – подумала хафлинг. – Нужно только воспользоваться защитным амулетом».
Оливия посмотрела на хлам, лежащий на кровати. «Что у нас здесь есть более безобразное, чем обезьянья лапа?» – размышляла она.
Она взяла кусочки сушеного мяса из кошелька Джейд и завернула их плотно в ее шелковый шарф.
«Ну вот и все», – подумала она, засовывая собственноручно изготовленный «защитный амулет» обратно в мешочек Джейд.
Оливия вздохнула. Солнце уже взошло. Время объединить усилия с Джиджиони Драконошпором – сразу же после легкого завтрака.

Где-то через час после того, как Оливия спустилась вниз, чтобы поесть у Мелы, Джиджи Драконошпор тихонько постучался в дверь своей собственной комнаты.
– Войдите, – сонно сказала Кэт.
Джиджи вошел.
– Мне надо взять кое-какую одежду, – сказал он.
– Хорошо, – сказала Кэт, кутаясь в шерстяной шарф.
Джиджи пересек комнату и стал копаться в своем сундуке с зимней одеждой в поисках подходящих носков. В это время раздался тихий стук в дверь. На мгновение оторвавшись от своих поисков, Джиджи бросил быстрый взгляд назад и увидел Томаса, который принес поднос с утренним чаем. Слуга подошел к кровати и поставил поднос на тумбочку возле нее, как делал вот уже много лет. Джиджи повернулся обратно и продолжил копаться в сундуке.
– Слушай, Томас, – сказал Джиджи, рассматривая драный носок, – мне нужно что-то более теплое. А это надо заштопать.
Джиджи протянул руку с носком в сторону Томаса, а сам продолжал копаться в вещах. Ответа не последовало, и Джиджи обернулся.
– Послушай, Томас – начал было он, но Томаса не было.
Кэт хихикала на кровати.
– Он только взглянул на меня и убежал, – объяснила она, сидя на кровати и убирая волосы с глаз.
– Почему он… О! Понял! Не мог же он подумать… О, боги. Я лучше пойду и поговорю с ним.
– Зачем? – спросила Кэт, улыбаясь от уха до уха.
– Ну, чтобы спасти твою честь, – ответил Джиджи, удивляясь, что она сама не понимает этого.
Кэт засмеялась.
– А как же твоя честь? – спросила она.
– Ну, м… – вспыхнул Джиджи. – Я вернусь, – сказал он, поспешив за своим слугой.
Джиджи нашел Томаса только на кухне. Слуга чистил посуду с неистовством человека, который ожидает к обеду очень привередливого гостя.
– Послушай, Томас, – начал Джиджи, – я думаю, нам надо поговорить.
– Это не так необходимо, сэр, – быстро и твердо ответил Томас. – Если вы не будете против, то я думаю, что двух недель мне будет вполне достаточно, чтобы найти другую работу. Господин Кормарил уже давал мне понять, что ему нужен слуга такой, как я.
– Шейвер Кормарил пытается переманивать моих слуг? Во имя Селины! Друг называется. Да я с него с живого кожу сдеру. А теперь, послушай меня, Томас, госпожа Кэт провела ночь в моей постели, – начал Джиджи, и поспешно добавил, – а я провел ночь в ее постели. Я спал в сиреневой комнате, на случай, если напавший на нее вернется.
– Понимаю, сэр, – ответил Томас. Его тон смягчился, хотя сожаления в нем не чувствовалось. Однако он отложил в сторону посуду и посмотрел на своего хозяина.
– Мои отношения с госпожой Кэт основаны на абсолютно деловом интересе, – добавил Джиджи.
– Да, сэр, – согласился Томас.
– Естественно, я не слепой, и не могу не заметить, что она невероятно красивая женщина, но мои намерения относительно нее абсолютно благопристойны.
Разговорившийся молодой дворянин зашагал по кухне.
– Конечно, сэр, – сказал Томас, хотя и подозревал, что намерения Кэт по отношению к его хозяину не столь пуританские.
– Поэтому не обращая на это внимания, забудь о наглом предложении Шейвера Кормарила.
– Хорошо, сэр, – согласился Томас.
– Знаешь, Томас, – по секрету сообщил Джиджи, – кажется, я немного нравлюсь госпоже Кэт.
– Однако, я не думаю, что тетя Дора такого же мнения о ней, сэр.
– Ну, брось, Томас, – разгорячился Джиджи, – не могу же я провести остаток своей жизни, ублажая тетю Дору?
С этими словами он развернулся и зашагал из кухни.
Томас нервно сглотнул. Он вдруг понял, что ситуация становится серьезней, чем раньше.
Прошлой ночью после происшествия в сиреневой комнате, Томас посоветовался со своим консультантом относительно Джиджи и его «деловых» отношениях с волшебницей Кэт. Томас рассказал обо. всех своих заботах и тревогах, но его консультант заверил, что не о чем беспокоиться. Слуга подумал, что бы сказал консультант, если бы слышал последнее заявление Джиджи.
Резкий стук во входную дверь заставил Томаса вернуться к своим основным обязанностям. Скинув фартук, он поспешил в холл и, взяв себя в руки, открыл дверь.
На пороге стояла маленькая фигурка в отороченной мехом накидке. Сначала по накидке и ухоженным рыжеватым волосам Томас принял ее за маленького ребенка из какой-нибудь дворянской семьи.
Фигурка глянула на него из-под капюшона со злобным выражением на лице, и Томас понял, что это вовсе не ребенок, а взрослая женщина – хафлинг.
– Мне нужно поговорить с Джиджиони Драконошпором, – объявила хафлинг.
Она проскользнула мимо Томаса и вошла внутрь.
– Господин Джиджиони еще не одет и не завтракал, – пояснил Томас. Он продолжал держать дверь открытой, надеясь что маленькое существо поймет намек и уйдет.
– Я могу подождать, – сказала Оливия, – Томас, не так ли? – спросила она, снимая перчатки.
– Да, – признался слуга.
– А волшебница по имени Кэт все еще здесь? – продолжала допрашивать слугу хафлинг.
– Хм, да, – удивленно сказал Томас, закрывая входную дверь.
Было немного боязно спорить с тем, кто так хорошо осведомлен о событиях в доме.
– Время – деньги. Не будешь ли ты так любезен и не скажешь своему хозяину, что Оливия Раскеттл просит переговорить с ним? – сказала Оливия, сняв накидку с плеч и протянув ее и перчатки Томасу.
– Конечно, – принимая вещи, сказал Томас.
Пытаясь взять ситуацию под контроль, Томас предложил:
– Может быть, вы подождете в гостиной?
– Отлично, – ответила Оливия.
Томас проводил хафлинга в следующую комнату, где та села на скамеечку для ног. Она сидела насколько прямо и неподвижно, что напомнила слуге тетю Дору, а ее тон был насколько важным, что Томас встревожился.
Эта Оливия Раскеттл не была похожа ни на одного хафлинга, встречавшегося Томасу раньше. «Что за дела могут быть у нее с моим хозяином?» – пытался понять он, выходя из гостиной.
Не вставая со своего места, Оливия осматривала роскошную обстановку комнаты.
«А у мальчика есть деньги, хорошо, – решила она. И вкус тоже, – добавила Оливия, заметив мраморную статую Селины. Готова поверить, что это подлинный Кледвилл. Да, определенно Кледвилл. Как необычно».
Оливия взглянула на свое платье. Булавка держалась на нем так же твердо, как ее решимость.
«Мне нужно вжиться в роль, – подумала она. Как можно сыграть арфера?»
Должна ли она быть серьезной, как и настоящие арферы или отважиться и изображать сауриала – паладина Дракона, который помогал Элии, и добавить немного от себя?
«Что бы сделал Дракон в такой ситуации? – думала хафлинг. – Возможно, выследил Шута и проткнул бы его своим мечом», – строго ответила она.
«Хорошо, но что бы сделал он, если бы был мной? Он не стал бы много говорить, – подумала она с пренебрежительной улыбкой. Дракон был немой, в этом есть свой шарм и таинственность, – поняла Оливия. – Он не болтал. Попробуй не болтать, Оливия, девочка», – приказала она себе.
«И видимо, не очень хорошая идея, сразу рассказывать Джиджи обо всем.
Может, заговорить его. Попытаюсь сначала завести вежливый разговор. При-вет, мне очень жаль старину Дрона. Как поживают остальные? Затем надо чтобы Джиджи узнал, что его гостья замужем за убийцей, который является к тому же его родственником».
Джиджиони не заставил Оливию долго ждать. Он вошел в гостиную с радушной улыбкой на лице.
– Госпожа Раскеттл, какая честь! Я слыхал, что вы в Приморье.
– Я тронута, что вы еще помните меня, господин Джиджиони. Наша последняя встреча, на свадьбе вашего кузена, была такой краткой, – протягивая руку, ответила Оливия.
Наклонившись, Джиджиони пожал протянутую руку и отступил назад.
– Это просто невозможно, забыть певицу такого таланта, ну и, конечно, этот день был м… запоминающимся и по другим причинам.
– Да, – кивнула Оливия. – Тогда было совершено покушение на вашу жизнь. К счастью, неудачное.
– Ну, мудрец Димсворт, объяснил что ваша подруга Элия была под действием заклятия. Я не виню ее.
– Это очень любезно с вашей стороны, господин Джиджиони. Я рада сообщить, что мы нашли средство для избавления Элии от заклятия.
– О, это изумительно, – сказал Джиджи, усаживаясь напротив певицы. Скажите мне, она в Приморье? – спросил он, проверяя свою теорию о том, что это Элия украла шпору.
Оливия помотала головой.
– Нет. Она зимует в Тенистом Доле.
– О, – его брови на мгновение поднялись, но он быстро скрыл свое разочарование.
Оливия переменила тему.
– Я слышала, что кузен вашего дедушки Дрон Драконошпор, скончался. Примите мои соболезнования, – сказал она. Я понимаю, что вы были очень привязаны к нему.
– Спасибо, – ответил Джиджи.
Он уставился на огонь в камине. Оливия увидела, как слезы появились на его глазах. Через некоторое время дворянин снова повернулся к гостье.
– Это было ударом. Для меня он был больше, чем кузеном. Он и тетя Дора подняли меня на ноги, когда мои родители умерли. Я всегда называл его дядя Дрон. Он был слегка странным, но очень добрым.
– К тому же, я понимаю, на вашу семью обрушилась и другая трагедия, – продолжила Оливия.
– Пропала вещь, передаваемая по наследству, которая, согласно легенде, гарантирует, что наш род никогда не умрет. Семья на краю гибели, и смерть дяди Дрона – ничто перед этим. Знаете, госпожа Раскеттл, это очень странно, что вы пришли ко мне именно сегодня утром. Видите ли, я хотел поговорить с вами о шпоре.
Оливия предприняла усилие, чтобы скрыть свое удивление.
– Возможно мой визит не так уж необычен, как вы думаете, – с понимающей улыбкой сказала хафлинг.
Она как бы невзначай подняла правую руку и поиграла со значком арфера, затем снова положила руку на колени.
– Возможно вы уже осведомлены, господин Джиджиони, что шпора дракона привлекла внимание одного действительно могущественного и опасного колдуна.
Джиджи нервно сглотнул.
– Вы имеете в виду Шута? – пропищал он.
– Вот именно, – ответила Оливия, наклонясь вперед.
Джиджи совершенно непроизвольно тоже наклонился вперед.
– Может быть пришло время действовать, господин Джиджиони. Этот Шут убил моего партнера, и моя организация не может оставить его преступление безнаказанным.
– Ваша организация – простите, что я не заметил раньше; у вас значок арферов, не так ли?
– Да, господин Джиджиони, это она.
– Я не понял… Вы не носили ее прошлой весной, на свадьбе Фреффи.
Оливия вздохнула и улыбнулась.
– Те дни были не такими важными.
Дверь в гостиную открылась и вошла Кэт. Она была одета в бежевое платье, украшенное розовой розочкой и белым вышитым воротником. Волосы были подвязаны сембийской тесьмой и спадали на спину.
Она встала за Джиджи и подняла прядь его волос. По ее поведению было видно, что она не заметила присутствия хафлинга на подставке для ног напротив стула Джиджи. Она протянула три зеленых бусины.
– Я нашла это в моей постели, – с улыбкой сказала она и начала вплетать бусины в волосы дворянина.
Джиджи покраснел. Он поднялся и повернул Кэт, чтобы она увидела Оливию.
– Мы не одни, моя дорогая. Госпожа Раскеттл, разрешите представить вам…
– Волшебницу Кэт, ученицу колдуна Шута, – холодным тоном перебила его Оливия.
Увидев, что они не одни, Кэт отпрянула. Она очень удивилась тому, как много о ней знает эта свидетельница ее невинного флирта. Она нервно взяла Джиджи за руку.
– Хм, ну, она решила покинуть Шута, – ответил Джиджи. – Она здесь под моей защитой.
– Мудрое решение, госпожа Кэт, – кивнула хафлинг. – Да еще такое быстрое.
Оливия понимала, что должна оставить Кэт без какой бы то ни было помощи со стороны Джиджи. Из того, что только что сказала волшебница, было очевидно, что он предложил Кэт не только защиту.
«Ему не понравится любое предположение о том, что женщина может предать его, – подумала Оливия. – В этом отношении мужчины очень забавны. Жаль, что не могу сказать ему, что уверена в ее предательской сущности, так как я подслушивала в сарае».
– Кэт, – спокойно закончил Джиджи, – это певица, Оливия Раскеттл. Мы как раз говорили о Шуте, когда ты вошла.
Кэт сделала реверанс. Она не обратила внимания на то, что Джиджи сначала представил ее хафлингу, а не наоборот.
– Оказывается, этот Шут убил партнера госпожи Раскеттл, – объяснил Джиджи волшебнице.
Кэт совсем не удивилась. Она только спросила.
– Как?
Оливию осенило, и она понимающе улыбнулась.
– Интересный вопрос, госпожа Кэт, – сказала она. Я вдруг поняла, что вы можете ответить на этот вопрос лучше, чем я.
– Я? – побледнев, спросила Кэт.
– Вы, – ответила Оливия. – Мой рассказ несколько сложен, – сказала хафлинг. – Пожалуйста, присядьте.
Джиджи сел на диван и посадил Кэт рядом, все еще продолжая держать ее руку в своей ладони. Девушка выглядела так растерянно, что явно нуждалась в его поддержке.
«Может это приведет тебя в чувство, Кэт, – подумала Оливия, – Возможно мы заставим тебя больше боятся того, чтобы возвращаться к Шуту, чем покинуть его».
– Вы, без сомнения, заметили, господин Джиджиони, – начала хафлинг, – что госпожа Кэт поразительно похожа на Элию из Вестгейта.
– Ну, конечно заметил, – сказал Джиджи, – но Кэт сказала…
– Что она никогда не встречала никого по имени Элия, – перебила Оливия. – Что она из Ордулина. Госпожа Кэт из рода Элии, разделенного… трудными временами. А еще ее родственники поразительно похожи друг на друга, как в семье Драконошпоров. Вдобавок, все женщины из рода Элии унаследовали необычные метки на правой руке. Они появляются совершенно неожиданно и. не могут быть уничтожены волшебством.
Кэт потрогала свой правый рукав. Джиджи вопросительно посмотрел на нее, и волшебница кивнула. Оливия продолжила свой рассказ.
– Моя партнерша, Джейд, тоже была происхождением из этой семьи. Она была похожа на Элию из Вестгейта, так же как и вы, госпожа Кэт. Так или иначе, две ночи назад мы заметили Шута на улицах Приморья. Мы последовали за ним, так как были уверены, что он посетил ваш город явно не с благотворительными целями.
Джейд была специалистом в карманной гребле, конечно только ради дела, вы понимаете, – объяснила хафлинг. – Мы подумали, что Шут украл шпору дракона, поэтому Джейд приблизилась к нему, чтобы исследовать содержимое его карманов.
Из правого она вытащила необычную вещь: кристалл, величиной с мой кулак и черный, как новая луна. Я знаю, так как она показала его мне, прежде, чем продолжить изучение содержимое карманов Шута.
Оливия глубоко вздохнула.
– Только Джейд снова подобралась к карманам Шута, как он обернулся. Мне показалось, что он принял Джейд за кого-то другого. Он закричал, я цитирую:
«Это ты, вероломная ведьма, ты сбежала, а теперь пытаешься украсть то, что не заслужила». Затем он… он убил мою партнершу – превратил ее в пыль с помощью гнусного заклинания.
Оливия остановилась. Ей не нужно было притворяться расстроенной и негодующей; это все получилось естественно. Джиджи был поглощен рассказом певицы. От удивления он даже открыл рот. Всегда спокойная и рациональная Кэт крепко держалась за руку Джиджи, и, казалось, ее взгляд просверлит дырку в Оливии.
Рассказ хафлинга подходил к концу, и голос Оливии больше не был тверд, как раньше.
– Я думаю, что Шут принял мою партнершу за вас, госпожа Кэт, – объяснила она. – У меня к вам вопрос: возможно ли, чтобы ваш бывший хозяин мог убить вас, если бы вы стащили у него что-либо?
Кэт стала еще бледнее. Она молча кивнула.
Оливия кивнула в ответ.
– Как только я увидела Джейд убитой, то испугалась, что я пропала, – сказала Оливия. – Я закричала, и Шут заметил меня. Я еле унесла ноги, но я была свидетельницей его преступления, и, к тому же, он не любит арферов.
Оливия вздохнула.
– Если бы я была дальше к северу, то могла бы привлечь его к ответу. Но сейчас я одна, далеко от дома. Мне нужна ваша помощь.
– Я тронут, что вы пришли именно ко мне, госпожа Раскеттл, – сказал Джиджи. – Все, что в моих силах. Но почему вы пришли ко мне? Неужели во всем Приморье не нашлось кого-нибудь более могущественного, чем я?
– Но не нашлось более подходящего, и к тому же я думала, что вам захочется сохранить эту тайну внутри семьи. Конечно, я могла бы пойти к вашему кузену Фреффорду, но у него молодая жена и ребенок, а это может оказаться рискованным предприятием. Что касается вашего кузена Стила, то, боюсь, что он не подходит.
– Простите, я не совсем вас понимаю, – сказал Джиджи. – Что значит сохранить внутри семьи.
– Так как Шут – один из вас, я думаю вам захочется свершить правосудие и избежать скандала.
– Шут… Не хотите же вы сказать, что он – Драконошпор? – задохнулся Джиджи.
– Да. А вы не знали? Я думала, госпожа Кэт объяснила вам все, – притворно удивилась Оливия, хотя, конечно же, знала, что Кэт не расскажет Джиджи ничего полезного о ее хозяине.
Джиджи повернулся к волшебнице, сидящей рядом и ждал отрицания, объяснений или извинений. Чего-нибудь.
Кэт посмотрела на свои руки.
– Я не была уверена. Я только вчера начала подозревать. Он похож на твоих кузенов Стила и Фреффорда. Я боялась, что если ты узнаешь, что он твой родственник, то не станешь защищать меня от него.
«Не очень приятно врать?» – подумала Оливия.
Самолюбие Джиджи было задето.
– Как ты могла даже подумать такое? – возмутился он.
– Ты всегда говоришь, как важна для тебя твоя семья, – прошептала Кэт.
«Драконошпоры держаться друг за друга», говорил ты.
– Но ты ведь тоже семья, – запротестовал Джиджи.
– Полагаю, что нет, – сказала Кэт.
– Но ведь это так, – настаивал дворянин, – Стражница позволила тебе пройти, значит, да.
«Держу пари, что это не только потому, что ты вышла замуж за Шута», – подумала Оливия.
– Но я думаю, что я не из твоей семьи, – настаивала Кэт.
– Это не важно, – холодно ответил Джиджи, обиженный тем, что Кэт не оценила его благородство достаточно высоко. Я не из тех людей, которые оставляют молодых женщин в руках колдунов-убийц.
Не в состоянии объяснить свою тревогу, Кэт снова опустила глаза. Джиджи неестественно прямо сидел рядом с ней. Он больше не держал ее руку в своей ладони.
«Ты просчиталась, милочка, – мысленно обратилась Оливия к Кэт. Ты поняла, что не можешь сказать Джиджи, что он влюбился в жену другого. Он мог бы принять твое недоверие, но предположением о том, что он может отвернуться от тебя, ты ранила его гордость».
«Он еще ни в чем ее не подозревает, но, во всяком случае, она уже оправдывается», – торжествующе подумала Оливия.
– Как бы там ни было, ты член нашей семьи, – настаивал Джиджи, вспомнив о своих обещаниях. Шут, должно быть, один из членов затерявшейся ветви нашего генеалогического древа. Вот почему он решил, что будет безопаснее послать за шпорой тебя.
Оливия кивнула, и тут же остановила себя. Ведь она не должна знать, что это Кэт была в склепе.
– Вы хотите сказать, что Шут заставил госпожу Кэт украсть шпору? – спросила она, изображая удивление.
Джиджи покраснел, когда понял, что выдал Кэт.
– Ну, и да, и нет.
– Мой бывший хозяин послал меня за шпорой, но когда я пришла туда, шпора исчезла, – торопливо объясняла Кэт. Видите ли, в их семейном склепе есть потайная дверь, которая открывается…
– Каждые пятьдесят лет, – небрежно взмахнув рукой, закончила Оливия. – Да, мы знаем об этом. Чего я не могу понять, это почему Шут послал тебя за шпорой.
Наконец, и до Джиджи дошло, и он спросил.
– Да! Раз Шут – Драконошпор, почему он сам не пошел за шпорой?
– Если бы мы выяснили ответ на этот вопрос, господин Джиджиони, – объяснила Оливия, – мы смогли бы узнать, как победить Шута.

Глава 14. РАЗГОВОР ЗА ЗАВТРАКОМ

Томас постучал и вошел в гостиную.
– Завтрак готов, сэр. Должен ли я накрыть для госпожи Раскеттл?
– О, – сказал Джиджи, поворачиваясь к Оливии. – Вы окажете честь, присоединившись к нам? – спросил он.
– Так будет лучше, – ответила Оливия. – Нам еще о многом нужно поговорить.
«Еще один завтрак не повредит, – подумала она. – По крайней мере, меня не будут больше кормить сеном и овсом».
– Да, Томас. Три завтрака, – сказал Джиджи. Драконошпор встал и предложил Кэт руку. Однако, после того, как волшебница поднялась, Джиджи пропустил ее вперед и подождал Оливию. Ему не очень-то удобно было предлагать хафлингу руку, ведь та была Джиджи по пояс, но он проследовал в столовую рядом с Оливией.
Пока Оливия и Джиджи шли за Кэт, хафлинг чувствовала недовольство волшебницы. Она снова напомнила Раскеттл колдунью Кассану. Та тоже не могла стерпеть, когда ее обходили в чем-либо, даже в малом.
Томас поставил для Оливии высокий стул справа от Джиджи, приготовив для Кэт обычный стул слева от своего хозяина. Слуга был рад увидеть, что необычно серьезная хафлинг имеет аппетит не меньший; чем у других хафлингов, которых он знал раньше. Хотя слова хафлинга были не столь радостны.
Джиджиони слушал свою новую гостью с необыкновенным вниманием. Томасу казалось, что его хозяин чем-то встревожен, и дело не только в рассказе Оливии.
Слуга заметил, что отношение Джиджи к Кэт несколько охладело.
Томас надеялся, что сможет приложить ухо к двери гостиной и узнать, что между ними произошло.
– Нам нужна помощь людей, обладающих силой и умом, – сказала Оливия, намазывая полную ложку масла на булочку. И я оставляю за вами право выбора тех, кому можно доверять.
Оливия откусила кусок.
Джиджи на секунду задумался.
– Я собираюсь посетить сегодня мать Лледью. Не знаю, как меня примут там, но уверен, что могу доверить ей семейные тайны. Она когда-то была спутницей моего отца.
– Мать Лледью, – с набитым ртом пробормотала Оливия. Она быстро задвигала челюстями и проглотила еду.
– Мать Лледью, – повторила хафлинг. – Жрица Селины, не так ли? Почтенная женщина. Я уверена, она окажется очень полезной.
– Еще один вопрос, господин Джиджиони, – сказала Оливия, вытирая масляный ручеек со своей щеки. Может быть, не стоит говорить об этом так скоро после смерти вашего дяди, но были ли у него какие-нибудь волшебные вещи, коими мы смогли бы воспользоваться?
– Не знаю, – ответил Джиджи. – Я собирался утром поискать его журнал в лаборатории. Даже не знаю, какие волшебные предметы стоит там искать.
– Я уверена, госпожа Кэт сможет вам помочь, – посоветовала Оливия, кидая в чай пять кусков сахара.
– Я хотел бы уберечь ее от глаз Шута, – даже не взглянув в сторону Кэт, объяснил Джиджи.
Сохранявшая до тех пор молчание волшебница напомнила своему защитнику:
– Уже слишком поздно.
И снова опустила взгляд, чтобы не смотреть в глаза Джиджи.
Оливия удивилась. Неужели Кэт хочет признаться, что вчера виделась с Шутом.
– А, да. Я забыл, – нахмурился Джиджи.
– О чем? – спросила Оливия.
– Вчера поздно ночью кто-то вломился в дом и пытался напасть на госпожу Кэт. К счастью, она смогла поднять тревогу, и нападавший убежал.
– Я думала, что это мой хозяин, Шут, – не поднимая глаз, объяснила Кэт. Он был похож на него, но я не уверена, что Шут стал бы пытаться придушить меня в кровати.
– Да. Я тоже не думаю, что колдун, который смог распылить Джейд, стал бы душить кого-нибудь подушкой, – согласилась Оливия.
Послышался звон упавшей на стол посуды. Все трое оглянулись. Слуга Джиджи смотрел на хафлинга, не обращая внимания на беспорядок, который устроил, уронив на стол полный поднос посуды.
– Томас, что случилось? – спросил Джиджи.
– Извините, госпожа Раскеттл, – сказал побледневший слуга, – но вы говорили, что это Шут кого-то… распылил?
Оливия подняла вилку с куском ветчины.
– Да, Томас, – ответила Раскеттл, – Мою подругу, Джейд Мор. Два дня назад.
А в чем дело?
– Простите меня, сэр, – обратился Томас к Джиджи, – но я слышал, что от дяди Дрона осталась только кучка пепла, одежда и шляпа, так мне сказали слуги из Краснокаменного замка.
Джиджи шлепнул себя ладонью по лбу.
– Селина. Ты прав. Похоже, что Шут в ответе за смерть моего дяди Дрона.
Хорошая мысль, Томас. – Раньше слуга никогда не слышал таких комплиментов. Он ушел на кухню.
– Зачем Шуту надо было убивать твоего дядю Дрона? – спросила Кэт.
– Я думаю, это очевидно, – ответила ей Оливия. – Шут посылает тебя за шпорой. Ты не возвращаешься. Он должен предположить, что у тебя возникли проблемы. Когда он перепутал тогда вечером мою подругу с тобой, то сказал:
«Ты убежала, о теперь пытаешься украсть то, что не заработала». Шут мог предположить, что тебя схватил Дрон…
– Возможно, – тихо согласилась Кэт. – Шут говорил мне, что не сможет следить за мной с помощью магического кристалла, потому что склеп и катакомбы защищены от проникновения волшебства.
– Дядя Дрон защитил их от любого волшебного взгляда, кроме своего собственного, – добавил Джиджи, – но после кражи даже у него были проблемы с этим.
«Ни один из них не мог заметить Кэт, – подумала Оливия, – Как Элия и Джейд, Кэт должна иметь защиту от волшебного обнаружения. Хотя, кажется, Шут не говорил ей об этом. Вероятно, чтобы она не пыталась скрыться от него».
– Госпожа Раскеттл, вы говорили… Голос Джиджи вывел Оливию из задумчивости.
– Таким образом, – продолжила Оливия, – когда Шут увидел Джейд, то решил, что ты убежала и, подумав, что ты залезла в его карман, поверил, что ты предала его, но по ошибке убил Джейд. Я оказалась свидетелем, и он пытался убить меня.
Дрон тоже был для него опасен, так как мог допросить тебя и узнать все о Шуте.
Кроме того, Шут не оставил своих попыток найти шпору. Дрон мог забрать у тебя шпору и оставить ее в своей лаборатории, откуда ее можно было легко забрать. А если шпора в склепе, Шут мог бы украсть ключ Дрона перед тем, как убить его.
– Но у меня никогда не было шпоры, я даже не видела ее. Ее не было в склепе, когда я спустилась туда, – запротестовала Кэт. К ней вернулась некоторая уверенность. – Кто-то другой украл ее.
– О, – сказала Оливия, – но Шут не мог этого видеть и не знал об этом.
После, когда уже убил Дрона, он мог узнать, что шпору украл кто-то другой.
– Да, – виновато сказал Джиджи, – это стало известным.
Оливия заметила, что Кэт неловко ерзает на своем месте.
– И каким образом, – спросила хафлинг, указывая ложкой на Кэт, – Шут смог узнать, что ты жива и находишься на свободе?
– Я уже говорила, что у него есть магический кристалл, – ответила Кэт.
– Если он думал, что ты мертва, то зачем ему искать тебя, – возразила Оливия. Она надеялась, что Кэт поймет, что если бы по глупости не связалась вчера с Шутом, то он сам бы ее не нашел. Плохо, что волшебница не знает, что Шут не может обнаружить ее волшебным взглядом. Но по крайней мере, мы можем этим воспользоваться «, – подумала Оливия.
– Так или иначе, но Шут узнал, что ты жива, – продолжила хафлинг свои объяснения, – и выяснил, что ты нашла себе здесь убежище. Он мог решить, что шпора у тебя, и ты хочешь договориться с господином Джиджиони о том, чтобы шпору вернуть. И он послал за тобой прислужника. Я думаю, у него есть прислужники? – спросила Оливия.
Кэт кивнула. Она выглядела смущенной, и Оливия решила, что ей удалось посеять в душе волшебницы сомнения.
– Господин Джиджиони, думаю, что для госпожи Кэт будет гораздо безопаснее отправиться с нами, – заключила Оливия. – Несомненно, это будет полезнее.
– Ты спрашивала, можешь ли пойти со мной, – сказал Джиджи Кэт, – Думаю, да. Томас! – позвал Драконошпор, позвонив в маленький серебряный колокольчик.
Появился все еще бледный Томас.
– Да, сэр? – спросил он.
– После завтрака дамы и я поедем в замок, а потом в храм Селины. Будь добр, запряги в коляску Ромашку.
– Хорошо, сэр, – ответил Томас и ушел. Оливия с удовольствием съела весь свой завтрак, за исключением овсянки. Это блюдо ее желудок не воспринимал. Два человека вяло тыкали вилками в тарелки. Оливия могла понять, что у Кэт нет настроения, ведь та только что лишилась своего места под солнцем. Но отсутствие аппетита у Джиджи волновало хафлинга больше. Ей он нужен полным сил и энергии.
Оливия как раз допила третью чашку чаю, когда Томас вернулся в столовую.
– Похоже, сэр, что кто-то похозяйничал в сарае, – не своим голосом сказал он.
– В чем дело? Лошади нет? – Джиджи встревоженно поднялся.
– Нет, с Ромашкой все в порядке. Коляска сломана, и похоже, что кто-то хотел поджечь сарай, хотя пламя потушили, пока оно не нанесло большого ущерба.
– А что с Пташкой?
– Пташкой?
– Ослик. Я назвал его Пташкой. А что, его звали иначе?
– М-м-м… – Томас напоминал человека, чья размеренная жизнь была прервана путешествием на другой уровень. Какой ослик, сэр? – смущенно спросил он.
– Тот, которого я брал вчера в катакомбы.
– Да, сэр. Я помню, вы говорили об ослике. Но разве вы не брали его напрокат в местной конюшне?
– Я? Я думал, что это ты купил его, Томас, – ответил Джиджи.
– Я? Нет, сэр. Зачем мне покупать ослика, сэр?
– Слушай, Томас. Если ты не покупал ослика, то что он делал вчера в моем саду. Нюхал мои розы? – потребовал Джиджи.
– Сейчас только Чес, сэр. Еще весна. Розы еще не цветут, – возразил Томас.
– Томас, про розы я сказал к слову, – сурово ответил Джиджи.
Затем он вздохнул:
– Пожалуйста, пошли в конюшни Дзуласа за четверкой и экипажем, пока я ищу ослика. Вероятно, дамы захотят подождать в гостиной, пока мы разберемся с этим, – предложил Джиджи.
– Бедная маленькая Пташка, – пробормотал Джиджи, выходя из комнаты вслед за Томасом. – Она, наверно, сошла с ума от страха.
Кэт поднялась со своего места.
– Если вы не против, госпожа Раскеттл, я использую оставшееся время, чтобы изучить свои заклинания. Если мы собираемся посетить башню волшебника…
– Извините меня, госпожа Кэт, – прервала ее Оливия. – Присаживайся. Мне нужно с тобой поговорить.
Кэт подумала, но ей не хотелось обижать этого странного хафлинга, с которой Джиджиони так уважительно разговаривал. Она села опять.
– Насколько я знаю, для магического кристалла расстояние между наблюдателем и объектом не является помехой, правильно?
– Да, – кивнула Кэт.
– Но важно, что наблюдатель знает о своем объекте?
– Да.
– Лица, неизвестные наблюдателю, могут быть обнаружены с большим трудом и лишь на недолгое время?
Кэт слегка наклонила голову.
– Похоже, вы сами сведущи в этих вопросах, госпожа Раскеттл. Не думаю, что вы нуждаетесь в моих советах.
– Да, не нуждаюсь. Я должна быть уверена, что ты сведуща в этом. Что из этого следует, кого из нас ваш хозяин может легче всего заметить? – спросила Оливия.
Кэт вздохнула.
– Меня.
– Точно. Итак, тебя мы должны прятать сильнее всех. Если он не сможет увидеть тебя, то не узнает, что делаем мы с господином Джиджиони. У меня есть кое-что для тебя.
Оливия полезла в карман жилета и вытащила волшебный мешок Джейд. Она развязала веревку и пошарила внутри. С серьезным лицом Оливия достала» амулет «.
Она с важным видом положила завернутый в красный шелк амулет между собой и волшебницей, как будто это была древняя реликвия.
– Что это? – спросила Кэт.
– Амулет от волшебного обнаружения. Очень сильная вещь.
Кэт начала развязывать сверток.
– Нет, не разворачивай! – Предупредила Оливия. Волшебство очень сильное, и это должно быть завернуто. Последний, кто хотел сделать это, ослеп и сошел с ума. Просто держи его при себе.
– Это очень великодушно с вашей стороны, госпожа Раскеттл, – удивленно сказала Кэт, засовывая амулет в карман.
– Хорошо. Я одолжила это у Эльминстера, пока мы не разберемся с этим делом. Постарайся его не потерять. Эльминстер не простит мне этого.
– А кто такой Эльминстер? – спросила Кэт.
Оливия удивленно подняла брови.
– Эльминстер. Мудрец Эльминстер. Я не знала, что в Ордулине о нем не знают. Эльминстер… Спросите любого. У меня к тебе есть один вопрос. Шут послал тебя за шпорой, а что Шут обещал тебе за это?
– Ничего, – ответила Кэт.» Слишком быстро «, – подумала Оливия.
– Он сказал Джейд, перед тем как убил ее:» Ты хотела украсть то, что ты не заработала «. Он платит тебе за работу?
– Нет. Он мой хозяин. Я делаю то, что он прикажет, не ожидая никаких наград. Так обычно бывает между хозяином и учениками.
– Ты уже не девочка, чтобы быть учеником. Почему один волшебник работает на другого? Он обещал научить тебя особым заклинаниям или дать специальные волшебные вещи?
– Какая разница, если я уже покинула его? – хитро спросила Кэт.
– Ну, когда мы победим его, его вещи достанутся нам, так сказать. Если что-то заинтересует тебя, это будет твоим. Конечно, если у Шута все еще есть что-то особенное.
– Что вы имеете в виду? – смущенно спросила Кэт.
– Но, я уже говорила, что Джейд вытащила у него из кармана темный кристалл размером с мой кулак. Боюсь, что ты кое-что забыла, – сказала хафлинг. – Он был у Джейд, когда Шут распылил ее. Волшебная ли это вещь или драгоценность теперь уничтожена. Конечно, он не сможет теперь использовать эту вещь против нас.
– Ну, это очень интересно, госпожа Раскеттл, – сказала Кэт, пытаясь сохранять спокойствие, – но мой хозяин, я имею в виду Шута, обладает многими волшебными вещами. Одной больше, одной меньше – его сила не уменьшится. Девушка начала суетиться.
– Кроме шпоры, – возразила Оливия, – или бы он не был так озабочен тем, чтобы ее получить. Хотя, я говорила не о силе Шута. Я спрашивала, почему ты стала его слугой. Я полагала, что кристалл здесь как-то замешан, ведь когда он спутал Джейд с тобой, то обвинил ее в том, что она хотела украсть то, что не заработала.
– Я не знаю, что имел в виду Шут. Сожалею. Мне действительно нужно идти изучать мои заклинания, – сказала волшебница, поднимаясь со стула. Пожалуйста, попросите Томаса позвать меня, когда экипаж прибудет.
Оливия вздохнула.» Большинство людей сами дают тебе в руки веревку, чтобы их повесили, – подумала хафлинг. – Я сейчас отпущу тебя, но потом у нас с Джиджи найдется петля, в которую ты попадешься «.
Вернулся Томас и принес поднос, чтобы убрать со стола.
– Извините, мадам. Я думал, что вы закончили…
– О, да, Томас. Не обращай внимания, – сказала Оливия, махнув рукой, чтобы показать, что слуга может приступить к своим обязанностям.
– Ты послал за экипажем, Томас? – спросила хафлинг.
– Да, мадам.
– И как скоро он прибудет?
– Это зависит от того, как скоро мистер Дзулас откроет прокат экипажей, – объяснял слуга, убирая со стола объедки. Дороги покрыты льдом, а мистер Дзулас очень заботиться о своих животных. Он ждет, когда солнце растопит лед. Я бы сказал, еще час. Оливия кивнула.
– Прошлой ночью тот, кто напал на госпожу Кэт, вошел прямо в ее комнату или искал ее по всему дому? – спросила хафлинг.
– Никто, кроме самой госпожи Кэт не видел нападавшего, – сказал Томас, выделяя слово» видел «, как будто сомневался в существовании этого человека.
– Ты полагаешь, что она все придумала, – спросила Оливия с заговорщицкой улыбкой, надеясь разговорить Томаса.
Но это было не так то просто.
– Я не хотел бы этого говорить, мадам, но… она могла ошибаться.
– Ей это показалось? – спросила Оливия.
– Ей могло присниться, – предположил Томас, – или это был кот, а она не поняла спросонья.
– Гм. Она не производит впечатления слишком нервной, – прокомментировала Оливия. И добавила, уже более для самой себя:
– Следует быть очень осторожным, пытаясь убедить кого-либо поступать правильным образом.
Удивительно, но после этого замечания Томас стал более разговорчивым.
– Я думал об этом же сегодня утром, мадам, – согласился он. Чем больше вы стараетесь предостеречь человека, тем упрямее он становиться. Некоторые делают именно то, что им запрещают, даже если и не собирались так поступать.
– Запретный плод сладок, – сказала Оливия.
– Точно, мадам.
– Я буду в гостиной, Томас, – сказала хафлинг, слезая со своего высокого стула.
– Хорошо, мадам.
Оливия вышла из столовой в главный холл, закрыв за собой дверь. Она пошла к гостиной, открыла дверь и, не заходя в комнату, опять закрыла ее, громко хлопнув.
Затем она подобрала свое платье и поднялась по лестнице.
Наверху было шесть дверей. Заглянув в пять замочных скважин, за шестой Оливия увидела комнату Кэт.
Это была большая, удобная спальня, декорированная оттенками бледно-сиреневого.
Одно из окон было открыто, и Оливия увидела, как в него влетел уже знакомый ворон.» Быстро появился, – подумала хафлинг. – Где же он прячется в свободное от разбоя время?»
Кэт стояла в центре комнаты, наклонив голову, она ждала пока ее хозяин превращался в человека.
– Ну, Кэтлинг, – спросил Шут.
– Кто-то пытался убить меня ночью, – раздраженно сказала волшебница. Она взглянула на Шута.
– Да? – рассеянно спросил колдун.
– Я думала, что это вы, – сказала Кэт. Шут сел на кровать и обмотал свои мокрые ноги одеялом.
– Ты бы не разговаривала со мной, если бы это был я.
– Но это могло быть предупреждением.
– Тебе нужны предупреждения, Кэтлинг?
– Я сделала все, что могла, – ответила девушка. Я хочу кристалл памяти.
– Ты получишь его, как только я получу шпору, – подавив зевок, сказал Шут.
– Я хочу увидеть его, – настаивала Кэт.
– Я не взял его с собой, – ответил Шут. Его глаза превратились в злые щелки.
– Вы уверены, что он у вас? – потребовала Кэт.
Шут вскочил с кровати, подбежал к девушке и схватил ее за горло. Его лицо потемнело от гнева.
– Мне не нравится твой тон, девочка.
– Это вы убили Дрона Драконошпора? – спросила Кэт, пытаясь казаться спокойной.
– Кто тебе сказал? – удивился колдун.
– Так думает Джиджи, – прошептала Кэт.
– А кто ему это подсказал, – Шут встряхнул девушку.
– Его слуга, Томас, – выдохнула Кэт.
Колдун отпустил ее, и девушка отступила назад, потирая шею.
– Слуга. А как он узнал? удивился Шут.
– Вы убили Дрона, – настаивала Кэт.
– Не совсем так, – усмехнулся Шут. Это сделало нечто менее красивое и гораздо менее живое, чем я. К несчастью, мой агент не вернулся и не сообщил, нашел ли он что-нибудь в башне колдуна. Лацедоны столь ненадежны.
– А сколько людей вы убили? – с ужасом спросила Кэт.
Шут снова нахмурился.
– Не спрашивай больше таких глупостей, или я стану вдовцом.
– Но вы даже не стали моим мужем, – ответила Кэт. Вы даже не поцеловали меня.
– Это беспокоит тебя, Кэтлинг? Иди сюда, – Шут схватил волшебницу. Еще чуть сильнее, и он переломал бы ей кости. Он приблизил свои губы к ее рту.
Кэт боялась закричать и попыталась вырваться, но Шут вонзил ногти ей в спину. Девушка ослабла. Колдун оттолкнул ее.
– Ты требуешь каких-то глупостей, – рявкнул он. Дай мне шпору, и я выполню свое обещание. Итак, что сделал Джиджи?
– Ничего, – тихо ответила Кэт, пряча глаза.
– Ничего, – ударив ее, зарычал Шут. Я знал, что ты только теряешь время.
– Я думаю, что Джиджи найдет ее. Хотя он, кажется, не очень заинтересован в этом. Согласно его дяде Дрону, шпора – это его судьба.
– Что? – удивился Шут.
– Так сказано в последнем послании его дяди. Отец Джиджи использовал шпору, а Джиджи единственный, с кем стражница говорила. Он собирается днем пойти в храм Селины, чтобы поговорить со жрицей, которая знала его отца.
– Лледью, – раздраженно пробормотал Шут.
– Да. Он пытался увидеть ее прошлой ночью, но она… Кэт внезапно поняла.
Это вы послали тех лацедонов? Зачем? – раздраженно спросила она. Он не сможет найти шпору, если его убьют.
– Лледью не поможет ему в поисках шпоры. Ему не следует видеться с ней.
Убеди его, – настаивал колдун.
– Вы боитесь матери Лледью? – с вызовом спросила Кэт.
Шут опять побагровел. Он толкнул Кэт на пол.
– Я не боюсь ни одной женщины. Тебе лучше запомнить это. Если ты хочешь помочь этому дворянину найти шпору, держи его подальше от матери Лледью и храма Селины. Я убью его, если он там покажется.
– Но ему нужно ее предсказание, – слабо запротестовала Кэт.
– Его кузен Стил уже обращался за этим в храм Вейкин. Ему ответили какую-то ересь. Боги знают о том, кто украл шпору не больше, чем мои источники в Бездне.
– А как вы узнали, что сказали Стилу в церкви Вейкин? – спросила Кэт, поднимаясь с пола.
– Жрецы Вейкин больше интересуются щедрыми приношениями, чем сохранением тайны. Я откинул Стила и его сестру. Дрон более подходящий кандидат, чтобы знать вора, особенно с учетом того, что он отвечал за сохранность шпоры. Если Дрон хотел, чтобы она попала к Джиджи, то должен был обеспечить, чтобы тот смог найти вора. Но этот дурак еще не выяснил, кто же вор.
– Может, кто-то из других членов семьи украл шпору?
– Если Фреффорд, это бы выяснилось.
– Но Дора могла ее спрятать, если она взяла ее.
– У Доры нет ключа, и она слишком стара и слаба, чтобы таскаться по катакомбам.
– А другие линии семьи? – спросила Кэт.
– Нет других линий, – сказал Шут. Только наследники Джеррина Драконошпора и моего отца.
– А кто ваш отец? И можете ли вы быть уверены, что вы единственный ребенок?
Шут неприятно рассмеялся.
– Его» я» могло смириться только со мной одним. Но и меня одного достаточно для Королевств.
– Джиджи думает, что я из пропавшей линии, потому что смогла пройти стражницу, – тихо сказала Кэт.
Колдун фыркнул.
– Стражница пропустила тебя потому, что ты Драконошпор, но не по рождению, а по мужу. Сделай так, чтобы Джиджи заинтересовался стариком, а не таинственными пропавшими членами семьи, – приказал Шут.
– Мы пойдем в лабораторию Дрона поискать его журнал, как только пришлют экипаж, – сказала Кэт.
– Хорошо. Помни, Дрон не был дураком. Опасайся волшебных ловушек. Сделай так, чтобы Джиджи прикоснулся первым.
– Использовать его так же, как вы меня, – саркастически спросила Кэт.
Шут не заметил едкого тона.
– Точно. Ты чему-то научилась. А тебе не приходило в голову, что Джиджи, возможно, использует тебя?
– Не такой он человек.
– Нет? Может, он уже нашел шпору и хочет узнать, как ей пользоваться.
– Он бы сказал мне, – настаивала Кэт.
– А если он не доверяет тебе?
– Если бы он не доверял мне, то почему позволил остаться здесь? – огрызнулась Кэт.
Шут пожал плечами и ухмыльнулся.
– Для вероломной ведьмы, ты очень хороша, – сказал он. Уверен, что он сделал тебе кое-какие предложения.
Кэт попыталась ударить его, но колдун схватил ее за запястье и завернул ей руку за спину.
– Нет? Я полагаю, что должен отомстить этому хлыщу, – заявил Шут, наполовину издеваясь, наполовину всерьез.
– После того, как он найдет для меня шпору, – ухмыльнулся он.
Оливия услышала звук шагов. Она отбежала от двери и спряталась за сундук.
Выглянув из своего убежища, хафлинг заметила Томаса, который нес поднос, уставленный тарелками. Он повернул в направлении, противоположном тому, где пряталась Оливия. Явно нервничая, слуга зашел в комнату в дальнем конце коридора и закрыл за собой дверь. Оливия услышала, как он стал дальше подниматься по лестнице.
Хафлинг разрывалась между тем, чтобы последовать за слугой и дослушать конец беседы Кэт и Шута. Но ей не удалось сделать ни того, ни другого. Она услышала шаги и насвистывание на нижней лестнице. Насвистывал Джиджи, отчаянно перевирая мотив.
Оливия плотнее вжалась в стену за сундуком. Джиджи направился к комнате Кэт. Он нес накидку на меху, ботинки и теплую муфту. Остановившись у двери, Джиджи резко постучал.
– Войдите, – позвала Кэт.
Джиджи открыл дверь.
– Здесь холодно, – строго заметил он.
– Я открывала окно. Ты нашел Пташку?
– Нет, – коротко ответил Джиджи.
– Может быть, она вернется домой к вечеру. Ты с ней хорошо обращался, – мягко сказала Кэт.
Джиджи молча пожал плечами. Он положил вещи на кровать.
– Сегодня холоднее, чем вчера, я принес это тебе. Можешь вернуться к своим заклинаниям, – сказал он, выходя из комнаты и закрывая за собой дверь. Его манеры были так же холодны, как воздух в комнате.
«Итак, даже добросердечный Драконошпор может осадить человека, если задета его гордость», – подумала Оливия.
Джиджи прошел в комнату рядом с комнатой Кэт. Он оставил дверь открытой, и Оливия увидела, как Джиджи ищет что-то в сундуке у кровати.
«Будет не очень хорошо, если меня здесь обнаружат, – поняла Оливия, – пора вернуться в гостиную, пока не поздно».
Хафлинг проскользнула мимо открытой двери и затопала вниз по ступеням.
«Черт, мне нужно хотя бы одним глазом взглянуть кого или что Томас прикармливает на чердаке, – подумала Оливия, заходя в гостиную и закрывая за собой дверь. Мои нервы теперь уже не те».
Она обошла комнату вокруг. «В дни моей молодости, я могла заглянуть в каждую комнату этого дома и спереть пару-тройку ценных вещей еще до завтрака, – упрекала она себя. А сейчас я могу только подслушивать и бояться, что меня застукают». Респектабельность всегда вызывает опасение, как бы ее не потерять.
«Паладины должны быть очень нервными парнями», – подумала Оливия с веселой усмешкой.
Чаша с сушеными фруктами и орехами привлекла внимание хафлинга. «Еда. Это поможет мне». Оливия переставила чашу со столика на табурет у камина. Она расколола несколько орехов и вытащила из них мякоть, а затем стала складывать их в кучи, чтобы наглядно представить хорошее и плохое, что Кэт успела сегодня сделать.
«Она снова виделась с Шутом, это плохо», – подумала хафлинг, кидая скорлупу налево. «Это глупо», – прибавила Оливия, начиная кучку сушеным абрикосом. Эта кучка означала глупые действия Кэт.
«Она вела себя тверже и вытянула из него информацию: это хорошо», – решила Оливия и положила мякоть ореха справа от себя. «Она раскрыла ему наши планы на сегодня – это плохо. Кэт ничего не сказала о Джейд и обо мне – это хорошо. Но она играет с обеими сторонами сразу». Оливия положила в кучку еще одни сушеный абрикос.
Она могла подумать обо мне, как о каком-нибудь важном лице. Может быть, она суеверна насчет удачи хафлингов. Оливия начала сушеной инжириной кучку для умных поступков Кэт. Она не сказал Шуту, что мы собирается искать его. Хорошо и разумно. Может, она надеется, что мы убьем его для нее? Поможет ли она нам?
Собирается ли она исполнять приказ Шута и использовать Джиджи в лаборатории Дрона? Будет ли она пытаться убедить нас не посещать храм Селины?
Оливия поглядела на свои кучки. Она кинула скорлупки в огонь и смотрела, как они горят, чавкая оставшимися на столе фруктами и орехами.
В дверь постучали, и вошел Томас. Он принес ее плащ и перчатки.
– Экипаж прибыл, мадам, – объявил слуга.
Оливия отставила чашу и, одев с помощью Томаса плащ, присоединилась в холле к Джиджи и Кэт. Дверь на улицу была открыта. Каждый куст и ветка дерева блестели под лучами солнца, роняя капли воды и кусочки льда на землю. Белый экипаж с четверкой белых лошадей стоял за воротами.
Джиджи проводил женщин и помог им забраться внутрь. Пока он проверял упряжь. Оливия прошептала Кэт:
– Ты взяла это с собой?
Кэт молча вытащила завернутый в шелк амулет и сунула его обратно в карман.
– Умница. Возьми инжирину, – предложила Оливия.
– Все сели? – спросил Джиджи, залезая на место кучера.
– Да, – ответила хафлинг.
Джиджи щелкнул языком, и экипаж тронулся. Никто из них не заметил, как кто-то рукавом протер иней на стекле чердака, и пара голубых глаз внимательно проследила за экипажем.

Предыдущая страница 6 Следующая страница


Джефф Грабб, Кейт Новак - Шпора дракона

7 Джефф Грабб, Кейт Новак

Глава 15. ЛАБОРАТОРИЯ ДРОНА

Джиджи направил экипаж через центр города и дальше на юг. Поскольку дворянин сидел на месте кучера, то разговаривать с ним было невозможно, и Кэт молча смотрела в окно, погруженная в свои мысли. Пока они ехали, Оливия задремала. Кэт пришлось толкнуть ее локтем, когда они въехали в ворота замка.
Родовое поместье Драконошпоров было величественным зданием, но Оливия всегда считала замки показухой, а красный камень навел ее на мысли о ржавчине.
Понятно, почему Джиджи предпочел жить в городском доме. Даже Кэт вздрогнула, когда увидела замок.
Слуга проводил их в гостиную, где на кушетке лежала Гейлин. Она была занята вязанием.
– Джиджи, ты не один. Как чудесно, – сказала молодая женщина, внимательно вглядываясь в Оливию и Кэт. А я знаю вас? Оливия Раскеттл, певица, не так ли?
Какой восхитительный сюрприз. Всем так понравилось ваше пение на свадьбе. Мы были очень разочарованы тем, что вы так рано уехали. А вы Элия? – спросила она Кэт.
– Она, мм, родственница Элии, – объяснил Джиджи. – Гейлин, позволь мне представить Кэт из Ордулина, волшебницу. Госпожа Кэт, это жена моего кузена Фреффорда, Гейлин.
Кэт присела в реверансе и прошептала приветствие.
– Надеюсь, вы извините мне, что я лежу.
– Конечно, – ответила Оливия. – Мы слышали новости. Как ваша девочка, леди Гейлин?
– Если бы я увидела ее опять, то могла бы сказать, – засмеялась Гейлин. – Бабушка Дора украла Эмбери, как только она родилась и проводит с ней все свое время. Вы только что упустили ее. Тетя Дора приносила ее позавтракать, а теперь унесла ее в детскую, чтобы я могла принимать гостей, не тревожа ее.
– Садитесь, пожалуйста, – предложила она. Вы, должно быть, замерзли.
Хотите чаю. Гейлин указала на серебряный чайный сервиз, который явно нуждался в том, чтобы его почистили. Джиджи, поскольку ты здесь единственный мужчина, поухаживай за нами.
Джиджи наполнил чашки чаем. Гейлин предложила им печенье.
– Это очень хорошо, что вы приехали. Фреффи был так занят поисками того, кто может быть пропавшим членом нашей семьи. Он провел весь вечер, расспрашивая людей в постоялых дворах – торговцев, наемников, путешественников, фермеров, рыбаков – а сейчас ему нужно доставить необходимые для службы по дяде Дрону вещи. Он в башне.
Она посмотрела на Джиджи зелеными глазами, которые когда-то поймали его кузена.
– Вы не сможете отвезти вещи в Храм Селины вместо Фреффи, чтобы он смог уделить мне хоть немного времени?
– Конечно, – согласился Джиджи. – Я собирался туда попозже. Но я думал, что Джулия занимается приготовлениями к службе.
– Да, но она вывихнула лодыжку, когда поскользнулась вчера на льду, поэтому теперь не в состоянии. Тетя Дора сейчас сидит с ней, причитая, что проклятие нашло еще одну жертву.
– Это, наверно, испортило ей настроение, Джулии, я имею виду.
Гейлин засмеялась.
– Глупости. Она себя прекрасно чувствует. Всего лишь вывихнутая лодыжка.
Никто не обвинит в симуляции, ведь лодыжка ужасно распухла, но ногу можно прикрыть юбкой, и выглядеть по-прежнему чудесно в глазах поклонников.
– У Джулии есть поклонники? – спросил Джиджи.
– Ну, только один, зато какой. Садкар волнуется так, будто ее, по крайней мере, похитил дракон.
– Самтаван Садкар – поклонник Джулии? – удивился Джиджи.
– Кто еще? Садкар не потерпит соперников. Конечно, Стилу это не нравится, потому что Садкар не является дворянином в сороковом поколении и не богач.
Только между мной и вами, я не хотела бы говорить это посторонним. Стил ведет себя как старый дурак. Он хочет удержать Джулию под своим влиянием, потому что больше не найдет такой красивой девушки, которая выполняла бы его приказы.
Если, конечно не изменит своего поведения. «Это похоже на Стила», – подумала Оливия. Джиджи попытался представить, как Садкар волнуется из-за Джулии, а той это нравиться. «Никто бы до такого не додумался», – подумал он, качая головой.
– Гейлин, к сожалению нам пора идти, – сказал молодой дворянин.
– Да, – вздохнула Гейлин. – Приходится притворяться. Я знаю, как ужасно то, что случилось со шпорой И дядей Дроном, но не могу не радоваться, видя мою Эмбери. Дядя Дрон приснился мне сразу после смерти. Он подошел к моей кровати и склонился над ребенком. Он пощекотал ее и начал строить ей смешные рожи. Затем он исчез. Я знаю, что это был его дух, но даже смерть не удержала его от того, чтобы навестить свою новую племянницу.
Оливия улыбнулась, услышав такое замечание.
– Это похоже на дядю Дрона, – согласился Джиджи. – Гейлин, нам нужно посмотреть в лаборатории дяди Дрона. Я надеюсь, что он записал что-нибудь в своем журнале насчет вора. Мы также поищем, нет ли там подходящих нам заклинаний.
– О. Это хорошая идея, но тетя Дора запретила. Стил хотел еще вчера так сделать. Она сказала, что это слишком опасно и отправила его по делу. Ты знаешь, она, наверно, права.
– Да. Поэтому госпожа Кэт и госпожа Оливия пойдут со мной в качестве советников.
– Ну, в таком случае, – Гейлин замолчала. Она склонила голову, как ребенок, обдумывающий какую-нибудь шалость. Вы можете подняться по задней лестнице, и тогда тетя Дора не заметит вас. У Дрона был каталог его заклинаний, который я составила. Это книга в розовой обложке с выдавленными цветами, она лежит на его столе.
– Вы составили каталог его заклинаний? – спросила Кэт. Вы изучали магию?
– О, нет, – засмеялась Гейлин. – Но мой отец – мудрец. Я составляла для него каталоги. Когда я помогала дяде Дрону, он всегда удерживал меня от опасных действий. Надеюсь, вы будете осторожны, госпожа Кэт? Кэт кивнула.
– Знаете, а вы намного милее вашей родственницы, – сделала Гейлин комплимент волшебнице. Вы очень красиво убрали ваши волосы.
Кэт порозовела и наклонила голову.
– Нам пора идти, – пробормотал Джиджи. Ему явно не понравился восторг Гейлин по поводу волшебницы.
«Нужно еще много времени, прежде чем он простит Кэт за ее предположение о том, что он может покинуть ее», – подумала Оливия.
Они попрощались с Гейлин и покинули гостиную. Джиджи вел их по лабиринтам лестниц и коридоров. Спутники двигались в самых различных направлениях, иногда вверх, иногда вниз.
– Вы уверены, что мы на заблудились? – спросила Оливия.
– Нет, – сказал Джиджи. – После смерти матери я жил в замке. Есть путь попроще, но нам не следует беспокоить ни тетю Дору, ни Стила.
– А зачем вы переехали в город? – спросила Оливия.
– Ну, в городе гораздо интереснее, чем в деревне. Постоялые дворы, путешественники и…
– Не нужно бояться побеспокоить тетю Дору, – с улыбкой предположила Кэт.
– Тетя Дора не так плоха, – резко ответил Джиджи.
Оливия тихо вздохнула: «Хорошее отношение к членам своей семьи, это здорово, – подумала она, – но не следует обижать нашу волшебницу перед тем, как собираешься покопаться в лаборатории волшебника».
Вспомнив, что Джиджи рассказывал своему ослику о вмешательстве семьи в его жизнь, Оливия вспомнила о своей собственной судьбе.
– Каждый должен сам распоряжаться своей жизнью, – громко сказала она. Я любила свою мать, но она не могла понять, почему я предпочла музыку торговле, и мне пришлось уйти. Людям, которые нас любят, труднее понять, что мы отличаемся от них, чем людям посторонним.
– Это правда, – согласился Джиджи, открывая ржавую дверь.
Оливия заметила, что несмотря на ржавчину, петли были хорошо смазаны. За дверью оказалась холодная сырая темнота.
Джиджи вытащил из сапога путеводный камень. Перед ними был длинный низкий туннель. Джиджи и Кэт пришлось пригнуться, хотя Оливия могла спокойно идти.
Туннель привел их в комнату диаметром не более десяти футов, но высотой в несколько этажей, более похожую на трубу, чем на комнату. В центре была крытая железная лестница, спирально поднимающаяся в темноту над головой.
Оливия вздохнула. «Прислужник Ловиатар». Что заставляет людей строить столь неудобные сооружения.
– Вы двое идите вперед, я догоню, – сказал она.
– Мы не может оставить вас, – возразил Джиджи. – Слишком темно.
– Не для меня, – возразила Оливия, потирая усталые ноги. Я могу видеть в темноте.
– Можете? Как необычно. Но вы уверены, что с вами все будет в порядке?
– Все нормально.
– Хорошо. Это наверху лестницы.
Джиджи, со своими длинными ногами, перешагивал через две ступени. Его сапоги грохали как гонг. Кэт шла за ним. Она не перешагивала ступеней, но торопилась и, поэтому не отставала от Драконошпора. Ее ботинки стучали, как молоток сапожника.
Оливия подождала, пока они не поднимутся повыше. Затем вздохнула, закатала рукава и стала карабкаться по лестнице, пользуясь руками и ногами.
Оливия поднималась несколько минут, затем взглянула наверх. Света путеводного камня не было видно.
Наверное, Джиджи и Кэт уже поднялись и отошли в сторону. Но лестница дрожала под чьими-то шагами. Оливия взглянула вниз.
Там был виден свет лампы. «Кто это?» – удивилась Оливия. Ее ночное зрение было не так хорошо, как у других хафлингов, и она не могла рассмотреть ни лица, ни одежды. Это не Гейлин и не Джулия. Вряд ли это тетя Дора. Это слуга, Стил или Фреффорд, по крайней мере, если Драконошпоры не держат здесь еще каких-нибудь ужасных стражников. Хафлинг полезла быстрее.
Наверху лестницы была еще одна ржавая дверь, которую Джиджи оставил открытой. Оливия вошла в лабораторию Дрона. В двери был ключ, и хафлинг закрыла дверь на замок. «Если тот, кто на лестнице, захочет к нам присоединиться, то может постучать», – подумала она.
Оливия в своих путешествиях видела много лабораторий могущественных магов.
У них у всех была общая черта – огромный беспорядок. На каждом окне стояли телескопы и астролябии, хотя каждое окно изнутри закрывала высохшая трава, а снаружи – лоза. На большой скамье множество алхимического оборудования выделяло жизнь из грязи. Чаши с конечным продуктом не было, зеленая слизь пряталась в отверстиях на гранитной поверхности скамьи. Тетради были полны анатомических схем белок, кроликов, мышей, крыс, птиц и рыб. В чашках лежали обезглавленные модели этих существ. Корзины, полные камней, стояли около печи. Банки, полные мертвых лягушек и змей, живых гусениц, муравьев и сверчков и маленькие бутылочки стояли в книжном шкафу. Указаний, что в запертых шкафчиках, не было.
На столе были блюдца с водой, костями, высохшим сыром и свернувшимся молоком.
Но больше всего было, конечно, бумаг, покрывавших все доступные поверхности. Кучи книг, тетрадей и писем лежали на импровизированных столах из старых корзин и досок. Сложенные из бумаги животные бродили среди бумажных гор.
Листы, приклеенные к стене, налезали один на другой. Но видимо, места не хватило, и кипы бумаг переместились под столы. К удивлению Оливии, ничего не свисало с потолка.
Лаборатория Дрона была довольно просторна, около сорока футов в диаметре.
Хафлингу пришлось долго пробираться среди множества вещей, прежде чем она подошла к своим спутникам. Кэт и Джиджи стояли у стола и разговаривали с Фреффордом Драконошпором. Кузен Джиджи держал серебряную урну, кусок бумаги и щетку.
– Ты прав, очевидно, что это не он сам это вызвал. Стекло, разбито. Для Дрона это обычно, но вся лоза от крыши до окна завяла. Эти кучи бумаги были сброшены со стола на пол, – сказал Фреффорд.
– А есть другие следы борьбы? – спросила Кэт.
Фреффи пожал плечами.
– Кто может разобраться в этом беспорядке? Мне пора спускаться вниз. Тетя Дора стоит внизу у внешней лестницы и ждет меня. Если меня не будет долго, она пошлет сюда дивизион пурпурных драконов.
– Вы были так добры, что помогли Джиджи вынести Стила из катакомб, – сказал Фреффорд, нагибаясь над рукой Кэт.
– Не за что, – пробормотала волшебница.
– Я надеюсь, ты показал ей свое гостеприимство, Джиджи, – сказал Фреффи, не сводя с девушки глаз.
– Да, – резко ответил Джиджи.
– Ну, тогда, – сказал Фреффи, не замечая недовольство кузена. Вещи, которые нужно отвезти в Храм Селины, я положу в твой экипаж. Будь здесь поосторожней.
Фреффорд повернулся и вышел через другую дверь, за которой была широкая лестница.
Оливия вышла из-за большого латунного колокола.
– Я понимаю, что ваш кузен был здесь, чтобы собрать останки вашего дяди, – сказала она.
– Да. Хотя не очень-то много можно собрать, – ответил Джиджи.
– Да. От Джейд тоже немного осталось, – согласилась Оливия. – Я вернулась, чтобы найти останки, но их смыл дождь.
Только Кэт не сказала ничего. Она взяла со стола книгу. Это был каталог, который Гейлин составила для Дрона. Книга была исписана аккуратными строчками.
Кэт поняла с пола несколько свитков и манускриптов и сравнила их со списком в книге.
– Твоя кузина сделала очень важную работу. Здесь теперь хоть какой-то порядок. Ведь только небольшая часть этих бумаг действительно волшебна. Нам потребуется время, чтобы отделить золото от мусора.
– А нельзя применить магию и найти самые нужные вещи? – спросила Оливия.
Кэт улыбнулась.
– Хорошая мысль, госпожа Раскеттл. Я произнесу заклинание, а вы соберите все, что будет светиться. Смотрите хорошо, не пропустите, – предупредила волшебница.
– Я готова, – ответила Оливия.
Кэт подошла к двери и повернулась к ней спиной. Сцепив руки позади себя, она закрыла глаза и начала шептать заклинание.
Оливия напряглась от возбуждения, ее глаза расширились. Вокруг нее засиял голубой свет – такой яркий, что Оливия инстинктивно зажмурила глаза и подняла руки, чтобы. прикрыться. Она попыталась прищуриться. Света было так много, что казалось, что комната находится под водой.
– Вы все собрали, госпожа Раскеттл? – донесся сквозь лазурное свечение насмешливый голос Кэт.
– Очень смешно, – фыркнула Оливия, – очень замечательная шутка.
Свет начал гаснуть.
– Я думал, что лишь немного вещей здесь волшебны, – раздраженно сказал Джиджи, пытаясь стереть блики света со своих глаз.
Кэт покачала головой.
– Нет, я сказала, что небольшая часть волшебна. Но здесь очень много бумаг, да и сама комната слегка заколдована.
– Понятно. Ну, тогда тебе лучше искать самой, – сказал Джиджи.
– Для этого мы тебя и взяли, – прибавил он и резко отвернулся от волшебницы.
Оливия увидела, что Кэт беспомощно опустила глаза, как тогда, когда ее ударил Шут. Волшебница вернулась к столу Дрона.
– Госпожа Раскеттл, мы с вами будем искать записи, которые дядя Дрон мог оставить насчет вора, – сказал Джиджи с большим энтузиазмом.
Оливия молча кивнула. В душе ей хотелось встряхнуть Джиджи и объяснить ему, что нужно сохранить с волшебницей хорошие отношения, а не обращаться с ней, как с пыльной тряпкой. Со вздохом хафлинг начала изучать бумаги, сваленные на полу.
Дворянин подошел к столу, на котором стояли химические приборы и понюхал воздух. Он вспомнил, как мальчишкой просил дядю Дрона научить его магии.
Волшебник всегда советовал ему развивать другие свои таланты. Хотя Джиджи так и не узнал, в чем эти таланты состоят.
Оливия внимательно осмотрела письмо с датой тридцатилетней давности. Оно было подписано отцом короля Азуна, Ригардом II. Воск, на котором отпечаталась печать короля, хорошо сохранился на бумаге. Хафлинг посмотрела на Джиджи и Кэт.
Драконошпор рылся в бумагах на каменном столе, а волшебница углубилась в каталог Гейлин. Оливия сунула документ в карман.
– Вот и журнал дяди Дрона, – сказал Джиджи, – под спиртовой горелкой.
Оливия увидела, как, услышав звук скользящей по столу книги, Кэт подняла голову. Волшебница с тревогой повернулась, когда Джиджи сказал:
– Что это за желтая пудра?
– Джиджи! Нет! – бросаясь к дворянину, закричала Кэт, когда тот провел рукой по обложке книги.
Оливия инстинктивно кинулась в противоположном Направлении. В комнате грохнул взрыв, хафлинга кинуло на пол. Бумаги разлетелись. Стеклянный перегонный куб и маленькие бутылочки отшвырнуло к дальней стене, их содержимое растеклось по полу грязными ручьями.
– Джиджи, – прошептала Оливия.
– Это из-за меня? – шепотом ответил молодой Драконошпор.
Оливия поднялась с пола и подошла, чтобы помочь Джиджи, на котором лежала волшебница.
– С вами все в порядке? – спросила хафлинг.
– Похоже, да. Кэт?
Волшебница была неподвижна. Спинка ее кремового платья была обожжена.
Джиджи аккуратно перевернул Кэт. Ее лицо было очень бледным.
«Черт!» – подумала Оливия.
– Кэт, – прошептал Джиджи, – пожалуйста, скажи хоть что-нибудь.
Кэт лежала молча без движения.
– Госпожа Раскеттл, – приказал Джиджи, – идите и найдите Фреффи! Он в комнате двумя этажами ниже, скажите ему, чтобы принес лекарства. Пусть он поторопится!
Оливия побежала по внешней лестнице. «Все должно быть нормально, – пыталась она убедить себя. Кэт не так плохо, как кажется. Она не может умереть.
Она нужна нам. Чертов хлыщ!»
Джиджи положил голову волшебницы себе на колени. Горячие слезы текли по его щекам.
– Кэт, – прошептал он. Не умирай. Прости меня.
– Джиджи, ты дурак, – прошептала Кэт.
Кэт с трудом сглотнула.
– Идиот, ты мог убить себя.
– Прости меня. Я никогда не сделаю так больше. Скажи, что с тобой все в порядке.
– Очень болит.
– Госпожа Раскеттл пошла за помощью. Сейчас принесут лекарства. С тобой будет все хорошо. Джиджи нагнулся и поцеловал волшебницу в лоб. Ты так напугала меня. Я рад, что с тобой все нормально.
– Я думала, что ты ненавидишь меня, – пробормотала Кэт.
Джиджи почувствовал глухой удар своего сердца.
– Ты маленькая ослица, я не могу ненавидеть тебя. Я без ума от тебя. Я был дураком, что сердился на тебя. Прости меня.
– Не ослица, – прошептала Кэт.
– Да. Ты кинулась и спасла мне жизнь, – уточнил Джиджи.
– Точно, – заворчала Кэт. Я большая ослица. Она слабо улыбнулась.
Джиджи рассмеялся и снова поцеловал волшебницу в лоб.
Задыхающаяся Оливия ворвалась в комнату, за ней вбежал Фреффорд.
– Джиджи! Что случилось? – отдуваясь, спросил он.
– Моя глупость, как обычно. Ты принес лекарства?
Фреффи дал Джиджи хрустальный пузырек. Джиджи открыл его и поднес к губам Кэт.
– Выпей, – сказал он, помогая девушке поднять голову.
Кэт отпила и снова легла, облизывая губы.
– Хорошо, – побормотала она. Гораздо легче. Волшебница закрыла глаза.
Джиджи поднес ее левую руку к губам и поцеловал.
Внезапно Кэт опять открыла глаза и села.
– Думаю, что я жива, – удивленно сказала она. Джиджи с облегчением вздохнул.
– Но только потому, что тебе нужен кто-то, чтобы удерживать тебя от повторения подобных глупостей, – сказала Кэт, поднимаясь на ноги с помощью Джиджи.
Оливия с интересом смотрела на парочку. «Хорошо, что Джиджи преодолел свое недовольство. Удивительно, но Кэт снова поступает как тогда, когда они встретили ее в катакомбах – говорит то, что думает. Вероятно, это добрый знак», – решила она.
– Джиджи, – сказал Фреффорд, – почему ты не говорил мне, что госпожа Раскеттл с тобой? Очень рад снова вас видеть, мадам.
– Спасибо, Ваша Светлость, – ответила Оливия. Гневный крик донесся снизу:
– Джиджиджони Драконошпор! Что ты там делаешь? Ты что, хочешь отправить нас на тот свет? Немедленно спускайся!
– Тетя Дора! – вскочив на ноги, прошептал Джиджи. – Она узнала, что я здесь.
Хафлинг подбежала к двери и захлопнула ее.
– Замок с этой стороны сломан, – прошептала она.
– Мне пришлось вчера сломать его, – напомнил Фреффи.
Они слышали, как поднимается тетя Дора. Звук ее шагов эхом разносился по башне. К счастью, ей еще оставалось несколько пролетов лестницы.
Кэт раздраженно посмотрела на дверь.
– Закройся, – сказала она. Оливия почувствовала, как дверь вздрогнула под ее плечом.
– Это даст нам несколько минут, – объяснила маг.
– Для чего? – поинтересовался Фреффорд. Кэт повернулась к Джиджи и положила руки ему на плечи.
– Джиджи, нам нужно найти здесь записи о воре и нужные заклинания. Тебе с госпожой Раскеттл и твоим кузеном надо уйти. Твоя тетя не знает, что я здесь.
Уведи ее, а я поищу в этой комнате. Отправляйся в храм. Тебе нужно поговорить с Матерью Лледью. Я вернусь в твой дом, когда закончу здесь.
Оливии действия волшебницы показались подозрительными.
– Может, я останусь здесь и помогу госпоже Кэт?
– Я справлюсь сама, – настаивала Кэт. Она подошла к маленькой полке, осмотрела пузырьки, сверилась с каталогом, и выбрала два – один серый, другой золотистый.
– Для чего это? – спросил Джиджи, подходя к девушке.
– Для тебя и госпожи Раскеттл, – Кэт отдала ему золотой пузырек.
– Если у вас будут проблемы с лацедонами, медведями, прочими – выпей это, – объяснила она.
– И что случится? – спросил Джиджи.
– Это сделает вас сильнее. А теперь окажи мне услугу. Отнеси журнал твоего дяди на стол, чтобы я смогла изучить его.
– А теперь это безопасно?
Кэт кивнула. Она была похожа на мать, которая подбадривает своего малыша влезть на пони. Джиджи принес тяжелый том в деревянном переплете и положил на стол. Тем временем Кэт подошла к Оливии и опустилась на колени рядом с ней.
Очень тихо, чтобы мужчины не слышали, волшебница обратилась к Раскеттл.
– Пожалуйста, госпожа Раскеттл. Вы обезопасили меня вашим амулетом. Идите с Джиджи. Ему ваша защита нужна больше, чем мне. У Шута есть много лацедонов.
Это средство поможет вам. Она отдала Оливии серый пузырек.
Хафлинг неуверенно взяла его. Она плохо понимала поступки волшебницы. Кэт посоветовала Джиджи сделать то, что запретил Шут, а сама остается здесь. Таким образом она избегает открытой конфронтации с колдуном, которая могла бы наконец открыть ее истинные намерения. А не придется ли мне пожалеть о том, что я позволила ей остаться в лаборатории Дрона? Она может узнать что-нибудь о шпоре, или даже найти саму шпору и отнести ее Шуту.
– Пожалуйста, присмотрите за ним, – шепотом попросила Кэт.
Оливия хотела сказать: «Я? Я не герой, а всего лишь хафлинг, который знает больше, чем нужно», но вместо этого она сунула пузырек в карман и кивнула.
– Не беспокойтесь, – сказала Оливия. Дверная ручка загрохотала и задергалась. Раздался стук в дверь.
– Джиджи, – прошептал Фреффорд кузену, – не думаю, что это была хорошая идея.
– Фреффи, все нормально, – ответил тот. Окажи мне услугу и дай Кэт лошадь, чтобы она могла отправиться домой – я прикажу Томасу вернуть лошадь обратно.
– Джиджи, она остановилась в твоем доме?
– Ну, это несколько сложнее, – попытался объяснить Джиджи.
– Да. Ты дьявол, – усмехнулся Фреффорд.
– Фреффи, это не так просто.
– Нет? Знаешь, если тетя Дора услышит об этом, она поднимет шум.
Стук в дверь прекратился, и послышался рев, способный разбудить мертвого:
– Джиджиони Драконошпор! Открой дверь немедленно.
– Минуту, тетя Дора. Я… попал под колокол, – постучав по латунному колоколу около стола, крикнул Джиджи.
Кэт отошла от двери и встала рядом с Джиджи.
– Мне пора спрятаться, – сказала она. Удачи. Будь осторожен.
Она взяла еще один пузырек с полки и открыла его. Отпив немного, она закрыла его и убрала в карман.
Кэт медленно растворилась в воздухе.
– Фреффорд, ты здесь? – раздался громоподобный глас.
– Да, тетя Дора.
– Открой дверь. Сейчас же.
Фреффорд подошел к двери и подергал ручку.
– Она заперлась, тетя Дора. Наверно, я погнул петлю, когда взламывал ее вчера.
– Разогни ее, – потребовала тетя Дора. – Джиджи, выбирайся и помоги Фреффорду.
– Да, тетя Дора, – отозвался Джиджи, ударив еще раз по колоколу.
Он почувствовал, как что-то коснулось его губ.
– Кэт? – прошептал он. Невидимая волшебница поцеловала его еще раз.
– Веди себя прилично, – прошептал Джиджи.
– Я веду себя, – прошептала Кэт.
– Плохо, – ответил он, не в силах удержаться от смеха.
Державшее дверь заклинание окончилось с явственно слышимым треском.
Фреффорд получил дверью по голове, и тетя Дора упала в комнату.
Джиджи подбежал, чтобы помочь почтенной женщине подняться.
Дора встала и недовольно взглянула на племянника.
– Гейлин сказала, что ты здесь. Ты напугал ее до смерти. Я хочу знать, что ты здесь делал?
– Я пришел, чтобы посмотреть журнал дяди Дрона, – объяснил Джиджи. – Я думал, что там могло быть что-нибудь о шпоре. Но там…
– Была ловушка, ты дурак! – прервала его тетя Дора. – Сколько раз твой дядя говорил тебе не трогать ничего в его лаборатории. Ты разве не помнишь, что из-за здесь тебя уже был несчастный случай с запечатанным в бутылке ифритом?
– Да, тетя Дора. Я думал, что стоит рискнуть, если это поможет нам найти шпору.
– Если бы твой дядя знал что-нибудь о шпоре, разве он не сказал бы мне? – ответила тетя Дора. Джиджи прикусил язык.
– Эта книга и эта комната не для тебя. Разве не достаточно, что одно из заклинаний убило здесь твоего дядю!
– Но, я думаю… – начал Джиджи, но заметив предостерегающий взгляд Фреффи, замолчал. Очевидно, Фреффорд не хотел тревожить пожилую женщину домыслами по поводу смерти дяди Дрона.
– Извините, тетя Дора, – сказал Джиджи. – Я не буду больше так делать.
– А кто это? – спросила Дора, наконец заметив Оливию, тихо стоящую в стороне.
– Тетя Дора, вы должны помнить Оливию Раскеттл – певицу, которая пела на моей свадьбе, – ответил Фреффорд.
Дора прищурилась.
– Вы одна из спутников той, которая пыталась убить Джиджи.
– О, да, – согласилась Оливия. – Но мы вовремя остановили ее.
– О, помню. Только не знаю, чего вы беспокоились. Джиджи и так определенно не доживет до своего двадцатипятилетия. Однако что вы здесь делаете? – спросила она Оливию.
Оливия осторожно подбирала слова.
– Я здесь, чтобы помочь. Я немного разбираюсь в магии. К несчастью, я не была достаточно быстрой, чтобы удержать вашего племянника от ловушки. Сожалею, что мы потревожили вас. Эта комната вне моей компетенции. Мы уже уходили.
Слегка смягченная словами хафлинга, тетя Дора успокоилась.
– Может быть, госпожа Раскеттл, раз вы здесь, то вместе с моим племянником пообедаете с нами. Думаю, что Гейлин будет рада вашему обществу. Одиночество так утомительно. У нее такое самообладание. Джиджи, ты сделаешь перерыв в разрушении замков?
– А что мы будем есть? – спросил Джиджи.
Тетя Дора зло взглянула на него.
– Буду рад, – быстро поправил себя Джиджи.
– После обеда вы можете отвезти вещи в Храм Селины. Тогда Фреффорд сможет уделить побольше внимания Гейлин.
– С удовольствием, – ответил Джиджи.
– Это все потому, что твой дядя Дрон завещал провести службу в храме Селины, – сказала Дора, спускаясь по лестнице. Он знал, как я ненавижу подниматься на этот холм.
Оливия и мужчины последовали за ней по лестнице. Хафлинг оглянулась, но, конечно, не увидела никого в комнате. От волнений последних минут, смущения, неопределенности поведения Кэт, и, конечно, из-за ожидания обеда, Оливия совсем забыла о фигуре, которая понималась за ней по внутренней лестнице.

Глава 16. ХРАМ СЕЛИНЫ

Кухне в Краснокаменном замке явно недоставало талантов Томаса в приготовлении пищи, но общество Гейлин прибавило всем хорошего настроения. Она догадалась, что не нужно в присутствии тети Доры спрашивать о Кэт, зато угощала их смешными историями о своем детстве. Оливия поняла, что из молодой женщины получится хорошая мать.
Стил так и не появился, что еще больше всех обрадовало. Пришел Садкар, хитро подмигнул Джиджи и сел рядом с Джулией, внимая каждому ее слову.
Джиджи и Оливия были очень удивлены поведением Джулии в присутствии Садкара. Она являла собой образец тишайшей и скромнейшей девушки. Преданность Джиджи своей семье боролась с желанием предупредить Садкара о порочности своей кузины. Оливия же вспомнила о Кэт, которая в присутствии Джиджи ищет его расположения, а рядом с Шутом пытается уберечься от тумаков колдуна.
Потом Гейлин ушла посмотреть за ребенком, тетя Дора покинула компанию вместе с ней. В отсутствии своей тети Джиджи попросил Оливию рассказать о ее прошлогодних путешествиях с Элией из Вестгейта, Фреффорд тоже настаивал на этом. Хафлинг выполнила их просьбу, хотя и умолчала о тайне происхождения Элии, Джейд и Кэт.
Зато она особо упомянула о помощи, которую они оказали Безымянному Барду, но никто из Драконошпоров, видимо, не слышал об этом своем предке.
Оливия заметила, что лорд Садкар сейчас смотрит на нее с гораздо большим интересом чем тогда, когда она рассказывала эту историю в «Пяти Рыбах». Она вспомнила, что на ее жакете все еще приколот значок арферов. Однако лорд не спрашивал ее о значке. Когда Оливия закончила свое повествование, Джиджи объявил, что им пора уходить, и хафлинг тихо обрадовалась тому, что наконец-то избавится от назойливого взгляда Садкара. Тогда, в таверне, он казался всего лишь удалившимся от дел путешественником, но здесь он представлял закон, а у Оливии всегда были трения с законом.
Когда Джиджи и Оливия сели в экипаж, солнце еще высоко стояло в чистом и ярком небе. Оливия села рядом с Джиджи на сиденье кучера. Она сделал это частично потому, что хотела поддержать компанию, а частично – для того, чтобы уберечь себя от возможного падения многочисленных коробок с едой, которые надо было отвезти в храм Селины. Видимо, тетя Дора ожидала большое скопление народа.
– Я провела в Приморье всю зиму, – сказала Оливия, когда они выехали из замка, – но я еще не была в храме. Люди говорят, что это очень впечатляюще. И я никогда не встречалась с матерью Лледью. Я так понимаю, что она предпочитает жить в уединении. Что она за человек?
– Не знаю точно, – ответил Джиджи. – Я не видел ее с тех пор, как был маленьким. Мои родители несколько раз брали меня с собой в храм. После того, как мои мать и отец умерли, я один ходил в храм с дядей Дроном смотреть затмение, но там было очень много народу, и я не увидел мать Лледью. Когда я болел, тетя Дора водила меня в гробницу Чантии. Думаю, что тетя Дора плохо относится к Селине, хотя не знаю почему.
Насколько я помню, мать Лледью старая женщина, старше тети Доры, у нее темные волосы и карие глаза. Ее храм состоит только из колонн, пола и крыши. Я даже на знаю, где она там живет. Когда мы – я и мои родители, пили с ней чай, это было больше похоже на пикник. Мы сидели на лугу около маленького костра.
Мать Лледью принесла ягоды и свежий травяной чай.
Там есть серебряный колокольчик, если в него позвонить, то мать Лледью выйдет. Озорные дети забирались на холм, звонили в колокол и прятались за деревьями, но, наверное, она знала, что это балуются дети, и не показывалась.
– Вероятно, некоторые из этих детей жили в Краснокаменном замке? – спросила Оливия. Джиджи усмехнулся.
– Некоторые. Садкар говорил, что Лледью путешествовала с моим отцом, и потом не путешествовала больше ни с кем. Фреффорд хотел пригласить ее в Сюзейл на свою свадьбу, но она никогда не покидает храм.
– На свадьбе была жрица Селины, – вспомнила Оливия.
Джиджи кивнул.
– Это кто-то из Сюзейла. Свадьба Драконошпоров не может проходить без благословения Селины. Патон Драконошпор – основатель нашего рода – говорил, что она благоволит нам.
Они достигли перекрестка двух главных дорог, которые проходили через Приморье. Джиджи повернул экипаж на запад, теперь им приходилось двигаться медленно из-за множества торговцев и погонщиков, загородивших улицу своими повозками.
– Госпожа Раскеттл, могу я спросить вашего совета? – сказал Джиджи.
– Конечно, господин Джиджиони. Я всегда к вашим услугам.
– Ну, если бы кто-то, кого вы считаете славным парнем, хотя и не знаете его достаточно хорошо, влюбился бы в кого-то, не настолько порядочного, но являющегося членом вашей семьи, то стали бы вы отговаривать этого славного парня?
– Нет, – ответила Оливия.
– Нет?
– Нет, – повторила она.
– Но, может быть, он бы хотел знать. Я бы хотел знать.
– Но, вы не хотели бы, – сказала Оливия, подумав о Кэт и Шуте.
– Я хотел бы.
– Нет, не хотели. Поверьте мне. Если вы скажете Самтавану Садкару, что ваша кузина Джулия интриганка, это будет ошибкой.
Джиджи в изумлении уставился на Оливию, как будто у той выросли крылья.
– Как вы узнали? Вы можете читать мысли? Оливия засмеялась.
– Нет, просто знаю людей. Мужчины не хотят слышать плохого о женщинах, в которых влюблены. Кроме того, Садкар, кажется, оказывает на нее хорошее влияние.
– Вы не знаете, что… Стил хотел найти шпору первым, чтобы забрать ее себе, а Джулия уже совершила не очень хороший поступок, чтобы помочь ему.
– А что заставляет ее делать это? – спросила Оливия, уже зная ответ.
– Она боится Стила, – ответил Джиджи.
– Может быть, деньги? – предположила Оливия. – У хафлингов сыновья и дочери наследуют равную часть имущества своих родителей, но у людей есть варварский обычай выдавать дочерей замуж и давать им в приданое сущие гроши.
– Отец Джулии оставил ей очень большое приданое, – уточнил Джиджи.
– И она получит его независимо от того, за кого она выйдет замуж? – спросила Оливия.
– Нет. Как ее старший брат, . Стил может…. – Джиджи замолчал, внезапно поняв смысл вопроса Оливии. – Стилу Садкар не нравится, – уточнил он. Но Садкара не волнует, есть у Джулии наследство или нет. Не такой он человек.
– Вы так уверены? – спросила Оливия. Ей было трудно поверить, что человек может быть счастлив с бедной женой точно так же, как с богатой. Люди такие романтические натуры.
– Не в этом дело, господин Джиджиони, – объяснила Оливия. – Это должно иметь значение для Джулии. Она слишком горда, чтобы выходить замуж без гроша.
Таково большинство женщин.
– Это не важно, если она действительно влюблена, – сказал Джиджи.
– Даже без гроша, господин Джиджиони? – спросила Оливия.
– Ну, гм, нет, – предположил Джиджи.
– Некоторые женщины, например я, понимают, что они стоят гораздо больше любых денег. Но не думаю, что кто-нибудь говорил об этом вашей кузине Джулии.
По крайней мере, ее брат точно этого не делал.
Джиджи молча обдумывал сказанное Оливией в течение нескольких минут и наконец сделал вывод:
– Вы, должно быть, ужасно мудры, госпожа Раскеттл.
– Всего лишь жизненный опыт, – скромно ответила хафлинг.
«Если бы я превратилась в ослицу раньше и была бы свидетелем кражи шпоры, он бы объявил меня величайшим мудрецом в Кормире», – подумала Оливия.
Они проехали мимо дома Джиджи и направились на запад.
– Мы не поедем мимо кладбища? – спросила Оливия.
– Нет, мы повернем раньше. Нам нужно свернуть влево на эту дорогу.
Оливия посмотрела на дорогу, уходящую через поля озимой пшеницы к высокому холму. Там дорога поворачивала на запад и поднималась на холм. Оливия прищурилась от яркого солнца. Она могла разглядеть только что-то белое, стоящее на вершине холма, вероятно, это и был храм. В небе была видна одинокая туча мрачно-черного цвета – грязное пятно на превосходной картине.
Джиджи повернул с мощеной дороги на грязный проселок, ведущий к храму.
Колеса вязли в грязи, хотя лошади еще могли тащить экипаж. Наконец они достигли деревьев у подножия холма, и им пришлось двигаться еще медленнее. В лесу было темно. Оливия вытянула шею и взглянула на небо. Одинокая туча, которую она заметила раньше, теперь была видна сквозь ветви деревьев прямо над ними.
Большая черная птица вылетела из тучи и скрылась за вершинами деревьев.
– Что это? – спросила Оливия.
– Что-что? – не понял Джиджи.
– Там, – сказала Оливия, показывая на тучу. В это время вторая черная тень полетела оттуда к земле. Затем еще, и еще – целая стая.
– Я никогда не видел такого, – сказал Джиджи, прищурившись глядя на птиц.
Кажется, они что-то несут.
– Может быть, мать Лледью держит огромных воронов или летучих мышей, – пробормотала Оливия.
Густой лес закрывал им обзор. Когда экипаж доехал до каменного моста, перекинутого через Серый ручей, лес стал реже, и Оливия смогла заметить крышу и колонны Храма Селины. Висящая над холмом туча закрывала солнце, несмотря на то, что был полдень, стало темно, как в сумерках.
Оливия рассмотрела также несколько фигур, двигающихся по лугу около храма.
– Может быть, это люди, заранее прибывшие на службу? – спросила хафлинг.
– Может быть, – неуверенно согласился Джиджи.
За мостом деревья стали толще, и вершины холма опять не было видно. Выше по холму кто-то с шумом продирался сквозь кусты. Оливия широко раскрыла глаза, ожидая увидеть оленя или медведя.
Внезапно что-то тяжелое упало на крышу экипажа.
– Что это? – закричал Джиджи.
Оливия привстала и обернулась назад. Нечто человекообразное ползло по крыше экипажа. Своими острыми когтями существо цеплялось за доски, длинный язык высовывался между острых зубов, как у змеи. Правая половина его лица была разбита, и оно глядело на хафлинга пустыми глазницами, из которых сочилась мутная слизь.
Задыхаясь, Оливия плюхнулась рядом с Джиджи и вытащила вожжи у него из рук. Ударив лошадей, Оливия заорала:
– Н-но-ооо!
Лошади рванули, и экипаж дернулся. Джиджи вскрикнул от удивления. Оливия слышала, как острые когти скребут по крыше, пытаясь уцепиться за доски, затем последовал глухой удар – незваный пассажир свалился на землю.
Довольная улыбка сошла с лица хафлинга, когда она увидела еще три фигуры, выскочившие из леса на дорогу перед ними. Двое казались вполне нормальными, третий тяжело хромал на одну ногу.
Хафлинг снова щелкнула вожжами и закричала во всю силу своих легких:
– Давай, пошли!
Лошади с ходу налетели на ужасных тварей, пытавшихся задержать карету.
Существа даже не пытались увернуться. Экипаж слегка наклонился, когда колеса переехали тела.
– Госпожа Раскеттл! – закричал Джиджи, с ужасом оглядываясь на трупы на дороге. Вы же задавили этих бедных людей!
– Это не бедные люди, господин Джиджиони, это мертвые люди. Вероятно, это гули. Радость победы Оливии сменилась сильным беспокойством.
– Гули! Вчера были лацедоны! Может быть, нам следует повернуть назад? – нервно спросил Джиджи, вглядываясь вперед.
– А сзади дорога свободна? – спросила Оливия. Джиджи оглянулся. По крайней мере дюжина тварей стояла на дороге позади них.
– Нет, – сказал Драконошпор и снова оглянулся. Его испугали дергающиеся движения гулей.
– Тогда лучше ехать дальше, – закричала Оливия, перекрывая стук копыт.
– Как эти твари посмели появиться на холме, посвященном Селине?
– Вероятно, они боятся кого-то сильнее, чем Селина.
– Но кого?
– У меня есть предположение, что Шута. Он довольно жуткий парень и достаточно неравнодушен к лацедонам. Далеко еще до храма?
Лицо молодого Драконошпора побледнело.
– Еще два поворота, я думаю. А что нам делать, когда мы доберемся до вершины?
– Позвонить в колокол и надеяться, что мать Лледью на этот раз не подумает, что это дети балуются. Пузырек, который дала Кэт, у вас? – спросила Оливия.
– Да, в моем поясе. Мне сейчас выпить?
– Нет. Оставьте его пока не возникнет необходимость. А теперь держите. – Хафлинг отдала Джиджи вожжи и вытащила пузырек, который получила от Кэт.
Экипаж проехал последний поворот и стал подниматься к вершине. Перед ними был луг шириной примерно двадцать пять ярдов. На лугу стоял храм Селины. Рядом с храмом бродили лацедоны. Гигантские стервятники сбрасывали на луг дополнительные силы живых мертвецов. Птицы выглядели не более живыми, чем их груз. Один из стервятников промахнулся, лацедон, прокатившись по крыше, грохнулся на гранитные ступени храма и замер без движения.
Лошади сначала встали на дыбы, потом замерли от страха. Джиджи щелкнул вожжами, но бедные животные не двинулись с места.
Громко стоная, около дюжины зомби медленно побрели к экипажу. На них была грязная военная форма. Тела не очень сильно разложились, как у большинства, но у всех были ужасные ранения: у одного отрублена рука, у второго перерезано горло.
Их трупы явно были подобраны на поле битвы. По шлемам с красными плюмажами большинства зомби и изодранным черным плащам остальных Оливия поняла, что перед ними солдаты Зентильской Твердыни и Захолмья – жертвы непрекращающейся уже много лет войны этих городов за руины Айлаша.
– Джиджи, вам нужно выпить ваше снадобье, – решительно сказала хафлинг, затем откупорила собственный пузырек и в три глотка высосала содержимое.
Жидкость скользнула в ее глотку подобно ртути, оставив в желудке чувство холода.
Джиджи уронил вожжи, вытащил свой пузырек и тоже выпил содержимое. Оливия встала на сиденье кучера и с важным видом посмотрела на зомби. Холод из ее желудка уже дошел до сердца. Хафлинг чувствовала необыкновенный прилив духа.
Осмелевшая до крайности, она заорала живым мертвецам:
– Убирайтесь отсюда, подлые твари, – и махнула рукой в сторону деревьев.
Зомби перестали стонать и с интересом посмотрели на хафлинга. Затем они еще быстрее двинулись в сторону экипажа.
– Хорошо то, что хорошо кончается, – пробормотала Оливия, швырнув пустой пузырек в лоб ближайшему зомби. «А что, если Кэт ошиблась и перепутала пузырьки. Но, по крайней мере, это точно не яд», – подумала хафлинг, залезая внутрь экипажа сквозь переднее окно.
Когда головокружение от выпитого снадобья прошло, Джиджи закричал:
– А что теперь?
– Вытащите ваше оружие и защищайтесь, – завизжала Оливия.
– А что вы делаете? – закричал в ответ Драконошпор, пытаясь разорвать «узел мира», которым его шпага была привязана к ножнам.
– Вооружаюсь, – объяснила Оливия. – Ну здесь и беспорядок.
Напуганные лошади при приближении мертвецов упали на колени. Не обращая на них внимания, зомби прошли мимо и окружили экипаж. Некоторые из мертвецов начали ломать карету, другие стали карабкаться на крышу.
Джиджи вздохнул. Внезапно его волнение куда-то исчезло. «Мне всего лишь нужно расправиться с этими глупыми тварями. Что может быть проще?» – подумал он.
Джиджи воткнул клинок в горло мертвеца, который пытался залезть на подножку сиденья кучера. Но зомби продолжал лезть дальше, Джиджи ударил его еще раз, а затем пнул ногой. Тот отлетел назад, опрокинув еще двоих.
– А как вы собираетесь позвать мать Лледью? – крикнул дворянин Оливии.
– В этом нет необходимости. Думаю, она уже знает. Она около храма, – ответила хафлинг.
Джиджи взглянул поверх голов зомби. На ступенях храма стояла очень высокая женщина, одетая в коричневую рубашку и сандалии. Вокруг нее стояли гули, подобные тем, которые первыми приземлились на карету. Жрица опиралась на дубовый посох. Твари визжали и шипели, но ни один не пытался подойти к ней достаточно близко, чтобы напасть.
Джиджи проткнул еще одного противника и крикнул:
– Мать Лледью!
Жрица махнула ему рукой.
– Назад! – закричала она так громко, что, наверно, было слышно у подножья холма.
Гули, окружавшие жрицу, посмотрели на Джиджи. Шипя и визжа, они направились к карете. Большая мертвая птица кинулась на Джиджи. Драконошпор мог видеть кости, торчащие из ее крыльев. Он вовремя увернулся, и стервятник разбился о деревья.
Из переднего окна кареты вылезла Оливия, таща два тяжелых мешка.
– Помогите мне залезть на крышу, – сказала она.
– А как же мать Лледью? – спросил Джиджи.
– Она сама справится. Мертвецы здесь не из-за нее, – ответила хафлинг. Она ударила мешком зомби, стоящего на переднем колесе, и тот свалился на землю. Они пришли ради добычи помоложе – нас с вами. Помогите мне.
Джиджи посадил Оливию на крышу экипажа. Хафлинг вытащила из-за подвязки пращу, взяла из мешка яблоко и раскрутила свое оружие.
– Попробуйте яблочка! – завизжала она. Убирайтесь прочь!
Спелое яблоко ударило мертвеца прямо в лоб, и тот упал. Еще два фрукта хафлинг метко запустила в других мертвецов. Тварей, подбиравшихся слишком близко, встречала безжалостная шпага Джиджи.
Драконошпор уворачивался от их рук, нанося удары направо и налево. Их упорство напугало Джиджи. «А надолго ли хватит волшебного снадобья?» – подумал он.
Джиджи посмотрел на храм. Мать Лледью уже сошла со ступеней и проталкивалась сквозь гулей к экипажу. Но твари не обращали на нее никакого внимания.
– Джиджи! Внимательней! – закричала Оливия, швырнув яблоко в гуля, который забирался на сиденье кучера. Снаряд ударил точно в разбитое лицо монстра, но тот продолжал лезть дальше. Зашипев, гуль бросился на Джиджи.
Когти вонзились в тело Драконошпора. Парализующий холод потек из пальцев гуля, и Джиджи почувствовал, как онемели руки. Шпага выпала из пальцев дворянина. Гуль улыбнулся разорванным ртом, открывая ряд острых, похожих на клыки зубов.
Оливия перебежала через крышу кареты и ударила монстра по голове прежде, чем тот успел впиться зубами в шею Джиджи. Гуль отпустил свою жертву, но Драконошпор не удержался и упал в самую гущу зомби.
Завизжав от радости, монстры разом кинулись на Джиджи. Оливия стала швырять в зомби яблоками. Хафлинг уже подумала о том, что пора спрыгнуть вниз, когда вдруг кто-то схватил ее за лодыжку.
Оливия обернулась. Гуль, которого она ударила по голове, не упал вместе с Джиджи, и теперь монстр тащил хафлинга к краю крыши.
– Отстань, сволочь! – закричала Оливия, потянувшись за кинжалом, который был в ее рукаве.
Гуль засмеялся. Он веселился до тех пор, пока хафлинг не отрезала ему руку. Пнув врага ногой, Оливия отправила мертвеца вниз. С помощью кинжала Раскеттл разогнула пальцы отрезанной руки и вернула ее хозяину.
Оказавшись на земле, Джиджи подумал, что действие снадобья уже кончилось.
Удары кулаков зомби слились в сплошной град. Ни разу в жизни он не попадал в такую переделку. Хуже всего было то, что он не мог вздохнуть.
Один из зомби, видимо самый умный, решил придушить молодого дворянина. Он встал на колени около Джиджи и схватил его за шею костлявыми тисками. Остальные мертвецы отошли назад, оставив своему собрату право задушить жертву. Темные пятна заплясали в глазах Драконошпора. Откуда-то издалека донесся крик Оливии.
Но вдруг что-то теплое прикоснулось к лицу Джиджи. Живительное тепло потекло в его тело, в его руки и ноги. Он почувствовал, что его мышцы расслабились, он снова мог двигаться. Джиджи врезал кулаком по морде зомби, душившего его. Монстр отлетел назад. Дворянин бил и отталкивал ногами зомби, которые пытались схватить его. Сильная рука, теплая и живая, помогла ему подняться.
Перед Джиджи стояла мать Лледью.
– Вернись к карете и возьми вожжи, – приказала она. Я расчищу дорогу.
Обернувшись, Джиджи увидел, как Оливия отбивается от безносого зомби.
Драконошпор поднял свою шпагу, вскочил на ступеньку кареты и воткнул клинок в спину мертвеца. Монстр согнулся. Джиджи вытащил оружие и спихнул врага вниз, а затем залез на место кучера.
– Держитесь крепче, госпожа Раскеттл, – предупредил он Оливию. – Мы поедем очень быстро.
Мать Лледью подошла к лошадям и успокаивающе похлопала их. Гули отскочили от нее. Зомби стояли около жрицы, но не нападали. Женщина прошептала что-то в ухо передней кобылы, та поднялась с колен, а за ней и остальные.
Жрица встала около передней правой лошади и начала громко произносить заклинание. Казалось, что зомби внезапно заметили ее присутствие. Они кинулись, пытаясь задавить ее массой своих тел. Мать Лледью вытащила платиновое изображение знака Селины и закричала:
– Станьте вновь прахом!
Платиновая пластина засветилась, и пламя охватило зомби, стоявших на пути кареты. Через секунду они превратились в серую пыль.
Мать Лледью отошла в сторону и похлопала переднюю лошадь. Кобыла рванулась вперед. Оставшиеся зомби побежали, пытаясь закрыть проход, который проделала жрица, но были раздавлены лошадьми. Жрица схватилась за ручку двери, когда карета проезжала мимо нее. Когда она забиралась на крышу, экипаж опасно наклонился под ее тяжестью.
«Для толстой старой жрицы она довольно проворна», – подумала Оливия, хватаясь за спинку сиденья кучера.
Карета двигалась к храму, лошади топтали мертвецов, а колеса кареты давили их. Джиджи придержал лошадей, и экипаж повернул в сторону дороги.
Большие мертвые птицы кружили под одиноким темным облаком.
– Эй, хафлинг, – позвала Лледью, вытащила из кармана пузырек хрупкого стекла с прозрачной жидкостью и протянула его Оливии. – Возьми это.
– Святая вода? – спросила Оливия.
– Да. Не отвлекайся на тех, что на земле. Кинь это в одного из стервятников.
– В стервятника?
– Да. Они ведь тоже мертвые.
Стервятник с гулем в когтях устремился к ним. Когда он подлетел поближе.
Оливия швырнула пузырек. Бутылочка разбилась о крыло птицы, и оно задымилось.
Стервятник уронил свой груз. Гуль рухнул вниз, придавив нескольких зомби.
– Здорово! Есть еще? – радостно засмеялась хафлинг.
Мать Лледью протянула ей другую бутылочку. Оливия зарядила свою пращу. В это время экипаж въехал в лес.
Оливия поразила второго стервятника, и тот разбился о колонны храма.
Вдруг хафлинг заметила, что в храме кто-то есть. Она присмотрелась внимательнее.
– Там девушка! – выдохнула хафлинг.
– Где? – крикнул Джиджи, натягивая вожжи.
– Не останавливаться! – приказала мать Лледью, на ее лице был явно заметен страх.
Джиджи привстал и посмотрел на храм. Это была девушка, с которой он разговаривал накануне.
– Мы не можем оставить ее здесь! – настаивал он.
– Можем! – ответила жрица. Это Луч. Ее обязанность охранять храм. Моя – защитить вас. Поехали!
Джиджи посмотрел на девушку, сверкавшую, как лунный свет.
– Но она всего лишь девушка, – сказал он. Джиджи не мог покинуть столь беззащитное существо.
– Это только так кажется, – ответила Лледью и потянулась, чтобы взять у Джиджи поводья. С ветвей дерева на крышу кареты спрыгнули два гуля.
Один кинулся на жрицу и свалил ее на землю, второй напал на Оливию. Джиджи остановил экипаж.
От этих гулей изрядно воняло гнилым мясом. Хафлинг едва не стошнило, но она умудрилась увернуться от атаки. Размахивая кинжалом, Оливия обернулась, чтобы не выпустить монстра из виду.
– Тебе, пожалуй, нужно умыться, приятель, – выдохнула она. Шел бы ты, искупался в озере.
К удивлению Оливии, тварь немедленно повернулась, спрыгнула с крыши кареты и направилась вниз по холму.
Хафлинг просто озарило.
– Он послушался меня! Я могу ими командовать! – закричала она. Снадобье действует на них!
Внезапно вспомнив про мать Лледью, Оливия посмотрела вниз. Другой гуль с нечеловеческой силой придавил жрицу к земле. Оливия слезла с крыши и пнула монстра, стараясь не вдохнуть вонючий воздух.
– Убирайся отсюда, глупый мертвец, – приказала Оливия.
Тот изумленно посмотрел на нее налитыми кровью глазами.
– Пошел прочь! – закричала хафлинг.
Гуль похромал к лесу.
– ух, – вздохнула Оливия. Она склонилась над жрицей.
– С вами все в порядке? – спросила хафлинг. Мать Лледью застонала. Ее рубашка была разорвана в дюжине мест, шла кровь. Дыхание было сиплым и затрудненным, глаза странно потемнели. Оливия не могла сказать, было ли это из-за ее ран или из-за прикосновения гуля. Она попыталась поднять мать Лледью на ноги, та потянула Оливию на себя, и хафлинг упала на колени.
– Черт! Джиджи помоги мне! – закричала Оливия.
Забыв о мертвецах, окружающих экипаж, Джиджи встал на сиденье кучера и с ужасом смотрел на зомби, подбиравшихся к темнокожей девушке с серебряными волосами. Сейчас она светилась ярким волшебным светом, и мертвецы вокруг нее прикрывали глаза руками.
Оливия посмотрела на Драконошпора и к своему ужасу увидела, что их окружают гули.
– Джиджи! – с ужасом закричала она. Огромная рука подняла Оливию и посадила ее на крышу кареты. Хафлинг посмотрела вниз и увидела мать Лледью.
Жрица поднялась на ноги и протянула к гулям руки. Ее потемневшие глаза слегка светились. Она проревела гортанный несвязный крик. Гули кинулись на нее, давя жрицу своими телами.
Оливия еще раз окликнула Джиджи.
Крики и вопли наконец отвлекли внимание дворянина от девушки в храме. Он посмотрел вниз и увидел, что Оливия показывает на Лледью, которая уже почти исчезла под телами гулей.
Как человек, которого только что разбудили, Джиджи прошептал:
– Нет, нет.
Затем он понял, что дело плохо и с криком прыгнул вниз. Как сумасшедший, он начал наносить удары по куче гулей.
Оливия подумала, не слишком ли поздно, но в этот момент куча зашевелилась.
Появившаяся из свалки огромная лапа отшвырнула в сторону двоих гулей. Затем вторая распорола своими когтями грудь другому гулю.
Огромный медведь продирался сквозь кучу врагов, расшвыривая их по сторонам, как собак. На его лбу и груди были серебряные отметины, и Оливия увидела в его глазах волшебный свет матери Лледью.
Медведь громко заревел, гораздо громче, чем сама Лледью. Оставшиеся гули бросились от него прочь.
Ужасный крик донесся с вершины холма. Джиджи посмотрел туда. Девушки, которую Лледью называла Луч, больше не было видно. На том месте, где прежде она стояла, горел яркий белый огонь. Мертвецы убегали в лес.
Медведь упал на четыре лапы и покачнулся. Казалось, что его передние лапы попали в ловушку. Оливия слезла вниз, подошла к медведю и осмотрела его раны.
Повреждения были очень серьезными.
– Откройте дверь, – приказала Оливия Джиджи. Парень автоматически подчинился, его внимание было привлечено к вершине холма. Яркое пламя погасло, и Джиджи снова увидел Луч. Казалось, что она гаснет вместе с пламенем. Густой мерцающий туман окутал ее, девушка растворилась в нем, и ветер отнес это облако.
Оливия с тревогой смотрела на мерцающий туман.
– Забирайтесь, мать Лледью, – сказала она.
Толкнув Джиджи локтем, хафлинг приказала:
– Садись и поехали.
Медведь залез в карету и свернулся на коробках с едой. Оливия захлопнула дверь и села рядом с Джиджи.
Драконошпор повернулся и посмотрел на храм. Луч исчезла. Облако мутнело и пузырилось, спускаясь вниз по холму. Гули убегали от него. Те, которых догоняло облако, с криком падали и оставались лежать неподвижно.
Внезапно яркий луч белого света ударил из основания храма, прошел сквозь крышу и попал в темное облако. Туча дернулась, как раненый зверь. Яркое солнце вновь осветило храм. Туман стал мелочно-белым и начал медленно исчезать под лучами яркого весеннего солнца.
– Она умерла, – прошептал Джиджи.
Вздохнув, Оливия взяла вожжи, и экипаж тронулся. Оставшиеся клочья тумана следовали за каретой. Туман закрывал от их глаз дорогу, но не причинял им никакого вреда. Мертвецов, которые прятались в лесу рядом с дорогой, не было видно.
Медведь внутри кареты завыл протяжно и заунывно, отозвавшись на крик девушки по имени Луч.

Предыдущая страница 7 Следующая страница


Джефф Грабб, Кейт Новак - Шпора дракона

Шпора дракона 8

Глава 17. ШПОРА

Подперев голову руками, Кэт склонилась над журналом дяди Дрона. На ней была накидка и поэтому, несмотря на разбитое окно и сломанную дверь, она чувствовала себя вполне уютно. Эта комната была изолирована от других жилых помещений в башне, и здесь было необычайно тихо, но волшебница никак не могла сосредоточиться. Каракули прыгали у нее перед глазами. Взгляд девушки блуждал по комнате, она не могла на чем-нибудь остановиться.
Она лениво достала защитный амулет из кармана рубашки. Под шелком хорошо прощупывались пять кусочков различного размера и формы. Ей очень хотелось достать хотя бы один предмет, но она поборола это желание и сунула амулет обратно в карман.
«Забыть о советах госпожи Раскеттл все равно, что просить Таймору послать мне еще больше неприятностей. А их у меня и так вполне достаточно», – подумала Кэт.
Она посмотрела прямо перед собой. Ее мысли вернулись к событиям прошлого года. С того времени с ней происходило только плохое. Она проснулась в день летнего солнцестояния на улочке Зентильской Твердыни. Она не помнила ничего, кроме своего имени и места рождения. Остальное ее прошлое исчезло, оставив мучительную пустоту в голове и гнетущее чувство в душе.
Не зная, куда пойти, она слонялась по улицам до темноты, пока не напоролась на вербовщиков твердынцев. После короткой борьбы они схватили ее.
Она глупо хвасталась своей волшебной силой, надеясь, что головорезы испугаются и отпустят ее. Вместо этого ее отправили в полк, уходящий в Айлаш.
Маленький безобразный колдун зентарцев проверил ее волшебную силу. Он дал ей тонкую книгу, в которой были только те заклинания, которые должен знать раб-волшебник. По тому, насколько тонка была книга, и по кровавым пятнам на обложке, Кэт стало ясно, что хозяева не надеялись на то, что она долго протянет.
Через пять дней ее отряд привял свой первый бой против Красных Перьев Захолмья. Это была настоящая бойня – уцелели только офицеры на флангах. Как только враги захватили позицию, на которой была Кэт, ее волшебная сила сразу исчезла. Обессиленная и истощенная, она легла и притворилась мертвой, надеясь убежать с наступлением темноты. Тогда Шут и спас ее.
«Наверно, слово спас здесь не совсем уместно, – подумала Кэт. Подобрал – более правильно».
Как только офицеры вернулись к себе в лагерь, на поле боя вышли зомби колдуна Шута и начали собирать тела убитых для его экспериментов и в пищу для его отвратительных слуг. Лишенные мозгов, зомби не могли отличить мертвого от лежащего без сознания. Поэтому они подобрали и Кэт, которая к этому времени уснула, и принесли в крепость своего хозяина.
Кэт вспомнила, какое сильное впечатление произвел, на нее Шут, когда она впервые увидела его. Стоя на бруствере, он осматривал поля далеко внизу. Тогда она подумала, что его орлиный профиль и волчья улыбка достаточно красивы. Его способности и сила были также великолепны.
Но Шут ревностно хранил секрет своей силы. У него не было ни друзей, ни знакомых, ни компаньонов, вместо этого он окружил себя слугами – мертвецами. Он изолировал себя от внешнего мира и повседневной жизни и использовал своих рабов для сбора всего необходимого ему для работы и жизни. У колдуна был неуравновешенный вспыльчивый характер, может быть, это и объясняло, почему он окружил себя такими безропотными слугами.
Колдун мог бы сделать из Кэт зомби, или превратить ее в гуля, или перепродать зентарцам. Но он этого не сделал. Напротив, он взял ее под свое крыло – держал ее в приятном обществе, научил некоторым видам волшебства и работал над заклинанием, чтобы помочь ей вернуть память. Кэт была совсем не против того, что ее приютили и обучали, но больше всего ей хотелось вернуть свою память. Мучительное желание заполнить пустоту в голове росло с каждым днем. Возвратить потерянную память было для нее всем – ради этого она готова была терпеть мерзкий характер колдуна, жить среди неживых слуг, примириться с тюремным заключением в крепости Шута. «Во всяком случае, – говорила она себе, – рабство в Зентильской Твердыне могло бы быть гораздо хуже».
Наконец через много месяцев, Шут закончил заклинание, создав темный камень, в котором содержалась ее потерянная память. Он показал его Кэт и предложил выйти за него замуж. Кэт взглянула на драгоценность, ей хотелось получить ее. Испугавшись, что в случае ее отказа, Шут не отдаст ей камень, Кэт согласилась. Она тешила себя надеждой, что он предпочел ее общество компании мертвецов, потому что считает ее красивой и хочет о ней заботиться. «В конце концов, – говорила она себе, – он красив, умен и очень могущественен».
После поспешной свадебной церемонии в присутствии одной лишь жрицы богини волшебства Мистры. Шут очень разозлился, когда услышал ее просьбу отдать камень. Он потребовал, чтобы она, прежде чем получить свою память, доказала свою преданность. Затем он предложил ей пройти через катакомбы Приморья и принести шпору дракона из фамильного склепа Драконошпоров.
Ей хотелось получить в свои руки что-то, что представляет интерес для колдуна, и что потом можно будет обменять на ее потерянную память. Кэт не думала долго о том, входить или нет в потайную дверь в катакомбы. Она чувствовала себя гораздо спокойнее, очутившись вдали от мертвецов и нервирующего присутствия Шута. Она даже радовалась, встречая монстров, живущих в катакомбах. Они были ужасны, но в конце концов они были живыми; с ними можно было договориться, подкупить или обойти их.
После того как она не обнаружила в склепе шпоры и поняла, что попалась в ловушку в этих ужасных туннелях, Кэт бродила совершенно бесцельно, как какой-нибудь из этих монстров. Скитаясь там, она начала переоценивать свои действия последних нескольких месяцев. Она решила, что могла поступить и получше.
Затем она наткнулась на племянника Дрона, Джиджи. Предложение Джиджи защитить ее было очень забавным. Даже если бы дворянин нашел шпору, у него не было шансов против Шута. Хотя она предполагала, что его дядя Дрон мог быть более могущественным. Шут предупреждал о том, как проницателен Дрон, и как умно он охраняет склеп от волшебного вторжения. После разговора с Джиджи Кэт придумала план; в обмен на разоблачение замыслов Шута о похищении их семейной реликвии она надеялась, что Дрон поможет ей стащить кристалл, в котором находится ее потерянная память.
Смерть Дрона была для Кэт едва ли не большим ударом, чем пропажа шпоры из склепа. Шансы Джиджи найти шпору представлялись ей весьма призрачными, но он был ее единственной надеждой. Если Шут найдет шпору первым, она никогда не сможет заполучить кристалл памяти – если только колдун не придумает чего-нибудь еще более опасного, чтобы проверить ее «преданность».
Потом кто-то попытался задушить ее во сне. При свете луны он казался похожим на Шута. Фреффорд и Стил Драконошпоры оба были похожи на Шута, но у них не было никаких причин убивать ее, к тому же Кэт не сомневалась, что ни один из них не может проходить сквозь стены. Возможно, Шут ведет какую-то игру или проверяет ее верность. Или он в припадке гнева или ревности решил сделать себя вдовцом, но в конце концов передумал.
В довершение ко всем ночным кошмарам пришла эта Оливия Раскеттл и обвинила Шута в убийстве какой-то Джейд. Казалось, что Джиджи полностью ей доверял.
Когда Томас объявил, что пришла эта хафлинг, молодой дворянин с радостью побежал вниз по лестнице. Никто не потребовал у хафлинга подтвердить, что та является бардом, хотя Кэт была абсолютно уверена, что хафлингов не берут в музыкальный колледж, и ни разу не слышала о том, что арферы принимают хафлингов в свою организацию.
Потом, когда Кэт обвинила Шута в смерти Дрона, тот не только не отрицал этого, но еще и пошутил по этому поводу. Это был последний удар. Кэт поняла, какой была дурой, когда поверила ему.
Одной только шпоры теперь было недостаточно. Она должна была найти силу, которая смогла бы защитить ее от Шута и его обмана. Защитный амулет Оливии Раскеттл был, вероятно, ее первой удачей. То, что хафлинг убедила Джиджи привести ее в лабораторию Дрона, стало второй.
Даже, если журнал Дрона не содержит информации о местонахождении шпоры, то Кэт сможет выудить из него достаточно волшебства, чтобы гарантировать свое выживание.
«Если Джиджи найдет мать Лледью, и та расскажет ему то, чего так боится Шут, а Джиджи принесет эту информацию мне, – мечтательно сказала себе Кэт, – то у меня будет кое-что против Шута».
Хотя она трезво оценивала шансы Джиджи. «Они очень, очень маленькие. Он такой романтичный и беспомощный, – подумала она. Один удар по голове, и он подумал, что его поцеловала богиня. О, небо. Даже со снадобьем сверхсмелости, вряд ли он сможет сражаться против Шута с его полчищами живых мертвецов. Я все еще подчиняюсь внушению Шута – использовать Джиджи, чтобы получить то, что я хочу. Если бы только мне удалось сконцентрироваться на задаче, которую я поставила себе сама».
Но она не могла. У нее перед глазами стояло глупое лицо щеголя с ее серьгой, бусинами в косичке и обручем на голове. Она слышала его голос. Он предлагал ей защиту, говорил, что все будет хорошо, и умолял ее не умирать.
Он заботился о ней. Насколько Кэт знала, он был единственным человеком в Королевствах, кто делал это.
Она помнила, как он описывал ей свои сны – предсмертный крик жертвы, вкус теплой крови и хруст костей. Эти слова будили ее воображение. В своих собственных снах она всегда что-то искала. Но она никогда не знала что. Сны угнетали ее. Шут говорил, что вообще не видит снов. Он утверждал, что сны снятся только тем, у кого совесть не чиста. Как такому слабому дурачку, как Джиджи, могут сниться такие интересные сны.
Кэт взглянула на журнал Дрона, но ее локти закрывали его.
– Черт! – проворчала она, действие эликсира невидимости уже закончилось.
Должно быть, она уже очень долго сидит, уставившись в пространство.
Снаружи послышался шум экипажа. Она подбежала к окну и посмотрела вниз.
Это уезжали Джиджи и Раскеттл. Они уже позавтракали, слуги нагрузили экипаж необходимыми для поминок по Дрону предметами. Хафлинг и дворянин уезжали в храм Селины. «Я слишком, слишком долго сидела, уставившись в пустоту», – нахмурившись, подумала Кэт.
Она просмотрела журнал Дрона. Это был простой дневник, описывающий ежедневные события. В нем не было ни заклинаний, ни формул для волшебных снадобий, нацарапанных на полях, ни карт для поисков сокровищ, спрятанных между страницами. На каждой странице были только семейные дела, интриги, скандалы и сплетни о придворной жизни. Последняя запись была датирована двадцатым числом месяца Чес, вчерашним днем, как раз перед тем как Дрон был убит. Вот эта запись:
«Джиджи прибыл на последнюю вечернюю встречу на двадцать минут раньше, чем очень удивил Дору. Мальчик выглядит нервным. Путешествие должно пойти ему на пользу. Никак не удалось поговорить с ним наедине. Томас ушел встречать свою девушку, но она так и не появилась. Научил Пятныша новому трюку. У Гейлин всю ночь были схватки. Фреффорд – старая развалина. Дора – сама торжественность. На рассвете родилась здоровая девочка – Эмбер Леона, названная в честь обеих бабушек. Завтрак пригорел».
«Ничего, – со вздохом подумала Кэт. Обычный день в обычном замке. Приезды, отъезды, рождения, смерти, любовные дела слуг. Скучная жизнь».
«Мирная жизнь», – возразила другая часть сознания Кэт.
Волшебница захлопнула журнал. Она нетерпеливо осмотрела лабораторию. «Где его волшебные книги? – думала она. Уничтожены ли они вместе со своим хозяином?
Кто из живых мертвецов, которыми управляет Шут, владеет волшебством, способным распылять?»
Кэт взяла каталог Гейлин. «Какой из колдунов позволит записывать свои заклинания в розовую книгу с цветами на обложке?» – презрительно подумала она.
Уставившись на цветы под прозрачной пластиной, прикрепленной к обложке каталога, она думала о Гейлин. Она завидовала жизни, которой жили Драконошпоры.
Они должны быть счастливы. Ей же приходится бороться за жизнь и, с помощью Таймеры, за возвращение потерянной памяти.
Около получаса Кэт потратила, копаясь в кипе бумаг и выбирая свитки с наиболее могущественными заклинаниями и рецептами, какие смогла найти. Пыль летела с документов, но ее стопка заклинаний неизменно росла.
Затем она дошла до кучи, в которой не хватало одного свитка – свитка, который содержал заклинание, способное распылять. Она дважды проверила розовую книгу, но все остальное было на месте.
– Как странно, – пробормотала она.
– Не двигайся, – резко прошептал мужской голос прямо в ухо Кэт.
Острие кинжала легонько коснулось ее шеи у сонной артерии, заставив волшебницу замереть. Владелец кинжала стоял позади нее.
– Одно слово, одно движение, – сказал он, – и ты станешь добычей дракона, поняла? Теперь отдай шпору.
Кэт оставалась безмолвной и неподвижной.
Нападающий потряс ее за плечо.
– Ты что не слышала, ведьма? Я сказал, отдай ее.
– Ты еще сказал не шевелиться и не говорить, – заметила Кэт, передразнивая его, – поэтому я немного запуталась.
– Ты будешь немного мертвой, если будешь острить, ты, ослица, – сказал человек.
Продолжая прижимать свой кинжал к ее шее, он развернул Кэт так, что они оказались лицом к лицу.
Увидев лицо человека – лицо Шута, – Кэт даже вздрогнула. Но почти сразу же она поняла, что это был не Шут. Человек бы слишком молод и очень возбужден, к тому же у него над губой была родинка. Это был Стил, известный мучитель кобольдов.
– А теперь дай мне шпору и не пытайся ничего сделать. Мой дядя был волшебником, поэтому я знаю наперед все твои фокусы.
– У меня нет шпоры, – возразила Кэт.
– Не лги мне. Я был за дверью и слышал, как Джиджи назвал тебя маленькой ослицей, и он был прав. Только осел может рисковать своей шеей из-за такого идиота. По предсказанию, шпора была в кармане маленькой ослицы. А теперь очень медленно сунь руку в свой карман, вытащи ее и дай мне.
– Боюсь, вы ошибаетесь, господин Стил. У меня никогда не было шпоры. Может быть, в предсказании говорилось о том маленьком ослике, который был у господина Джиджи вчера. Знаете, ведь ослик – это маленький осел. Хотя боюсь, что он пропал, так же как и шпора.
– У ослов нет карманов! – раздраженно крикнул Стил. – А теперь дай мне все, что есть в твоих.
– Я должна положить эти свитки и эту книгу, чтобы освободить руки, – сказала Кэт.
Стил в бешенстве выбил книгу и свитки из рук Кэт.
– Сейчас вот из этого кармана – приказал дворянин, указывая на правый карман ее рубашки.
Кэт достала из кармана три пузырька, которые она нашла на полках Дрона.
Стил бросил их на пол, и они разлетелись на мелкие кусочки. Кэт закусила верхнюю губу, но промолчала.
– Я хочу, чтобы ты вывернула карманы и я убедился, что они пусты, – сказал Стил.
– Там еще что-то есть, – ответила Кэт.
– Дай это мне.
– Очень хорошо.
Кэт достала последнюю вещь и протянула ее Стилу для проверки.
– Что это? – прорычал Стил.
– Что-то негнущееся, господин Стил, – сказала она, описав маленьким гвоздем, который она держала в руках, круг в воздухе. На слове «негнущееся» острие железки вспыхнуло и гвоздь исчез.
Стил напрягся для удара, но был мгновенно скован заклинанием волшебницы.
Он стоял неподвижно, как статуя, одной рукой он тянулся к волшебным образом исчезнувшему гвоздю, вторая рука все еще держала нож. Кэт осторожно отошла от клинка Драконошпора. Стил остался неподвижен. Волшебница быстро собрала с пола свитки и засунула их в мешочек. Тщательно, как только смогла, она вытерла стеклянные осколки и жидкость с обложки каталога Гейлин и положила книгу на стол Дрона.
Схватив свою муфту, Кэт вернулась к открытой двери на лестницу.
– По-видимому, это единственный трюк, который ты не узнал от своего дяди, хм, господин Стил? Волшебники называют его «застывший субъект». Его компонент – маленький кусочек выпрямленного железа.
Кэт засмеялась и повернулась к двери, но в этот момент что-то тяжелое ударило ее в висок. Ей показалось, что шаровая молния взорвалась у нее в черепе.
Кэт упала на колени, а женский голос сказал:
– Мы знаем трюк «застывший маг». Крепкая палка – его главный компонент.
Кэт почувствовала укол в горло.
– Эта булавка покрыта ядом. Если она проколет твою кожу, ты умрешь, – предупредил женский голос. А теперь расколдуй Стила, – предложил тот же голос.
Несмотря на жуткую боль в голове, волшебница вспомнила слово.
– Ива, – прошептала она.
Стил ожил и чуть не упал вперед, прорезав ножом воздух. Он удержался и выпрямился.
– Хорошо сработано, Джулия, – сказал он. Я вижу, ты смогла вырваться от твоего возлюбленного, – добавил он с усмешкой. Ты приковыляла сюда как раз вовремя.
«Джулия, сестра Стила, – вспомнила Кэт. Она, должно быть, такая же сумасшедшая, как и ее братец», – подумала волшебница.
Джулия убрала свою отравленную булавку от горла Кэт, но та осталась стоять на коленях. Огонь у нее в голове делал всякое движение мучительным, а свет в комнате был настолько ярким, что невозможно было открыть глаза.
– Тетя Дора всюду ищет тебя, – озабоченно сказала Джулия. – Она придет сюда с минуты на минуту. Ты рискуешь навлечь на себя гнев Девяти Проклятых Кругов, если она найдет тебя здесь. Ты ведь знаешь, что она запретила входить в эту комнату.
– Через мгновение мне ничего не смогут запретить, – сказал Стил. Он указал на Кэт. Проверь ее карманы. Она – маленькая ослица Джиджи. Шпора у нее.
– О чем ты говоришь? – спросила Джулия.
– Делай, что я говорю, – приказал Стил. Опираясь на посох, которым она огрела волшебницу, Джулия опустилась на колено. Продолжая направлять булавку на Кэт, Джулия обшарила одежду мага и извлекла какой-то предмет. Это было что-то твердое, туго обернутое шелковым шарфом – защитный амулет против обнаружения с помощью магического кристалла.
Сквозь стиснутые зубы Кэт прорычала.
– Мой амулет.
Заколов булавку в корсаж, Джулия встала и развернула материю.
– Ого, – сказала она, с отвращением фыркнув, когда увидела содержимое платка. Из пяти кусочков сушеного мяса она выбрала самый большой. По своему размеру и форме он был похож на цуккини и безобразнее, чем сосиска трехмесячной давности.
– Стил! Это! – закричала она возбужденно. Это шпора!
Стил. подался вперед, но Джулия шагнула назад и предупреждающе вытащила булавку.
– Сестра, дорогая, ты не сможешь одурачить меня. Я ведь знаю, что никакого яда на булавке нет. Ты слишком мягкосердечная.
– Но у меня есть сонный сок, который подойдет для моих целей. Я помогла тебе, Стил. Вспомни, что ты обещал, – потребовала она.
– Да, да, хорошо. А сейчас дай мне шпору.
– Поклянись честью Драконошпора.
Стил обиделся.
– Клянусь честью Драконошпора, что разрешу тебе выйти замуж за любого парня, какого ты пожелаешь. Это может быть хоть купец из Калимшана. А теперь, отдай мне шпору.
Не обращая внимания на яркий свет, Кэт открыла глаза, чтобы посмотреть из, шпору, которую Джулия бросила брату. Она выглядела, как кусок коричневого сушеного мяса, который кто-то держал в мешке несколько лет. Стил поймал его и засмеялся совсем, как Шут.
В комнату ворвался Фреффорд.
– Что здесь происходит? – прошипел он. Тетя Дора сказала, что слышала звон разбитого стекла. Вслед за своим мужем в комнату вошла Гейлин.
– Джулия, тебе не следовало подниматься сюда с твоей лодыжкой. Из-за этого может получиться…
Конец фразы застыл у Гейлин на губах, она побледнела, когда заметила Кэт, стоящую на коленях. Фреффорд взглянул туда, куда смотрела его жена.
– Госпожа Кэт, с вами все в порядке? – спросил он, опускаясь на колени около волшебницы. Что случилось?
– Удар по голове, – пробормотала Кэт. Голова у нее слишком болела, чтобы девушка могла сказать больше, но тем не менее она с помощью лорда Драконошпора поднялась на ноги.
Гейлин ошеломленно уставилась на булавку в руках у Джулии.
– Джулия, что ты хочешь сделать? – выдохнула она.
– Стил нашел шпору, – сказала Джулия, показывая на своего брата, как будто это все объясняло.
– И теперь вся ее энергия и сила будет моей, – объявил Стил.
– Стил, она действует не так, как ты думаешь, – сказала Гейлин, пытаясь сохранить спокойный и ровный тон. Дядя Дрон объяснил мне это накануне своей смерти. Только один из любимцев стражницы может пользоваться ею без опасности для себя. Пожалуйста, положи ее.
Кэт посмотрела на шпору. Ее сила была уже видна. Голубые искры били между пальцами Стила.
– О, нет, – сказал Стил. – Я не куплюсь на эту сказку, дорогая Гейлин.
Стражница – это семейная сказка, в которую может поверить только такой дурачок, как Джиджи. Я не позволю этому идиоту завладеть шпорой. Не важно, что Дрон хотел отдать это ему. Я нашел ее. Она моя.
Стил взял шпору двумя руками и поднял ее высоко над головой.
– Я уже могу чувствовать ее силу, – сказал он. Голубые искры теперь стали лучами голубого света, которые освещали руки Стила.
В комнату ворвалась тетя Дора. Она встала позади Фреффорда и его жены. Как мать, заставшая свое чадо играющим с кинжалом, тетя Лора сверкнула глазами.
– Стил Драконошпор, немедленно положи эту вещь, – приказала она.
Стил только рассмеялся в ответ. Его руки пылали, а голубые лучи осветили его грудь.
– Это случилось. Сила – моя. Я могу сделать все, что захочу.
Стил прыгнул на подоконник.
– Стил, нет! – пронзительно закричала Джулия.
– Дорогая сестра, смотри, – улыбаясь, сказал он.
Он распахнул разбитую оконную раму и широко расставил руки.
– Пух – пух, – прошептала Кэт, когда Драконошпор бросился с башни.
Тетя Дора и Фреффорд бросились к окну.
– Он медленно летит вниз! – задохнулся Фреффорд.
– Что? – закричала Джулия. – Значит, она работает? Шпора работает?
Кэт выскочила в дверь и бросилась вниз по наружной лестнице. Позади себя она услышала крик тети Доры.
– Фреффорд, беги за Стилом! Отбери у него эту опасную вещь!
Кэт чувствовала головокружение и слабость, но она не хотела, чтобы безумный мучитель кобольдов унес ее ценность. Из-за ее заклинания Стил опускался медленно, как перышко, поэтому ему потребовалась по крайней мере минута, чтобы достичь земли.
Волшебница выскочила из дома и бросилась к угловой башне. Она встала у ее основания, и Стил падал прямо к ней. Он продолжал радоваться силе шпоры и махал руками, не замечая того, что на самом деле падает.
Когда его ноги коснулись земли, и он наконец освободился от действия заклинания, то обернулся к ней. Его глаза пылали гневом.
– Умри! – заорал он, пытаясь ударить рукой с растопыренными пальцами, но был слишком далеко, чтобы дотянуться до нее.
Кэт покачала на руках воображаемого ребенка и прошептала:
– Засыпай, Стил.
Драконошпор мгновенно уснул, упав в грязный снег. Кэт наклонилась над ним и взяла шпору из его рук.
«Все это время, – думала она, – я была уверена, что это кусок металла, что-то, что надевается на сапог. Чем же оказалась эта шпора? Кусок отвратительного, ссохшегося, мумифицировавшегося мяса – ох, – кто-то действительно выдрал ее из ноги дракона».
На нее и на спящего Стила упала тень.
Над ней стоял Фреффорд, предлагая ей руку, чтобы помочь встать.
– Я взяла это для Джиджи, – пробормотала Кэт, на коленях пятясь от Фреффорда.
– Хорошо, сейчас было бы неразумно с моей стороны спорить с такой закаленной в битвах и могущественной волшебницей, не так ли? – улыбаясь, спросил Фреффорд.
Кэт вдруг поняла, насколько комично выглядит в своей обожженной и испачканной одежде и с шишкой величиной с яйцо на голове. Она засмеялась, протянула руку и позволила Фреффорду помочь ей подняться на ноги.
– У меня в стойле ждет оседланная лошадь, – сказал дворянин. Брондер, – окликнул он проходящего слугу, – пусть Саш приведет коня, да побыстрее.
Слуга побежал в стойло.
Кэт с изумлением смотрела на Фреффорда.
– Вы действительно не хотите получить шпору? – спросила она.
Фреффорд хмыкнул.
– Ты слышала, что сказала Гейлин. Только Джиджи может ей пользоваться.
Тетя Дора против, но это решать только Джиджи, так ведь?
На мгновение Кэт почувствовала головокружение и потрогала шишку на лбу.
Откуда-то сверху закричала тетя Дора.
– Фреффорд? Она у тебя?
– Как голова? – спросил Фреффорд, не замечая свою тетю.
– Плохо, – проворчала Кэт. Я не знала, что шпора у меня, – объяснила она.
Кое-кто дал ее мне. Я думала, это нечто другое…
Она замолчала.
– Ты уверена, что сможешь ехать верхом? – спросил Фреффорд.
– Да, – настаивала Кэт. Почему вы так любезны со мной? – спросила она.
Фреффорд улыбнулся.
– Может статься, ты окажешься нашей родственницей. А мы, Драконошпоры, держимся друг за друга.
– Как вы узнали… Кэт не закончила фразу. Он не знал, что она Драконошпор. Он подумал так из-за Джиджи. Она почувствовала, как краска разлилась по ее лицу.
– Ты уверена, что сможешь ехать верхом? Ты плоховато выглядишь, – волновался Фреффорд.
– Вы не понимаете, – сказала она. Это очень серьезно. Есть колдун по имени Шут. Он убил вашего дядю Дрона. Он убьет Джиджи, чтобы забрать у него шпору. Он даже не хочет, чтобы Джиджи посещал храм Селины, чтобы он не смог ничего узнать о шпоре.
– Если шпора будет у Джиджи, я думаю, вряд ли кто-нибудь сможет отобрать ее, – гордо сказал Фреффорд. – Для него будет очень просто призвать этого Шута к ответу. А что касается храма Селины, то Джиджи сейчас уже там. Ты могла бы присоединиться к нему. Мать Лледью готовит прелестный чай на открытом воздухе.
Фреффорд показал на северо-запад.
– . Храм находится на Весеннем Холме – вон на том. Если ты поедешь по тропинке, которая идет к северу от холма, вместо того чтобы ехать по дороге, то сократишь путь, – объяснил Фреффорд. – Дорога в храм начинается перед дорогой на кладбище.
Мальчик-слуга подвел гнедую лошадь. Хозяин помог волшебнице сесть в седло и подал ей повод.
– Хороший день для прогулок верхом, но тебе лучше поспешить, пока тетя Дора не спустилась сюда, – сказал он, хлопнув лошадь по заду.
Чувствуя тошноту, Кэт проскакала через главные ворота замка. Она не могла припомнить, когда в последний раз садилась на лошадь.
«До того, как меня схватили в Зентильской Твердыне, – догадалась она.
Интересно, тогда я так же неумело держалась в седле?»
Выехав за крепостную стену, Кэт направилась по тропинке, которую посоветовал ей Фреффорд. Со склона холма ей были видны большинство владений Драконошпоров. Над Весенним Холмом нависло темно-серое облако. Огромные птицы смерти кружились под этой тучей.
«Стервятники высматривают добычу», – подумала Кэт, все внутри у нее похолодело.
Кэт испугалась, что уже опоздала и пустила лошадь галопом, но вниз по склону скакать с такой скоростью было невозможно. Она приостановила лошадь до шага. Ее сердце тяжело билось, она все еще не могла решить, что же делать.
«Раскеттл обманула насчет защитного амулета. Возможно, именно сейчас Шут следит за мной. Я могла отдать ему шпору, но, если верить Раскеттл, что она видела, как темный кристалл украли из кармана Шута, то у него нет ничего, чтобы предложить мне – кроме моей несчастной жизни.
Хотя, если я отдам шпору Джиджи, сможет ли он воспользоваться ей, чтобы победить Шута? Или, если нет, сможет ли он в конце концов ослабить Шута достаточно для того, чтобы я смогла поискать кристалл памяти, если он все еще у него?»
Послышался жуткий крик. Кэт взглянула на Весенний Холм. На его вершине мерцал белый блестящий свет. В следующий момент блестящий туман поплыл вниз с вершины холма. Кэт не отрывала глаз от вершины холма. Когда она увидела луч белого света, ударивший с вершины холма, ее страх за Джиджи перевесил боязнь упасть с лошади, и она пустила лошадь сначала рысью, а затем

галопом. ***

Оливия ловко Действовала тормозом, чтобы экипаж не выехал из блестящего тумана, который защищал их от нападавших. Зомби без. движения лежали по обеим сторонам дороги. Туман закончился у подножия холма.
Экипаж ехал по полю. Оливия заметила огромного коричневого медведя, который что-то рвал когтями на скользкой траве, но у нее не возникло желания посмотреть поближе. Она подумала, что это один из приятелей Лледью заботится об одном из живых мертвецов, который хотел убежать от тумана.
Оливия с интересом посмотрела на Джиджи. Парень откинулся назад и закрыл глаза. Он очень устал и был весь в крови и синяках.
– Ты неважно выглядишь, – сказала она. Она отпустила вожжи, позволив лошадям самим выбирать дорогу, и повернулась, чтобы осмотреть раны у Джиджи.
– Не думаю, что был создан для путешествий, – ворчал Джиджи. – Это очень обидно. Оливия засмеялась.
– Но ты был хорош, – настаивала она.
Она отрезала кусок от его накидки, сложила и прижала к порезу у него на шее.
– Прижми это, – приказала она.
Джиджи повиновался, но он был не согласен со словами хафлинга.
– Мать Лледью из-за меня чуть не погибла.
– С ней все в порядке. У оборотней все быстро заживает, и их труднее убить, чем людей. Ты знал, что она оборотень? – спросила Оливия.
– Нет, конечно нет. Но как оборотень может быть жрицей?
– Поклоняться луне – это обычное дело для оборотней, – сказала Оливия, пожимая плечами. Даже у священников бывает хобби.
Услышав стук копыт, Оливия посмотрела на поля.
– Похоже, что это Кэт, – сказала она, указывая на едва различимого седока.
Джиджи открыл глаза.
– Да. У нее под седлом одна из наших лошадей.
Дворянин потянулся, взял в руки вожжи и остановил экипаж. Кэт неслась к ним. Она сильно натянула повод, и кобыла встала на дыбы. Волшебница вылетела из седла и упала на землю. Джиджи спрыгнул с коляски и бросился в сторону Кэт.
– По-видимому, он пострадал не так сильно, как показалось, – пробормотала Оливия.
Она соскочила с, места кучера и открыла дверь кареты, чтобы посмотреть на их пассажирку. Мать Лледью оставалась в своем медвежьем обличий. Оливия знала, что это хороший знак, так как оборотни превращаются в людей, когда умирают.
Медведь почесал нос лапой.
«Она отоспится, и боль пройдет», – решила Оливия.
– Я в порядке, – объявила Кэт, когда Джиджи наклонился над ней. Я просто забыла, – сказала она, поднимаясь с его помощью на ноги, – что не умею ездить верхом.
Джиджи улыбался, пока не заметил синяк на ее виске.
– Что случилось? Кто это тебя? – сурово спросил он.
– Твоя глупая кузина Джулия. Она пыталась спасти своего глупого брата Стила. Надо было дать ему свалиться с башни, но, как ты любишь говорить, мы, Драконошпоры, должны держаться вместе. Джиджи, не беспокойся. Вот. Это для тебя, – закончила Кэт, протягивая Джиджи шпору.
– Ты нашла ее! – закричал он. Ты очень, очень умная женщина.
Он поднял ее и закружил, потом поставил и поцеловал в щеку.
– Будь так любезен. Убери ее, – попросила Кэт. Ты никогда не говорил мне, что она так ужасна.
Джиджи засмеялся и взял у волшебницы шпору.
– Да уж, – согласился он, поднося шпору к лицу. Где она была?
– Лучше спросить госпожу Раскеттл, – предложила Кэт.
Джиджи с удивлением повернулся к Оливии. Он протянул шпору, чтобы та увидела ее.
Немного смутившись, Оливия посмотрела на нее. Так же как и Кэт, она полагала, что шпора должна быть металлической и должна прикрепляться к чьей-нибудь ноге, чтобы заставлять драконов подниматься в воздух или что-нибудь в этом роде. Ей потребовалось несколько мгновений, чтобы она в этом кусочке мумифицировавшегося тела узнала один из тех обрезков сушеного мяса, которые она дала Кэт, завернутыми в шелковый шарф.
«Нужно как-то объясниться», – поняла она.
Но Оливии нужно было время, чтобы решить, как же объясняться. Она взглянула на чистое голубое небо.
– Как насчет того, чтобы это пока убрать, а когда мы будем в безопасности, я объясню про шпору, – пообещала она. Вдруг прилетит Шут в виде птицы или еще что-нибудь.
Джиджи озабоченно посмотрел вверх. Небо было чистое. Облако, которое было над Весенним Холмом, исчезло. Он не видел никаких птиц. И все-таки он принял предложение Оливии.
– Я привяжу лошадь позади экипажа, а ты можешь поехать с нами, – сказал он Кэт.
– Так, может, вы объясните по пути? – спросила Кэт невинным голосом.
– Нет, – сказала Оливия. – Я думаю, мне лучше остаться с Лледью. Она неважно себя чувствует.
– Мать Лледью? Что с ней случилось? – озабоченно спросила Кэт.
Она посмотрела в окно кареты, но тут же отпрянула.
– Джиджи, – прошептала она, – там медведь.
– Не беспокойся, дорогая, – сказала Оливия. – Она спит. Если ты будешь так любезна и откроешь для меня дверь, то мы можем трогаться.
Когда они все погрузились в экипаж, Джиджи и Кэт сидели на месте кучера, Оливия внутри с Лледью, лошадь Кэт была привязана сзади. Хафлинг задумалась, что же рассказать Джиджи и Кэт. Между делом она подслушивала разговор дворянина и волшебницы.
– Я думала это металлическая шпора, как для лошадей, – сказала Кэт. Но ведь она выдрана из ноги настоящего дракона, не так ли? – спросила она.
– Да, – сказал Джиджи. – Это был подарок Патону Драконошпору от самки драконихи за спасение ее детей. Она отрезала ее от своею мертвого товарища.
«Ух ты!» – подумала Оливия.
– Фу! – сказала Кэт. – Как отвратительно.
– Ну, да. Ты уверена, что с тобой все в порядке? Я имею в виду твою шишку, – сказал Джиджи.
– Это ты говоришь? – засмеялась Кэт. Посмотри на себя, ты ведь трехцветный, люди не бывают такими, – сказала она, показывая на огромный синяк на его щеке. У тебя кровь идет. Что случилось?
– Мы напоролись на нескольких зомби, – сказал Джиджи, пожимая плечами. Мы ничего не могли поделать, хотя очень помогли снадобья, которые ты нам дала.
Оливия поправила его мысленно: «Армию зомби мы разбили только с помощью оборотня и служительницы богини. А снадобья помогали только до тех пор, пока на нас нападали правильные зомби».
– Как прошел день? – спросил Джиджи волшебницу.
Кэт подробно рассказала о событиях в Красно-каменном замке.
Похоже, что Джиджи был удивлен ее рассказом.
– И это все? – спросил он.
– И это все? – эхом повторила Кэт. Нет. Еще одно.
– Что?
– Я скучала по тебе, – добавила маг.
– Неужели? – спросил Джиджи, чувствуя как забилось его сердце.
Оливия хмыкнула внутри кареты. Несмотря на то, что волшебница вернула Джиджи шпору, хафлинг не верила ей. Она не сказала, что является женой Шута, но продолжает флиртовать с ним. У Оливии был некоторый собственный опыт предательства. Она не могла додуматься, что у Кэт есть план, который требует помощи Джиджи.

Глава 18. РАССКАЗ МАТЕРИ ЛЛЕДЬЮ

Из дневника Джиджиони Драконошпора:
21 – й день месяца Чес года Теней.
Хотя, кажется, что прошло сто лет, на самом деле это было вчера. Похищена наша семейная реликвия и умер мой дядя Дрон – предательски убит, как я предполагаю, злым колдуном по имени Шут. Шпору удалось вернуть благодаря замечательной певице, арферу Оливии Раскеттл, которая потеряла своего товарища Джейд, убитую рукой Шута.
Госпожа Раскеттл сомневается в деталях происшедшего, но думает, что Джейд взяла шпору из нашего семейного склепа по просьбе дяди Дрона, который был убежден, что шпорой должен пользоваться я. Джейд, как объяснила госпожа Раскеттл, была Драконошпор и относилась к потерянной ветви нашего рода, так же как и Кэт, о чем как-то узнал дядя Дрон, а иначе он не послал бы Джейд на встречу со стражницей. Еще одна подробность, которая позволила Джейд выполнить эту задачу – по-видимому, ее нельзя было обнаружить с помощью волшебства, поэтому местонахождение шпоры выяснить было невозможно, пока она находилось у Джейд.
Госпожа Раскеттл утверждает, что Кэт тоже нельзя обнаружить с помощью волшебства, поэтому сегодня рано утром певица отдала Кэт шпору под видом волшебного амулета. Джейд отдала шпору госпоже Раскеттл за миг до своей гибели, но певице потребовался целый день, чтобы понять, что она владеет самой ценной вещью в Приморье. Она извинилась, что раньше не рассказала мне, где шпора, но она боялась, что как только я узнаю, что шпора в безопасности, то прекращу попытки выяснить, в чем ее сила и пренебрегу своей ответственностью за использование ее. Не могу утверждать, . что она ошибалась.
Проложив себе путь через живых мертвецов Шута, чтобы встретиться с матерью Лледью, я чувствую, что поступил глупо, не спросив у нее о шпоре. Подозреваю, что мне нужны ее знания для того, чтобы не только сохранить шпору, но и спасти всю мою семью.
Джиджи положил перо на стол и подпер голову руками. Он чувствовал, что вряд ли сможет воспользоваться шпорой, пока разделяет с Оливией Раскеттл жажду правосудия и связан обещанием сделать все возможное, чтобы помочь ей.
Должно быть, в этой шпоре есть что-то злое, если тетя Дора уверена, что она проклята. Более того, раз такой злой колдун, как Шут, хочет заполучить ее силу, то не приходится сомневаться в природе этих сил. Возможно, мать Лледью сможет пролить свет на тайну шпоры – а может, и на Шута – как только оправится от своих ран и сможет говорить.

Оливия сидела в столовой дома Джиджи в одиночестве и пожирала пышки с чаем. Джиджи был в гостиной, он записывал что-то в свой дневник. Кэт все еще переодевалась в чистое. А мать Лледью, которая избавилась от своей медвежьей шкуры перед тем, как они прибыли домой, отдыхала в комнате для гостей.
Хафлинг откинулась назад и удовлетворенно вздохнула. После того как она помогла матери Лледью в ее комнате, Оливия сумела предоставить Джиджи великолепное объяснение, как у нее оказалась шпора и зачем она отдала ее Кэт.
Это было объяснение, которое не только скрывало ее собственную неосведомленность о появлении шпоры, но и убеждало Джиджи, что ее помыслы были совершенно чисты. Казалось, что эта история не очень понравилась Кэт, но зато абсолютно удовлетворила Джиджи.
Дверь в коридор открылась, и на пороге появилась мать Лледью. Это была крупная женщина с густыми черными волосами, крепкими мышцами и блестящими глазами. Даже в своем человеческом обличий она была похожа на медведя. На ней были только коричневая рубашка и кожаные сандалии, которые были очищены от грязи, и в качестве дальнейшей уступки обществу она перевязала лентой свои космы.
«Для таких людей, как она, дом Джиджи должен казаться очень маленьким», – подумала Оливия.
Жрица твердым шагом вошла в комнату. Она двигалась совсем не так проворно, как при встрече с зомби. Было очевидно, что, несмотря на ее силу, мать Лледью все же была очень старой женщиной. Ее лицо было все в морщинах, и было ясно, что хотя она и смогла излечиться от полученных в битве ран, она тоже подвластна действию времени.
Привлеченный звуком шагов жрицы, Томас поспешил из кухни в столовую.
– Ваша милость, господин Джиджиони просит, чтобы вы его не ждали, – сказал слуга, пододвигая стул к жрице.
Мать Лледью села и положила руки на колени, пока Томас наливал чай. Она положила в чай мед и аккуратно размешала его, скользнув взглядом по Оливии, затем, ни слова не сказав, принялась за чай. Наконец после четвертого глотка она заговорила.
– Я очень рада наконец-то встретить тебя, Оливия Раскеттл, – сказала она.
Ее голос был еле слышен. Садкар говорил, что ты поешь песню о Селине.
– Мм, да, – удивившись ответила Оливия. – «Слезы Седины». Ее написал мой друг.
– Луч сказала, что ее уже давно не пели в Королевствах.
– Ее поют еще где-нибудь, кроме как в Королевствах? – спросила Оливия.
– Другие Лучи поют ее для Селины.
– Правда?
«Арферы на века запретили музыку Безымянного, а боги тем не менее слушают ее, – радостно подумала Оливия. – Безымянный был бы польщен, услышав это. Но не слишком ли много чести для него».
– Вероятно, мой друг написал эту песню здесь, в Приморье, – сказала хафлинг жрице. Знаете, он был Драконошпором.
Мать Лледью взяла чашку обеими руками и стала медленно потягивать чай, глядя перед собой. Затем, не говоря ни слова, она взглянула на Оливию.
Сначала хафлинг решила, что Лледью просто ничего не хочет говорить, и подумала, не стоит ли ей самой продолжить разговор. Вдруг Оливию осенило, что Лледью немного похожа на Дракона, паладина-сауриала. Ему для общения не были нужны слова, он понимал людей, даже если те молчали. Поэтому Оливия только улыбнулась и принялась за печенье.
В комнату вошел Джиджи под руку с Кэт. Он был в рыцарском плаще с фамильным гербом, зеленым драконом на желтом фоне. На голове у него был тонкий платиновый обруч. Кэт была в зеленом шелковом платье. Должно быть, платье было ей слишком свободно, чтобы подчеркнуть ее стройную фигуру, поэтому волшебница подвязала его желтым поясом.
«Если бы он только знал, что женщина, которой так увлечен, не очень-то подходит ему», – подумала Оливия.
Волшебница выглядела счастливой рядом с дворянином, но, наверное, любая, которая смогла бы выдержать спокойно удар Шута, должна быть превосходной актрисой. Оливия гадала, что заставило Кэт вернуть шпору Джиджи, страх при мысли о возвращении к Шуту или что-то другое.
Джиджи низко поклонился матери Лледью.
– Джиджиони, очень рада видеть тебя, – сказала жрица. Я уж боялась, что больше не увижу тебя снова.
Джиджи выпрямился.
– Я сожалею, что не посетил вас раньше, – сказал он, заикаясь.
Мать Лледью с любопытством взглянула на Кэт и наклонила выжидающе голову.
– Ваша милость, разрешите мне представить волшебницу Кэт из Ордулина, – сказал Джиджи.
Кэт сделала реверанс и широко раскрытыми глазами посмотрела на мать Лледью. Оливия вдруг вспомнила, что Элия думала, что все священники глупцы.
«Думает ли Кэт иначе, или это только маскарад для Джиджи?»
Жрица жестом предложила молодым людям сесть.
– Как тетя Дора? – спросила Лледью.
– Мм, прекрасно, – несколько удивившись, ответил Джиджи.
Он подвинул стул Кэт, а затем сел сам. Когда он снова взглянул на жрицу, та все еще смотрела на него выжидающим взглядом, и он продолжил.
– Кажется, она вне себя от радости, что стала прабабушкой. По-видимому, ей нравится заботиться о ребенке.
Жрица кивнула.
– Бедная Дора, – прошептала она, глядя в свою чашку.
– Я не знал, что вы знакомы с моей тетей.
– В свое время мы были очень близки, – сказала мать Лледью. – Я путешествовала вместе с ее матерью.
– Прабабушка Эсвип была искателем приключений? – выдохнул Джиджи.
– О, да. Возможно, господин Джиджиони, я должна начать свой рассказ с середины. Начало очень интересное, и даже печальное, но середина и конец истории, – это как раз то, о чем Шут не хочет, чтобы ты узнал. Он исчерпал почти все свои силы, послав зомби, чтобы те помешали тебе попасть ко мне. А теперь, когда мы преодолели эти препятствия, я без промедления должна рассказать мою историю.
– Вы знаете о Шуте? – спросил Джиджи.
– И не только о нем, Джиджиони. Я знаю его. Я видела, как он убил твоего отца.
Джиджи побледнел, его кулаки сжались. Кэт, казалось, оцепенела.
«Для меня это почему-то не явилось сюрпризом», – подумала Оливия, вспоминая обожженный портрет в сарае и то, как Шут крикнул: «Будь прокляты они все!», имея в виду всех Драконошпоров «.
Все молчали, и мать Лледью начала свой» рассказ с середины «.
– Когда твой отец впервые узнал, что может использовать шпору, – сказала она, – то объявил мне, что хочет пойти путешествовать в поисках удачи, чтобы завершить храм, который заложили твоя бабушка и я. Я была слишком стара, чтобы путешествовать и убивать монстров, но Коул решил пойти, со мной или без меня, это для него было не важно, и из-за любви к его бабушке я согласилась составить ему компанию. Я думала, что смогу уберечь его от опасности.
Лледью хмыкнула.
– Хотя твой отец не хотел беречься от опасности, – с грустной улыбкой сказала она. С силой шпоры он был почти неуязвим. Мы провели лето на Перевале Гоблинов – это было задолго до того, как Его Величество начал строить замок Крэг для пурпурных драконов. Когда мы наконец вернулись в Приморье, у нас было достаточно богатства, чтобы сделать потолок храма Селины из бриллиантов.
– Но в чем была сила шпоры? – спросил Джиджи.
– Что, Дора не разрешила Дрону рассказать тебе даже это?
– Скажите мне в чем? Пожалуйста, – попросил Джиджи.
– В каждом поколении стражница выбирает любимца, – объяснила мать Лледью.
– Любимцы могут использовать шпору, чтобы превращаться в дракона. В очень большого дракона.
– В дракона. Мой отец мог превращаться в дракона. Вы имеете в виду, что он дрался как… как дракон?
– Конечно, – сказала себе Кэт. Драконы могут летать. Это шпора дракона.
– Но почему Шут так боялся, что я это узнаю? – спросил Джиджи, – Оставшаяся часть моего рассказа, вот чего не хотел Шут, чтобы ты услышал, – объяснила Лледью.
– О, извините. Пожалуйста, продолжайте, – сказал Джиджи.
– Следующей весной твой отец опять ушел, но, посмотрев на него в действии, я почувствовала, что он не нуждается в моей компании. Он сам мог постоять за себя. Он завоевал себе славу по всему Кормиру, хотя держал в секрете свой облик дракона. Он мог бы путешествовать дальше и стать еще более знаменитым, но во второе лето он встретил твою мать, женился на ней и не захотел больше покидать ее. Он оставлял Приморье только для того, чтобы выполнять поручения, которые давал ему король Кормира.
Однажды, четырнадцать лет назад, поздней осенью, после того как твой отец вернулся домой из летней поездки, через Приморье проходила небольшая семья эльфов. Это были беженцы из поселения в Приграничном лесу. Из Великой пустыни Анаврок пришел злой колдун, украл у них все их богатства, уничтожил их город и поработил многих из их народа.
Когда эльфы увидели твоего отца, они пришли в ярость и напали на него. Они приняли его за колдуна. Конечно, товарищи твоего отца переубедили их и доказали, что он вовсе не тот злой волшебник.
Однако Коул понял, что тот колдун должен быть Драконошпором. фамильная честь была запятнана, и поэтому он решил, что должен уничтожить злого колдуна и вернуть эльфам то, что было у них украдено. Двое эльфов согласились провести его до своих земель и проводить его к крепости колдуна.
У твоей матери были ужасные предчувствия. Даже для него было достаточно опасно путешествовать осенью и зимой, а когда он сказал, что собирается напасть на мага, то это довело ее до безумия. Когда она не смогла отговорить его от этой затеи, то стала упрашивать меня пойти с ним.
Нас было девять человек, включая твоего отца и эльфов. Мы быстро добрались до Мглистого Провала и переждали снегопады.
Жители Долины Кинжалов были не очень гостеприимны, поэтому мы быстро прошли через эти земли. Наконец мы достигли Приграничного леса и поселения эльфов.
Наши проводники – эльфы и, конечно, все мы, не хотели бы увидеть руины города эльфов. Шут превратил всех порабощенных эльфов в зомби и оставил их в городе, чтобы они охраняли этот аванпост его пустынного королевства.
Семейное сходство Драконошпоров было очень ценным качеством. Приняв Коула за своего нового хозяина, живые мертвецы пропустили нас через город целыми и невредимыми. Таким образом, мы. незамеченными приблизились к крепости Шута.
Крепость по площади была в половину меньше Приморья, но ее стены были вдвое выше, чем в Сюзейле. В ней жил только Шут, охраняемый своими живыми мертвецами. Коул обманул зомби у ворот с такой же легкостью, как и их собратьев в городе эльфов, поэтому мы смогли войти в логово Шута и уничтожить множество его слуг прежде, чем он заметил наше присутствие.
Мы загнали колдуна в угол, и Коул потребовал, чтобы Шут назвал имя своего отца. Шут засмеялся и объявил, что его отец останется безымянным, если Коул не согласится на единоборство. Коул принял предложение и, используя шпору, изменил свой облик и взмыл в воздух. Солнце еще не взошло, и бой происходил в предрассветных сумерках.
Когда жрица на мгновение прервала свой рассказ, Оливия воспользовалась моментом, чтобы задать вопрос.
– Извините меня, мать Лледью. Он так и сказал —» Мой отец останется безымянным «?
Мать Лледью кивнула.
– Да. Необычный выбор слов, правда? – спросила Оливия.
Быстро сообразив, Джиджи спросил.
– Госпожа Раскеттл, вы думаете о Безымянном Барде, которого упоминали в рассказе про Элию?
Оливия кивнула, но взмахом руки остановила дальнейшие расспросы со стороны Джиджи.
– Позвольте матери Лледью продолжить свой рассказ. Извините за то, что вас прервали, мать Лледью, – сказала хафлинг.
Жрица кивнула и перешла к описанию битвы между Шутом и отцом Джиджи.
– Шут первым ударил молнией в Коула, но промахнулся. Затем Шут пустил целый шквал., огня. Но Коул с легкостью уклонился от него. Когда Коул бросился вниз на него, то волшебник применил еще одно волшебство, но, как все уже догадались, это не дало никакого эффекта. Видите ли, кроме превращения Коула в дракона, шпора защищала от любого волшебного выпада против него.
Коул поднял Шута с земли и полетел вверх, он кусал и бил колдуна, пока тот не прекратил сопротивление. Казалось, Коул победил, но потом…
Мать Лледью закрыла глаза, как будто хотела стереть из памяти то, что случилось у нее на глазах.
– Когда Коул полетел обратно к нам, на него стала наползать черная туча, двигаясь против ветра. Когда мы заметили это, было уже слишком поздно для Коула.
Туча состояла из целой стаи духов. Их было пятнадцать-двадцать. Они могли действовать и самостоятельно, но я уверена, что это Шут вызвал их, тем самым нарушив правила единоборства. Как одно целое духи напали на Коула. Почувствовав их ледяное прикосновение, твой отец закричал и выронил колдуна.
Я заклинала Селину спасти твоего отца от этих духов. Призраки улетели, хотя, возможно, в этом была заслуга не моя, а солнца, которое взошло в этот момент.
Когда Коул приземлился, то был очень слаб, но он сразу же стал искать тело Шута. Никто из нас не видел, куда упал колдун.
Затем небесно-голубой дракон вызвал Коула на бой. Понимая, что его волшебство не может повредить Коулу, Шут принял облик дракона. Коул снова поднялся в воздух.
Мы думали, что из-за ран, которые Шут получил в первом бою и из-за его неуклюжей манеры ведения боя, он вряд ли сможет победить. Но духи вытянули из Коула больше энергии, чем нам казалось. Казалось, что борьба шла на равных, пока не вмешалась другая группа приспешников Шута.
Джу-джу зомби, более сильные, чем другие, напали на Коула, они обстреляли его из арбалетов. Волшебник из нашей компании ударил молнией в живых мертвецов, чтобы уничтожить их, пока те не напали снова.
Было трудно различать голубого дракона на фоне неба. Он напал на Коула, и они вместе полетели вниз. В последний момент они расцепились. Раненый Шут взмыл ввысь, а Коул рухнул на землю.
Мать Лледью тыльной стороной ладони вытерла слезы в глазах. Джиджи попытался проглотить ком, подкатившийся к горлу.
Жрица закончила свой рассказ.
– Шут не вернулся в свой город, но и тела его мы так и не нашли. Хотя, мы были уверены, что если он не умер, то был так тяжело ранен, что ему нужно было долго бороться за свою жизнь.
Коул был мертв. Я могла бы отнести его тело домой сама, но после смерти он не превратился обратно в человека, как оборотень. Мы не знали как расколдовать его, а способа, чтобы перевезти труп дракона у нас не было. Мы вынуждены были послать за Дроном. Мы прождали десять дней и ночей, пока он не прибыл.
– Но что сделал дядя Дрон? – спросил Джиджи.
– Это было просто, я была так глупа, что не додумалась до этого, – качая головой, сказала мать Лледью, – но это было, конечно, ужасно.
– Что? – снова спросил Джиджи.
– Он отрезал правую шпору дракона. Она превратилась обратно в мумифицировавшуюся шпору, а Коул в человека.
Джиджи почувствовал тошноту.» Бедный дядя Дрон – вынужден был сделать такую отвратительную вещь. Конечно, только дядя Дрон мог додуматься до этого «, – подумал Джиджи.
– Не уверен, что хочу это знать, но думаю, что обязан, – сказал дворянин, взглянув на Оливию. – Как мой отец заставлял шпору работать?
– Не знаю.. Он держал ее в сапоге, а когда ему надо было превратиться, то думал о ней.
– Простите, сэр, – перебил Томас, – но ведь вы не храните шпору в сапоге?
– Почему нет, – сказал Джиджи, похлопывая по правому голенищу, – она как раз здесь, рядом с путеводным камнем. Но почему ты спрашиваешь?
– Могу ли я посоветовать вам, чтобы вы старались не думать о драконах, пока находитесь внутри дома. Может быть, на всякий случай вы положите шпору на стол. Превращение внутри дома может вызвать большие проблемы.
Джиджи вытащил шпору из сапога и положил рядом со своей тарелкой.
– Хорошая мысль, Томас, – сказал он. А то я мог бы стать драконом в посудной лавке, да?
– Вот именно, сэр.
Джиджи закрыл шпору своим носовым платком. Идея превратиться во что-либо, даже там, где достаточно для этого места, пугала его.
«Это должно быть ужасно, – подумал он, – крылья вместо рук, ужасный хвост-жало, покрытый ядом, и чешуйки по всему телу. Как только Коул мог это делать?»
– Извините меня, мать Лледью, – спросила Оливия. – Но вы сказали, что путешествовали с прабабушкой Джиджи. А ей не случалось пользоваться шпорой?
– Да, она делала это. Это начало рассказа. Отцом леди Эсвип был лорд Гулд Третий. Он сам пользовался шпорой, но у него не было сыновей, и леди Эсвип оказалась любимицей стражницы. Она вышла замуж за своего кузена Бендера Драконошпора, который унаследовал титул от своего дяди Гулда. У них было двое сыновей, Гревер и Фортни, и дочь Дора. Стражница выбрала Дору в свои любимицы.
– Понимаю, что Дора не ответила взаимностью, – догадалась Оливия.
– Нет, – сказала жрица, качая головой. Эсвип погибла в бою, когда Дора была еще очень маленькой девочкой. Дора горевала по матери. Через год, когда Дору представили при дворе, какие-то надменные дураки издевались над ней. Они назвали ее звериной дочкой. Когда об этом услышал Его Величество, то проклял их – Ригард всегда был восприимчив к слезам красивых девушек – но зло было совершено. Неважно, что двенадцать поколений Драконошпоров получали благодарность от короны, защищая в облике драконов Кормир. Дора считала силы шпоры чем-то грубым и жестоким и, конечно, причиной смерти ее матери.
– Вот почему она не хотела, чтобы кто-нибудь узнал о них, – сказал Джиджи.
– Почему история про шпору забылась в семье Драконошпоров.
– Более того, – сказала жрица, – поэтому она не вышла замуж. Она не хотела, чтобы стражница назвала следующего, кому пользоваться шпорой. Это было не просто. Она была уверена, что» проклятие» падет на одного из ее детей, поэтому поклялась не иметь детей. Я не смогла отговорить ее от этой глупости.
Мы уговаривали ее, но она перестала посещать храм Селины. Должно быть, для нее стало ужасным ударом, когда она узнала, что стражница выбрала своим любимцем ее племянника Коула. Она обвинила стражницу в смерти Коула, а Дрона в пособничестве стражнице.
Мать Лледью встала из-за стола.
– Я рассказала вам все, что знаю. Мне надо возвращаться в храм.
– Одной? А это не опасно? – запротестовал Джиджи.
– Наверное, Луч уже убрала всех живых мертвецов, – сказала жрица.
– Шут может вернуться и выбросить новых из той тучи, – заметил Джиджи.
Жрица покачала головой.
– Шут не будет больше тратить энергию на меня. Это тебя он боится. У тебя есть шпора, ты можешь овладеть ее силой, и я сказала тебе, что это он убил твоего отца. Ты знаешь, что твой отец должен был победить, если бы колдун не нарушил правила единоборства.
– Итак, у Джиджи тоже есть шанс, – сказала Оливия.
Мать Лледью кивнула.
– Но помни, что у Коула был опыт боя в облике дракона. Я не советую тебе ввязываться в сражение без практики.
Джиджиони не думал о том, чтобы сразиться с Шутом в облике дракона. Эта мысль заставила его похолодеть.
– А теперь я должна идти, Джиджиони, – твердо сказала мать Лледью. – Мне нужно готовиться к поминальной службе. Селина улыбнется тебе.
Джиджи стряхнул оцепенение и поднялся со стула. Он взял шпору и пошел провожать жрицу. Томас последовал за ними.
– Ну, ну, – сказала Оливия, когда за ними закрылась дверь столовой.
– Госпожа Раскеттл, – вызывающим тоном сказала Кэт, – есть все же несколько вещей, которые мне не совсем понятны.
– Я с превеликим удовольствием объясню их, – сказала Оливия, мысленно помолившись Тайморе.
– Знаю, что вы можете, – сказала Кэт. Ну вот, первое. Если шпора была у Джейд, зачем она в ее поисках пыталась шарить в карманах Шута?
– Очевидно, потому, что я не была уверена, что это и была шпора, – ответила Оливия. – Она намекнула, что у нее есть, что рассказать мне, но некто заставил ее поклясться держать это в тайне. Предполагаю, что этот некто был Дрон. Я хотела бы, чтобы она доверила мне свой секрет. Может быть, она осталась бы жива.
Кэт нетерпеливо постучала пальцами по столу. Она никак не могла понять, что же скрывает от нее эта хафлинг. Желая поймать ее на какой-нибудь лжи, Кэт задала следующий вопрос.
– Если я не могу быть обнаружена с помощью волшебства, как же тогда предсказание могло направить Стила прямо в мой карман?
– О, это не так, – объяснила Оливия. – Стил гадал вчера. Ему сказали, что шпора находится в кармане маленькой ослицы. Я это знаю, потому что следила за Стилом, впрочем, как и за Шутом. У тебя вчера не было шпоры.
– Вы следили, – повторила Кэт.
Она не верила ничему, что говорила хафлинг.
– Да. Гадание показало, что шпора в моем кармане.
Оливия все время напрягала мозги. Кэт не должна заподозрить, что она была Пташкой. Ей нужно объяснить, почему Оливию назвали осликом.
– Видите ли, я была… я, – сказала Оливия более твердо, – Маленькая Ослица. Это мой псевдоним среди арферов. По счастью, Стил не знал ни меня, ни моего псевдонима. Я думаю, что Вейкин не хотела открывать ему, где шпора, поэтому предсказание было неконкретным настолько, насколько возможно.
– А какой был псевдоним у вашей партнерши Джейд? – недоверчиво спросила Кэт. Золотой Дракон?
– Серебряная Ложка, – огрызнулась Оливия.
Она снова потянулась за волшебным мешочком Джейд и вытащила оттуда серебряную ложку, которую заметила сегодня утром. Она положила ложку на стол.
– Ее знак, – сказала Оливия.
Кэт взяла ложку.
– Д. Д. Джейд кто? – спросила она.
– Драконошпор, конечно. Как я говорила, она была Драконошпор, как и ты, хотя обычно ее звали Джейд Мор. Она хранила свою подлинную фамилию в секрете.
Оливия говорила уверенно, но сама думала, – «Откуда у Джейд серебряная ложка с ее инициалами – может, это был подарок Дрона?»
Кэт опустила глаза. Она уже не была так сильно уверена, что хафлинг врет ей.
– Госпожа Раскеттл, а тот кристалл, который Джейд стащила у Шута – темный, как новая луна? Вы уверены, что он уничтожен? Вы не говорили мне про это, только для того, чтобы быть уверенной, что я не вернусь к Шуту, ведь так?
Оливия посмотрела на лицо Кэт, в котором читалось нетерпение. Волшебнице очень нужен этот кристалл. Она просила его у Шута, который назвал это кристаллом памяти.
– Кристалл. Это тот, который обещал вам Шут, если вы поможете ему? – спросила Оливия.
Кэт кивнула.
– Позвольте мне угадать. Держу пари, что он сказал вам, что этот кристалл возвратит вашу память.
У Кэт перехватило дыхание.
– Как вы это узнали? Вы никак не могли об этом знать, – раздраженно потребовала она.
Оливия думала, сказать ли Кэт правду о том, что у той нет прошлого, что ее создали только лишь в прошлом году. «Это даст ей независимость от Шута – если только она поверит мне, – подумала Оливия. – Нет, – решила она, – еще не пришло время говорить правду – она слишком невероятна».
– Ответьте мне, черт возьми! – потребовала Кэт.
Оливия устало взглянула на волшебницу.
– У Джейд тоже пропала память. Как у Элии. Видишь ли, что-то постигло женскую половину вашей семьи, – объяснила она. Только так я могу объяснить, что толкнуло тебя на такой отчаянный шаг, как связаться с кем-то типа Шута.
– Кристалл правда уничтожен? – спросила Кэт.
– Да.
Кэт опустила взгляд, по-видимому, она была шокирована этим известием.
– Не думаю, что тебе понравится мой совет, – сказала Оливия, – но, может быть, ты станешь счастливее, если постараешься не думать о своем прошлом, а сосредоточишься на будущем.
Кэт в раздражении встала со стула. В ее глазах стояли слезы.
– Что дает вам право думать, что мое будущее стоит того, чтобы сосредоточиться на нем? – крикнула она.
Прежде чем Оливия успела ответить, волшебница выбежала из столовой, захлопнув за собой дверь. Хафлинг вздохнула. Она действительно не могла больше ничего сделать для Кэт.
Оливия потянулась за очередной пышкой, но тарелка была пуста. Перенести это было очень тяжело. После всех волнений, которые она пережила за последние насколько дней, ей решительно была необходима еще одна пышка. Она спрыгнула со стула и пошла на кухню.
Томас стоял у стола спиной к ней. Она чуть было не спросила, нет ли еще одной порции кекса, но с удивлением заметила, чем занимался слуга. «Готовит чай. Похоже на поднос с завтраком. Для кого? – спросила себя Оливия. – Может на чердаке больной слуга? Нет, здесь не так уж много людей, мы бы услышали об этом. Может, у Томаса есть беглый родственник?» – подумала хафлинг. В семье Оливии беглецы были не в диковинку.
«Почему бы нам не проследить?» – решила она и осторожно последовала за слугой, который вышел из кухни и направился к лестнице.

Джиджи стоял в саду, наблюдая, как мать Лледью в его экипаже отправляется обратно в храм Селины. «Она кажется очень милой. Она была хорошим» другом моим родителям. Все таки, как-то жутковато сознавать, что она была оборотнем. Хотя не страшнее, чем услышать историю про моего отца», – подумал Джиджи.
Он достал шпору из сапога и повертел ее в руках.» Должно быть, тетя Дора сейчас рвет на себе волосы, она боится, что я воспользуюсь этим. Или выдирает волосы Фреффорда за то, что он позволил Кэт отдать шпору мне «.
Он вытянул вперед руку со шпорой.» Дракон, – подумал он. – Я хочу быть драконом «.
Он чувствовал, что ничего не изменилось. Он не превратился.
Не работает. Шпора, наверное, знает, что я в действительности не хочу быть драконом. Драконы – звери. Я не хочу быть зверем.
Я не отличаюсь от тети Доры. Я никогда не буду путешественником, как Коул.
Это не для меня».
Он направился к двери в кухню, чтобы войти внутрь, но мысль о том, чтобы вернуться в душный дом была невыносимой. А мысль о том, чтобы встретиться с Кэт и госпожой Раскеттл и объяснить им, что он не хочет быть драконом, была еще хуже.
«Пойду-ка я навещу Ромашку», – решил Джиджи.
Каждый раз, когда у него было подавленное настроение, забота о лошади всегда помогала ему выйти из такого состояния. Он зашагал к сараю и вошел вовнутрь.
Проникающего через окна было достаточно, чтобы смотреть, не зажигая фонарь. Хотя ему и понадобилось время, чтобы его глаза привыкли к полумраку после яркого солнца. Для начала она проверил свой кабриолет. Задняя ось стояла на козлах, а сломанное колесо было снято для ремонта. Картина, которая так испугала Пташку, была прислонена к стойлу Ромашки. Джиджи попросил Томаса оставить портрет здесь, пока не решит ее отреставрировать и заменить его раму.
Дворянин потянулся за щеткой, чтобы почистить Ромашку, как вдруг услышал где-то наверху приглушенные рыдания.
«Ого? – подумал он. Кто это плачет на моем чердаке?»
Пока Джиджи взбирался по приставной лестнице, что-то зашуршало в соломе.
Когда он добрался до верха, то заметил, что какая-то фигура отошла в тень. уловив отблеск желтого шелка и волосы цвета меди, он мгновенно узнал ее.
– Кэт? – прошептал он.
Послышалось сопение, но фигура не выходила из тени. Джиджи влез на чердак и пошел к волшебнице.
– Что случилось? – прошептал он.
– Ничего, – не поворачивая головы, ответила Кэт.
Джиджи сел на сено рядом с ней и нежно взял за плечи, чтобы увидеть ее лицо. Оно было мокрым, а глаза красными и опухшими от слез.
– Пожалуйста, скажи мне, что случилось?
– Ничего, – твердила волшебница. Ничего, из-за чего стоит плакать. Просто я была очень глупа. Хотела глупостей. Нужно прекратить. Не знаю, что со мной. Я никогда не плакала.
– Плакала. Прошлой ночью, когда ты испугалась, – напомнил ей Джиджи.
– О, – Кэт посмотрела на свои руки. Я забыла об этом. Ты, наверное, думаешь, что я глупая, раз плачу.
– Нет, я так не думаю. Любой плачет. Это как в стихотворении: «У солдат есть свои страхи, а леди имеют право плакать».
Кэт зарыдала. Джиджи прижал ее к груди и нежно обнял.
– Ну, ну, не плачь! Мой маленький котенок, – прошептал он.
Кэт начала успокаиваться.
– Что так огорчило тебя? – спросил Джиджи.
– Ты такой хороший, – сказала Кэт.
– Я могу попытаться стать хуже, если от этого ты станешь хоть чуточку счастливее, – подзадорил ее Джиджи.
– Нет, ты не сможешь, – взглянув на него, заспорила Кэт. Ты даже не знаешь, с чего начать.
– Может быть и нет, – согласился Джиджи. – Ты не будешь больше плакать, если я сделаю еще что-нибудь хорошее? – спросил он.
– Например? – спросила Кэт.
Джиджи медленно поцеловал ее в губы. Пока она не заплакала снова, он поцеловал ее еще, но уже дольше.
– Ну, как. Это не привело тебя в еще большее уныние?
– Нет, – сказала волшебница. А не было ли это глупо?
– Нет, если тебе это понравилось, – сказал Джиджи.
– А если мне понравилось, я могу заплакать?
– Конечно, но мне больше нравится, когда ты улыбаешься.
Он начал снова целовать ее, но она отвернулась и заплакала.
– Кэт, что случилось? Дорогая, ты должна сказать мне.
Сквозь рыдания Кэт заговорила.
– Шут говорил мне, что плакать глупо, и целоваться глупо, и, другое, что я хотела, тоже глупо. Долгое время я верила всему, что он говорил, но ведь он врал?
– Шут – подлый монстр, – охотно согласился Джиджи, – и чем скорее ты забудешь его, тем лучше. Ты никогда больше не увидишь его.
– Ты не понимаешь. Он мой хозяин…
– Вздор. Тебе не нужен хозяин. Я могу защитить тебя.
Кэт отстранилась от Джиджи.
– Нет, Джиджи, ты не можешь. Дай мне закончить. Я должна тебе сказать. Он мой хозяин, и я боялась не выполнить то, что он приказывал мне.
Кэт колебалась, очевидно, боясь сказать ему, хотя ему следовало знать.
У Джиджи похолодело внутри от страха. Он сглотнул.
– Кэт, что ты сделала?
– Я вышла за него замуж.
Джиджи сидел ошеломленный. Огромное облегчение смешалось с резкой болью в сердце. Он не мог решить, с чего начать.
– Я не знала о том, что он убивал людей, – сказала Кэт.
Джиджи глубоко вздохнул и спросил.
– Ты любила его?
– Нет.
Джиджи выдохнул.
– Хотя это не важно. Я согласилась.
– Конечно это важно, а клятва, которую ты дала по принуждению, недействительна.
– Джиджи, он мне не угрожал. Я просто боялась его.
– Чего ты боялась?
Кэт пожала плечами.
– Что он продаст меня обратно в армию Зентильской Твердыни, превратит меня в одного из его зомби или скормит меня своим гулям.
– О, это все? – спросил Джиджи, пораженный тем ужасом, среди которого ей пришлось жить.
– Да. Я не хотела умирать. Я не боялась, что меня будут бить, но боялась умереть.
– Он бил тебя? – закричал дворянин, вскакивая на ноги.
Кэт съежилась, испугавшись гнева Джиджи.
Джиджи стукнул кулаком по балке над головой. «Подлость колдуна не имеет границ. Кто-то должен остановить его», – подумал он.
– Извини, – прошептала Кэт.
Джиджи посмотрел на съежившуюся женщину, и ему стало стыдно, что он так напугал ее. Он взял ее за руки и поднял с пола.
– Не будь ослицей, – прошептал он. Он поцеловал ее в лоб. Вернемся домой вместе, – сказал он.
Кэт позволила Джиджи помочь спуститься ей с лестницы. Она прошла рядом с ним через сад, и он, открыв входную дверь, впустил ее в дом. Они поспешили в гостиную, где было тепло. Прошло некоторое время, прежде чем они удивились, почему нет Оливии.

«Какой превосходный дом, чтобы следить за кем-нибудь, – подумала Оливия, подкравшись за Томасом к лестнице. – Повсюду ковры». Ей хотелось, чтобы Джейд сейчас была с ней.
Оливия встала за дверью, ведущей на чердак, и слушала, как Томас поднимается по ступеням. «Третья и пятая ступеньки скрипят», – заметила она.
Она со скрипом открыла дверь. На лестнице никого не было. Она вскарабкалась на первые две ступени и проверила третью, где та меньше всего скрипит, залезла на нее и на следующую, затем остановилась и прислушалась.
Она слышала голос Томаса достаточно ясно, хотя и очень тихо.
– Он нашел ее.
Оливия не услышала ответа.
– Может уже пора? – спросил Томас.
«Говори громче», – подумала Оливия.
– Но он может воспользоваться шпорой, – с беспокойством в голосе сказал Томас.
Оливия поднялась еще на две ступени.
– Вы думаете, это действительно мудро, сэр? – спросил Томас.
«Он разговаривает явно не со своим родственником», – поняла Оливия.
Что-то мягкое прикоснулось к ногам Оливии, и она чуть не свалилась вниз со ступенек. На нее смотрел черно-белый пятнистый кот и громко мурлыкал. Она прогнала кота прочь, и тот побежал вверх по лестнице.
Томас молчал в течение, по крайней мере, тридцати ударов сердца, и Оливия начала нервничать. Какое-то шестое чувство подсказывало ей, что пора сматываться. Она соскользнула со ступеней. Как только Оливия коснулась дверной ручки, то услышала, как кто-то наверху, но не Томас, произнес слово:
– Закройся.
Оливия повернула ручку, но дверь не открылась. На чердаке послышался шум шагов. Он приближался к лестнице. Наверху стояла хорошо знакомая фигура в одежде колдуна.
– Госпожа Раскеттд, вы не должны так скоро нас покидать. Я так давно хотел встретиться с вами.
Оливия повернулась к двери и забарабанила по ней.
– Джиджи! – пронзительно закричала она. Здесь Шут! На помощь! Джиджи!
– Замри, – прошептал маг, направив на хафлинга железный гвоздь.
Оливия почувствовала, как ее мышцы мгновенно затвердели. Она стояла с неподвижным лицом и сжатыми кулаками, прислонившись к двери.
– Томас, отнеси ее наверх, – приказал колдун, – и я присмотрю за ней.
Маг кашлянул один раз.
– Такая умная, но такая беспокойная. Как и остальные женщины в моей жизни.

Предыдущая страница 8 Следующая страница


Джефф Грабб, Кейт Новак - Шпора дракона

9 Джефф Грабб, Кейт Новак

Глава 19. ДРАКОН И КОЛДУН

Томас закончил выгребать золу из камина в сиреневой комнате и зажег огонь для гостьи своего хозяина. Взяв совок и ведро с золой, он вышел из комнаты.
Спускаясь по лестнице в зал, слуга услышал шум в гостиной. Похоже, что вор забрался в комнату. Поставив ведро на пол и взяв совок, как дубинку, он подкрался к двери и приоткрыл ее.
У открытых книжных полок стоял Джиджиони с книгой в руке. Вокруг него лежало содержимое полок, разбросанное по стульям, дивану и по полу, – манускрипты и книги всяческих форм и размеров. Журналы, составленные предками Джиджи, семейные летописи, волшебные книги, каталоги монстров – все это летало по комнате. Джиджи раскрывал книгу, хмурился, злобно швырял ее и хватал следующую.
Волшебница Кэт сидела за письменным столом, внимательно просматривая книги, Которые так неуважительно швырял Джиджи.
Томас постучал и вошел в комнату.
– О, Томас, ты не видел госпожу Раскеттл? Она была бы сейчас нам очень полезна.
– Думаю, у нее какое-то личное дело, сэр, – сказал Томас. – Несомненно, она вернется к обеду. Могу ли я чем-нибудь помочь в ваших поисках, сэр?
– Да, Томас, – ответил Джиджи, – я хочу узнать, как мне превратиться в дракона. Не могу представить, что в этой куче бумаг, написанных о моей семье, нет упоминания о том, как это делается. Если я только выясню это, то, несомненно, подробно опишу это превращение.
– Полагаю, сэр, что вы уже пытались превратиться.
– Да. Это была совершенная чушь.
– Извините, сэр. Но мне казалось, что ваш интерес чисто теоретический.
– Нет, теперь я думаю об этом по-другому. Томас, а не посмотреть ли нам в сундуках с книгами на чердаке?
– Но там только стихи и романы. Вряд ли там есть то, что вы ищете.
– Откуда Ты можешь знать. Возможно, какой-нибудь путешественник. положил что-нибудь между страниц или написал об этом на полях. Не утруждай себя. Я сам принесу их с чердака. Джиджи пошел к двери.
Томас ловко перехватил своего господина прежде, чем тот успел выйти из комнаты.
– Сэр, но если вы действительно хотите узнать об этом, есть очень хороший источник информации.
– Что?
– Не что, сэр. Кто. Она, сэр.
– Тетя Дора. Да, она может знать, но она никогда не скажет мне, – ответил Джиджи, – Нет, сэр. Я не имел в виду вашу тетю. Я говорил о стражнице, – объяснил Томас.
– О, – сказал Джиджи. У него засосало под ложечкой.
– Согласно легенде, – напомнил ему слуга, – стражница – это дух драконихи, которой помог Патон Драконошпор. Она дала ему шпору. Очевидно, что только она могла рассказать, как ей пользоваться.
– Он прав, – согласилась Кэт, оторвавшись от своей книги.
Джиджи поставил книгу, которую держал в руках, обратно на полку. Выхода не было. Ему придется пойти к стражнице и заговорить с ней об ужасных вещах.
– Джиджи, может быть, мне следует пойти с тобой? – спросила Кэт.
Дворянин посмотрел на красивое лицо волшебницы. «Все не так, как кажется тете Доре, – сказал себе Джиджи. Дело не в каком-то демоне. Я выбран, чтобы сделать это, и сделаю это ради Кэт и ради семьи. Кто-то должен отомстить Шуту.
Если только я один могу использовать шпору, я должен сделать это».
– Джиджи, мне пойти с тобой? – снова спросила Кэт.
– Нет. Лучше я пойду один. Это не надолго. Я вернусь к обеду. – Его тон был легким и беззаботным, как будто он собирался отправиться в таверну, а не в склеп с призраками. Но внутри у него прочно сидел страх.
– Ты уверен? – спросила Кэт.
– Да. Думаю, она будет более разговорчивой, если я приду один.
Кэт встала, поцеловала Джиджи на прощанье и тихо пожелала ему удачи.
Джиджи благодарно улыбнулся ей.
– Я возьму Ромашку, Томас, – сказал он. Я сам оседлаю ее. Пожалуйста, проследи, чтобы лошадь, на которой приехала Кэт, отвели обратно в замок.
– Хорошо, сэр.
Через несколько минут Джиджи вывел со двора Ромашку, вскочил в седло и рысью поскакал на запад.
При ярком солнечном свете кладбище выглядело не так мрачно, как накануне, но у Джиджи было тяжело на душе. «Вчера я хотел только найти шпору и вернуть ее в склеп. Я сделал это. Но теперь мне нужно узнать, как пользоваться шпорой. Я должен выяснить, как превратиться в зверя».
Джиджи привязал Ромашку и вытащил ключ от мавзолея. Здесь вопросов быть не может. Необходимо победить Шута.
Он повернул ключ в замке и толкнул дверь. «Конечно, я могу нанять настоящих путешественников, чтобы найти Шута», – подумал он, глядя в темноту.
Джиджи вошел внутрь, запер за собой дверь и вытащил путеводный камень, чтобы освещать себе дорогу. «Отец не стал бы полагаться на наемников, чтобы разобраться с Шутом, – решил Джиджи, прыгая по черным и белым плиткам, чтобы открыть потайную дверь. На карту поставлена фамильная честь, и семья должна сама решить этот вопрос. Фреффорд и Стил не подходят для этого, а единственную силу, которая могла помешать ему – дядю Дрона, – Шут уже устранил».
Когда Джиджи начал спускаться по лестнице в склеп, то вспомнил рассказ матери Лледью о том, как дядя Дрон отрезал часть ноги трупа Коула, чтобы он снова превратился в человека. Это взволновало Джиджи больше, чем тот факт, что Коул погиб, сражаясь с колдуном. «А если я на всю жизнь останусь драконом. Или если я забуду о своей семье, Кэт и Ромашке и улечу, чтобы жить одному».
Джиджи стоял у двери склепа. «Может, тетя Дора тоже боялась, что не сможет превратиться из дракона в человека. А думал ли об этом Коул?» Джиджи не помнил, чтобы его отцу доводилось отлучаться надолго из дома или что после возвращения были какие-нибудь признаки, что он был драконом.
По сути дела, Коул был для Джиджи очень хорошим отцом. Он брал Джиджи ездить верхом и кататься на лодке, рассказывал ему сказки, учил читать и писать. Должно быть, он был и хорошим мужем. Джиджи не помнил, чтобы его родители ссорились. Они вместе ухаживали за садом, танцевали, играли в трик-трак, читали по вечерам у камина друг другу книги. Даже по прошествии четырнадцати лет и находясь на холодной лестнице, ведущей в склеп, Джиджи чувствовал тепло, окружавшее его тогда.
«Нет, – подумал Джиджи, – такой человек, как мой отец, не мог забыть, как быть человеком. Но можно ли сказать это про меня?» – Ничего не изменится, если я буду стоять здесь, – сказал Драконошпор. Он повернул ключ в замке и открыл дверь склепа.
Как только он вошел, черные точки оторвались от дальней стены и соединились в знакомую тень дракона.
– Джиджиони, ты вернулся, – прошептала стражница.
Джиджи подошел к колонне и вытащил из сапога шпору.
– Я нашел ее, – сказал он. Теперь я должен узнать, как ее использовать.
– Я знала, что ты придешь ко мне, мой Джиджиони, – сказала стражница.
– Это было необходимо. Я не хочу быть драконом.
Стражница рассмеялась, ее тень закачалась у стены. Это был чистый, звонкий смех, совершенно не похожий на ее грубый голос.
– А я не хочу быть человеком.
– Ну, я должен стать им. Драконом.
– Ты не можешь стать драконом, Джиджиони. Ты можешь получить его тело, но всегда останешься человеком. Такова суть.
– Что ты имеешь в виду?
– Шпора гарантирует, что линия Драконошпоров не прервется. Если Драконошпоры превратятся в драконов, они не смогут продолжить свой род. Поцелуй Селины не достанется тому человеку, который может стать драконом полностью.
Джиджи почувствовал облегчение. Его любопытство преодолело тревогу.
– Предположим, что кто-то, кого не поцеловала Селина, попытается использовать шпору?
– Он будет думать, что получил силу дракона, хотя его тело останется человеческим.
– Если кого-то поцеловала Селина, то это значит только, что он может удержать себя от того, чтобы полностью стать драконом?
– Нет. Ты должен хотеть стать другим.
– Но я не хочу становиться другим, – возразил Джиджи.
Стражница засмеялась.
– Тебе нравится быть таким, какой ты есть, тебя устраивает твоя жизнь, твой мир?
Джиджи не мог лгать.
– С помощью силы дракона и с благословением шпоры ты сможешь изменить себя, свою жизнь, свой мир.
– А как мне это сделать? – спросил Джиджи.
– Возьми шпору.
Джиджи положил путеводный камень на пол и взял шпору.
– Держи ее около своей ноги.
Джиджи сунул шпору в сапог.
– А теперь ты должен вспомнить свои сны.
– Мои сны? – спросил Джиджи. Тут он понял.
– О! Те сны, – сказал он. Образы стали всплывать в его мозгу. Предсмертные крики жертв – визг кролика, мычание коровы. Соленый вкус теплой крови. Хруст костей, сила его зубов. Он почувствовал, как кровь стучит у него в голове, и ему показалось, что комната завертелась и стала уменьшаться. Он пригнулся, чтобы не удариться головой о потолок.
– Очень славный дракон получился из тебя, мой Джиджиони, – прошептала стражница.
Джиджи посмотрел на себя. Он был по крайней мере в тридцать футов длиной.
Его тело покрывала красная чешуя, руки стали огромными кожистыми крыльями, а на ногах появились острые когти. Но самым странным был его хвост. Он сам собой изящно извивался под Джиджи. Драконошпор напряг его, тот застыл в воздухе.
Джиджи неосознанно выбрал себе цель.
Он изогнулся и хлопнул хвостом. Своим жалом Джиджи проткнул кусок бархата, лежавший на колонне.
Колонна опрокинулась, и путеводный камень покатился по полу. Кусок бархата так и остался на кончике жала. Джиджи снял его когтем и чуть не упал, пытаясь сохранить равновесие на одной ноге.
Стражница засмеялась.
– Твое тело – твое оружие. Помни об этом. Тебе нужно привыкнуть к нему и научиться летать. Это не так легко, как кажется.
– А как мне превратиться обратно? – попытался спросить Джиджи, но смог только зарычать.
Но стражница поняла его.
– Полагаю, ты должен подумать о человеческих снах, – сказала она и, зевнув, добавила:
– Очень просто.
Джиджи попытался вспомнить о том, какие сны он видел, кроме снов про охоту дракона. Он подумал о Кэт. Его крылья начали хлопать по воздуху, и он остался драконом. Он подумал о Ромашке, но это напомнило ему об охоте. Затем Джиджи вспомнил о том, как тетя Дора вяжет у камина. Потолок стал удаляться, его ноги коснулись пола. Он выпрямился, ему больше не нужно было держать свой хвост и длинную шею.
Драконошпор поставил колонну и положил сверху кусок бархата, затем подобрал с пола путеводный камень.
– Когда я увижу тебя опять? – спросила стражница.
Джиджи вздрогнул, но ему не хотелось говорить, что он боится ее, и ему не хочется больше спускаться в склеп.
– Я не знаю, – ответил он. Зачем?
– Я буду скучать без тебя.
– Тебе здесь одиноко?
– Иногда. Не очень часто.
– Почему ты здесь?
– Тут похоронены мои кости. Кроме того, здесь кости моего друга, чье тело получали все твои предки – от Патона до Коула.
– О, – сказал Джиджи. – Я вернусь, когда сделаю то, что должен сделать, – пообещал он. Если, конечно, не погибну.
– В этом случае ты тоже вернешься, – грустно ответила стражница.
Джиджи обвел глазами камни, под которыми покоились его предки.
– Ты права. В любом случае, – сказал он.
– В любом случае, – согласилась стражница.
– Спасибо тебе за помощь.
– Возвращайся, мой Джиджиони. – Тень стражницы потускла, и он остался один.
Впервые Джиджи покидал склеп, не чувствуя страха. Солнце уже опускалось.
Драконошпор сунул путеводный камень в сапог рядом со шпорой. Он отвязал Ромашку и засунул ее повод в седельную сумку.
– Иди домой, девочка, – сказал он, похлопав ее. Кобыла не оглядываясь побежала вниз по холму.
Джиджи смотрел на нее около минуты, затем закрыл глаза и представил оленя, бегущего по лесу. Он вновь почувствовал вкус крови. Захлопав крыльями, он побежал по земле.
Ветер пошел от его крыльев, и Джиджи поднялся над вершинами деревьев. Он заработал крыльями быстрее и уже летел выше холма. Меньше, чем через минуту, он достиг Весеннего Холма. Джиджи мог видеть мать Лледью, она стояла около экипажа, полного провизии, приготовленной для поминок дяди Дрона.
Джиджи поборол искушение пролететь над Краснокаменным замком. Не нужно было лишний раз волновать тетю Дору. Кроме того, он был очень голоден. «Может быть, Томас пожарил оленину или свиной бок», – подумал Джиджи. Он полетел на восток в сторону своего дома, его тень следовала за ним далеко внизу.

Оливия стояла в чулане, приставленная к стене, как палка.
– Вы уверены, что не следует связать ее, сэр? – спросил Томас, прежде чем закрыть дверь и оставить Оливию в кромешной темноте.
Шут ответил, что в этом нет необходимости. Томас сказал, что ему нужно почистить камин в спальне и ушел.
Долгое время не было слышно ничего, кроме звука страниц, которые листал колдун. Наконец закончились двадцать минут, которые показались Оливии вечностью, и колдовство Шута кончилось. Она упала на пол. Ее затекшие руки и ноги кололи тысячи иголок. Она споткнулась о коробку на полу и ударилась ногой, – Сиди тихо, Раскеттл, или я превращу тебя в тритона, – приказал колдун.
«В тритона? – подумала Оливия. – Серьезно?»
Оливия тихо начала трудиться над замком кладовки.
– Убери отмычки, Раскеттл, – рассеянно приказал колдун, – или я поставлю на дверь огненную ловушку.
Оливия сунула отмычки в карман. «Он видит меня сквозь стены», – догадалась она.
«Почему Шут не убил меня, – удивилась Оливия. – Томас его шпион, а я следила за ним. Может быть, он не считает меня серьезной помехой? Ну что же, я покажу ему». Хафлинг тихо сидела на полу, придумывая способ, как предупредить молодого дворянина. Можно простучать сообщение по балке. Неплохо поймать мышь и привязать к ней записку. Но, к сожалению, под рукой не было ни балки, ни мышки.
Заскрипели ступени, и вернулся Томас.
– Он уехал поговорить со стражницей, сэр, пятнадцать минут назад, – доложил слуга.
– Превосходно, – ответил колдун. А Кэт?
– Она вместо меня отправилась вернуть лошадь лорда Фреффорда в замок.
Думаю, она хочет еще раз залезть в лабораторию.
– Находчивая девочка.
Томас начал собирать посуду. Оливия использовала шум, чтобы опять заняться замком. Грохот горшка о поднос заглушил щелчок засова.
Томас направился вниз по лестнице.
Оливия приоткрыла дверь. На пороге сидел черно-белый кот и не давал открыть дверь дальше. Оливия отмотала немного бечевки и, сделав шарик, кинула его. Шарик покатился мимо кота.
Зверь проследил за ним глазами и зевнул.
«Как ты можешь не обращать внимания на шарик? – подумала Оливия. – Ты что, такого высокого мнения о себе? Что ты за кот?»
Колдун тихо выругался. Оливия слышала, как он подошел к кладовке и запер дверь.
– Спасибо. Хороший котик.
«Конечно, это же Пятныш», – выругала себя Оливия.
– Госпожа Раскеттл, – сказал за дверью Шут, – я пытаюсь быть вежливым хозяином, но вы слишком часто испытываете мое терпение. Я поставил на дверь огненную ловушку.
Шаги колдуна удалились. Оливия услышала, как он листает новую книгу. Она села в угол и задумалась. Затем хафлинг проверила доски пола. Они были хорошо приколочены. Она вытащила кинжал и стала вытаскивать гвозди.
Оливия как раз вытащила первый гвоздь, когда вновь услышала шаги Томаса.
– Думаю, вам надо взглянуть, сэр, – сказал слуга.
– На что?
– В окно, сэр.
Колдун встал и открыл окно.
– Это Джиджи! Он летает! Быстро! К другому окну!
Оливия услышала, как двое мужчин пробежали по комнате и открыли второе окно.
Колдун выругался.
– Бьюсь об заклад, он не знает, как приземлиться.
«Джиджи! – подумала Оливия. – Я должна предупредить его. Я могу просигналить ему из окна!» Она начала яростно вытаскивать второй гвоздь.
«Мне не сделать это». Оливия представила, как Джиджи прилетит, Шут подстережет его и превратит в пыль.
«Я должна открыть дверь», – решительно подумала Оливия. Прижавшись. к стене, хафлинг потянулась, повернула ручку и толкнула дверь.
Дверь тихо отворилась.
«Он соврал!» – с возмущением подумала Раскеттл. Она выскользнула за дверь.
Колдун и слуга стояли у окна рядом с лестницей. Оливия подбежала к другому окну, забралась на подоконник и вылезла на крышу.
Позади нее зашипел Пятныш.
– Томас! Хафлинг! Хватай ее! – закричал колдун.
Оливия осторожно полезла прочь от окна. Когда Томас высунулся из окна, хафлинг кинула в него куском дерева. Перед тем, как убраться обратно, слуга произнес слово, которое, как подумала Оливия, он вряд ли осмелился сказать в гостиной Джиджи.
Оливия начала карабкаться наверх. Колдун высунулся из окна и заорал:
– Слезай обратно, пока не убилась!
Оливия посмотрела в небо. Огромный красный дракон кружил над домом.
«Драконы должны быть серыми и черными», – подумала Оливия. Ну, ладно, пусть Джиджи будет красным. Хафлинг встала и замахала руками.
– Джиджи! Помоги! Шут поймал меня! – закричала она.
– Прекрати кричать! – заорал из окна колдун, – Я не Шут!
Оливия посмотрела вниз. «Но здесь больше нет Драконошпоров, которых я не знаю?»
– Если ты не Шут, – закричала она, – то кто же ты?
– Я Дрон.
– Дрон мертв.
– Если бы я был мертв, почему меня не похоронили в склепе, – настаивал колдун.
– Но вечером будут поминки, – сказала Оливия.
– Да. И что, Дора приготовила обильное угощение? – с интересом спросил он.
– Джиджи! – вновь закричала хафлинг, еще отчаяннее махая руками. Колдун не обманет ее своей ложью.
– Послушай, Раскеттл, – продолжал колдун, – я Дрон. Ты просто не узнала меня потому, что я вчера побрился.
– Ага. Я никогда не была с тобой знакома, – сказала Оливия. – А ты этого не знаешь. Джиджи! Джиджи! На помощь! – опять заорала она.
– Не была? Ну да. Я забыл. Мне казалось, что я знаю тебя. Джейд так много рассказывала о тебе.
Оливия взглянула вниз, потеряла от неожиданности опору и съехала вниз на три фута.
– Что ты имеешь в виду? Джейд рассказывала обо мне? – потребовала она.
– Она рассказала мне все о тебе. Когда была здесь на прошлой неделе. Я хотел побольше узнать о друзьях своей дочери.
– Дочери – Оливия восстановила равновесие и зло топнула ногой. Это ложь. У Джейд не было родителей.
– Я знаю. Но я удочерил ее, – сказал колдун.
– Что?
– Я удочерил ее. Мы со жрецом Мистры совершили маленькую церемонию. Я дал ей серебряную ложку, жемчужное ожерелье, ярд веревки, а она дала мне трубку, хотя я не курю. Дора не позволяет мне этого.
– Почему? – спросила хафлинг.
– Ей не нравится запах. Хотя Эльминстер курит: Не понятно, почему мне нельзя.
Оливия спустилась на несколько футов ближе к магу.
– А почему ты удочерил Джейд?
– О. Она казалась славной девушкой, а мне была нужна дочь, чтобы стащить шпору до того, как Стил сделает это.
Оливия смущенно посмотрела на волшебника. Если присмотреться, то он выглядит слишком старым по сравнению с Шутом. Он кажется даже старше Безымянного. Он седой, а его лицо все покрыто морщинами. Хотя его внешность может быть только видимостью.
– По этой же причине Шут женился на Кэт, – вслух заметила хафлинг.
– Кэт вышла замуж за Шута? О, это плохо. Он не очень хороший человек. Из него получится плохой муж.
Оливия вздрогнула от холода и посмотрела на летящего Джиджи. Ей не верилось, что Шут сможет так хорошо изобразить дряхлого старика, но она не хотела рисковать.
– Я придумала, – закричала она, вытаскивая письмо с королевской печатью, которое стащила из лаборатории Дрона. – Я поверю, что ты Дрон, если ты скажешь, о чем это письмо.
– Какое письмо?
– Я нашла его в лаборатории Дрона. Оно помечено тысяча триста шестым – годом Храмов.
– Это было почти тридцать лет назад. Как я могу это вспомнить?
– Только двадцать семь лет, – сказала Оливия. – И это очень важное письмо.
Оно от короля Ригарда.
– Ригарда, отца Азуна?
– Да.
– Что же хотел Ригард? – пробормотал колдун. О! Да! Оно о шпоре! Слушай.
Рмгард написал, что понимает, что Дора не хочет пользоваться шпорой, и спрашивал, есть ли еще кто-нибудь в семье, кто сможет воспользоваться ей. Я рассказал Коулу все о шпоре, хотя Дора запрещала мне это. Просьба короля перевешивает приказ кузины, даже такой, как Дора.
– Правильно. Совершенно точно. Здесь, во втором абзаце, сказано: «Я не думаю, что ваш коллега когда-нибудь смирится». О чем это? – спросила Оливия, чувствуя, как мерзнут ее ноги на холодной крыше.
– Не смирится? Не смирится с отказом Доры.
– А кому она отказала? – спросила хафлинг.
– В письме об этом не сказано.
– А все-таки? – настаивала Оливия.
– Вангердагасту, – ответил старик.
– Действительно? – спросила Оливия. – Старому Ванджи? Придворному волшебнику Азуна?
– Действительно, – серьезно ответил маг. А теперь, маленькая паразитка, слезай вниз, что бы я мог согреть тебя, не поджигая Джиджи крышу.

«А вот приземлиться будет посложнее», – подумал Джиджи, пятый раз облетая вокруг своего дома. Он подлетал каждый раз все ближе и ближе, высматривая в саду удобное место для посадки, когда вдруг заметил на крыше Оливию Раскеттл, махавшую ему рукой. Он не мог представить, что ей понадобилось на крыше, и не слышал, что она кричит, но ему было ясно, что крыша очень опасное место для хафлингов.
Оливия как раз начала спускаться к окну, когда Джиджи полетел вниз тихо, как сова. И только хафлинг подобралась к окну, как Драконошпор зацепил ее когтем и поднял над крышей.
Визг Оливии, наверно, был слышен в «Пяти Рыбах». Ощущение, что земля уходит из-под ног, и холодный ветер дувший в лицо, не дали ей насладиться чудесным видом вечернего Приморья с высоты птичьего полета. «Интересно, что он собирается делать? – подумала Оливия. – Мое нежное тело не выдержит этого высшего пилотажа».
Хафлинг уже однажды похищала красная дракониха, и хотя тогда Оливия очень боялась, что ее съедят, то она могла быть уверена, что дракониха умеет приземляться. «Он сейчас грохнется на землю, и получится котлета вместо хафлинга», – подумала Оливия, когда Джиджи быстро пошел на снижение. Но в последний момент он резко взял вверх. Похоже парень действительно не знал, как ему совершить посадку. Но на втором круге он уронил хафлинга в тисовые кусты и влетел в стену сарая.
Зубы Оливии стучали от холода. «Чес, пожалуй, холодноват для полетов», – подумала она, выбираясь из кустов. Дрон и Томас выбежали из дверей дома.
– Джиджи, мой мальчик. С тобой все в порядке? – спросил Дрон.
Дракон шатался на ногах, тихо шипя.
– Тебе нужно превратиться обратно в человека, – сказал Дрон. – Я не понимаю, что ты говоришь. Подумай о превращении. Вспомни о полуденном чаепитии, так всегда делал твой отец.
Дракон задрожал, уменьшился и превратился в Джиджи.
– Дядя Дрон! Ты жив! – закричал парень.
– Тссс! Не так громко, – зашептал волшебник.
Это тайна.
Томас дотронулся до плеча Дрона.
– Извините, сэр, но не хотите ли вы вернуться в дом, а то…
Дрон взглянул в небо.
– Ты прав, Томас. Пошли.
Все четверо пошли к дому. Дрон показал на дверь гостиной, и они зашли туда.
Дрон сбросил с кушетки несколько книг и уселся.
– Как здесь хорошо и тепло. Томас, надо сделать камин у тебя на чердаке, а то там холодновато.
– А что вы делали на моем чердаке? – спросил Джиджи. – Мы все думали, что вы умерли. Дядя Дрон, зачем вы это устроили?
– Садись, Джиджи, – сказал старый маг, похлопав по подушке рядом с собой.
Джиджи сел на диван. Оливия уселась на табурет около камина. Томас остался у дверей.
– Простите за то горе, которое я вам доставил, – сказал Дрон.
– Я думал, что вас убил Шут, – сказал Джиджи.
– Он пытался это сделать, – объяснил волшебник. Он послал зомби, но я превратил его в пыль.
– А затем вы положили на кучку золы вашу одежду? – спросила Оливия.
Дрон кивнул.
– Но зачем? – сказал Джиджи.
– Мне нужно было сбить с пути моего потенциального убийцу. Было очень важно, чтобы вы поверили, что я мертв, и Шут тоже. Тогда бы я смог искать шпору и узнать побольше о Шуте без того, чтобы его лацедоны заглядывали мне через плечо.
– Но вы сказали Томасу, – вмешалась хафлинг.
– Ну Томас мне очень помог. Нужно же было мне где-то жить и спать.
Джиджи застонал и ударил себя по голове.
– Сиреневая комната! Вот почему ты не хотел, чтобы Кэт остановилась там, – сказал он Томасу.
– Ваш дядя предпочитает спать в сиреневой комнате. Я приготовил для госпожи Кэт красную комнату.
– Дядя Дрон, а зачем вы пытались задушить Кэт? – сердито спросил Джиджи.
– Я не пытался ее душить. В темноте я не видел, что она там. Я взбивал подушку и кинул ее на кровать, а эта истеричка заорала мне в ухо.
– Но почему Кэт подумала, что это был Шут?
– Без бороды он похож на Шута в темной комнате или на чердаке, – сказала Оливия.
– Без бороды, дядя Дрон, вы сбрили бороду, – воскликнул Джиджи.
– Мне нужно было замаскироваться. Теперь я выгляжу моложе, как ты думаешь?
Джиджи прикусил язык.
– А вы действительно послали подругу госпожи Раскеттл Джейд украсть для вас шпору? – спросил Джиджи.
– Ну, нет. Я дал ей свой ключ и попросил ее принести мне шпору.
Драконошпоры имеют это право.
– А почему вы сами это не сделали? – спросила Оливия.
– Ну, Дора сразу бы поняла, если бы я так сделал. Но если бы для меня это сделал кто-то другой, я бы сказал, что я тут не при чем. Кроме того, Джейд нельзя увидеть в магический кристалл. Если у нее находится шпора, то Стил и Дора не смогут ее найти. И Шут тоже. Ну и я тоже не смог. Когда она не пришла на встречу с Томасом в «Рыбы» после того, как стащила шпору, я подумал, что она предала меня.
– Ее убили, – холодно сказала Оливия.
– Да, – мягко сказал Дрон, опустив глаза. Томас говорил мне. Я очень сожалею, Раскеттл. Я знал, как вы были близки.
Оливия смотрела на пол, еле сдерживая слезы.
– Мы в долгу перед вами за возвращение шпоры, – сказал Дрон.
Оливия посмотрела на волшебника, в ее глазах сверкала месть.
– Дайте мне Шута, – потребовала она.
– О, я это сделаю, – сказал Дрон.
– И я тоже, – добавил Джиджи.
Оливия удовлетворенно улыбнулась.
– Ты же не думаешь, что убийца моей дочери останется безнаказанным? – спросил Дрон.
– Вашей дочери? – не понял Джиджи. – О чем вы, дядя Дрон?
– Ваш дядя удочерил Джейд, – объяснила Оливия. – Он не знал, что она и так ваша родственница.
– И так? – удивился Дрон.
– Да, – сказала Оливия. – Она и Кэт родственницы Безымянному Барду, и, вероятно, Шуту, тоже. Он сказал Коулу: «Мой отец останется безымянным». Думаю, это он пошутил. Безымянный Бард – Драконошпор по имени Путеводец.
– В нашей семье не было никого по имени Путеводец, – сказал Дрон.
– Бьюсь об заклад, что если вы проверите ваше фамильное древо, – сказала Оливия, – то найдете стертое имя. Это Путеводец. Арферы заставили вашу семью стереть все упоминания о нем. Путеводец был довольно жестоким парнем.
Проделывая свои эксперименты, он убил нескольких людей, и ну, в общем арферы стерли его имя из Королевств.
– Нам надо подумать насчет Шута, – сказал Дрон. – Думаю, мы обсудим наши действия за ужином.
– У нас уже нет времени, сэр, – сказал Томас. Его глаза расширились от ужаса.
– Что? – спросил Дрон.
Слуга показал на окно, выходившее на юг, на имения Драконошпоров и на замок.
Джиджи, Оливия и Дрон выстроились у окна, посмотреть, что так напугало Томаса.
В последних лучах солнца камни западной стены замка горели кроваво-красным цветом на фоне синего неба. Но вся прелесть картины была нарушена огромным темным пятном. Поверхность пятна тоже отсвечивала красным, но она вся состояла из торчащих углов и кривых трещин, как будто чудовищной силы взрыв вывернул из земли камни. Хотя это могло сделать только волшебство. Сооружение было так огромно, что накрыло бы половину Приморья, если бы упало на землю. Стены были так высоки, что уходили за облака.
– Что это? – выдохнул Джиджи.
– Крепость Шута, – ответил Дрон. – Похоже, она стала еще больше. И он взял ее с собой.

Глава 20. ВЕРОЛОМСТВО ШУТА

Очень тихо Кэт выскользнула из лаборатории Дрона. Лорд Фреффорд разрешил ей зайти туда, но лучше было не волновать тетю Дору. Кэт спускалась по наружной лестнице, неся с собой мешок со свитками.
Увидев прыжок Стила с башни и вновь обретя шпору, она забыла о заклинаниях, которые так усердно собирала. Кэт вспомнила про мешок, когда Джиджи отправился в склеп и решила, что успеет взять мешок и вернуться в дом прежде, чем приедет Джиджи.
Ей пора было спешить, иначе Джиджи начнет волноваться. На то, чтобы взять мешок, не требовалось много времени, но поездка в замок была долгой. Кэт могла проскакать по полям, но она решила ехать по дороге, пустив лошадь шагом.
Волшебница подумала, что нет смысла возвращаться обратно верхом, ей казалось, что прогуляться будет безопаснее.
По наружной лестнице она спустилась на второй этаж и теперь стояла на. балконе, глядя на две главные лестницы, ведущие ко главному входу. Два коридора уходили в жилые помещения, один на северо-запад, другой на северо-восток.
Девушка вспомнила, как радушно приняла их Гейлин, и решила зайти к ней.
Подумав, что жена Фреффорда сидит в гостиной, Кэт направилась к западному коридору.
Кэт подошла к двери гостиной, когда услышала крики, доносившиеся из зала.
Удивленная, она подошла к лестнице и посмотрела вниз. Там стоял Джиджи и громко звал Фреффорда. На его зов из какой-то комнаты внизу вышел высокий, плотный мужчина.
– Садкар! – выдохнул Джиджи, возбужденно хватая мужчину за плечи. Слава Вейкин! Ребенок. Он охотится за Эмбер Леоной. Где она?
– Должна быть в детской, – ответил Садкар.
Джиджи и Садкар побежали по противоположной от Кэт лестнице. Они не заметили стоящую в тени волшебницу. Садкар повел Джиджи по коридору. Со странным чувством Кэт последовала за ними.
С бьющимся сердцем Садкар открыл дверь в детскую и облегченно вздохнул.
Дора смотрела за своей внучкой, как дракон за своими сокровищами. Эмбер спала в колыбели. Дора сидела рядом и штопала носок. Она надменно посмотрела на лорда Приморья и быстро сунула носок в карман.
– Могу ли я что-нибудь для вас сделать, лорд Самтаван? – высокомерно спросила она.
Джиджи вышел из-за спины Садкара и подошел к колыбели. Он поднял ребенка на руки.
– Джиджиони Драконошпор, что ты делаешь? Идиот, ты разбудишь ее! – возмутилась тетя Дора.
Как по подсказке, Эмбер заплакала.
Стоя позади Садкара, Кэт заглянула в комнату.
– Дай мне ребенка, – потребовала Дора, поднявшись на ноги и подходя к Джиджи.
Тот ударил ее по лицу, отчего она полетела через всю комнату. Кэт задохнулась от удивления. Джиджи посмотрел на дверь и заметил волшебницу.
– Кэтлинг, – сказал он. Как хорошо. Возьми это отродье, и мы отправимся домой.
Эмбер заплакала еще громче, ее лицо стало ярко-красным.
– Нет, – в ужасе прошептала Кэт. Это не Джиджи, – сказала она Садкару. – Это Шут. Вы должны остановить его.
Садкар посмотрел на женщину, стоящую рядом с ним. В ее лице было что-то знакомое. Что-то, что вовсе не говорило в пользу слов женщины, тем более, что он даже не знал, кто такой этот Шут. Но после только что увиденного насилия лорд Приморья решил ей поверить.
– Положи ребенка, – приказал Садкар, вытаскивая меч, – кто бы ты ни был.
Лже-Джиджи фыркнул. Он сунул ребенка в колыбель. Затем он повернулся к Садкару, развел руками и сказал:
– Огненные копья.
Кэт отскочила от двери как раз тогда, когда языки пламени вылетели из кончиков пальцев колдуна. Не успев приготовиться, Садкар принял на себя волшебный удар. Его лицо и руки стали красными от жара, рубашка и куртка загорелись. Застонав, он упал на пороге.
Кэт кинула свой плащ на его голову и плечи, чтобы потушить огонь.
– Кэтлинг, иди сюда! – заорал Шут голосом Джиджи.
Кэт выскочила за дверь и сжалась в коридоре. Она не хотела подчиняться, но была слишком напугана, чтобы убежать.
– Иди, Кэтлинг, или этому отродью будет хуже, – пригрозил колдун. Эмбер вскрикнула особенно громко.
Кэт преодолела свой страх. «Это ребенок Гейлин, – сказала она себе, – и ты не должна допустить, чтобы ему причинили вред».
Когда Кэт вошла в комнату, Шут держал всхлипывающую и икающую Эмбер на руках. Колдун посмотрел на нее. Ужасно было. видеть лицо Джиджи, искаженное такой сильной ненавистью, но Кэт переступила через тело Садкара, подошла к своему хозяину и протянула руки, чтобы взять плачущую наследницу Гейлин.
Шут подозрительно посмотрел на волшебницу.
– Нет. Лучше я подержу ее, – сказал он, прижимая ребенка к своей груди.
Возьми у меня из-за пояса бумагу и положи ее в люльку.
– Что это? – спросила Кэт, вытаскивая свиток.
– Мои условия, ведьма. Это все из-за тебя. Если бы ты принесла мне шпору, я бы не терял здесь время.
В углу комнаты Дора поднялась на ноги.
– Отдай мне мою Эмбер! – закричала она.
Раздраженно фыркнув, Шут повернулся к почтенной госпоже Драконошпор. Кэт показала пальцем на колдуна и пробормотала заклинание:
– Кинжалы в сердце.
Три кинжала из мерцающего света вылетели из ее руки и ударили в спину колдуна.
Шут закричал от боли и неожиданности. Он обернулся, его глаза расширились от ярости.
– Ты хочешь сражаться, женщина? Я покажу тебе. завизжал он, вытаскивая хрустальный конус. Смертельный лед! – прорычал он.
Волна холода охватила девушку. Кожу как будто обожгло, а сердце и легкие отозвались болью. Задыхаясь, она упала на пол.
Шут подошел к ней и ударил ногой в живот.
– Я тебя убью, – прорычал он и ударил ее еще раз.
– Прекрати! – закричала Дора, грохнув его фарфоровым кувшином по голове.
Шут повернулся к новому противнику. Комната была слишком мала, чтобы он мог применить какое-нибудь сильное заклинание. Кроме того, ему приходилось держать ребенка обеими руками, чтобы Дора не смогла его отнять.
На пороге появился Фреффорд.
– Что за чертовщина? – спросил он. Джиджи! Что ты делаешь?
– Фреффорд! Останови его! – закричала Дора, Шут схватил ее одной рукой за запястье и прошептал:
– Серебряная тропа к замку.
Прежде чем лорд Фреффорд успел удивиться, его кузен, тетя и

дочь исчезли. ***

Джиджи отошел от окна.
– Мне срочно нужно в замок! – сказал он.
– Если только мы уже не опоздали, – пробормотал Дрон.
– Томас, запомни время, – приказал он. Джиджи, возьми меня за руку. И вы тоже, госпожа Раскеттл.
«Вероятно, это не самый умный поступок в моей жизни», – подумала Оливия, хватая волшебника за левую руку в тот момент, когда Джиджи взял его за правую.
– Серебряная тропа к башне, – пробормотал Дрон.
Что-то закололо у Оливии в боку и зажужжало в ушах. Она зажмурилась и, когда вновь открыла глаза, оказалась в Лаборатории Дрона в Краснокаменном замке. Рядом стояли маг и Джиджи. Снизу послышался женский вопль.
– Гейлин! – крикнул Джиджи. Он подбежал к двери, за которой была наружная лестница и рванулся вниз. Оливия заторопилась за ним.
Тремя этажами ниже детская стояла открытой. На пороге без сознания лежал Садкар. Его лицо и грудь были ужасно обожжены, а волосы сгорели совсем. На коленях рядом с ним стояла Джулия, осторожно вливая лекарство ему в рот. Из ее глаз катились слезы.
Гейлин сидела в комнате и рыдала. Фреффорд стоял на коленях рядом с ней, обняв ее за талию. Но он сам был настолько бледен и растерян, что вряд ли мог утешить свою жену.
Кэт лежала рядом с детской колыбелью. Ее тело было мертвенно-бледным, а на губах застыл иней.
Джиджи перепрыгнул через Садкара и подбежал к волшебнице. Он взял ее за руку и вздрогнул от холода. Он снял с головы свой платиновый обруч и поднес к губам Кэт. Поверхность металла слегка затуманилась.
– Она жива, – взволнованно закричал Джиджи. Садкар зашевелился на руках у Джулии.
– Сам, – прошепталаона. Сам, ты слышишь меня?
Обожженными губами Садкар произнес:
– Я попался. Старый трюк, а я попался.
Джулия открыла еще один пузырек лекарства., – Выпей еще, – ласково попросила она, но Садкар покачал головой.
– Девушка, – выдохнул он.
– Что? – спросила Джулия.
– Дай это девушке. Ей больше досталось.
– Я отнесу, – предложила хафлинг, протягивая руку.
Джулия неуверенно посмотрела на обожженное лицо своего любимого.
– Это последний пузырек в доме.
Садкар успокаивающе похлопал ее по руке. Подчинившись, Джулия неохотно отдала лекарство Оливии.
Оливия перепрыгнула через ноги Садкара и подбежала к Джиджи. Тот прижал к себе Кэт, завернув ее и себя в плащ, пытаясь согреть ее.
– Ей следует выпить это, – сказала Оливия, протягивая Джиджи пузырек.
Тот взял его со слабой улыбкой благодарности.
Оливия заглянула в колыбель. Там не было ничего, кроме свитка. Она развернула и начала читать про себя.
В комнату вошел Дрон.
– Я обезопасил замок, – сказал он.
– Слишком поздно, – ответила Оливия.
– Что случилось? – спросил старый волшебник.
– Шут унес ребенка, – объяснила Оливия, поднимая глаза от свитка.
– Дядя Дрон! – закричала удивленная Джулия. – Вы живы!
Фреффорд и Гейлин посмотрели на мага.
– Это не вы были той кучкой золы? – спросил Фреффорд.
– Нет, не я, – ответил Дрон, опускаясь на колени рядом с Садкаром.
– Как он сделал это? Какие заклинания он использовал? – спросил он Лорда.
– Он выглядел, как Джиджи, – начал объяснять Садкар. – Сказал, что ребенок в опасности. Я привел его прямо сюда. Селина, какой я дурак.
– Шшш, Сам, – сказала Джулия. – Береги силы.
Садкар покачал головой.
– Дрону нужно знать. Дора была здесь. Он схватил ребенка. Дора пыталась остановить его. Он ударил Дору. Я вытащил меч, он поджарил меня. Девушка напала на него с волшебным оружием. Он заморозил ее и ударил. Дора накинулась на него, как тигрица. Прежде чем он исчез, я потерял сознание.
– Гейлин, Джулия и я были в гостиной. Мы услышали крики тети Доры, – объяснил Фреффорд. – Когда я прибежал, тетя Дора не давала ему взять ребенка. Я думал, что это Джиджи, пока он не исчез вместе с Эмбери и тетей Дорой.
Гейлин жалобно посмотрела на дядю Дрона.
– Вы вернете мне моего ребенка? – всхлипнула она.
– Это не в его силах, – сказала Оливия.
Садкар и Драконошпоры повернулись к певице за объяснениями.
– Он оставил записку, – сказала она, разворачивая свиток. Это для Джиджи.
«Отродье в обмен на шпору и мою Кэт, – прочитала она. – Не бери никого с собой.
Кэт проведет тебя в мою комнату для аудиенций. Если ты попытаешься удержать ее или приведешь кого-нибудь с собой, подпишешь ребенку смертный приговор:».
Кэт пришла в себя и прошептала Джиджи:
– Прости. Я пыталась остановить его. Я дралась с ним.
– Все правильно, – прошептал Джиджи..
– Я тоже удивила его, – добавила она слабым голосом. Он не верил, что я сделаю это.
Джиджи посмотрел на Фреффорда, не в силах произнести то, что должен был.
– Понимаю, Джиджи, – сказал молодой лорд. Никто не ждет, что ты пожертвуешь жизнью одного ради жизни другого.
Джиджи неясно поцеловал Кэт.
– Я отдам ему шпору, – сказал он, поднимаясь на ноги. Он вернет Эмбери или я убью его. Он вздрогнул, внезапно осознав, что же ему предстоит делать.
Оливия покачала головой. «Он не должен идти туда один», – подумала она. И тут ей в голову пришла идея.
– Волшебный мешок Джейд, – воскликнула она, вытаскивая мешок. Если я смогу залезть сюда, он не догадается, что я там. Я смогу напасть на него в случае, если он захочет обмануть нас. Он не изменился с тех пор, когда убил вашего отца, – сказала она Джиджи.
– Мешок Джейд? – спросил Дрон. – Маленькая сумка, которую я дал ей? Она даже вас не выдержит, Раскеттл. Ее предел – двадцать фунтов. Посмотри. Нет ли там еще лекарственного снадобья?
Оливия открыла мешок и вытащила пахнущую мятой бутылочку.
– Возьми это, Джиджи, – посоветовал дядя Дрон. – Тебе это пригодится.
Оливия протянула пузырек.
– Нет, – сказала Кэт, схватив бутылочку. Она открыла ее и залпом выпила содержимое.
Ее кожа заметно порозовела и она поднялась на ноги, все еще держа в руках холщовый мешок.
– Теперь мне лучше. Я пойду с тобой, – сказала она Джиджи.
– Нет, не надо, – возразил молодой дворянин. Тебе не следует больше встречаться с этим сумасшедшим.
– У тебя нет выбора, – ответила Кэт. Если ты не возьмешь меня с собой, я отправлюсь туда сама. Я не хочу, чтобы ты встретился с ним один.
– Госпожа Кэт, вы не можете туда пойти, – мягко сказала Гейлин. – Он убьет вас. Я не хочу, чтобы это случилось. Даже ради моей Эмбери. – Гейлин разрыдалась.
– А почему вы думаете, что я не смогу убить его? – с металлом в голосе спросила волшебница.
«А теперь она говорит, как Элия», – подумала Оливия.
– Кэт, – прошептал Джиджи, – я не хочу.
– Знаю. А я не хочу, чтобы ты шел.
– . Вам лучше взять ее с собой, господин Джиджиони, – сказала Оливия. – Она ведь все равно последует за вами. А так вы сможете присмотреть друг за другом.
Джиджи отвернулся от Кэт, пытаясь скрыть свой гнев.
– Я совершу превращение во дворе, – сказал он, выходя из комнаты.
Кэт подняла с пола свою накидку и последовала за ним.
– Мы сможем посмотреть на них с башни, – предложил Дрон.
Фреффорд с женой, Джулия и Садкар остались в детской, но Оливия с интересом последовала за старым магом. Последние лучи солнца погасли, и сумерки опустились на землю.
Когда они вошли в комнату, там был Стил, который рылся в бумагах.
– Стил Драконошпор, разве я не предупреждал тебя, чтобы ты не играл в мои игрушки? – зарычал Дрон.
Стил вскочил, как ужаленный.
– Дядя Дрон. Вы живы? Как?
– Очень просто, – ответил Дрон. – Ты мне как раз и нужен. Седлай двух лошадей и отправляйся в храм Селины. Привези сюда мать Лледью. Она нужна, чтобы лечить Садкара, и, если нам повезет, устроить кое-кому головомойку.
– Мать Лледью? – удивился Стил. – Эта старуха. Ей, по крайней мере, шестьдесят.
– Мне шестьдесят, – рассердился маг. Ей шестьдесят восемь. Забудь о своем предубеждении, парень. А теперь брысь! А то превратишься в жабу.
Стил открыл рот, чтобы ответить, затем подумал и выбежал из комнаты.
Оливия открыла одно из окон и выглянула во двор.
– Они там внизу, – сказала она Дрону.
– Смотри за ними, – приказал волшебник, – пока я отыщу кое-какие свитки.
Мне нужно больше силы, чем обычно. Он начал рыться в бумагах. Боги, эта девчонка забрала самое лучшее. Если мне повезет, я найду один хороший свиток.
Ага! Мне повезло. Джиджи еще не превратился?
– Нет еще, – ответила Оливия, наводя на дворянина и волшебницу один из телескопов.

Кэт подошла к Джиджи, когда тот стоял в центре двора. Она тронула его за руку, но он даже не взглянул на девушку.
– Я люблю тебя, – сказала она.
Джиджи зло обернулся.
– Если ты любишь меня, то почему не хочешь остаться здесь, о чем я тебя прошу?
– Зачем? Чтобы умереть от горя, как твоя мать?
– Не говори так, – резко ответил Джиджи.
– Я не из того типа женщин, которые могут сидеть и ждать. Госпожа Раскеттл права, будет лучше, если мы сможем присмотреть друг за другом. Разве Драконошпоры не должны поступать именно так?
Гнев Джиджи прошел, осталось только грустное ощущение того, что знакомство, так интересно начавшееся, может так скоро и печально закончиться.
– Мы должны попрощаться, – сказал он. У нас может не оказаться больше удобного случая. Кэт неожиданно рассмеялась.
– Я никогда не видела тебя таким мрачным. Искатели приключений никогда не прощаются. Они говорят: «До следующего сезона». А затем нам надо поцеловать друг друга.
– Надо, – согласился Джиджи. Он притянул к себе Кэт, и они крепко обнялись.

– Он еще не превратился? – нетерпеливо спросил Дрон.
– Нет, – ответила Оливия, тихо вздохнула и отошла от телескопа.
– Чего же он ждет? – Дрон выглянул в окно. Ну ладно, не будем им завидовать, – пробормотал он, засовывая за пазуху свиток.
– Я полагаю, у вас есть план? – спросила Оливия с надеждой в голосе.
– Как вы уже говорили, это вне моей компетенции.
– А зачем тогда этот свиток?
– Если им очень повезет, я смогу вмешаться и помочь. Если им повезет не очень…. – он не докончил фразу.
– Что тогда? – спросила певица.
– Я не смогу вмешаться.
Хафлинг и волшебник снова посмотрели во двор. Кэт стояла одна. Она держала путеводный камень так, чтобы Джиджи не пришлось лететь в полной темноте.
Парень превратился в дракона и поднялся в воздух. Затем он плавно скользнул вниз, зацепил волшебницу своим острым когтем и снова начал подниматься, тяжело хлопая крыльями. Поднявшись над башней, он полетел прочь от замка в сторону огромной скалы, нависшей над замком. Достигнув ее, дракон начал спирально набирать высоту и скрылся из виду.

«Похоже, что мы забрались за край света и теперь пытаемся залезть обратно», – подумал Джиджи, поднимаясь к крепости Шута. Он был на несколько тысяч футов выше Приморья. В нескольких сотнях миль к западу Драконошпор видел Горы Воющих Ветров, горевшие пурпуром на фоне темного неба. С другой стороны от Джиджи была огромная летающая скала.
Наконец они достигли вершины. Луна еще не взошла, и путеводный камень освещал, подобно маяку, пустынную равнину, лежащую перед ними. На красно-коричневом песке лежали красные камни. Когда они подлетели ближе к центру равнины, Джиджи заметил еще одну деталь – тысячи трупов, уложенных правильными рядами. Затем в свете камня появилась стена крепости. Мать Лледью не преувеличивала, она была по крайней мере в два раза выше стены вокруг Сюзейла.
Перелетев через стену, Джиджи опустился ниже. Тела лежали и во внутреннем дворе, но они не были здесь так аккуратно сложены, а были свалены в беспорядочные кучи. Даже в холодном ночном воздухе чувствовался запах разложения. Джиджи выбрал свободный кусок песка, опустил Кэт на землю, и пролетев еще несколько футов, приземлился.
Когда он опять превратился в человека, волшебница вернула ему путеводный камень.
– Зачем здесь эти тела? – спросил Джиджи, поднимая кристалл над головой, чтобы получше рассмотреть внутренний двор.
– Это еда для гулей и зомби, – объяснила Кэт.
– И те трупы снаружи?
– Они могут быть превращены в зомби, если будет нужно.
Джиджи вздрогнул.
– Я думала, где же все мертвецы, – пробормотала Кэт. Он не мог использовать их всех при нападении у храма Селины. Не, все из них могут выдержать солнечный свет.
– Я предпочел не встречаться с ними вовсе, – сказал Джиджи. – Как попасть к Шуту?
– В главную башню, – ответила Кэт.
Волшебница начала пробираться через горы трупов, Джиджи последовал за ней.
Главная башня была крепостью внутри крепости. На каждом углу находились башенки, вдоль крыши тянулся зубчатый парапет. Джиджи предположил, что главное здание высотой около четырех этажей, но было трудно сказать точно, потому что окон не было. Внизу находились две открытые железные двери. Кэт взяла Джиджи за руку, и они вошли.
Они стояли в конце длинного широкого коридора, лишенного любых украшений.
Вдоль стены тянулись подставки с факелами, но они уже сгорели.. Джиджи опять поднял путеводный камень над головой. Его сияние осветило коридор, на другом конце Драконошпор заметил еще одну пару железных дверей.
– Мрачное место, – заметил Джиджи, проходя по коридору. Никаких украшений.
– Здесь обитают только Шут и мертвецы, – объяснила Кэт. – Лацедонам украшения не нужны.
– А Шуту?
– Его восхищает только власть.
– Ты жила здесь?
Кэт кивнула.
– И как тебе?
– Когда я была в твоем доме, то не представляла, что где-то может быть лучше, – ответила волшебница. Она толкнула одну из железных дверей.
Перед ними была огромная комната, потолок которой был высотой во всю башню. В дальнем конце стоял помост, около которого горели две жаровни. У одной из них сидела тетя Дора. Ее не удерживала ни цепь, ни веревка. Она казалась очень напуганной, а ее волосы совершенно поседели.
На вершине помоста, на троне, сделанном из человеческих костей, сидел колдун. Слабое красноватое сияние окружало его тело. На возвышении у его ног лежала Эмбери. Она была внутри светящегося шара диаметром два фута. На другом конце помоста стояли бесформенные фигуры и летали черные тени.
Джиджи отпустил руку Кэт и вошел в комнату. Шут указал пальцем на шар, внутри которого была Эмбери.
– Стой, – сказал он. Джиджи остановился.
– Джиджиони Драконошпор, ты правильно сделал, что пришел. А ты, Кэтлинг, заплатишь за свое вероломство. Как ты видишь, Джиджиони, твои родственники живы. Мои любимцы. Он указал на фигуры на другом конце помоста, – ненавидят их.
Особенно отродье. Я принял особые меры предосторожности, чтобы защитить его от их прикосновения. К несчастью, твоя тетка вышла из-под контроля, и мне пришлось позволить одному из своих слуг разобраться с ней. Вряд ли ты будешь спорить, что она сильно пострадала, учитывая, что сделала для тебя моя жена. Иди сюда, Кэтлинг, – приказал он.
– Леди тут не причем, Шут, – горячо возразил Джиджи. – Она вернется со мной. Отпусти Эмбери, тетю Дору и Кэт, и я отдам тебе шпору.
Шут засмеялся.
– Ты дурак, Джиджиони. Иди сюда, ведьма! – закричал он на волшебницу. У тебя есть три секунды, пока я не отдал этого ребенка на съедение своим слугам.
И не оставляй этот мешок. Дай его мне.
Кэт подняла мешок с заклинаниями, который пыталась оставить около Джиджи.
– Тебе будет лучше без меня, – сказала она Джиджи. На ее глазах засверкали слезы.
– Нет, – прошептал Драконошпор.
– Не волнуйся понапрасну, – сказал Шут. Я – единственный, кто может дать ей то, что она хочет. Разве не так, Кэтлинг? – спросил он, дернув волшебницу за волосы.
– Да, – прошептала Кэт, пряча глаза.
Шут забрал у волшебницы мешок.
– Маленький подарок для меня, Кэт? Пытаешься извиниться за свое поведение?
Так понимаю, сперла из лаборатории Дрона. – Колдун щелкнул языком и привязал мешок к поясу.
– А теперь, Джиджиони, ты дашь мне шпору, – зарычал Шут, поднявшись на ноги и взяв в руки шар, в котором находилась Эмбери, – или я скормлю моим слугам это отродье. И тогда отдашь мне шпору, или твоя тетка будет следующей.
Или, может быть, Кэт. Не пытайся ничего сделать, или они умрут прежде, чем ты пересечешь комнату.
Джиджи вытащил шпору из сапога.
– Я хочу быть уверен, что с моей тетей все в порядке. Пусть она подойдет сюда, и я дам ей шпору, чтобы она передала тебе.
Флатерри фыркнул. Он сошел с помоста и толкнул Дору ногой.
– Иди, – приказал колдун. Женщина медленно встала и подошла к Джиджи.
Морщин на ее лице стало вдвое больше, и она выглядела очень слабой. Она подняла руку, чтобы погладить его.
– Не будь дураком, – прошептала Дора. – Ему нельзя верить. Спасайся. Если он получит шпору, ему ничто уже не повредит. Никого из нас не останется в живых.
– Я не оставлю вас, – сказал Джиджи, засовывая шпору в ладонь тетке.
– Я не отдам ему это, – прошипела она.
Джиджи толкнул руку своей тетки вниз, к ее ноге.
– Держите ее здесь. Когда подойдете, вспомните о снах, – прошептал он.
– Нет, – сказала Дора. Ее глаза расширились от ужаса.
– Да. Делайте, как я сказал, – приказал Джиджи сквозь сжатые зубы.
– Я не хочу превращаться в эту тварь, – прошептала Дора.
– Перестаньте быть старой дурой, – сказал Джиджи. – Будьте смелой, как ваша мать. Это наш единственный шанс. Единственный шанс Эмбери.
– Прекратите шептаться! – закричал Шут. Дай мне шпору!
– Не заставляйте его ждать, тетя Дора, – сказал Джиджи. – Сделайте это.
Тетя Дора повернулась и зашаркала к Шуту. В этот момент она казалась еще старше своих лет.
Колдун положил Эмбери и нетерпеливо протянул руку. К своему ужасу, Джиджи увидел, что Дора отдала ему шпору.
«Селина, – подумал Джиджи, – она так напугана. Нам конец».
Шут отвернулся от них, пробормотав:
– Убейте их.
Туманные духи и серые вайты начали приближаться к Джиджи и Доре.

Предыдущая страница 9 Следующая страница


Джефф Грабб, Кейт Новак - Шпора дракона

Шпора дракона 10

Глава 21. ПОСЛЕДНЯЯ БИТВА

Джиджи выхватил шпагу и бросился вперед, крича:
– Стой!
Путеводный камень в его левой руке пылал, освещая все вокруг ярким пламенем. Живой мертвец зарычал и отскочил от сияния в дальний конец приемной.
Шут резко развернулся.
– Что это? – закричал он.
Он швырнул в голову Доры предмет, который она только что вручила ему.
Однако, очертания женщины уже начали расплываться, деревянный грибок для штопки отскочил от ее красных драконьих чешуек и благополучно упал на пол.
Не колеблясь ни секунды, Дора ударила колдуна своим хвостом-жалом, воткнув его ядовитый конец прямо в плечо Шуту. Колдун рухнул на землю, пронзительно крича, а Дора в это время схватила своим ртом шар, в котором была Эмбери, и развернулась.
– Беги, тетя Дора! – закричал Джиджи.
Дракон выбежал из приемной так быстро, насколько позволили его похожие на птичьи ноги, наклонив голову, чтобы пройти в дверной проем.
С вершины помоста Джиджи увидел, как Кэт вытащила свиток, который был спрятан у нее за поясом. Парень бросился к Шуту, но один из зомби, темный призрак, не боящийся света, преградил ему дорогу.
Джиджи отступил. Он все еще не мог вспомнить весь стишок про живых мертвецов, но строка: «Призрак забирает жизненную силу» пришла к нему как озарение. Он услышал бормотание Кэт, читающей заклинание.
Шут вскочил на ноги. Его одежда намокла от крови.
– За драконом! – заорал он.
Толпа духов бросилась вперед, сторонясь света путеводного камня, и направилась к двери, но все они были отброшены назад невидимым барьером.
Убедившись, что его тетя благополучно убежала, дворянин сосредоточил все свое внимание на призраке. Он ударил его своей рапирой, но оружие причинило существу вреда не больше, чем это сделала бы воздуху обыкновенная палка.
Призрак приближался к Джиджи с протянутыми руками, спокойно перемещаясь по клинку.
Как только призрак достиг эфеса, Джиджи услышал, как Кэт выкрикнула слово «гроб», и призрак остановился. Джиджи отступил на шаг назад и вытащил свою рапиру из тела живого мертвеца. Кэт подбежала к дворянину.
Шут повернулся к ним.
– Я научил тебя останавливать живых мертвецов, Кэт. Но где ты научилась делать стену силы? – спросил колдун. Свиток, Кэт? Но ты закрыла ваш собственный выход. Почему ты не откроешь его и не убежишь?
– Нет, – прошептал ей Джиджи. – Мы должны дать тете Доре время добраться до замка.
– Ты подарила своим несчастным родственникам несколько часов, – сказал Шут. Я получу от них шпору и без твоей помощи. Ваш дядя Дрон мертв. Старая женщина, может быть, и в состоянии использовать шпору, но она только женщина и слишком слаба, чтобы сражаться со мной, даже если сможет сопротивляться моему волшебству. Если они не отдадут шпору, то все умрут.
«Он не знает, что дядя Дрон жив, – понял Джиджи. – Если я смогу задержать Шута, пока тетя Дора не попадет в замок, то дядя Дрон придет на помощь».
– . Послушай, Кэтлинг. Кроме того, что ты останавливаешь призраков, – сказал Шут, указав на неподвижного мертвеца, который едва не напал на Джиджи, – ты вызвала меня сегодня. У тебя еще достаточно энергии. Направь ее на меня.
– К чему? Ведь это ясно как божий день, что ты сделал себя неуязвимым для моих атак, – сказала Кэт, указывая на красноватое сияние вокруг его тела. Я лучше сохраню силы для твоих зомби, если кто-нибудь из них наберется храбрости и пойдет против камня Джиджи.
– Я не думаю, что у тебя осталась еще энергия, – дразнил ее колдун, – поэтому ты – только женщина. Шут угрожающе направился к ней.
– Женщина под моей защитой, – сказал Джиджи, выступая вперед и направляя шпагу прямо в грудь колдуну.
Рукой, держащей камень, дворянин отодвинул Кэт себе за спину. «Не имея теперь перед собой зомби, который прикрывает его, – думал Джиджи, – сможет ли он применить волшебство раньше, чем я успею проткнуть его?»
Шут фыркнул, взглянув на шпагу Джиджи.
– Итак, люди из вашего клана все еще пользуются этим смехотворным оружием, – сказал колдун, отступая назад и принимая стойку фехтовальщика. Он щелкнул пальцами и прошептал:
– Защита.
В его руках появилась шпага.
– Ну, Джиджиони, – сказал Шут, приветствуя его шпагой. Мы сражаемся за честь дамы? Конечно, я говорю слово дама в переносном смысле.
Джиджи не ответил на приветствие.
– Защищайся, – рявкнул он, принимая стойку. Он услышал, как Кэт за его спиной начала шептать другое заклинание. Путеводный камень в его руке продолжал полыхать ярким огнем.
Несколько первых минут Шут парировал атаки Джиджи, не переходя в наступление, присматриваясь к своему противнику. Колдун защищался безупречно.
– Я так понимаю, – сказал Шут, – что кроме того, что защищаешь эту ведьму, ты хочешь отомстить за смерть своего отца и дяди?
– Именно, – ответил Джиджи. Он ударил по клинку своего противника, заставив его отойти назад.
– Какой дурак стал бы сражаться за сумасшедшего старика, отца, который бросил его и неряху без памяти? – спросил Шут, сделав наконец выпад, направляя удар в плечо Джиджи. Дворянин прикрыл верх, но оказалось, что это был обманный маневр для атаки в грудь. Теперь Джиджи сам был вынужден отступить ни шаг назад.
Он поборол гнев, вызванный словами колдуна. Было заметно, что он проигрывает в классе своему противнику, поэтому ему необходимо было сохранять спокойствие.
Это было правдой, что у дяди Дрона были не все дома, Джиджи в душе считал, что отец бросил его, и не было сомнений, что Кэт приняла очень неблагоразумное решение, связавшись с Шутом. Однако ни одна из этих вещей не была так значима, как то, что Джиджи любил всех этих людей. Это была его семья.
Джиджи только начинал понимать, почему он, несмотря на все их плохие стороны, всегда принимал их сторону. «Они не были бы семьей, если бы не эти недостатки. Бедный Стил только и мечтает, что о титуле Фреффорда и моем богатстве. Джулия хочет только того, чтобы ее любили. Тетя Дора больше всего хочет защитить меня от своих собственных страхов. Что касается остальных…»
– На моего дядю подло напали из засады, – заявил Джиджи. – Мой отец погиб, защищая честь семьи. А леди никогда не любила тебя; ты запугал ее. Кто сможет ее обвинить?
Шут на мгновение нахмурился, и его клинок дрогнул. «Что, съел?» – подумал Джиджи.
– Я догадываюсь, – продолжил он, внезапно почувствовав больше уверенности и продолжая атаковать, – что за люди не уважают старость, не верны своей семье и предпочитают очаровательной женщине общество живых мертвецов. Знаешь, Шут, я думаю, что ты вообще не человек.
Шут сделал неуклюжий выпад, который Джиджи с легкостью парировал.
– Ага, в яблочко? – с холодным презрением сказал дворянин. Я предполагаю, что ты своего рода лич-мертвяк с колдовской иллюзией лица настоящего Драконошпора.
Шут оттолкнул клинок Джиджи и ударил. Шпага прошла через плащ дворянина, и проткнула кожу под ребрами, прежде чем он смог защититься.
Джиджи чуть не упал на Кэт, которая все еще была позади него и читала слова какого-то волшебного заклинания. Испугавшись, волшебница прервалась на какую-то долю секунды, стараясь не упасть из-за толчка дворянина. Восстановив равновесие, она закончила чтение, произнося заклинание еще быстрее, чем раньше.
– Люди скажут, что ты не что иное, как бесполезный, никчемный человек, ошибочно считающий себя воином, – прорычал Шут. Ты даже не умеешь управляться со шпагой. Я уже пустил твою первую кровь.
– Но у меня хотя бы есть то, что пустить. А что у тебя, Шут? Если удача повернется ко мне лицом, и я нанесу удар, будет ли на моем оружии красная кровь или только вонючий гной?
Шут ударил опять, но Джиджи парировал удар и провел ответную атаку. Шут пренебрежительно защитился.
Оба противника умерили свои атаки. Когда-то в прошлом Шут фехтовал великолепно, но он не упражнялся уже долгое время. Он устал. Джиджи, который регулярно тренировался и ездил верхом, мог драться до тех пор, пока не получит смертельную рану, – которую ему мог все-таки нанести Шут.
Сейчас целью Джиджи было выиграть время, пока не прибудет дядя Дрон, и не позволить себя убить, поэтому он замедлил свои атаки.
Продолжая читать заклинание, Кэт достала из-за своего пояса специальный компонент, требующийся для заклинания. Он был завернут в кусок бумаги, и к тому же очень сильно пах. Она погрузила все свои пальцы в эту субстанцию.
Атаки Шута стали более стремительными, и Джиджи возобновил свои нападки.
– Итак. Что же случилось со всеми вампирами и зомби? Или туман Луча уничтожил их всех до одного? А те, которые съежились от света, это все, что осталось от своей армии?
– Живых мертвецов легко набрать снова, – огрызнулся Шут. Когда мы закончим эту драку, я позволю тебе быть первым.
Джиджи почувствовал, что Кэт стоит прямо за его спиной. Он подумал, что лучше бы ей было держаться подальше, но понял, что ей нужно быть в свете путеводного камня, чтобы зомби не могли напасть на нее. Она бубнила ему прямо в ухо слова, которые для него не имели вообще никакого смысла. Ее руки коснулись его головы, и она провела ими по щекам Джиджи, смазывая их своим колдовским составом.
– Будь, как зверь, – прошептала она.
Джиджи поморщился. Ее руки пахли серой, смешанной с чесноком, и чем-то еще более сильным и еще более неприятным, чем запах навоза. Кэт убрала руки.
– Это единственное волшебство, которое у меня осталось, – прошептала она на ухо Джиджи. – Я сохранила его для тебя, любовь моя.
Затем она отошла назад.
– Ты можешь дать ему силу голема, но это не поможет ему лучше фехтовать.
Его мастерство никуда не годится, – засмеялся Шут.
Однако предсказание колдуна оказалось неверным. Теперь сил у Джиджи прибавилось, и оружие казалось ему гораздо легче, и он действовал им гораздо быстрее. В одной из своих атак он пробил оборону Шута и нанес удар в грудь колдуну.
– Один-один, Шут, – сказал дворянин. Но он знал, что не следует радоваться раньше времени.
– Хм, – сказал он, взглянув на кончик рапиры. Кровь. Красная кровь. У зомби нет крови, я начинаю думать, что мне надо пересмотреть свое отношение к тебе. Давай вспомним. У кого есть кровь, кто выглядит как человек, но не является таковым? Голем или дьявольский маленький гомункулус. Шут, ты – голем?
Шут зарычал, отбил рапиру Джиджи и попытался ударить его прямо в сердце.
Дворянин увернулся от удара и сам сделал выпад. Его рапира прошла через рукав Шута, не повредив тому руку, в то время как клинок колдуна пронзил Джиджи плечо.
Джиджи стиснул зубы от боли.
– Големы не сердятся, но ты слишком высок для гомункулуса.

Оливия Раскеттл прокралась в первый зал башни Шута. Как только тетя Дора вернулась с Эмбери, Дрон превратился в пегаса, и они с Оливией полетели в логово Шута. Хафлинг убедила Дрона подождать снаружи, чтобы дать ей время обследовать территорию. Если Джиджи еще жив, то она отдаст ему шпору, и он сумеет победить злого колдуна. А если уже слишком поздно, то Дрон – ее единственная надежда и спасение, и поэтому ей не хочется, чтобы его захватили или убили.
Она подошла к приемному залу как раз в последнюю минуту дуэли Джиджи и Шута. Оливия встала в дверном проеме и с интересом наблюдала за поединком.
Ярость колдуна не шла ни в какое сравнение с насмешками Джиджи. Оливия поняла, что эти насмешки были не очень далеки от истины.
Хафлинг хотела войти в комнату, но обнаружила, что путь ей преграждает какой-то невидимый барьер. Она провела рукой по ровной поверхности, которая раскрошилась от ее прикосновения, как высохший песочный замок или как заклинание, исчерпавшее свои возможности. Путь был расчищен. Было хорошо слышно, как Джиджи дразнит становящегося все более раздраженным колдуна.
В своей ярости Шут стал менее осмотрительным, но не настолько, чтобы отдать победу Джиджи.
– Ты не Драконошпор. Ты – гомункулус – переросток, сбежавший от своего колдуна, – сказал Джиджи.
Шут набросился на Джиджи, но в гневе не попал в цель. Эта атака испугала Джиджи, и, споткнувшись, он упал назад, выронив и шпагу и путеводный камень.
Колдун стоял над Джиджи с рапирой, направленной прямо в шею дворянину. Шут поставил ногу на грудь Джиджи и сказал.
– Я скажу тебе, что я сказал твоему отцу перед его смертью, когда мы летели к земле. Мой отец был Драконошпором. Он был настолько отвратительным, что арферы запретили упоминать его имя в Королевствах, а его самого сослали на уровень Лимб.
– Безымянный! – возбужденно выкрикнула Оливия. – Я была права! Ты имел в виду Безымянного Барда.
Шут развернулся с тем же выражением лица, которое было у него в ту ужасную ночь, когда он убил Джейд, а Оливия закричала на него. Хафлинг нервно сглотнула, но осталась стоять на месте.
Джиджи воспользовался моментом, откатился в сторону и вскочил на ноги.
– Ты! – закричал Шут на Оливию. – Ты освободила его!
– Я? – пискнула Оливия. – Нет, что ты. Ты, наверно, меня с кем-нибудь путаешь.
– Не ври. Я слышал, как ты пела его песни. К тому же ты – арфер. Только арферы знали, где находилась его тюрьма. Я найду его и уничтожу при помощи шпоры. Я могу уничтожить всю его семью.
– Но зачем? – спросила Оливия.
– Зачем? Посмотри, что он сделал со мной! – закричал Шут.
Оливия холодно посмотрела на колдуна.
– По-моему, ты хорошо выглядишь. Почти совершенен.
– Я не выгляжу хорошо. Я выгляжу точно, как он. Он сделал меня таким. Не хочу быть точно таким же, как он. Не хочу его лицо. Не хочу его воспоминания.
Не хочу его мысли. Не хочу его голос и не хочу его песен. Никто не сможет заставить меня произнести его имя или петь его песни. Я убью его прежде, чем он попытается заставить меня снова петь его песни.
– Ох, черт, – сказала Оливия.
Понимание того, кем же был Шут на самом деле осенило Оливию и заставило ее затрепетать от ужаса.
– Ты не его сын. Ты – первое существо, которое он создал для того, чтобы петь его песни, тот, который первым бросил его на произвол судьбы.
Оливия знала, что многие маги погибли в странных экспериментах Безымянного по созданию живых сосудов для его работ.
– Что ты имеешь в виду под словом первое существо? – потребовал ответа Шут.
– Ну, он сделал еще одно. Женщину. Очень хорошенькую. Поющую, как птица, – сказала Оливия. Теперь все внимание Шута было приковано к ней.
Кэт за спиной Шута подняла рапиру и отдала ее Джиджи. Оливия продолжила.
– Всем нравились песни, которые она пела. Песни, которые написал он.
– Ты врешь! – закричал Шут, приближаясь к Оливии. – Я убью тебя и уничтожу его при помощи шпоры. Его имя больше никогда не прозвучит.
Его глаза пылали гневом. Колдун поднял руку, украшенную кольцами и направил на хафлинга.
Джиджи толкнул Шута, испортив волшебство, которое тот хотел направить на Оливию.
– Госпожа Раскеттл, встаньте позади меня, – сказал молодой дворянин подбежавшей к нему певице.
– Маленький подарок от вашей тети, – прошептала Оливия, сунув шпору дракона в голенище сапога Джиджи.
Дворянин сосредоточился на своих снах. Из-за его спины хафлинг продолжала дразнить колдуна.
– Видишь, Шут, ты опоздал. Настоящее имя Безымянного у всех на устах.
Путеводец Драконошпор – лучший бард в Королевствах.
Шут бросился на Джиджи, чтобы достать Оливию, но обнаружил, что стоит лицом к лицу с драконом.
Колдун с рычанием отскочил назад. Его рапира была бесполезна против чешуек дракона, а сам Джиджи был неуязвим для его волшебства. Шут хотел же бежать, но тут заметил, как Кэт подняла путеводный камень.
Быстро побежав назад, колдун достал что-то из кармана. Это был кристалл, темный как новая луна. «Точно такой же, какой стащила Джейд», – подумала Оливия.
– Кэтлинг, хочешь это? Подойди и возьми его, – сказал Шут, повернувшись, чтобы держать драгоценность между собой и драконом.
Кэт с удивлением посмотрела на кристалл. В ее глазах вспыхнуло желание получить его. Она нерешительно сделала шаг вперед.
– Это уловка, Кэт, – закричала ей Оливия. – Он уничтожил настоящий кристалл. Он просто хочет использовать тебя против Джиджи.
Шут быстро соображал, но еще быстрее лгал.
– Я создал второй кристалл, Кэт. В нем есть все, что было в первом. Только подойди сюда, и я отдам его тебе.
Кэт замерла, затем шагнула назад, спрятавшись за Джиджи.
– Это уже не важно, Шут, – твердо сказала она. Я смогу сама создать новые воспоминания. Оливия сказала:
– Пора идти, – и взяла Кэт за руку, направившись к выходу.
Джиджи стал медленно пятиться за ними, покачивая своим хвостом над головой. Он должен был обеспечить безопасность волшебницы и певицы, прежде чем покончит с колдуном.
Они втроем быстро вышли из приемной. Что-то взорвалось позади них. Шут пронзительно закричал, а зомби завыли.
– Бежим! – крикнула Оливия.
Хафлинг и волшебница бросились по коридору. Джиджи продолжал бежать за ними так быстро, как только мог. Снаружи в своем человеческом обличии их ждал Дрон.
– Джиджи? – спросил старик.
– Прямо за нами, – выпалила Оливия.
Дракон выскочил за дверь башни и превратился обратно в человека.
– Знаете, это тело дракона ужасно неудобно, чтобы ходить вперед, – с раздражением сказал Джиджи. – Я совершенно ничего не вижу, как будто иду назад.
Дрон взял Кэт за плечи.
– Где мои свитки, леди? – спросил он.
Кэт сглотнула.
– Пропали, – сказала она. Шут взял их. Я думаю, что он уже открыл один из них. Мы услышали взрыв, когда убегали из башни.
– Ты знала, что свитки, которые ты взяла были покрыты взрывающимся заклинанием? – спросил Дрон.
Кэт лукаво улыбнулась.
– Исключая те, которые я использовала, – сказала она.
– Взорвавшийся свиток уничтожает все остальные, – огрызнулся Дрон. – Все, что тебе было нужно для того, чтобы устроить взрывающуюся ловушку – это один свиток.
– Если бы я принесла ему только один свиток, он бы что-нибудь заподозрил, – объяснила Кэт. Чем больше бы я принесла ему, тем меньше вероятность, что он заподозрил бы неладное. Я вынуждена была принести ему все свитки с взрывающимися надписями, чтобы быть уверенной, что его ударит первым же, который он прочитает.
– Хитрая. Джиджи, она очень хитра. Она должна мне двадцать семь свитков, – прорычал Дрон. – Я потерял всю свою силу за один день. Без этих свитков я не смогу помочь тебе в бою. Я могу доставить дам на землю, Джиджи, если ты сможешь задержать погоню.
Джиджи кивнул.
Из приемной раздался ужасающий вой, и все поняли, что Шут преследует их с еще большей яростью.
– Уведи Шута как можно дальше от этой скалы, – сказал Дрон.
– Да, сэр.
Дрон достал из рукава маленький свиток и пробормотал несколько слов.
Вокруг него образовалось мутновато-голубое свечение. Когда туман рассеялся, Драконошпор-старший превратился в пегаса.
– Помогите, пожалуйста, господин Джиджиони, – попросила Оливия.
Джиджиони поднял хафлинга на дядину спину.
– Будь осторожен, – посоветовала Кэт.
Джиджи поцеловал ее и посадил позади Оливии.
– Не свалитесь с этого коня, – предостерег он. До земли далеко.
– Подождите! – сказала Кэт. Зомби. Если они преодолеют невидимый барьер, то смогут снова погнаться за тобой, как это случилось с твоим отцом.
Волшебница развязала свой желтый пояс и завязала в него путеводный камень.
– Превратись в дракона, – приказала она Джиджи.
Джиджи быстро стал драконом.
– Опусти голову вниз.
Кэт повязала свой кушак вокруг шеи Джиджи-дракона.
– Вот так, – сказала она.
Путеводный камень ярко светил сквозь ткань. Дрон нетерпеливо стукнул ногой и тихонько заржал.
– Удачи, – прошептала Кэт.
Дрон взмыл вверх, летя на высоте, достаточной для того, чтобы перелететь крепостные стены. Джиджи поднялся в воздух и стал кружиться над крепостью около огромных железных дверей. Луна была уже достаточно высоко и освещала внутренний двор.
Шут появился, как Джиджи и ожидал, в облике огромного небесно-голубого дракона. Колдун выглядел не так уж плохо для тех повреждений, которые нанесла ему Кэт, и взрывающиеся заклинания дяди Дрона. Он был похож на дракона в расцвете своих сил.
Джиджи сложил крылья и тихо устремился вниз. Как оса, он нанес жалящий удар в голову Шута и полетел на запад.
Когда он обернулся, то увидел силуэт дракона в лунном свете, гораздо ближе, чем ожидал. За колдуном следовали темные тучи и белый туман.

Оливия в телескоп смотрела на маленькие, удаляющиеся фигурки Джиджи, Шута и нескольких оставшихся слуг колдуна.
Дрон, покачиваясь, стоял на крыше башни и читал какое-то очень могущественное заклинание из свитка. Мать Лледью находилась во дворе внизу и произносила какую-то могущественную молитву из другого свитка. Их бормотание перемешивалось в нестройную песню волшебства.
Оливия взглянула наверх на летающую крепость, парящую над замком. Вдруг крепость затряслась, а затем начала очень, очень быстро подниматься вверх, было похоже, что она отступает.
Хафлинг услышала, как Дрон прыгает и кричит:
– Смотрите на это!
Кэт пыталась успокоить его, чтобы он не упал и не сломал себе шею.
Дрон слез по виноградной лозе вниз и вернулся в комнату, все еще продолжая хихикать. Вошла Кэт.
– Вы это видели? – спросил Дрон.
– Вы заставили ее лететь вверх, – сказала Оливия.
– Нет, нет, нет. Вы не понимаете, как действует гравитация. Я заставил ее падать вверх.
– Ничего не падает вверх, – сказала Оливия.
– Хи, хи, хи, – засмеялся Дрон. – Во всяком случае, ничего без могущественного волшебства.
– Она упадет обратно? – спросила Оливия.
– О, я на это надеюсь, – ответил Дрон.
– Но тогда она уничтожит город, – заметила хафлинг.
– Сгорит, пока будет падать. Получится очень эффектный метеор.
– Что?
– Не беспокойтесь об этом, госпожа Раскеттл.
Кэт нервно стояла у окна. Мать Лледью смотрела в магический кристалл, чтобы узнать, что случилось в битве Джиджи с Шутом. Кэт не хотела пропустить ничего.
– Мы закончили? – нетерпеливо спросила волшебница.
– Не рычи на меня, девочка, – сказал ей Дрон. – Ты должна мне двадцать семь свитков. Тебе придется отработать мне каждый из них.
Кэт посмотрела в пол.
– О, прекрати это. Не грусти. Я не люблю, когда хорошенькие девушки грустят. Думаю, что мы закончили. Лледью, должно быть, сейчас смотрит в магический кристалл. Давайте пойдем и посмотрим представление. Не хочется пропустить, как Джиджи потрошит этого негодяя.
Он говорил спокойно, но Оливия заметила тревожные складки на его лице.

«Мои руки сейчас отвалятся», – подумал Джиджи. «Не руки, а крылья», – поправил он себя.
Холодный ветер струился по его чешуйкам и свистел в ушах. Сзади он слышал, как Шут машет своими кожистыми драконьими крыльями. Джиджи знал, что живые мертвецы должны были быть все еще с ним.
«Живые мертвецы летают так же быстро, как драконы – и быстрее, чем я», – понял он.
«Улетели уже достаточно далеко», – подумал превратившийся Драконошпор.
Джиджи повернул и полетел на юг, затем на восток, обратно в направлении Приморья, навстречу своим преследователям. Шут поднялся выше, выбирая позицию для атаки на Джиджи сверху.
«Он все также вырисовывается на фоне луны, – подумал Джиджи. – У него нет чутья для такого поединка». Джиджи замедлил движение, расстояние, разделявшее его и преследователей, уменьшалось.
Джиджи подождал, пока дракон, туча живых мертвецов и туманные облака не окажутся почти над ним. Затем он перевернулся, подставляя свое брюхо и завернутый в пояс камень нападающим.
«Хорошо, путеводный камень, – подумал Джиджи, прикрыв глаза, – держи этих зомби подальше от меня».
Путеводный камень запылал ярче солнечного света. Духи и вайты, летевшие рядом с Шутом, рассеялись, как голуби, по всему ночному небу. Мгновенно ослепленный, Шут перевернулся.
Джиджи тоже перевернулся. Теперь он был ниже дракона, но позади его. Он набрал высоту, пока Шут приходил в себя от яркого света камня. Джиджи выбрал позицию выше дракона и так, чтобы не отбрасывать тень на свою жертву.
Шут тоже попытался подняться, но Джиджи уже летел на него. Колдун хотел уклониться, но сделал это слишком поздно для того, чтобы избежать удара пикирующего дракона.
Когти Джиджи вонзились в шею дракона сзади, он ударил своим жалом в глотку противника. Это напомнило Джиджи то, как он попробовал свой удар на пьедестале в склепе. Чешуя Шута была тверда, как камень. Джиджи бил снова и снова, но не был уверен, причинил ли хоть какой-нибудь ущерб. Дракон не кричал, поэтому Джиджи не мог понять.
Они потеряли высоту, затем попали в восходящий поток и парили, сцепившись крыльями. Шут саданул передней лапой по шее дракона, оставив в его чешуйках глубокую рану. Боль сковала длинную шею Джиджи, по телу пробежал холодок.
Разъяренный дракон стал бить дракона своим хвостом еще быстрее, пока его мышцы не свела судорога.
Дракон мог использовать все четыре лапы, в то время как Джиджи обеими лапами держал жертву. Казалось хвост дракона не был способен пробить ни одной чешуйки в пределах своей досягаемости. Шут все еще был в неудобном положении для того, чтобы атаковать Джиджи когтями, но пытался развернуться. Тем более Джиджи не мог позволить попасться под удар пасти Шута. Дракон мог выдохнуть смертоносное пламя, не говоря уже о том, что мог укусить.
Шут снова царапнул по горлу Джиджи, и дракон почувствовал влагу на своей шее. У него потекла кровь. Ему стало еще холоднее, чем раньше. От гнева и боли он укусил колдуна за шею.
Джиджи не мог заставить себя сжать зубы на шее противника.
Когтем задней лапы Шут зацепил и порвал Джиджи крыло. Боль от ранения привела Джиджи в бешенство. Он воткнул свои зубы опять в шею колдуна и тряхнул ее, как собака, натравленная на быка. Одна из пластин голубого дракона оторвалась, и Джиджи почувствовал вкус крови. Он поднял голову и вонзил свой хвост в рану. Затем еще раз.
Наконец, Шут завопил от боли. Джиджи заметил, что они оба падают. Он расправил крылья, но тут же почувствовал сильную боль.
Джиджи сложил крылья и стал лишним грузом для Шута, его жало продолжало торчать в шее колдуна.
Шут не мог выдержать веса дракона. Гигантские существа не могли сцепившись лететь и начали падать быстрее. Дракон попытался повернуться, чтобы вырваться из когтей Джиджи, но хватка была слишком крепка, а похожее на кинжал жало как будто пригвоздило его. Покрытая густым лесом земля стремительно приближалась.
Шут попытался сделать сальто, чтобы освободиться от дракона, они оба закружились.
В последний момент одно из гигантских существ оттолкнулось от другого. Его темное тело распластало, как летучая мышь, свои огромные крылья и устремилось на север, задевая верхушки деревьев.
Другое гигантское тело с грохотом рухнуло в лес, сотрясение земли от этого падения ощущалось на много миль вокруг. Деревья качались от удара, вся жизнь в лесах замерла. Затем вновь тихо зачирикали птицы.

Глава 22. ВОЗВРАЩЕНИЕ ДОМОЙ

Из дневника Джиджиони Драконошпора:
25 – е число, месяца Чес года Теней.
Второе дополнение Оливии Раскеттл.
Три дня прошло со времени тех событий, которые я описала в предыдущем дополнении этого тома, а Джиджиони все еще. не вернулся в Приморье. Я склонна предполагать, что мать Лледью не вглядывалась в свой кристалл, а увидела то, что хотела увидеть: Джиджиони, летящего прочь от места его битвы с Шутом, чего на самом деле не было.
Может, она перепутала двух драконов. Я пыталась убедить в этом Дору и Кэт, но они наотрез отказываются верить, что Джиджиони потерян для них навсегда. Они ежедневно приезжают в храм Селины, чтобы поговорить с Лледью, которая утверждает, что Джиджиони вернется, как только будет готов.
На почве совместных волнений Дора очень привязалась к Кэт, а Дрон взял волшебницу в свои ассистенты, потому что Гейлин полностью занята Эмбери. Кэт, хотя и очень несчастна из-за отсутствия Джиджи, похоже, согласна успокаивать и помогать его родственникам.
Вчера я застала Томаса, плачущим над серебряной ложкой Джейд. Оказалось, что две недели назад она столкнулась с ним на улице, и, кроме того, что стащила его кошелек, она, вдобавок, украла его сердце. После бурного ухаживания он представил ее своему ближайшему советчику – Дрону – итог этого знакомства уже здесь описан.
Ключ от мавзолея был в сумке Джейд, и я вернула его Дрону, но попросила оставить на память вещи, которые он подарил Джейд. Я отдала Томасу серебряную ложку.
Гейлин упросила меня спеть на крестинах Эмбери на следующей неделе. Ей нельзя было отказать.
Дрон предложил мне остановиться в доме Джиджи, чтобы дожидаться его. Хотя, после крестин Эмбери, я, наверное, покину Приморье. Без Джейд мне так одиноко здесь.
Хлопнула передняя дверь. Оливия положила перо. Томас обычно входил и выходил через кухню и никогда не хлопал дверями. Кэт и Дора все еще на холме Храма. Дверь гостиной отворилась.
– Хей-хо, есть кто-нибудь дома?
– Джиджи! – закричала Оливия, подбегая к парню, стоявшему на пороге. Она чуть не забыла, что он был человеком, выше шести футов ростом. Она притормозила, едва не ударившись об его ноги и протянула руку.
– Поздравляю с победой! – сказала она, тряся его руку и улыбаясь от уха до уха.
– О, спасибо. А где все?
– Томас пошел за покупками. Кэт с Дорой… Они скоро вернутся. Оливия посмотрела на грязную и разорванную одежду дворянина, на его разодранную шею, на изможденное лицо с трехдневной щетиной. Он выглядел, как настоящий путешественник. – У вас есть достаточно времени, чтобы умыться.
– Хорошо. Похоже, я плоховато выгляжу. Я не хотел бы никого тревожить.
Оливия рассмеялась.
– Уже поздновато. Что вас там задержало.
Джиджи вздрогнул.
– Мне нужно выпить. Вы не составите мне компанию, госпожа Раскеттл?
– Конечно. Садитесь. Я налью.
Оливия подошла к чайному столику и открыла бутылку бренди. «Томас хорошо сделал, что оставил ее», – подумала Раскеттл. Наполнив два стакана, она отнесла их к камину. Джиджи плюхнулся в кресло, не беспокоясь о том, что может его испачкать, и сделал большой глоток. Оливия села на диван у его ног.
– О чем вы хотите поговорить? – спросила она.
– О том, о чем я не могу говорить с кем-либо, кроме вас. Думаю, что это встревожит моих родственников, и не уверен, что Кэт поймет меня правильно.
– Я всегда готова поговорить со своими друзьями, – уверила его Оливия.
Джиджи благодарно улыбнулся.
– В действительности, это две вещи. В первой нет ничего плохого. Тело дракона требует много… горючего, как вы бы сказали. Когда я первый раз использовал его, то был очень голоден. Я умирал с голоду после сражения с Шутом. Я был в нескольких милях от дороги, а ягод и орехов было явно недостаточно, и было очень холодно. Поэтому я остался драконом и ел, как дракон. Джиджи опять вздрогнул.
– Сырая пища может вывести любого из равновесия, – сказала Оливия, вспомнив подслащенный овес.
Джиджи засмеялся.
– Вы так складно говорите. Я думаю, поэтому вы и стали бардом.
– А дальше? Что случилось потом? – спросила Оливия.
– Ну, я съел дикую свинью, просто ужас, вся в шерсти. Затем я уснул. Для человека там было слишком холодно, и я остался драконом.
На следующий день я понял, что заблудился, Я думал, что нахожусь к северу от дороги на Дедлак, в то время как был к югу. Поэтому я долго летал, прежде чем нашел дорогу. И я снова был голоден. Вы знаете, Садкар говорил, что моему отцу было позволено охотиться в королевских лесах. Я теперь понимаю, что он это делал не с луком и стрелами. Я сожрал корову. Я хотел сначала съесть оленя, но он убежал в лес. Поэтому пришлось съесть корову. Я должен вернуться и возместить ущерб ее хозяину.
Стражница говорила, что я не могу стать полностью драконом и забыть, что я человек. Но я пытался. Я не хотел быть человеком. Я… госпожа Раскеттл, вы убивали кого-нибудь раньше?
– О, да, – понимающе кивнула Оливия. – Не так часто, как вы можете подумать. Первые два раза это был вопрос жизни и смерти, но я была слишком изранена, чтобы понять, что я сделала.
– Да! – сказал Джиджи. – Я был ранен. Но это ничего не меняет. Я убил человека. Человека, который был мне в некотором роде родственником. Знаю, что он пытался убить меня, убил моего отца, всех этих эльфов, хотел убить моего дядю Дрона и бог знает кого еще. Я никого не убивал раньше, и мне хотелось бы думать, что это все из-за моего тела дракона. Мне пришлось кусать его как дракону, чтобы убить его. Когда ты дракон, убить просто. Иначе говоря, вы становитесь голодным. Я оставался драконом, пока не понял, что я убил Шута, будучи человеком.
– Тогда что же заставило вас вернуться? – спросила Оливия.
– Ну, стражница была права. Я – не дракон. Я продолжал думать о вещах, которые снова сделали меня человеком. Я должен был как человек думать о Шуте.
Думаю, что должен убить его. Я не хотел этого, но я принял решение. Было важнее защитить мою семью.
Джиджи сделал еще глоток бренди. Затем он спросил.
– Госпожа Раскеттл, кем был Шут? Что он имел в виду, когда сказал, что Путеводец Драконошпор сделал его? Путеводец действительно злой?
Оливия вздохнула. Она поняла, что пора.
– Безымянный, то есть Путеводец Драконошпор, один из ваших предков. Внук Патона Драконошпора, насколько я могу судить. Я изучила историю семьи, пока вы… отсутствовали. На странице с внуками Патона есть зачеркнутое имя, поэтому я подумала, что это, должно быть, он. Он волшебным образом создал Шута как свою копию. Я все думаю, назвал ли он его Шутом, или Шут назвался сам, или кто-нибудь другой назвал его. Путеводец был очень высокомерным. Он хотел, чтобы его песни и его имя сохранились навсегда, совершенно неподвластные времени, неизменяемые со сменой поколений. Очень интересная идея, но абсолютно не осуществимая.
– Как бы то ни было, но создавая Шута, Безымянный – Путеводец – оказался повинен в смерти двух людей. Я не знаю, знали ли арферы, что Шут жив, и знал ли об этом его создатель, но они приговорили Путеводца к изгнанию, запретили его песни и заставили забыть его имя. Он не постарел в изгнании, но сильно изменился. Уверена, что он ужаснулся, увидев, чем стал Шут.
– Но сейчас арферы простили Путеводца и освободили его? – с надеждой спросил Джиджи.
– Ну, он освобожден. Арферы обсуждают, что с ним делать. Я думаю, что он искупил свою вину, и не только потому, что люблю музыку этого человека.
– Почему Шут так настойчиво хотел убить его?
– Шут был результатом эксперимента, который окончился неудачей. Он был слишком похож на Путеводца. Говорят, что если маг делает абсолютную копию человека, то копия и человек сходят с ума и пытаются уничтожить друг друга.
Шут, должно быть, почувствовал, что имеет право на существование, потому что арферы осудили другого. Или он боялся, что его «отец» захочет найти его и наказать за то, что он не делал то, для чего был создан.
– Почему Шут не хотел петь его песни?
– Я не знаю. Может быть Шут проклят, потому что при его создании погиб другой, или Путеводец забыл вложить в него то, что есть в вас.
– Что есть во мне?
– Да. Это то, что не дает вам забыть, что вы – человек. Славный, чудесный человек, – улыбаясь сказала хафлинг.
– И из-за этого Шут боялся идти в склеп за шпорой?
– Возможно. Он не был уверен, что он человек. Вот почему он так разозлился, когда вы сказали ему об этом. А раз не был человеком, то не мог быть настоящим Драконошпором. Поэтому он женился на Кэт и послал ее в склеп.
Если бы он был Драконошпором, она осталась бы жива, и он завладел бы шпорой.
Если он не был Драконошпором, она бы умерла, и он вынужден был бы придумать другой способ получить шпору.
– Но, вы сказали, что Джейд и Кэт уже были Драконошпоры.
Становилось все труднее отвечать на вопросы Джиджи, не раскрывая тайну, что Элия, Джейд и Кэт тоже были созданы Путеводцем. Оливия сообщила столько правды, сколько считала нужным.
– Насколько я знаю, да. Хотя, Шут не знал. Джейд, Наверное, понравилось быть приемной дочерью. Ей нравилось быть в моей семье. Ей также понравилось бы и в вашей.
– Почему дядя Дрон так сильно хотел, чтобы шпора была у меня? – спросил Джиджи.
– О, я полагаю, что по тем же причинам, почему хотел, чтобы она была у твоего отца. Это традиция Драконошпоров, и король нуждается у услугах дракона.
Если бы все Драконошпоры забыли бы о своем предназначении, как ваша тетя Дора, то через несколько поколений вы стали бы купцами или фермерами или кем-нибудь еще.
– Если бы только дядя Дрон сам взял шпору из склепа или велел бы мне сделать это. Можно было бы избежать стольких бед, – сказал Джиджи.
– Видимо, поспорив по поводу того, отдавать вам шпору или нет, ваша тетя пригрозила вашему дяде, что снимет с него кожу живьем, если он тронет шпору.
Поэтому он пообещал не трогать. Все, что он хотел – это сделать необходимое, не говоря никому не правды. Знаете, жизнь в вашей семье могла бы быть менее сложной, если бы мужчины вашей семьи говорили вашей тете Доре то, что они думают.
Джиджи засмеялся.
– Это не так просто, как кажется. Даже самые смелые из нас не могут это делать.
– Хм. Вам лучше почиститься. Если мать Лледью получит точные сведения, то пошлет Дору и Кэт прямо сюда.
Джиджи допил остатки бренди и встал.
– Я скоро. Пожалуйста, если Томас придет, пока я еще буду наверху, не могли бы вы сказать, что на обед я хочу много блюд. Приготовленных блюд.
Оливия улыбнулась и кивнула.
Когда Джиджи вышел из комнаты, хафлинг достала свой нож и очень осторожно вырезала заполненные ей страницы в дневнике Джиджи.
– Он сам может рассказать историю для потомков, – пробормотала она.
Она сложила листы и сунула их себе в карман, затем глотнула еще бренди.
Через четверть часа в гостиную вернулся чистый, выбритый и щеголевато одетый Джиджи. На его шее был повязан платок, который скрывал шрамы, рука была неподвижна из-за ранения, но выглядел веселее.
Они с Оливией пили уже по второй порции бренди, когда услышали как открылась и закрылась входная дверь. В прихожей стояла одна Кэт.
– А где госпожа Дора? – спросила хафлинг.
– Там в экипаже, – ответила Кэт. Она очень устала. Я сказала ей, что зайду узнать, нет ли каких-нибудь новостей.
– Подождите минуточку. Я проверю, – сказала Оливия, поворачиваясь, чтобы осмотреть гостиную. Джиджи? У нас есть новости?
– Ну, я слышал, что епископ Чантии и настоятельница Огмы все еще не разговаривают друг с другом. Пропавшую принцессу Эйлисар Накацию еще не нашли.
Появились местные слухи, что этот глупый Джиджиони Драконошпор – дома.
– Джиджи! – закричала Кэт, отстраняя Оливию и падая в объятия дворянина, – Ты в порядке? где ты был? Мать Лледью сказала нам, что ты выиграл битву с Шутом, но когда ты не вернулся домой, мы очень беспокоились о тебе.
– Я некоторое время оставался драконом.
– Это было забавно? Ты возьмешь меня снова полетать? Мы могли бы пойти путешествовать этим летом и летать везде – если твой дядя и отпустит меня на немного. Может быть, я уговорю его, и он научит меня превращаться во что-нибудь, что тоже умеет летать. О, я скучала по тебе.
– Я тоже скучал по тебе, – сказал Джиджи. Он обнял Кэт и поцеловал ее.
Оливия выскользнула из гостиной и вышла наружу. Она помахала Доре, чтобы та зашла внутрь.
Возница спрыгнул со своего места, открыл дверь кареты и помог почтенной женщине сойти. Оливия бросилась к ней.
– Он вернулся. С ним все в порядке. Он долго искал дорогу.
– Как похоже на Джиджи. У этого мальчика нет чувства направления. А Кэт сейчас с ним?
– Да.
Дора уставилась на дом, как будто могла видеть сквозь стены, а затем сказала.
– Тогда я лучше вернусь в замок и расскажу всем хорошие новости.
– Вы не хотите войти и поздороваться? – спросила Оливия.
Дора покачала головой.
– Думаю, лучше оставлю их на время одних. Знаете, госпожа Раскеттл, я думаю, Кэт как раз та девушка, которая нужна Джиджи, чтобы прочистить его мозги от этой драконовской ереси.
Оливия с трудом поборола свои чувства. Мужчины рода Драконошпоров должны научиться говорить Доре то, что они действительно думают, но к Раскеттл это не относилось.
– Знаете, госпожа Дора, – сказала она. - Думаю, вы правы. Она – то, что надо.

Предыдущая страница 10


[i] Огл. 1 2 3 4 5 6 7 8 9 10


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джефф Грабб - Биография

Джефф Грабб

На основную страницу

Биография

Джефф Грабб - автор фэнтазийных книг, таких, как "Война Братьев" и "Крестовый поход Свободы". Он пишет для нескольких фэнтазийных серий, типа "Магия": "Gathering", "StarCraft", "Warcraft", и "Dungeons & Dragons". Грабб - также один из соучредителей и руководителей кампании Dragonlance, с Трейси Хикман, и Forgotten Realms, с Эдом Гринвудом. Он - также дизайнер серии Spelljammer и Jakandor. Он был также одним из дизайнеров d20 Modern и Urban Arcana, и был основным архитектором TSR‘s Marvel Super Heroes (ролевая игра). Он - автор нескольких романов серии "Forgotten Realms", написанных совместно с его женой Кейт Новак. Кейт Новак выросла в Питсбурге, она имеет степень бакалавра по Химии, полученную в Университете Питсбурга. Кейт Новак и Джеф Грабб - соавторы серии Finder‘s Stone Trilogy.


Джефф Грабб, Кейт Новак - Шпора дракона

Оглавление

  • Глава 1. ВОЗВРАЩЕНИЕ ДОМОЙ (Страница 1)
  • Глава 2. СЕМЬЯ ДРАКОНОШПОРОВ (Страница 1)
  • Глава 3. ОЛИВИЯ И ДЖЕЙД (Страница 1)
  • Глава 4. НОЧЬ В ГОРОДЕ (Страница 2)
  • Глава 5. ОШИБКА (Страница 2)
  • Глава 6. СТРАЖНИЦА (Страница 3)
  • Глава 7. КЭТ (Страница 3)
  • Глава 8. СПАСЕНИЕ СТИЛА (Страница 4)
  • Глава 9. ПОСЛЕДНЕЕ СООБЩЕНИЕ ДРОНА (Страница 4)
  • Глава 10. ХОЗЯИН КЭТ (Страница 4)
  • Глава 11. СТУПЕНЬКИ СЕЛИНЫ (Страница 5)
  • Глава 12. КАРМАН ОСЛА (Страница 5)
  • Глава 13. РАССЛЕДОВАНИЕ ОЛИВИИ (Страница 6)
  • Глава 14. РАЗГОВОР ЗА ЗАВТРАКОМ (Страница 6)
  • Глава 15. ЛАБОРАТОРИЯ ДРОНА (Страница 7)
  • Глава 16. ХРАМ СЕЛИНЫ (Страница 7)
  • Глава 17. ШПОРА (Страница 8)
  • Глава 18. РАССКАЗ МАТЕРИ ЛЛЕДЬЮ (Страница 8)
  • Глава 19. ДРАКОН И КОЛДУН (Страница 9)
  • Глава 20. ВЕРОЛОМСТВО ШУТА (Страница 9)
  • Глава 21. ПОСЛЕДНЯЯ БИТВА (Страница 10)
  • Глава 22. ВОЗВРАЩЕНИЕ ДОМОЙ (Страница 10)


Джефф Грабб - Шпора дракона

Джефф Грабб
Кейт Новак

Шпора дракона

Цикл: "Путеводный камень" - 2

 Читать книгу

Аннотация

Семейная реликвия, шпора дракона, была похищена из склепа достославного семейства Драконошпоров. И за расследование этого странного преступления приходится взяться вечно любопытной певице Оливии Раскеттл. Кто же знал, что в деле о похищении замешаны маги и самые настоящие драконы...

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel