Джефф Грабб, Кейт Новак - Песнь сауриалов

1 Джефф Грабб, Кейт Новак

Глава 1. БЕЗЫМЯННЫЙ БАРД

– Послушайте, что вы запретили в Королевствах, чего вы лишили сами себя, – пробормотал узник, поднося к губам флейту. Его дыхание прошло сквозь инструмент, пальцы исполнили свой танец на клавишах. Приятная мелодия наполнила тюремную камеру, проскользнула через зарешеченное окошко двери, пробежала по коридорам Башни-на-Ашабе и незванным гостем пробралась в зал суда.
Музыка эхом отразилась от каменных стен и заплясала в судейской комнате арферов. Там перед судьями – тремя арферами сидел мудрец Эльминстер. Он готовился изложить свои соображения в защиту узника. Эльминстер не спешил начать вступительную часть своей речи, вместо этого он закрыл глаза и прислушался к музыке. Он мгновенно узнал вплетенное в мелодию заклинание.
«Безымянный, а ты все такой же, – подумал он. – Раскаивающийся умоляет об освобождении, добродетельный требует его. Ты решил обольстить».
Старшая из судей, Морала, жрица Милила нахмурилась, услышав музыку. Ее глаза почти исчезли среди избороздивших лицо морщин. Она нервным движением вернула упавшую на лоб прядь седых волос в золоченую сеточку на затылке. От ее внимания тоже не ускользнуло вплетенное в мелодию заклинание. Встретившись взглядом с Эльминстером, она сложила на груди тонкие руки и холодно улыбнулась.
Эльминстер улыбнулся в ответ, как будто не замечая враждебности старой жрицы, и раздраженно подумал: «Почему арферы выбрали тебя членом суда. Тебя невозможно назвать беспристрастной, ты всегда не любила Безымянного».
Морала была членом первого суда, признавшего Безымянного виновным. Конечно же, Эльминстер понимал, почему она здесь. Кто-то должен представлять прошлое, кто давно знает Безымянного и его проделки, одну из которых тот пытался совершить.
– Морала, не делай вид, что мелодия не понравилась тебе, – тихо пробормотал мудрец. – Музыка ничего не сделает с куском гранита, которым ты являешься.
Как будто услышав его слова, Морала сурово взглянула на мудреца. Опасаясь, что недооценил слух старой жрицы, Эльминстер попытался всем своим видом показать, что ему не до музыки, сделал задумчивое лицо и зашуршал по столу бумагами. Почувствовав, что Морала больше не смотрит на него, он осторожно взглянул на двоих других судей.
Как и следовало ожидать, самому молодому из трех судей, Бреку Орксбэйну, музыка понравилась. Он покачивал головой в такт, отчего его светлая косичка болталась в воздухе подобно маятнику. Эльминстеру показалось, что сейчас здоровенный следопыт вскочит со своего места и пустится в пляс. Морала уже высказала свое недовольство по поводу того, что такой простецкий парень как Брек выбран в судьи, но Эльминстеру было очень приятно увидеть, что хотя бы один из членов трибунала умеет радоваться жизни.
И только Кайр, певица ничем не показала своей реакции на музыку.
Прислушиваясь, красивая женщина-полуэльф наклонила голову, но Эльминстер был уверен, что та оценивает не красоту музыки, а технику исполнения и композиции.
Ему хотелось узнать, что же она об этом думает. И что она вообще думает. Кайр была так неподвижна и чопорна, что Эльминстеру разговор с ней напоминал общение с мертвым. Хотя у него был опыт и в подобных беседах. В качестве своеобразной компенсации сдержанности манер в блестящие черные волосы Кайр была воткнута яркая орхидея. «Холодновато здесь для орхидей, – подумал мудрец, – должно быть, цветок волшебный. Но кого, интересно, она пытается очаровать?»
– Хет, – обратилась Морала к пажу, прислуживающему арферам, – попроси начальника стражи прекратить этот шум. И закрой за собой дверь.
– В этом нет необходимости, – возразил Брек. – Музыка совсем не плоха.
Хет остановился в дверях.
Прищурившись, жрица посмотрела на Кайр, ожидая поддержки. Но та оказалась безразлична к недовольству Моралы и пожала плечами.
– Музыка не беспокоит меня, – ровным голосом сказала женщина-полуэльф.
– Эльминстер, разве шум не мешает тебе? – обратилась к нему жрица. Она надеялась, что мудрец хотя бы ради приличия согласится с неуместностью музыкального сопровождения для заседания суда. Они уже решили, что Безымянный не должен появляться в зале суда. Морала опасалась, что он очарует молодых арферов своим остроумием, хотя мудрец боялся, что певец своим самолюбием настроит их против себя. Было очевидно, что Морала не потерпит музыки в зале суда. Тем более музыки, с помощью которой Безымянный пытается оправдать свои преступления, ведь арферы не отменяли своего решения о запрещении его музыки в Королевствах.
– Извини, Морала. Мой слух не тот, что прежде, – ответил Эльминстер.
Сердито выдохнув, Морала жестом приказала пажу вернуться на место.
– Пожалуйста, продолжай свою речь, уважаемый Эльминстер, – предложила она.
Заставив Моралу поступить вопреки ее воле в столь незначительном вопросе, мудрец не торопился переходить к вещам более важным. «А должен ли я выступать в защиту Безымянного? – задумался он. – Разве испытания, выпавшие ему, заставили его стать проще? Сделали его мудрее страдания?» Эльминстер тихо вздохнул и потряс головой, пытаясь собраться с мыслями. Но раз он обещал выступить в защиту узника, то должен это сделать. И ему остается только надеяться, что решение трибунала будет столь же мудрым и взвешенным, как и его оправдательная речь.
Мудрец встал и откашлялся.
– По моей просьбе арферы согласились пересмотреть дело Безымянного Барда, – объяснил он. – Они выбрали вас, чтобы вы представляли организацию арферов и осуществили правосудие. Так как Кайр и Брек Орксбейн еще не родились, когда Безымянный был впервые осужден, то в их интересах я должен изложить обстоятельства дела. Если вам будет угодно, – Эльминстер вежливо поклонился в сторону Моралы, – вы можете добавить или исправить мои слова. Вы знаете Безымянного не хуже меня.
Морала вежливо кивнула в ответ, но мудрец понял, что вряд ли, она прервет его. Рассказ будет и без того точен, а жрица достаточно сообразительна и вряд ли захочет показаться старой идиоткой, которая лезет ко всем со своими замечаниями.
Эльминстер начал свой рассказ:
– Безымянный Бард родился триста пятьдесят лет назад в небольшой деревне одной из северных стран. Он был вторым сыном в семье местного дворянина. В молодости он с отличием окончил известную школу певцов. Он выбрал жизнь путешественника, его песни становились популярными, где бы в Королевствах он не бывал. Бард радовался своей славе, эта слава привлекала в его компанию молодых путешественников. Таким образом он и его спутники стали отцами-основателями движения арферов.
– С благословения богов и с помощью магии, он намного пережил срок жизни, отпущенной человеку. Но мысль о том, что и он смертей, не оставляла его. Ему хотелось сохранить свои песни для потомков. Исполнение другими бардами его песен не удовлетворяло Безымянного, записывать свои произведения на бумаге он также не хотел. Бард попробовал сохранить свои песни с помощью волшебства, таким образом был создан замечательный образец искусства магии – путеводный камень.
Эльминстер замолчал и взглянул на Моралу, как та отреагирует на упоминание этого камня. Но жрица не обратила внимания на проделку мудреца и нетерпеливо махнула рукой.
– Сам по себе камень используется для определения направления. Его владелец должен подумать о человеке, которого нужно найти, и камень лучом света укажет путь к этому человеку, – объяснил мудрец. – Камень может также защищать себя от воровства с помощью ослепляющего волшебства. Иногда кристалл может направлять своего хозяина сам по себе, поэтому говорят, что он помогает заблудившимся найти дорогу.
Безымянный Бард пытался изменить природу камня, что осмеливались делать либо более опытные, либо глупые волшебники. В сердце кристалла он поместил осколок парастихийного льда. Оставшись в живых после подобного эксперимента, Безымянный совершил большое дело. В его руках камень действовал как волшебная палочка, которая хранила нужные певцу заклинания. Кристалл также мог сохранять и другую информацию. Безымянный говорил, что камень способен заменить целую библиотеку, он мог запомнить песни певца и «петь» их голосом своего создателя.
При помощи других заклинаний создавалась полная иллюзия, что перед вами действительно сидит Безымянный и поет.
– Любит он себя, – усмехнулся Брек.
Морала согласно фыркнула.
– Это точно, – улыбнулся в ответ Эльминстер. Ему нравилось, что молодой путешественник не боится открыть рот, а еще больше то, что странности других не раздражают, а удивляют Брека.
– Но, несмотря на все свои, изобретения, – продолжил мудрец, – Безымянный не был доволен. Этой иллюзии необходимо было приказывать, что и когда петь. Она не могла начать петь по собственной воле, не могла выбрать подходящую для данного момента песню, не чувствовала реакции слушателей. Бард посчитал камень неудачной идеей. Ему хотелось создать более искусную копию самого себя, отразив в ней свою личность, а не только творчество. Для того, чтобы никто не пытался назвать это создание мерзким, певец хотел сделать его неотличимым от человека.
Он также собирался дать ему бессмертие.
Брек присвистнул от удивления. Жрица вздрогнула, хотя ей уже была знакома эта история. Реакция Кайр была нейтральной, холодный интерес. В музыке, доносившейся из камеры узника, появилось торжественное звучание фанфар.
Эльминстер продолжал:
– Безымянный нашел полезными сделанные им изменения в кристалле и решил поместить осколок парастихийного льда в сердце подобия.
Мудрец прервал свою речь. Достаточно восхвалять талант и смелость Безымянного, рассказывать о его навязчивых желаниях и тщеславии, но говорить о преступлениях певца Эльминстеру не хотелось.
Хотя надо, иначе это сделает Морала.
– Несмотря на его таланты и способность к волшебству, Безымянный был бардом, а не волшебником. Он понимал, что его возможности ограничены, и попытался привлечь к работе нескольких магов, но безуспешно. Немного было людей, которых он не обидел своим высокомерием. Среди волшебников, которых он полагал своими друзьями, многие считали проект глупостью, пустой тратой времени и сил. Некоторые думали, что из этого ничего не выйдет. Другие называли это ужасным деянием. Кое-кто был против, они учитывали возможность, что силы зла скопируют создание и используют в своих интересах. Они пытались убедить его остановиться на путеводном камне. И все они сходились в одном – проект очень опасен и может привести к гибели барда или его сподвижников.
– Но он шел дальше? – спросил Брек. Он напоминал ребенка, который скорее хочет услышать окончание сказки.
– Да, – кивнул мудрец. – Со своими помощниками Безымянный создал тело подобия в своем доме. Но когда он начал заклинание, чтобы оживить творение, что-то пошло не правильно. Парастихийный лед взорвался. Подобие было уничтожено, один из помощников погиб. Другая потеряла голос, попытки лечения окончились неудачей.
– Позже она покончила с собой, – зло перебила его Морала.
– Да, – согласился Эльминстер, – но это было позже описываемых событий, – быстро добавил он. – Когда Безымянный искал помощь для своей пострадавшей сподвижницы, то рассказал об обстоятельствах катастрофы. Другие арферы были поражены тем, какому риску он подверг своих помощников ради выполнения своего навязчивого желания. Они судили его и признали виновным в смерти одного человека и увечьи другого. Они определили ему наказание. Его музыка и имя были запрещены в Королевствах.. Чтобы не допустить возможности повторения безрассудного эксперимента, они стерли его имя из его собственной памяти и приговорили к изгнанию из Королевств. Они сослали его в район, граничащий с положительным уровнем жизни, где, согласно природе этого места, он должен был оставаться бессмертным и в добром здравиц. Он должен был оставаться в полном одиночестве, – Эльминстер снова остановился.
Пока Морала, Орксбэйн и Кайр размышляли над преступлением своего товарища арфера и последующим наказанием, мелодия Безымянного поменяла тональность и стала грустной, минорной. Создавалось впечатление, что певец слышит рассказ Эльминстера. Морала с подозрительностью глянула на мудреца, но тот как будто вовсе не слышал музыки.
На самом деле его внимание было приковано к промелькнувшей за судьями тени. Но мудрец ни словом, ни жестом не показал на объект своего внимания.
Маленькая фигурка около стены судейской была хафлингом по имени Оливия Раскеттл, Эльминстер не видел вреда от ее появления. Она уже знает историю Безымянного. Хотя мудрец отметил для себя, что необходимо указать лорду Морнгриму на оплошность стражников. В комнате суда было невозможно заметить спрятавшегося в тени хафлинга, но Оливия не могла пройти в яркий солнечный день незамеченной через ворота башни.
Не подозревая, что за ней наблюдают глаза мудреца, хафлинг прокралась по комнате и двинулась по коридору в сторону камеры узника.
«Если ты, маленькая воровка, собираешься навестить своего друга Безымянного, тебя ждет маленький сюрприз», – подумал Эльминстер, пытаясь не улыбнуться. Он снова обратился к судьям:
– Со дня изгнания Безымянного Барда прошло двести лет…
– Извините, Эльминстер, – прервала его Кайр, – но вы и дальше будете называть этого человека Безымянным? Уверена, нам можно доверить его имя. Это упростило бы обсуждение?
– Нет! – запротестовала Морала. – Мы сделали его Безымянным, и он таким и останется.
Эльминстер вздохнул, увидев ярость старой жрицы.
– Суд должен решить не только освободить или нет Безымянного, но и вернуть ли его имя в Королевства. Морала и я дали клятву не разглашать его имени до решения арферов. Поэтому мы должны называть его Безымянным, по крайней мере до окончания этого суда.
– Понятно, – сказала Кайр, слегка наклонив голову. – Извините, что я вас прервала.
Эльминстер кивнул и перешел ко второй части своего повествования:
– Безымянный провел в изгнании уже двести лет, когда силы зла нашли его и освободили из места ссылки.
Доносившаяся из камеры певца музыка внезапно смолкла. Морала удовлетворенно улыбнулась, мудрец задумчиво почесал бороду, пытаясь представить, что же еще придумал Безымянный.

* * * * *

В своей камере певец опустил флейту и взглянул на дверь. Кто-то возился с замком. Эльминстер дал охране инструкции с почтением относиться к заключенному, в частности стучать перед тем, как открыть дверь. Безымянный нахмурился и приготовился едкой тирадой встретить глупого стражника, осмелившегося прервать его на середине композиции.
Дверь тихо открылась, на пороге стояла, сверкая карими глазами, женщина-хафлинг. Конспиративно подмигнув, она засунула в свои рыжие волосы медную проволочку.
– Милая песенка, – улыбнулась она. – А слова в ней есть?
– Естественно, – ответил Безымянный, перестав хмуриться. – Следует ли мне записать их для вас, госпожа Раскеттл?
– О, это было бы здорово, – согласилась маленькая женщина, входя в камеру и тихо прикрывая за собой дверь. Ее босые покрытые мехом ножки мягко прошлепали по калимшанскому ковру. Сняв котомку и мокрый плащ, она проверила не намокли ли ее туника и штаны и уселась на покрытую ковриком скамеечку для ног.
Бард положил флейту на стол.
– Заходите, госпожа Раскеттл, присаживайтесь, будьте как дома, – предложил он, хотя знал, что бесполезно тратить силы, пытаясь с помощью сарказма поставить на место любого хафлинга вообще и Оливию Раскеттл в частности.
– Спасибо, Безымянный, – поблагодарила Оливия. – Замечательные апартаменты, – отметила она, разглядывая полированную мебель, бархатную драпировку, обитый медью сундук, шелковое постельное белье, золотой канделябр, хрустальный графин для вина и прочие предметы роскоши, предоставленные Барду его тюремщиками. – Ты тоже неплохо выглядишь, – с улыбкой прибавила она, заметив его шелковую рубашку, тунику на меху, шерстяные штаны и кожаные сапоги.
Безымянный улыбнулся в ответ и сел на кровать, положив ногу на ногу. Он не мог долго сердиться на Оливию. В конце концов это ей он обязан своим спасением из подземной тюрьмы колдуньи Кассаны, и она помогла освободить его певицу Элию.
Но дело было не только в благодарности, ему нравилась дерзость Оливии. Хафлинг напоминала ему себя самого.
– Как дела? – спросил певец. – Уже больше года прошло с нашей последней встречи.
– Да. Действительно. Как ты, вероятно уже слышал, это лето было довольно суматошным. Я была у друзей в Приморье, они отговаривали меня от поездки, пока некоторые проблемы не были устранены. Если бы я знала, что ты в тюрьме, то появилась бы раньше, – сказала хафлинг. Она вытащила из чаши с фруктами большую сочную сливу и быстро и ловко съела ее.
– Мое заключение является чистой формальностью, пока не закончится новый суд, – объяснил Безымянный. – Даже эта дверь не запиралась, пока не появилась старая Морала и не подняла шум.
– Это жрица Милила? – спросила Оливия. – Та, которая все это устроила?
– Вы знакомы? – спросил певец.
– Встречались.
– А ты видела Элию?
– Как только я появилась здесь, то отправилась к тебе, – объяснила хафлинг. Она не сильно волновалась по поводу Элии, но вспомнила, что Безымянный относится к певице-наемнице как к дочери и вежливо спросила:
– Как наша дорогая Элия?
– Не знаю, – вздохнул Безымянный. – Она и Дракон прибыли в Тенистый дол на день позже Моралы, но та не пустила ко мне посетителей. А как ты прошла мимо стражи возле ворот башни?
– Видите ли, – начала хафлинг, вытащив из кармана плаща серебряную булавку, – просто удивительно с каким уважением относятся местные силы охраны порядка к этому значку с арфой и луной. Даже если он находится на груди маленького безоружного существа.
Безымянный иронически улыбнулся. Это он подарил вороватому хафлингу свой старый значок арфера. Согласно обычаю, он должен был поручиться за нее перед другими арферами, но он был лишенным доверия арфером. А сейчас Оливия воспользовалась этим значком, чтобы нарушить правило, установленное Моралой – Мастером-арфером.
– А ты понимаешь, – спросил Безымянный, – что до тех пор, пока я не восстановлен в правах, у тебя будут проблемы во взаимопонимании с арферами?
– А ты понимаешь, что у меня будут проблемы с арферами до тех пор, пока они не перестанут строить из себя и не оставят свою привычку изгонять и запрещать? Нечего тебе делать в этой дыре. Я приготовила для тебя на окраине города лошадь и провизию.
– Это ужасно мудро с вашей стороны, госпожа Раскеттл.
– Тогда вперед. – Оливия вскочила со скамеечки, подбежала к кровати и нетерпеливо топнула ногой.
Наклонившись вперед, Безымянный провел рукой по ее волосам. Обычно хафлинг терпеть не могла, когда люди похлопывали ее по голове. Но на самом деле Бард не похлопывал ее, к тому же он нравился ей больше других представителей человеческой расы, поэтому она не обиделась. Она смотрела на него, удивляясь, зачем ему вообще трогать ее.
– Ах, Оливия, – грустно улыбнулся он.
– Что случилось? – спросила она, отметив, что Безымянный назвал ее по имени, чего раньше не бывало.
– Ты думаешь, что я не способен организовать собственный побег, Оливия? – спросил он.
– Но ты еще здесь, ведь так? – уточнила Оливия. Она начинала злиться.
– Но не потому, что плохо разбираюсь в замках и отмычках. – Безымянный вытянул руку и показал Раскеттл медную проволочку, которую только что вытащил из ее волос. Он ловко закрутил блестящий кусочек металла, и тот исчез так внезапно, что Оливия не могла сказать, выкинул ли его Бард или засунул себе в рукав.
– Здорово, мне понравилось. А можно мне получить инструмент обратно? – спросила хафлинг.
– Он в твоих волосах, там, где и был, – ответил Безымянный.
Оливия провела рукой по волосам и нашла проволочку как раз за ухом, там, куда засунула ее.
– Это иллюзия, правильно? – предположила Оливия.
Безымянный хитро прищурился и ничего не ответил.
– Ненавижу, когда ты так делаешь, – фыркнула Оливия.
– Ты обожаешь, когда я так делаю, – возразил Безымянный. – Тебе не нравится, что ты сама не можешь так.
– Хорошо. Чтобы убежать отсюда, тебе не нужна моя помощь. Тогда почему ты все еще здесь?
– Потому что не хочу стать разыскиваемым беглецом, если в этом нет необходимости. Арферы примут здравое решение и освободят меня.
– Точно также ты думал двести лет назад. А почему ты решил, что приговор этого суда будет отличен от прежнего?
– В этот раз Эльминстер выступит в мою защиту, – сообщил Бард.
– Ты слишком уж сильно надеешься на этого старого лысуна.
– Арферы должны принять во внимание слова Эльминстера.
– И ты надеешься, что они все забудут, примут тебя обратно в свою организацию и восстановят в звании Мастера-арфера? – фыркнула Оливия.
– Естественно, – холодно ответил Бард.
– А потом? Приглашения к королевскому двору? Дворянские титулы в знак признания твоих талантов? Волшебники, умоляющие открыть твои тайны? Толпы учеников, готовых служить тебе?
– А почему это должно быть не так, как было раньше? – с самоуверенной улыбкой спросил Безымянный.
– Ты размечтался, приятель, – закричала Оливия. Ее раздражали его тщеславие и самоуверенность. – Проснись! Открой глаза! Эльминстеру противостоит не только Морала. Что касается оставшихся двоих, то, может быть, следопыт и пожалеет тебя, но эта певица-полуэльф – настоящий железный голем. Тебе нужно…
– Оливия замолчала, смущенная эхом собственного голоса. Она разозлилась из-за того, что этот глупый человек заставил ее потерять самообладание. – Тебе нужен план на случай непредвиденного развития событий, – прошептала хафлинг. – Если я окажусь права, а ты ошибаешься.
– Но если я убегу, а ты окажешься не права, то я слишком много потеряю, – с горячностью возразил Безымянный.
– Ты много потеряешь, если сам окажешься не прав. Береженного боги берегут. Поскольку ты уже сбежал из Цитадели Белого Изгнания, они могут подыскать для тебя местечко похуже – если, конечно, можно придумать место еще хуже.
Безымянный попытался сдержать дрожь в губах. Он провел двести лет в Цитадели Белого Изгнания, оттуда мог наблюдать за событиями, происходящими в Королевствах, но не мог в них вмешаться. Это было для него настоящей пыткой, но он мог представить и кое-что похуже. Хотя у него были и другие возражения против побега.
– Ты забываешь, что мы имеем дело с арферами, – уточнил он. – Они легко смогут меня выследить.
– Но ты и сам арфер, – возразила Оливия. – Если ты не собираешься почить на лаврах, то сможешь опередить их на шаг. Я нашла место, где ты сможешь спрятаться. Там никто не сможет найти тебя с помощью волшебства.
– Ты предлагаешь мне спрятаться за спиной Элии, – ответил Безымянный. Он вспомнил о заклинании, благодаря которому Элию и тех, кто путешествует с ней, невозможно обнаружить с помощью волшебства. – Забудь об этом. Я не собираюсь втягивать ее в это.
– Я имела в виду вовсе не Элию, – сказала Оливия. – Ты слишком плохо обо мне думаешь. Она – слишком простой способ. Я также говорила и не о волшебной мертвой зоне. Это тоже слишком просто. Кроме того, в подобных местах собирается слишком много всякого сброда. Я придумала кое-что получше. Если нам повезет, то арферы потратят время на слежку за Элией и проверку волшебных мертвых зон и упустят нас. Арферы вовсе не совершенны. Они тоже могут ошибаться. Почему они имеют над тобой такую власть?
– Потому что у них мое имя, – зло прошипел Безымянный.
Оливия пожала плечами и угостилась еще одной сливой.
– Тоже мне важность. Я тоже знаю. Путеводец. Путеводец Драконошпор, из клана Драконошпоров из Приморья, что в Кормире, – безразлично сказала она.
Подавив зевок, она прибавила:
– Твоим старшим братом был Джеррин Драконошпор.
Твою мать звали Эмели Винтер, а отца – Лорд Гулд. Твоим дедом был Патон Драконошпор. Припоминаешь?
Прислонившись к стене, Бард удивленно посмотрел на хафлинга. Прикрыв глаза, он тихо, как молитву, повторил названные Оливией имена.
– Удивлен? – спросила Оливия, не в силах удержаться от улыбки.
Бард взглянул на нее и молча кивнул.
– У меня есть еще кое-что для тебя, Путеводец, – сказала Оливия, сунув руку в карман. Она вытащила оттуда какой-то предмет и положила его на кровать.
– Узнаешь?
Путеводец взглянул на подарок хафлинга. Перед ним лежал сверкающий желтый многогранный кристалл, почти яйцевидной формы. По размеру он был немного больше куриного яйца. Бард сначала открыл рот от удивления, затем радостно закричал, вскочил с кровати, подхватил Оливию и, смеясь, закружил вокруг себя.
– Ты стащила путеводный камень! Ты невозможный хафлинг! Я должен поцеловать тебя!
– Ну, думаю, я заслужила это, – согласилась она, повернув голову и указывая на свою щеку. Путеводец прикоснулся губами к ее раскрасневшемуся лицу.
Он снова рассмеялся и закружил Оливию.
– Если ты меня не посадишь обратно, то в моем желудке будет одной сливой меньше, – предостерегла его Оливия.
Путеводец аккуратно вернул хафлинга на кровать. Она подпрыгнула на матрасе и схватила кристалл.
– Эта штука еще заряжена волшебством? – спросила она, бросив его Барду.
Тот поймал камень одной рукой, спел ноту соль-диез и всмотрелся внутрь кристалла.
– Да! – вскрикнул он. – Не могу поверить. Но ведь Эльминстер не мог дать его тебе. Ты украла его?
– Нет, нет и нет. В прошлом году Эльминстер дал его Элии. Может быть, он решил, что она имеет на это право. Мы потеряли его около Вестгэйта, но позже я встретила нашедшего камень человека и убедила отдать его мне.
– А мое имя? Кто сказал его? – спросил Путеводец.
– Это долгая история. Давай отложим ее на потом? Пошли, а?
Путеводец присел на табуретку.
– Теперь нет необходимости спешить, – настаивал он. – Мы можем покинуть это место, когда угодно. Кристалл содержит перемещающее заклинание.
– Которое не сработает, если Эльминстер поставил какую-нибудь защиту от волшебства вокруг этой камеры, – возразила Оливия.
– Путеводный камень – очень искусное изобретение. Его силу не остановит даже волшебство Эльминстера, – заявил Путеводец. Он взял из чаши сливу и шумно надкусил. – Я хочу дать Эльминстеру шанс заставить арферов изменить приговор, что ему следовало сделать в первый раз. Если ему не удастся убедить их простить меня, мы убежим.
– У меня плохое предчувствие, Путеводец. Давай убежим сейчас, пожалуйста, – взмолилась Оливия.
– успокойся, Оливия. Все в наших руках. Скушай еще сливу. – Путеводец протянул ей серебряную чашу с фруктами.
Хафлинг завертела головой. Ей хотелось, чтобы ее друг понял, какая угроза нависла над ним.
Путеводец поднес чашу ей прямо под нос. Не в силах противостоять аромату, Оливия взяла сливу.
– Путеводец. Какое подходящее имя, – задумчиво произнес Бард и поставил чашу на стол. Хафлинг подавила в себе внезапную дрожь и надкусила сливу.

* * * * *

Пока Оливия Раскеттл пыталась убедить Безымянного Барда в том, что Эльминстер не сможет освободить его, сам мудрец объяснял арферам каким образом злые силы, освободившие Безымянного, обманным путем заставили того создать для них новое подобие.
Морала встряхнула головой и прикусила язык, но была не в состоянии больше сдерживать свое раздражение.
– Именно об этом я и предостерегала его, когда он собирался создать первое подобие. Зло не может спрятаться от добра, если только добро не смотрит в другую сторону. Собственное высокомерие Безымянного ослепило его и помешало увидеть их сущность.
– Может быть, Ваша Милость, – ответил Эльминстер, – но распознав их истинную сущность, он без колебания выступил против них. Он сделал все возможное, чтобы они не смогли получить контроль над подобием. Он освободил ее, после чего она и ее спутники смогли вернуться и уничтожить членов этого альянса – колдунью Кассану, лича-мертвяка Пракиса, гильдию убийц Огненные Клинки, демона Фальши и даже Моандера Несущего Тьму.
– Она? Вы имеете в виду подобие? – спросил Брек.
– Он смог его оживить? – грустно вздохнула Морала.
– На самом деле, больше, чем просто оживить. Она вполне живая, у нее собственные душа и дух. И даже вы, Ваша Милость, не сможете сказать, что она не рождена.
– Невозможно! – заявила Морала.
– Невозможно для Безымянного и для злых сил, которые стояли за ним. Но для бога нет невозможного.
– Моандер несет тьму. Он не мог дать ей душу, – настаивала Морала.
– Я имел в виду не Моандера, – сказал Эльминстер.
– Тогда какого бога, Эльминстер? – спросила Кайр.
– Я не уверен. Фальш похитил из другого мира паладина, чтобы дать подобию душу, но паладин при этом выжил. Каким-то образом его душа разделилась, а его дух раскололся. Они оживили творение Безымянного. Возможно, какой-то из богов паладина сделал это. Подозреваю, что и богиня удачи Таймора причастна к этому.
Безымянный до сих пор иногда упоминает ее имя, а подобие, похоже, чем-то родственно богине удачи. Может быть, это совместное усилие обоих богов. Во всяком случае, женщина жива.
– А почему Безымянный сделал подобие в виде женщины? – спросил Брек.
– Согласно своим подлым намерениям, колдунья Кассана настаивала, чтобы оно получило ее облик, – объяснил мудрец. – Вероятно, это и к лучшему. Она получила очень много от Безымянного, но пытаясь создать идеальную, на свой взгляд женщину, он сделал ее мягче и благороднее, чем он сам. Она уже широко известна как смелая и умная наемница. Паладин, о котором я упомянул ранее, благородный сауриал, известен в Королевствах под именем Дракон. Он сопровождает ее в путешествиях и полностью убежден в том, что Элия несет добро.
– Вы говорите про Элию из Вестгэйта? – выдохнул Брек.
– Именно, славный следопыт, – ответил мудрец. – Ты знаком с ней?
– Ну, не совсем, – уточнил Орксбэйн. – Я видел ее в таверне «Старый череп» и слышал, как Она поет. У нее голос, как у птицы, она поет самые трогательные песни из всех, что я когда-либо слышал.
– Она поет, – зло закричала Морала. – Это его песни, да, Эльминстер? И ты ничего не сделал по этому поводу?
– Что я могу сделать, Ваша Милость? Она свободная женщина, она не совершила никакого преступления. Люди в Тенистом доле считают ее героем.
Времена, когда арферы могли заставить простой народ подчиняться и почитать героями только их самих, давно прошли.
Эльминстер мог с уверенностью сказать, что жрица борется с охватившей ее яростью. Она тяжело дышала, закрыв глаза и крепко сжав зубы. Мудрецу совсем не хотелось злить Моралу, но его нельзя было упрекнуть в недостаточно вежливых манерах.
– Возможно, нам следует встретиться с этой женщиной, – спокойно предложила Кайр. – Будет ли она говорить с нами, если мы вызовем ее?
– Если это поможет Безымянному, она не откажется, – кивнул Эльминстер.
– Ага! Она в самом деле его создание! – закричала Морала.
– Нет, Морала, – сдерживая свой гнев, ответил мудрец. – Она свое собственное создание. Она любит Безымянного, как любая добрая и благородная женщина любит воспитавшего ее отца.
Морала опустила взгляд. Ей тоже не хотелось возбуждать гнев мудреца. Она была достаточно стара, но Эльминстер был на много лет старше ее. К тому же он был самым могущественным другом и советником арферов.
– Нам следует выслушать ее, – мягко согласилась она.
Кайр подозвала пажа и приказала ему:
– Найди Элию из Вестгэйта и приведи ее.
Хет поклонился и выбежал из комнаты, чтобы разыскать Элию.

Глава 2. ПЕВИЦА

Завсегдатаи «Старого Черепа» весело захлопали в ладоши, когда певица закончила свою песню. Даже хозяйка, Джель Сильвермейн, оторвалась от работы, чтобы показать свое восхищение. Певица поклонилась сначала публике, потом аккомпанирующему ей музыканту.
Шумная комната была полна фермеров, которые всего лишь полчаса назад жаловались и проклинали дождь, не позволявший им начать сенокос. Но теперь, вместо того, чтобы тянуть два часа свой первый бокал и обсуждать, чем же кормить скот всю долгую зиму, эти люди заказывали по второй пинте и умоляли певицу спеть им еще.
Бард, наемница из Вестгэйта Элия, известная также как Элия Лазурные Оковы, благодарно улыбалась. После того, как арферы не пустили ее к отцу, Безымянному Барду, она пела, и чтобы отвлечь саму себя и еще назло арферам, пытавшимся запретить музыку Барда. Но главной причиной, заставляющей ее петь, являлось то, что таково было желание Барда, чтобы она пела, что бы с ним не случилось. Хотя в душе она пыталась найти способ вежливо отказаться на сегодня от продолжения пения.
– Пожалуйста, Элия, – прошептал ей музыкант. – Им нужно забыть об этой погоде.
– Хэн, я, кажется, теряю голос, – прошептала в ответ Элия.
– Твой голос звучит просто замечательно, – настаивал Хэн.
– Еще хотя бы одну, – раздался низкий голос неподалеку от возвышения для музыкантов, – или мне придется позвать стражу, чтобы арестовать тебя за отказ сделать доброе дело для людей Тенистого дола.
Элия от души рассмеялась. Это был голос Морнгрима Амкатры, лорда Тенистого дола. Она считала лорда своим другом. Элия убрала назад рыжие волосы и обмахнулась краем зеленой туники.
– И тогда мне придется петь для стражников? – спросила она Морнгрима.
– Правильно, – подмигнул он. – А потом, – добавил он, – мне следует приговорить тебя целый год петь колыбельные для моего сына.
Его Светлость покачал ребенка на колене и спросил:
– Тебе нравится, да, Скотти?
Хотя наследник Морнгрима и был слишком мал, чтобы понять вопрос, в ответ на веселый голос отца он засмеялся и захлопал в ладоши.
– Уж попала, так попала, – с притворным страхом ответила Элия.
Фермеры рассмеялись, Скотти весело закричал. Но Элия колебалась. Она пела в «Старом Черепе» три дня подряд, слушатели восхищались каждой ее песней. Но, начиная с этой весны, ее голос четыре раза выходил из повиновения, она начинала петь странные слова и меняла мелодию Безымянного. Она была уверена, что рано или поздно это случится опять. Здесь, в Тенистом доле она опасалась не только напугать своих слушателей. Если об этом станет известно Безымянному, он будет очень недоволен.
Она встретилась глазами с Драконом, который сидел в дальнем конце комнаты.
Паладин-сауриал ободряюще кивнул головой. Элия тихо вздохнула. «Все будет нормально, – успокоила она себя. – Не глупи и пой».
Она выбрала песню фермеров, старые народные стихи которой положил на музыку Безымянный. Хэн слышал эти стихи, но мелодия была ему незнакома. Поэтому он молча стоял позади Элии и внимательно слушал, надеясь подобрать мелодию на втором или третьем куплете. Чисто и сильно, Элия пела:
– Вспахали мы землю, посеяли зерна, Гоняем мы птиц, моля о дожде. Дожди начались, ростки появились. Поползли сорняки, и засуха вновь. Таскаем мы воду до боли в спине. Сорняк еще гуще, урожай невелик. Тогда нам поможет богиня Чантия, И наши колосья поит жизни река. Ах, жизни река, ах, жизни река. Всех мужчин и всех женщин поит жизни река.
Ах, жизни река, ах, жизни река. Всех мужчин и всех женщин поит жизни река.
Все в комнате подхватили припев. Хэн играл тихо, он боялся ошибиться. Элия начала второй куплет:
– Обмолотим зерно, соберем урожай. Дни все холодней, и птиц уже нет. уж спрятались звери, пожухла трава. И мы заготовим припасы к зиме, Снег начался, поля замело. А в душах у нас живет темнота, И труд наш поможет злу победить.
Хэн сбился с ритма. Он раньше не слышал последних двух строк. В том куплете, который он помнил, говорилось о зимних праздниках. Но еще больше, чем незнакомые слова, его встревожило новое мрачное звучание мелодии. Пропустив припев, Элия начала третий куплет, совершенно незнакомый Хэну.
– Порубим лозу, сожжем семена, Затопчем посев, сломаем деревья. Начнутся дожди, унесет чернозем, Останутся камни и серая глина. На нас зеленые цепи, гниют наши тела. Лишь трупы живут, что не думают вовсе. Королевства поглотит великая тьма, Энергия смерти сильнее всего.
Услышав начало третьего куплета, фермеры удивленно нахмурились. К такому способу земледелия они не привыкли. Такое возможно дальше к северу, где правит зло в лице зентарцев, но здесь в Долинах люди жили в гармонии с природой. В конце песни фермеры нервно заерзали на стульях и смущенно уставились в свои кружки.
Элия не заметила, что Хэн больше не играет на своем рожке, но почувствовала, что слушатели больше не обращают на нее внимания. Она замолчала.
«О боги, – подумала она, испуганно вздрогнув. – Я изменила эту песню так же, как и другие до этого».
Она почувствовала на своем плече руку Хэна.
– Элия, с тобой все в порядке? – тихо спросил музыкант.
– Извини, – прошептала она. – Я слишком устала. Я забыла слова, – солгала она. – Думаю, мне лучше сесть.
Хэн ободряюще пожал ее плечо и похлопал по спине. Чтобы отвлечь от нее внимание, музыкант поднес к губам рожок и начал играть танец рил.
Для того, чтобы защитить Элию, равно как и для того, чтобы улучшить настроение у находящихся в комнате, Джель подтолкнула своего сына Дарго и шепотом велела ему пригласить на танец свою сестру Нелиль. Дарго, фермер средних лет не обладал особым чувством ритма и танцы любил не больше, чем ворон на своем поле. Но он был исполнительным сыном, поэтому взял сестру за руку и заставил ее подняться. Остальные фермеры немного повеселели и начали хлопать в такт. Несколько пар присоединились к Дарго и Нелиль.
Опустив глаза, Элия прошла к дальней стене комнаты. Она была слишком смущена для того, чтобы смотреть кому-либо в лицо. Ей хотелось быстрее подняться наверх и запереться в своей комнате. Но когда она проходила мимо стола, за которым сидел Дракон, паладин-сауриал взял ее за запястье. Он мягко, но настойчиво потянул ее к себе. Элия уступила его силе и тяжело опустилась рядом с ним.
– Это случилось уже, в пятый раз, – сказала она сквозь стиснутые зубы.
Собственный страх заставлял ее злиться. – Не хочу больше петь. Не надо меня успокаивать.
Обычно они общались на языке жестов, которому Элия научила Дракона. Это был вариант воровского жаргона, которому девушка волшебным образом научилась от помогавших в ее создании наемных убийц. Пользуясь этим языком, можно было выразить достаточно сложные идеи, но паладин не мог с его помощью успокоить Элию. Дракон вытянул свою руку и провел чешуйчатыми пальцами по внутренней стороне правой руки Элии. Он мог гораздо проще выразить ей свою сочувствие, прикоснувшись к этому месту на ее руке, где находились голубые волшебные знаки, навсегда связавшие их судьбы.
Девушка почувствовала, как ее знаки задрожали от прикосновения сауриала, гнев внутри нее понемногу утихал. Прикосновение паладина всегда наполняло ее внутренним спокойствием. Элия притронулась кончиками пальцев к тунике Дракона, где такие же знаки находились под его чешуей. Даже сквозь ткань девушка почувствовала, что они задрожали. Но в таком мрачном расположении духа она могла не успокоить, а скорее только встревожить его.
– Что же со мной случилось, Дракон? – прошептала она, пытаясь не заплакать. – Почему я не могу спеть знакомой песни, не испортив ее?
Паладин-сауриал покачал головой. Он не знал.
Элия понюхала воздух и уловила запах, с помощью которого сауриал ответил ей. Она грустно улыбнулась. Запах жимолости означал нежную заботу Дракона. К этому запаху примешивался аромат жареного бекона – признак того, что сауриал чем-то озабочен. Как язык жестов у людей, запахи сауриала выражали его истинные чувства, которые тот испытывал.
Кто-то вежливо кашлянул, девушка и ее спутник подняли головы. Рядом с их столом стоял Морнгрим со своим сыном на руках. Лорд лукаво посмотрел на Элию и спросил:
– Что-то случилось, Элия?
– Ничего особенного, Ваша Светлость, – поспешно ответила она. – Мне очень жаль, что я испортила песню. Наверно, переволновалась.
Но от Морнгрима так просто было не отделаться. Элия казалась чем-то напуганной. Безымянный был в тюрьме, некому, кроме странного человека-ящера было позаботиться об Элии. Лорд чувствовал себя ответственным за нее. Он опустился рядом с ней, посадив Скотти на стол.
– Это я настаивал, чтобы ты спела, – напомнил он. – И именно мне следует извиниться. А теперь покажи, что ты простила меня и объясни, в чем дело, – сказал он, похлопав ее по руке.
– Не знаю, – ответила Элия. Она пожала плечами, пытаясь скрыть свой страх.
– Начиная с этой весны, песни у меня получаются какими-то странными. Несколько песен я могу спеть как обычно, но вдруг начинается про смерть, разрушения, темноту. Я даже не понимаю, что делаю, пока люди не начинают смотреть на меня как на какое-то чудовище. Я думала, что меня могли заколдовать, что здесь какие-нибудь чары виноваты, но трое разных жрецов уверили меня, что со мной ничего плохого, если не считать того, что я высокомерна, упряма и непочтительна.
Морнгрим улыбнулся.
– В этом они совершенно правы, – поддразнил он.
Скотти потянулся и ухватил прядь рыжих волос Элии. Она подняла его со стола и поставила себе на колени, мальчик начать прыгать с радостным смехом.
– Не знаю, что мне делать, – тихо сказала девушка. – Что подумает Безымянный?
– Элия, это была неплохая песня, – возразил Морнгрим. – Просто… не такая, как другие.
Элия виновато опустила глаза.
– Я очень расстроилась из-за того, что арферы не позволили мне увидеться с Безымянным, но, честно говоря, это сняло с моей души камень. Боюсь, что если он попросит меня спеть ему, я опять изменю слова песни, это расстроит его. Он не потерпит ни малейших изменений в своих песнях.
– Элия, – ответил Морнгрим, – ты же не можешь до конца жизни делать все так, как хочет Безымянный. Тебе нужно жить своей собственной жизнью.
– Знаю, – грустно согласилась Элия, – но мне не хочется расстраивать его тем, что я испорчу его песни. Если бы я улучшила их, то это могло бы послужить оправданием, но я делаю его песни нелепыми и безобразными.
Несмотря на слова Элии, лорду казалось, что она не поняла его совета.
Чувство, которое она испытывала по отношению к Барду, было сильнее любого волшебства. Она любила Безымянного и пела, чтобы доставить ему удовольствие.
Пытаясь утешить девушку, Морнгрим сказал:
– Иногда нужны и пугающие нас песни, нравится нам это или нет. Они напоминают нам, для чего мы живем, и заставляют нас действовать.
– Но я даже не знаю, о чем эти новые песни, хотя сама их пою, – возразила Элия. – Как же мне действовать? Против чего?
Морнгрим не знал ответа. Этот вопрос следовало задать кому-то поумнее, чем он сам.
– Ты не спрашивала об этом Эльминстера? – поинтересовался он.
Элия покачала головой.
– Не хочу беспокоить его, ведь его помощь нужна сейчас Безымянному.
Морнгрим нахмурился. Голос Элии перестал слушаться свою хозяйку, было очевидно, что она очень напугана, но судьба Безымянного интересовала ее больше собственной. Ему хотелось попросить Элию забыть о Барде на какое-то время, но было ясно, что девушка не обратит на его слова внимания.
Дракон чирикнул и показал на дверь. Повернувшись, Элия увидела нескольких путешественников, вошедших в таверну. Их было около дюжины. Они сняли свои мокрые от дождя плащи и заказали еду, напитки и комнаты. По их одежде Элия решила, что это торговцы и охранники караванов из Кормира. Но один из них был из более южных краев. У него была темная кожа южанина, он был одет в шелковый халат в красную и белую полоску, темные волосы были перевязаны золоченым шнуром. Он был выше остальных торговцев и охранников.
– Не может быть, – пробормотала Элия. Она вытянула шею. Мужчина повернулся. У него была борода лопатой, как модно в Термише, серьга с сапфиром обозначала, что он женат. Три голубые точки на лбу указывали на школу науки, магии и религии. Но это было для Элии не самым главным. Лицо этого человека было ей хорошо знакомо.
– Это он! – выдохнула она. – Дракон, это Акабар! Он вернулся!
Вскочив, Элия сунула Скотти его удивленному отцу и с криком «Акабар» побежала к дверям.
Некоторые из присутствующих повернулись, чтобы узнать, кому так обрадовалась Элия, но большинство продолжали слушать музыку Хэна и наблюдать за танцующими.
Акабар Бель Акаш протянул Элии руки для традиционного рукопожатия, но девушка бросилась ему на шею как родному брату. Со своего места Морнгрим заметил удивление на лице термитца, Акабар явно не ожидал столь теплого приема.
Морнгрим переглянулся с Драконом. Сауриал пожал плечами и вновь повернулся к вошедшим. Удивленно подняв чешуйчатые брови, он рассматривал женщину, стоящую позади Акабара.
Взяв южанина за руку, Элия потащила его к своему столу. Она явно не замечала следовавшую за ними в нескольких шагах женщину, одетую в покрывало.
Однако, Морнгрим заметил ее и встал.
– Морнгрим, ты помнишь Акабара Бель Акаша? – спросила Элия. – Он был с нами, когда мы в первый раз оказались в Тенистом доле.
– Ага, «волшебник немалой воды», – сказал Морнгрим, вспомнив любимую фразу Акабара.
Волшебник вежливо поклонился.
– Большая честь, что вы не забыли меня, Ваша Светлость, – сказал термитец.
Морнгрим усмехнулся. На его памяти мало кто из волшебников оставался в живых достаточно долго, чтобы доказать обоснованность своих смелых заявлений.
Элия рассказала Морнгриму о том, как термитец победил бога зла Моандера. Акабар действительно «волшебник немалой воды», как говорят на юге.
– А кто эта леди? – спросил лорд, наконец-то заставив Элию обратить внимание на женщину, стоящую позади Акабара.
Волшебник отступил в сторону.
– Ваша Светлость, Элия, Дракон, – сказал он, – разрешите представить вам Зару, жрицу Тайморы.
Зара сделала шаг вперед. Ростом она была с Элию. Были видны только ее зеленые глаза и тонкие загорелые руки, остальное было скрыто под синим платьем жрицы и бело-голубой чадрой.
– Очень рада познакомиться, – вежливо сказала Зара, присев в глубоком реверансе. Чадру она так и не сняла.
Морнгрим поклонился, Дракон кивнул, Элия же раздраженно посмотрела на жрицу. Она не любила священников и жрецов. Дракон пытался убедить ее, что это убеждение заложено Кассаной и другими силами зла, создавшими девушку, но та не согласилась с ним. Элия всегда полагала, что все они не более чем бесполезное сборище придурков – даже те, что служат Тайморе, Богине Удачи, богине авантюристов. «Почему Акабар путешествует вместе с этой жрицей?» – подумала Элия.
Как будто прочитав ее мысли, Акабар объяснил:
– Зара – моя третья жена.
В душе Элии радость от встречи с волшебником сменилась раздражением. Она уж было представила, что их теплая – компания соберется вновь, как в старые добрые времена, но присутствие одной из жен волшебника перечеркивало всякие надежды. Не считая Дракона, Акабар был самым старым другом Элии на всем свете.
Он помогал ей в путешествии, которое раскрыло тайну ее происхождения, но девушке совсем не хотелось встречаться с его женами.
Чтобы избежать подобной встречи, Элия заявила, что плохо переносит жару юга и отказалась от предложения Акабара направиться с ним в его родной Термиш.
Ей не хотелось почувствовать на себе испытующие взгляды его ясен. Хотя она ни разу не была на Юге, Элия была наслышана о том, как сильно тамошние женщины гордятся своим образом жизни – скромными платьями, гладкой и воспитанной речью, домовитостью и деловитостью, многочисленными детьми. Она называла таких людей зеленщиками, и полагала, что вряд ли они будут сильно рады странствующей наемнице, у которой нет настоящей семьи. А еще более невыносимой была мысль о том, что ей придется делить внимание Акабара с женщинами более близкими ему, чем она сама.
– Я полагала, что южные женщины не покидают своего дома, – холодно сказала Элия. Она села за стол, жестом пригласив Акабара сесть рядом.
– Мои сестры, Акаш и Касим, поручили мне охранять нашего мужа от северных варваров, – сухо ответила Зара, усаживаясь в кресло, которое Элия предложила волшебнику. Акабар сел между Зарой и Драконом.
Почувствовав себя неловко, Морнгрим повернулся к дверям.
– Прошу меня простить, – сказал он, – но думаю, мне лучше отправиться домой, пока дождь не усилился. Не буду мешать вам вспоминать старые времена.
Он поклонился жене Акабара, посадил Скотти на плечо и направился к выходу.
Акабар посмотрел на Элию, потом на Зару и тихо вздохнул. Он и не ожидал, что они уживутся вместе. Ему казалось, что Элия ревнует его к женам, хотя воительница была слишком горда, чтобы согласиться с таким предположением. Он не ожидал от Зары приступов ревности, однако та знала об его отношении к Элии. По крайней мере, холодность обеих женщин давала ему возможность объясниться с Элией.
Волшебник взглянул на Дракона, с интересом изучавшего Зару. Сауриал вопросительно посмотрел на Акабара. «Он видит, кто такая Зара, – понял Акабар.
– Будет ли он достаточно разумен, чтобы оставить это при себе?»
Дракон пожал плечами и уставился в свою чашку. Он понял, что Акабар думает, что Элия любит его и что она будет вне себя от ревности, если узнает, кто же такая Зара. Паладин понимал Элию намного лучше волшебника-торговца, и знал, что она действительно любит Акабара, хотя не так, как это представляется самому Акабару.
Дракон знал, что несмотря на тела взрослой женщины и блестящий ум, чувства Элии были скорее детскими. Рыцарь подозревал, что Безымянный Бард, отказавшийся ради своей гордости от других чувств, был неспособен научить Элию контролировать свои эмоции. Как у ребенка, у Элии легко возникало чувство ревности. Ей было трудно согласиться с тем, что она не может всегда быть в центре внимания. Акабар имел все основания беспокоиться о том, как будет вести себя Элия, когда узнает истинную природу Зары. Волшебник-торговец не понимал только того, что это будет реакция не взрослой женщины, а ребенка.
Но сауриал догадывался, что нельзя надолго откладывать выяснение вопроса о Заре. Можно дать Акабару день, но не больше.
От Дракона потянулся неприятный, но к счастью слабый запах серы. Элия поняла, что что-то заинтересовало его в жене Акабара. Тем не менее, не обращая внимания на Зару, она спросила волшебника:
– Что же привело тебя на север в столь неподходящее для путешествия время?
Вместо ответа Акабар сказал:
– С тобой все было в порядке с тех пор как мы расстались в прошлом году в Вестгэйте? Элия удивленно подняла брови.
– Конечно. Почему нет? Акабар, что случилось? Почему ты здесь?
Акабар глубоко вздохнул.
– Я приехал в Тенистый дол, чтобы обратиться к Эльминстеру за советом. А еще я надеялся встретить здесь тебя, чтобы предупредить.
– Предупредить меня? – переспросила Элия. Ее голос был скорее смущенным, чем встревоженным. – О чем?
– О возвращении Несущего Тьму.
– Несущего Тьму! Ты имеешь в виду Моандера? – спросила Элия.
Акабар кивнул.
– Акабар, – напомнила ему Элия, – после того, как ты уничтожил воплощение Моандера, большинство его почитателей покончили с собой. А оставшиеся были убиты Огненными Клинками по приказу Кассаны, которой не хотелось делить меня с ними. Мы с Драконом провели два последних лета, осматривая храмы Моандера. Все они покинуты. Без своих сторонников в Королевствах Несущему Тьму потребуются сотни лет, чтобы накопить достаточно энергии, получить новое воплощение и вернуться сюда из Бездны.
– Последнее время меня беспокоят кошмары, – объяснил Акабар. – Зара сказала мне, что это боги добра предупреждают меня.
Элия зло фыркнула.
– Акабар, после того, что сделал с тобой Моандер, вполне естественно, что тебе какое-то время будут сниться ужасные сны. Боги не имеют к этому никакого отношения.
– Эти сны начались прошлой весной, примерно через год после смерти Моандера, – возразил Акабар. Элия пожала плечами.
– Ты уничтожил Моандера весной. Может быть, ты вспомнил об этом из-за погоды, – предположила она.
– Погода в Термише весной не похожа на весну на севере и даже в Вестгэйте, – настаивал волшебник.
Чтобы привлечь внимание, Дракон постучал по столу. Элия увидела, как его пальцы пробежали по столу, затем он поднес руку ко рту, потом показал на нее и Акабара.
Элия покачала головой.
– Это не имеет отношения, – сказала она паладину.
– Что он пытается сказать? – удивился волшебник.
– Ничего особенного, – ответила Элия.
Дракон вытянул руку в ее сторону. Воительница уставилась на своего спутника, тот не отводил от нее взгляда. Хотя безмолвный поединок продолжался всего несколько секунд, это удивило Акабара. Никогда раньше он не замечал, чтобы Дракон спорил с Элией. Во время, когда волшебник путешествовал вместе с этой парочкой, ящер во всем Подчинялся девушке, как женщины Термиша своему мужу. Очевидно, что за прошедший год отношения между Элией и сауриалом сильно изменились. Элия отвернулась от Дракона и пробормотала:
– Хорошо, думай как хочешь, но ты не прав.
– Что это значит, – спросил Акабар.
– Дракон полагает, что мне следует сказать тебе, что начиная с прошлой весны, я странно исполняю песни.
– Странно поешь? Не понимаю, – Акабар удивленно поднял бровь.
– Каким-то образом получается, что я меняю слова и мелодию песен. Я даже не замечаю, когда это происходит, – растерянно объяснила Элия.
– А тебе не снятся сны про Моандера? – спросил Акабар.
– Не могу сказать, – ответила Элия. – Я забываю свои сны после того, как просыпаюсь. На то они и сны.
– Но ты помнила сон про Безымянного, который приснился тебе в Мглистом Провале, – напомнил ей волшебник.
– Это другое. Тот сон наслала колдунья Кассана, чтобы отвлечь меня от устроенной ею ловушки.
Акабар задумчиво почесал бороду и предположил:
– Раз ты забываешь свои сны, то, может быть, боги пытаются предупредить тебя через твои песни.
– Акабар, зачем богам пытаться послать тебе кошмарный сон или портить мне песню, если они могут сделать это с помощью послания? – скептически спросила Элия.
– Если ты не веришь Заре и мне, – объяснил Акабар, – то не поверишь и посланию. Боги знают, что кратчайший путь к твоему сердцу лежит через песни.
Элия вздохнула. Разумеется, она знала, что Акабар изучал религию, но предположение о том, что боги обращаются к ним, встревожило ее. Элия была уверена, что это все влияние его новой жены.
– Ну, если боги заставляют меня петь таким образом, – сказала она, – то у них плоховато со слухом. Да и слова получаются мрачноватыми.
Внезапно подала голос Зара, молчавшая до тех пор. Она спросила со злостью в голосе:
– Не стоит надеяться, что богам и северным варварам нравятся одинаковые песни.
Элия посмотрела на жрицу.
– Мои песни – лучшие в Королевствах.
– Никакие слова не могут сравниться с теми, что сказаны богами, – запальчиво ответила Зара. – А наши молитвы положены на самую лучшую музыку.
Элия поняла, что с религиозным фанатиком спорить бесполезно, и повернулась к Акабару.
– Думаю, что боги не рассказали тебе, что же нужно предпринять в связи с возвращением Моандера.
– Нет, они сообщили, – ответил Акабар. Внезапно Элия заметила, как осунулось его лицо.
– Я должен найти воплощение Моандера в Королевствах и уничтожить его вновь. Затем я должен отыскать его воплощение в Бездне и тоже уничтожить. Тогда Моандер будет уничтожен навсегда, – объяснил он.
С удивлением и страхом Элия посмотрела на своего друга. Он был абсолютно серьезен. Он вновь собирался сражаться с божеством. Если бы Дракон не смог призвать на помощь древнюю красную дракониху, которая погибла в сражении с Моандером, Элия и Акабар до сих пор оставались марионетками божества, не в силах сопротивляться злой силе, контролирующей их мысли. А теперь Акабар хочет уничтожить воплощение божества не только в Королевствах, но и в Бездне, где тому на помощь придут могущественные слуги. Девушка была уверена, что волшебник вряд ли сам додумался до подобного. Она посмотрела на новую жену Акабара. Как обычно собственный страх Элии заставил ее разозлиться.
– Твоя идейка? – спросила она Зару. – Мерзкие жрецы, вы всегда стараетесь заставить доброго, благородного человека выступить против какого-нибудь огромного зла, против которого никто в здравом уме не попрет. Даже могущественное королевство эльфов Миф Драннор не смогло уничтожить Моандера. Ты размягчила Акабара сладкими речами, а потом начала насылать на него кошмары.
Готова поспорить, что ты даже воспользовалась волшебством, чтобы заставить его отправиться в это дурацкое путешествие?
Элия вновь повернулась к термитцу.
– Не будь дураком, Акабар, – взмолилась она. – Выше головы не прыгнешь. Не следовало тебе жениться на жрице. Ты ее не интересуешь. Ее заботит только то, что ты можешь сделать во славу ее богини.
Лицо волшебника побледнело от злости. Элия непроизвольно отодвинулась от него. Зара положила ладонь на плечо мужа и что-то ему сказала, что именно Элия не поняла. Закрыв глаза, Акабар несколько раз глубоко вздохнул, чтобы успокоиться.
Дракон предостерегающе похлопал под столом своим хвостом по колену Элии.
Девушка зло посмотрела на паладина. Дракон потер свою щеку. Он просил ее извиниться перед Зарой. Но Элия осталась непреклонна. Ее не интересовало, как Акабар относится к Заре. Было очевидно, что та использует его.
Неловкое молчание, повисшее над столом, было прервано появлением юноши в одежде пажа. Его волосы были мокрыми от дождя.
– Извините, леди, – робко сказал мальчик. Элия знала его. Его звали Хет, он был одним из пажей лорда Морнгрима. Она ободряюще улыбнулась ему.
– Что случилось, Хет?
– Элия из Вестгэйта, суд арферов требует вас к себе, – ответил Хет.
Элия вздрогнула. Она совсем забыла о своих опасениях по поводу Безымянного. Теперь они вернулись с новой силой. Ее лицо побледнело, губы задрожали. Судьба Барда была в ее руках. Если она сделает что-нибудь неверно, они вновь сошлют его, разлучат ее с ним.
– Какой суд? – не понял Акабар.
– Трибунал арферов, который должен пересмотреть дело Безымянного, – объяснила Элия, поднимаясь из-за стола. – Я должна выступить перед ними в его защиту.
Хотя его гордость была уязвлена словами Элии, и она только что оскорбила его жену, Акабар испытывал к девушке симпатию. Элия не доверяла людям и тяжело сходилась с ними, но Безымянного она считала своим отцом. Волшебнику не хотелось думать о том, что будет с Элией, если арферы окажутся слишком жестокими и не оправдают Барда.
– Я думал, что арферы решили этот вопрос в прошлом году, – сказал Акабар.
– Почему это так затянулось?
– Эльминстеру пришлось потратить целый год, чтобы убедить их пересмотреть дело, – объяснила Элия. – Мне пора.
Акабар встал перед ней.
– Я иду с тобой, – сказал он. – Я тоже хочу выступить в его защиту, ведь он спас мне жизнь.
Паж смущенно посмотрел на незнакомца.
– Хет, это мой друг, Акабар Бель Акаш, – объяснила Элия пажу. – Он знает все о Безымянном. Может он пойти со мной?
– Он может сопровождать вас, леди, – ответил паж, – но не знаю, будет ли суд слушать его.
– Тогда мне придется говорить погромче, – сказал Акабар.
Элия посмотрела на волшебника и благодарно улыбнулась. По крайней мере, влияние Зары еще не настолько сильно, чтобы он отказался помочь другу ради своего крестового похода.
Дракон чирикнул, и Элия повернулась к нему.
– Дракон говорит, что присмотрит пока за Зарой, – объяснила она Акабару.
«Хотя она и сама за кем угодно присмотрит», – подумала Элия, но оставила это замечание при себе. Ей хотелось, чтобы Дракон пошел с ними вместо того, чтобы сидеть с Зарой, но она решила не спорить с ним в присутствии Акабара.
Волшебник показал пажу, чтобы тот шел первым. Элия на секунду зашла к Джель, затем схватила свой плащ, висевший на крюке и присоединилась в дверях к Хиту и Акабару. Вслед за пажом волшебник и девушка вышли из таверны под моросящий дождь. Они молча шли по дороге, ведущей на запад к Башне-на-Ашабе, Над вершинами деревьев виднелся ее странно расположенный шпиль, из-за которого ее прозвали «Изогнутая Башня».
Город Тенистый дол был довольно маленьким, хотя и достаточно известным, тем не менее Башня-на-Ашабе была массивным и впечатляющим сооружением. Она была домом не только лорда Тенистого дола и его семьи, но и его двора, прислуги и многочисленных путешественников – друзей Морнгрима. Лорд приглашал Элию провести там зиму, но Безымянный был узником башни, и она отказалась. Была и другая причина. Как бы хорошо она не относилась к Морнгриму, принять его предложение значило поступиться своей независимостью. Элия чувствовала себя удобнее, когда снимала комнату у Джель.
Когда они проходили мимо башни Эльминстера, Акабар искоса посмотрел на Элию. Она явно нервничала. Волшебник уже забыл свой гнев и подумал, что пора вспомнить о старой дружбе. Он решил начать разговор.
– А ты слышала что-нибудь о госпоже Оливии Раскеттл после того, как она покинула нас в Вестгэйте? – спросил он.
Элия взглянула на Акабара и ухмыльнулась. По крайней мере, в отношении Оливии их мнение было одинаково. Воровка-хафлинг без всякого приглашения присоединилась в прошлом году к их компании, причинила им множество неприятностей, предала их и только в самый последний момент помогла им спастись от судьбы хуже смерти. Оливия покинула их, не дожидаясь окончания путешествия.
Она сбежала ночью, прихватив большую часть из тех сокровищ, которые они нашли в подземельях колдуньи Кассаны. К чести Оливии можно упомянуть, что она оставила все золотые и серебряные монеты, забрав более компактные драгоценные камни.
– Думаю, она в Кормире, – сказала Элия. – Путешественники, бывавшие там, рассказывали о хафлинге-певице, поющей лучшие песни из тех, что они когда-либо слышали, и утверждающей, что она сыграла важнейшую роль в уничтожении наемных убийц Огненных Клинков, Несущего Тьму, красной драконихи, лича, злой колдуньи и демона из Тартара. Правда, ей помогали верные помощники – какой-то южный волшебник, малоизвестная наемница с севера и загадочный человеко-ящер.
– Да, похоже на нашу Оливию Раскеттл, – согласился Акабар.
– Мне даже хочется, чтобы она оказалась здесь, – сказала Элия. – Она бы нам очень пригодилась, чтобы заговорить арферов.
Акабар хихикнул.
– Не забывай поговорку «На бога надейся».
Он почувствовал тревогу в ее голосе и попытался успокоить ее.
– Эльминстер выступает в защиту Безымянного. Мудрость его слов должна повлиять на арферов. Если нет, то ведь они добрые люди. Они не могут быть настолько жестокими, чтобы снова сослать его после того, что он пережил. Они могут не простить его, но они поймут, что бесполезно ссылать его. Не волнуйся.
– Не могу, – шепотом ответила Элия. – Все, что ты сказал, верно, но у меня ужасное предчувствие, что с Безымянным должно произойти что-то страшное.
Волшебник вздрогнул, услышав ее слова. Элия так яростно отговаривала его от похода против Моандера, что Акабару не хотелось рассказывать ей о своих снах дальше. Хотя ей и так скоро придется узнать, что не только ему одному предстоит сражаться с богом зла. Безымянному тоже суждено принять участие в последней битве с Несущим Тьму.

1 Следующая страница


Песнь сауриалов 2

Глава 3. ЧУДОВИЩЕ

В то время как Хет искал Элию, суд арферов продолжил рассмотрение дела Безымянного.
– Даже если эта Элия настолько добродетельна, как вы ее описываете, Эльминстер, – сказала мудрецу Морала, – ее существование не уменьшает изначальной вины Барда. На первом суде вы не выступили в защиту Безымянного, – напомнила она. – Что с тех пор изменилось?
«А в самом деле», – задумался мудрец.
– Как вы знаете, Ваша Милость, я был другом Безымянного, но когда он поступил вопреки моему совету и совершил эксперимент, я воспринял это как… предательство. Я был зол на него, поэтому не предпринял ничего в его защиту.
Теперь я думаю, что поступал неверно.
– Обязанностью мастера-барда является защита своих учеников, – продолжила Морала. – Безымянный был признан виновным в том, что безрассудно подверг риску своих учеников, результатом чего явилась смерть одного из них и увечье другой.
Что вы можете сказать в его защиту? – спросила она.
– Ничего, Ваша Милость, – сказал Эльминстер.
– Ничего? удивленно переспросил Брек. Кайр смущенно наклонила голову.
Морала с подозрением прищурила глаза. Она была уверена, что мудрец приготовил какую-то уловку.
– Ничего, славный следопыт, – повторил Эльминстер. – Но, – продолжил он, – я ничего не скажу в защиту наказания, которое трибунал арферов определил Певцу, – сейчас его голос звучал зло и презрительно. – На какой срок должен был быть сослан Безымянный? – Мудрец сам ответил на свой вопрос:
– Навсегда. Он провел в одиночестве двести лет. Как варвары, которые отрубают вору руки, арферы не дали ему возможности искупить свою вину. А что они сделали с лучшим его деянием, с прекрасной музыкой, которую он сочинил несмотря на свое тщеславие и безрассудство, которая доказывала, что в нем тоже есть доброе начало? Арферы попытались уничтожить ее, как варвары уничтожают невинных детей своих врагов.
Услышав подобные сравнения, Кайр удивленно подняла бровь, Брек покраснел от стыда, Морала вскочила.
– Безымянного не интересует искупление! – настаивала она. – Он предпочитал использовать жизни других в своих интересах. Даже смерть учеников не удержала его от попытки создания второго поющего подобия. Если бы не другие, то кто знает, что злая Кассана и ее компания заставили бы совершить Элию? Мы навсегда сослали Безымянного, чтобы он не мог больше нанести другим вред своим безрассудством. Что касается его музыки, то он не хотел, чтобы его песни передавались от одного поколения певцов к другому, поэтому мы выполнили его желание.
– Заключение кого-либо в тюрьму за то, что он может сделать, вовсе не является правосудием, – ответил Эльминстер; – Завтра кто-то из нас может совершить какой-нибудь злой поступок. Следует ли сослать его еще сегодня? А что касается его музыки, то если бы арферы заключили Безымянного в тюрьму на несколько лет, но позволили бы. его песням естественным образом передаваться, Безымянный мог бы принять способ, коим изменились его песни. Вместо этого, арферы только усилили страхи Барда.
– Мы не можем назвать не правильным ваше толкование правосудия, Эльминстер, – сказала Морала. – Мы должны были защитить других от Безымянного. Несколько лет не изменили бы его. Я сомневаюсь, что двести лет сделали это. Даже сейчас, когда у него появилась эта певица, Элия, разве он стал меньше склонен использовать других людей? Можете ли вы предоставить какие-либо доказательства того, что Безымянный изменился?
Эльминстер задумался над вопросом, вспоминая слова или поступки Безымянного, свидетельствующие о раскаянии Барда.
– Да, – наконец сказал он.
Арферы с нетерпением ждали продолжения слов мудреца. Эльминстер поднялся, обошел вокруг стола и встал прямо перед арферами.
– Три вещи…, – начал он. Внезапно его лицо побледнело. Задыхаясь, он схватился за грудь.
– Эльминстер? – закричала Морала.
– С вами все порядке, сэр? – спросил Брек, поднимаясь со своего места, чтобы помочь мудрецу. Но какая-то невидимая сила отбросила парня, и он упал назад к ногам Кайр.
В течение нескольких мгновений тело Эльминстера стало прозрачным, затем полыхнул яркий свет, и мудрец исчез. На его месте стоял огромный ужасный зверь.
Возвышающаяся над арферами тварь была ростом с горного великана. Длинный красный халат и меховая накидка не могли скрыть его непохожесть на человека. Он был покрыт зеленой чешуей, глаза отсвечивали красным в пламени факелов. На его голове находились два острых рога, третий, еще более длинный, рос на кончике морды. Вокруг головы был костяной гребень, заканчивающийся шипами и украшенный таинственными волшебными знаками. Под халатом был виден мускулистый хвост, извивающийся взад-вперед подобно разъяренной змее.
Одной когтистой лапой чудовище сжимало железный посох, оканчивающийся желтым шаром, в другой держало кроваво-красный предмет, отдаленно напоминающий большую шахматную ладью. Этот предмет засветился, и арферы почувствовали исходящее от него тепло.
– Убейте его! – закричала Кайр. Без промедления вытащила из сапога кинжал и метнула его. Кинжал выбил красный предмет из чешуйчатой лапы, и тот со шлепком упал на каменный пол.
Зверь посмотрел на Кайр и угрожающе зарычал.
– Убей его, Брек! – крикнула Кайр. – Убей, пока не поздно!
Не теряя времени Орксбэйн вскочил на ноги, обнажил свой длинный меч и бросился на чудовище.
Оно оказалось довольно проворным – подняв обеими лапами посох блокировало удар. От удара меча о посох полетели искры. Махнув тяжелым хвостом, зверь ударил им Брека в левое плечо и сбил его с ног. Парень упал на судейское возвышение, застонав от боли в руке.
Поднявшись на ноги, Морала вытащила из рукава бутылочку со святой водой и запела музыкальные гаммы, призывая на помощь Милила, бога бардов. Кайр спустилась с возвышения, осторожно обошла вокруг зверя и встала у того за спиной. Она начала читать волшебное заклинание, гораздо более грубое и гортанное, чем у жрицы.
К этому моменту Брек оправился от удара и подошел к своему противнику, выискивая брешь в его защите. Схватив его за поврежденную руку, чудовище подняло парня на высоту нескольких футов. Брек услышал, как его рука со щелчком выскочила из плеча, и закричал от боли. В ярости он ударил мечом по голове чудовища, но попал в костяной гребень.
Алая кровь потекла из раны, тварь закричала и швырнула Брека в Моралу, сбив жрицу с ног.
Следопыт и Морала повалились с возвышения. Голова Брека со стуком ударилась о каменный пол. Подставив руки, Морала смягчила падение, но бутылочка со святой водой разбилась об пол. Заклинание, которое должно было отправить чудовище обратно туда, откуда оно появилось, было испорчено.
– Следопыт, ты только что разрушил нашу единственную надежду, – разозлилась жрица.
Брек не ответил, и Морала повернулась к нему. Юноша все еще лежал на полу.
Морала опустилась на колени, чтобы осмотреть его. Он дышал, хотя и был без сознания от удара.
Не обращая внимания на остальных арферов, Кайр успела дочитать свое заклинание прежде, чем чудовище обратило на нее внимание. Языки пламени вылетели из пальцев полуэльфа и ударили зверя в бок. Его одежда мгновенно загорелась. Чудовище заорало, упало на пол и стало кататься, чтобы сбить пламя.
Кайр выхватила меч и бросилась на зверя» пока тот не успел подняться. Она подняла клинок для, удара, но тоже забыла о зверином хвосте, который ударил ее по ногам. Она упала на колени, выпустив из рук оружие. Меч полетел по каменному полу, но Кайр прокатилась вперед и схватила его.
Чудовище поднялось на ноги и, тяжело опираясь на свой посох, вышло из комнаты и побрело по коридору.
Встав, Кайр повернулась к Морале.
– Предупредите стражу! – Приказала женщина-полуэльф. – Я побегу за чудовищем.
– Брек тяжело ранен! – крикнула ей в ответ Морала. – Предупреди стражу, а я позабочусь о нем.
Кайр не ответила, и Морала повернулась в ее сторону. Кайр уже побежала за зверем.
– Кайр! Назад! – крикнула ей вслед жрица, но та не вернулась.
Морала сжала зубы от злости.
– Глупая девчонка, – пробормотала она, затем положила ладони на побледневшее лицо следопыта и начала читать исцеляющее заклинание. Она почувствовала необычный запах. Было ясно, что запах горелой тряпки является результатом волшебства Кайр. Но откуда взялся аромат скошенного сена и выпеченного хлеба?

* * * * *

Оливия стояла у двери камеры Безымянного. Она была изрядно взволнована.
– Я уверена, что мне не послышалось! – настаивала она. – Там кто-то рычал.
– Оливия, это Башня-на-Ашабе, – напомнил ей Путеводец. – Это дом Морнгрима, повелителя Тенистого дола. Стража не допустит, чтобы здесь бегали какие-нибудь чудовища.
– Как можно быть в этом уверенным? Ведь я же проникла в зал, – заспорила Оливия.
Услышав, как хафлинг сравнила себя с чудовищем, Путеводец ухмыльнулся.
– Отойди от двери, – мягко сказал он. – Совсем не нужно, чтобы стража заметила тебя.
– Я только одним глазком, – сказала хафлинг, приоткрывая дверь на несколько дюймов. Она попыталась выйти из камеры, но невидимая преграда не пустила ее.
– Она закрыта! – зло прошипела Оливия. – Это дверь в одну сторону. Почему ты не сказал мне, что я попаду в ловушку?
Путеводец удивленно поднял брови.
– Я не знал, Оливия. Действительно. Он рассмеялся.
– Что, черт побери, смешного? – возмутилась хафлинг.
– Парадоксально, – объяснил Путеводец. – Я думал, что Эльминстер верит мне, но он слишком хорошо знает меня и предпринял меры предосторожности. Он должен был сделать одностороннюю дверь, чтобы поймать того, кто попытается помочь мне бежать.
– Не понимаю такого юмора, – холодно сказала Оливия.
– Оливия, Оливия. Я же говорил тебе. Путеводный камень преодолеет любую преграду, которую Эльминстер мог поставить, чтобы не дать мне покинуть эту комнату. Даже в кошмарном сне мудрецу не могло присниться, что ты найдешь камень и принесешь его мне.
– Ты снимешь тяжесть с моей души, если прямо сейчас мы смотаемся отсюда с помощью этого камня, – сказала Оливия.
Путеводец медленно покачал головой.
– Мы покинем это место после того, как арферы примут решение. Не раньше и не позже, – сказал он, положил камень на стол и взял флейту.
Оливия прислонилась к стене около двери и тяжело сползла на пол. Путеводец заиграл походную песню.
Хафлинг понюхала воздух. Выход из комнаты был закрыт волшебной преградой, но это не помешало запаху свежеиспеченного хлеба проникнуть в камеру. В желудке Оливии заурчало.
– Следовало поплотнее позавтракать, – пробормотала она.
В коридоре послышались приближающиеся шаги.
– Может, это стражники несут тебе еду? – спросила Оливия.
Путеводец опустил флейту.
– Что ты говори… – Бард остановился на полуслове, когда открылась дверь.
Низко наклонившись, в дверь протиснулся огромный зеленый ящер в обгоревшем халате. Из небольшой раны на его голове текла кровь, чешуйчатые лапы почернели и были покрыты пузырями.
Оливия замерла на месте, стараясь не привлекать внимания. Бард схватил со стола путеводный камень и отошел от двери.
– Стой, где стоишь! – приказал он чудовищу. Запах свежеиспеченного хлеба стал еще сильнее.
Оливия вздохнула. В ее голове промелькнула неясная мысль.
Услышав вздох хафлинга, ящер повернулся и показал на нее когтистым пальцем.
– Не трогай ее, – рявкнул Путеводец. – Отойди от него, Оливия. Очень медленно, – сказал он шепотом.
– Все в порядке, – сказала Оливия, выказывая такую храбрость, которой Путеводец никогда не мог бы у нее заподозрить. – По крайней мере, мне кажется, что все в порядке, – прибавила она. Она медленно потянулась и притронулась к рукаву ящера.
– Ты друг Дракона? – с надеждой спросила она.
Зверь посмотрел на нее, как будто пытаясь понять смысл вопроса, но ничего не ответил.
Оливия вздохнула.
– Конечно. Дракон понимал нас благодаря своему родству с Элией.
Хафлинг повернулась к Путеводцу.
– Не думаю, что ты говоришь по-сауриальски, Путеводец? – спросила она.
Тот с подозрением посмотрел на зверя.
– А что заставляет тебя думать, что этот монстр – сауриал? Он ничуть не похож на Дракона.
Подняв глаза к небу, хафлинг пробормотала:
– Люди!
Она разочарованно посмотрела на Путеводца.
– Я не похожа на тебя, – возразила она. – А ты не похож на Элию, но мы все из Королевств. А почему ты думаешь, что все сауриалы похожи на Дракона?
Путеводец кивнул, признавая правильность слов Оливии.
– Допустим, это сауриал. Но почему?
– Только две вещи пахнут, как свежевыпеченный хлеб. Свежевыпеченный хлеб и разозленный сауриал.
– Потому что этим запахом они выражают свой гнев, – продолжил Путеводец, вспомнив рассказ Элии о запахах Дракона.
– От него больше не пахнет хлебом. Надеюсь, это значит, что он успокоился, – сказала Оливия.
– Да, но что его так разозлило? – спросил Путеводец. – И что он здесь делает?
– Похоже, что кто-то пытался его поджарить, – сказала Оливия, показывая на обгоревшую одежду и обожженные лапы зверя. – Думаю, что от этого можно разозлиться.
Зверь вытащил из рукава халата серебряный медальон на шелковом шнуре и протянул его Оливии.
– Это мне? – спросила она. Ее глаза радостно заблестели.
Ящер постучал по медальону когтем.
Заметив рисунок на сверкающем металле, Оливия широко раскрыла глаза.
– Путеводец, здесь нарисован Дракон! – заявила она, показывая медальон Барду. – Очень похоже на него. А вот и его меч, ну тот меч, который Элия потеряла в прошлом году в битве с Фальшем. Этот парень знаком с Драконом, – прибавила она, тыкая пальцем в ящера.
– Дракон в «Старом Черепе» вместе с Элией, – сказал Путеводец. – Если этот сауриал-переросток его друг, почему не зашел поднять с ним кружку? Что ему нужно от нас?
– Может быть, Элия и Дракон отправили его нам на помощь, – предположила Оливия, случайно сунув медальон в карман рубашки.
Путеводец задумался.
– Погоди! – хлопнул он себя по лбу. – Незачем играть в отгадки. Камень содержит переводящее заклинание.
Путеводец положил флейту на стол, взял в вытянутую руку камень и спел гамму до-минор. Оливия зачарованно смотрела на то, как камень начал излучать свет. Путеводец оказался окружен желтым сиянием.
Бард и ящер молча смотрели друг, на друга, Оливии показалось, что это тянулось целую вечность, хотя на самом деле не больше минуты. Она чувствовала запахи, исходящие от Путеводца и от зверя. Когда ей это надоело, она решила напомнить им о своем присутствии и спросила:
– Ну?
– Зверя зовут Грифт, – наконец объяснил Путеводец. – Он искал Дракона, но не смог обнаружить его при помощи волшебства.
– Это из-за того, что Дракон рядом с Элией, и поэтому их обоих закрывает ее защищающее от волшебного обнаружения заклинание.
– Несомненно, – кивнул Путеводец, – Грифт знает, что ты друг Дракона, поэтому искал тебя, потому что надеялся, что ты поможешь ему найти Дракона.
Грифт переместился в башню прямо из своего уровня, но очевидно кто-то принял его за врага и напал на него. Чтобы никто не смог его преследовать, он построил в коридоре стену изо льда.
– Давай отправим его к Дракону, пока лед не растаял, – предложила Оливия.
– Не торопись, – ответил Путеводец. – Я смогу объяснить страже, что он не представляет опасности.
– Думаешь, они поверят тебе? – с тревогой спросила Оливия.
Путеводец нетерпеливо махнул рукой, чтобы Оливия помолчала, и продолжил разговор с сауриалом Грифтом.
Оливия фыркнула и прислонилась к стене. Она искренне надеялась, что этому странному Другу Дракона удастся уговорить Путеводца бежать, и поскорей. Она нервничала все больше и больше, хотя не могла сказать, что было этому причиной.
Чтобы чувствовать себя в относительной безопасности, она прикрыла дверь и заперла ее с помощью отмычки. Если невозможно бежать, то ей хотелось сделать так, чтобы невозможно было кому-нибудь или чему-нибудь проникнуть внутрь.

* * * * *

Следуя по кровавой дорожке, которую оставил раненый Грифт, Кайр едва не врезалась в волшебную ледяную стену, которой зверь перекрыл коридор. Она была особенно восприимчива к холоду – к несчастью Грифт знал об этом. Вздрогнув, она отпрянула от стены.
Полуэльф не знала доподлинно, что привело Грифта в Башню-на-Ашабе, но навряд ли он искал здесь ее. Казалось, что увидев Кайр, он был удивлен не меньше ее. Она должна захватить или убить его, пока не поздно.
Прошла минута, пока Кайр не согрелась достаточно, чтобы здраво рассуждать и уверенно двигаться. Вложив меч в ножны, она вытащила из кармана туники свиток с заклинанием. Она планировала воспользоваться им для того, чтобы вытащить Безымянного Барда из его камеры, но важнее было разобраться с Грифтом.
Развернув свиток, она приготовилась прочитать заклинание. В этот момент в коридоре появился Лорд Морнгрим с тремя вооруженными стражниками. Все четверо держали в руках мечи.
– Что происходит? – воскликнул Морнгрим. – Я слышал чье-то рычание.
– Это существо из Девяти Проклятых Кругов, Ваша Светлость, – каким-то образом оно переместило Эльминстера из зала суда и появилось на его месте.
– Это невозможно. Никакие монстры с низших уровней не могут проникнуть в башню. Эльминстер защитил ее от подобного зла, – фыркнул Морнгрим.
– Нет ничего невозможного, Ваша Светлость, – ответила Кайр. – Я знаю это чудовище. Его зовут Грифт, он очень могущественен. Он служит зентарцам. Он напал на Брека, Морала сейчас оказывает ему помощь в судейской. Я бежала за монстром по коридору, но он выстроил здесь стену изо льда.
– Кэйтлин, иди проверь, все ли в порядке с Моралой и Бреком, – приказал Морнгрим одному из стражников.
Тот побежал по коридору в сторону судейской.
– Здесь нет другого прохода? – спросила Кайр.
– Нет, – ответил Морнгрим. – Этот коридор заканчивается тупиком. Поэтому Эльминстер и поместил сюда Безымянного.. – Лицо Лорда побледнело. – Безымянный!
Он заперт там. Он не сможет защититься! – выдохнул он. – Мы должны проникнуть туда! Тербаль, давай сюда волшебника! Сар, неси топоры и факелы! – приказал Морнгрим.
Когда оба стражника побежали выполнять приказание, Кайр вытащила свой свиток.
– Вы должны пройти сквозь стену так быстро, как только сможете, Ваша Светлость, – сказала полуэльф, – но я не могу ждать. Мне придется воспользоваться волшебной дверью, чтобы проникнуть туда.
– Тебе не следует идти одной, – возразил Морнгрим.
– Я должна, – настаивала полуэльф. – Кто-то должен защитить Безымянного от этой твари.
Лорд Морнгрим кивнул. Выбора не было. Он смотрел, как Кайр читает вслух; заклинание. Она торопилась, но на чтение у нее ушла почти минута. Как только она закончила заклинание, свиток вспыхнул, Кайр поглотила волшебная дверь, и она исчезла.
Его Светлость вытащил кинжал и начал ковырять ледяную стену. Он не хотел дожидаться, пока принесут топоры, ведь смелая девушка одна противостоит Грифту.

* * * * *

Акабар и Элия стояли у ворот Башни-на-Ашабе.
– Элия из Западных Ворот и ее друг Акабар Бель Акаш, – объявил Хет.
Это было чистой формальностью. Все четверо стражников хорошо знали Элию и не собирались задерживать того, кто пришел с ней. Она служила в башенной страже прошлой зимой и была надежным другом Лорда Морнгрима.
Когда Элия и Акабар вошли внутрь, им навстречу выскочил лысеющий толстый стражник. Элия узнала капитана Тербаля начальника городской стражи. Тербаль был чем-то взволнован и с ходу налетел на Хета.
– Капитан, – пискнул мальчик, – что случилось?
– Хет! Ты-то мне и нужен! – воскликнул капитан, хватая мальчика за плечи.
– Беги в таверну и приведи волшебников, которых там найдешь! Быстрее! – Он подтолкнул мальчика к дверям и повернулся к Элии.
– Элия, хорошо, что ты здесь. Нам может понадобиться твоя помощь.
Хет выглядел недовольным и попытался протестовать:
– Но, капитан. Его Светлость сказал, что я сегодня должен прислуживать в суде…
– Без пререканий, парень! – рявкнул капитан. – Дело не терпит промедления.
– Извините, – сказал Акабар. – Я волшебник. Что случилось? Могу я помочь?
– Слава Таймере, – обрадовался капитан. – Пожалуйста. Пошли со мной.
Взяв Турмитянина за руку, он потащил его через зал к главной лестнице.
Побежав за ними, Элия спросила:
– Тербаль, что все-таки случилось?
Продолжая тащить за собой Акабара, тот ответил:
– Какой-то демон с низшего уровня проник в башню.
– Это невозможно, – перебила его Элия. – Эльминстер защитил башню от…
– Мы тоже так думали, – объяснил Тербаль. – Певица-арфер Кайр говорит, что тварь из Девяти Проклятых Кругов, и она забаррикадировалась ледяной стеной.
Чудовище в том коридоре, где заключен Безымянный Бард. Арфер Кайр волшебным образом переместилась за эту стену на помощь Безымянному. Нам нужен волшебник.
Услышав имя Безымянного, Элия прибавила шагу. Акабару и Тербалю пришлось поторопиться, чтобы не отстать от нее.
– В сторону западного крыла, – выдохнул Тербаль, когда они достигли третьего этажа.
Элия бежала впереди мужчин. Она проскочила мимо дверей судейской, повернула за угол, где ей пришлось резко остановиться, чтобы не врезаться в ледяную стену.
В коридоре было холодно, как зимой. Два стражника складывали к основанию стены горящие факелы, но не было заметно признаков того, чтобы она таяла.
Морнгрим рубил лед огромным топором. Он выглядел очень усталым, хотя пробился всего на несколько дюймов. Его лицо и уши пылали от. холода, руки краснели и кровоточили, кончики пальцев побелели от ледяных крошек. Элия увидела, как топор выскользнул из его руки и упал на пол.
– Морнгрим! – закричала Элия, хватая его за плечи и оттаскивая от стены. – Нужно остановиться, пока не остался без рук.
С выражением мрачной решимости на лице Морнгрим взглянул на Элию.
– Не могу, Элия. Там, за стеной с ужасным чудовищем заперты Безымянный и арфер Кайр, – сказал он.
– Я знаю, – ответила Элия, пытаясь успокоиться. – Я привела Акабара. Он расколдует стену.
В этот момент из-за угла выбежали Акабар и Тербаль. Волшебник посмотрел широко раскрытыми глазами и нервно сглотнул. Было ясно, что стена очень толстая, а это значило, что здесь поработал волшебник посильнее его. Не надеясь на успех, он начал произносить заклинание, чтобы расколдовать стену.
Когда волшебник поднял над головой сцепленные руки, Элия, Морнгрим и оба стражника отошли от стены. Акабар разомкнул пальцы. В сторону стены полетела светящаяся желтая пыль, которая рассеялась по поверхности льда.
Свет погас, но стена осталась стоять на месте. Акабар опустил руки. Он выглядел удрученным.
– Я должен попробовать расплавить стену при помощи шаровой молнии, – сказал волшебник. – Это очень опасно. При взрыве образуется много горячего пара. Вам нужно спрятаться.
– А ты? – спросила Элия.
– Я не могу творить заклинания из-за угла, – объяснил Акабар.

* * * * *

В камере Путеводца Оливия нервно теребила завязки своего мешка. Лицо Барда становилось все серьезнее. Услышав «слова» Грифта, Путеводец покачал головой.
Оливия обладала острым слухом, поэтому уловила, что кто-то в коридоре пытается открыть дверной замок.
– Кто-то идет, – с тревогой прошептала она. Грифт обернулся и зарычал.
Путеводец отдал Оливии камень.
– Возьми это, плащ и мешок и спрячься, – приказал он ей. – Быстро!
Оливия подхватила свои вещи и укрылась за бархатной гардиной. Она быстренько проковыряла кинжалом в гардине дырочку.
Когда дверь открылась, Бард встал рядом с Грифтом и приготовился сделать выговор стражникам, посмевшим без предупреждения напасть на сауриала.
Но он не был готов увидеть Кайр. Симпатичная полуэльф стояла на пороге, держа в руке довольно большой, но вполне безобидный орех.
– Боюсь, мы еще не знакомы, – сказал Бард, улыбаясь наилюбезнейшим образом. С омерзением на лице, Кайр повернулась к гигантскому ящеру. Грифт зашипел и поднял посох.
– Несущий Тьму! – крикнула Кайр. Из ореха в ее руке появился темный шар, который в течение пяти секунд стал размером с тыкву, закрыв руку Кайр темным чернильным пятном.
Путеводец встал перед сауриалом.
– Нет, – успокаивающе сказал он. – Это ошибка. Он враг Несущего Тьму, а вовсе не его пособник. Кайр не обратила внимания на его слова.
– Грифт, – сказала она. Темная сфера вокруг ее руки начала светиться, как горящая смола, затем выбросила черное прозрачное шупальце которое пролетело над головой Путеводца. Конец щупальца ударил в лицо Грифта. Парализованный колдовством, сауриал замер. Темный шар пополз по щупальцу к своей жертве.
Достигнув Грифта, темнота полилась по нему, как масло, покрывая каждый дюйм его тела. Огромный ящер превратился в темный силуэт. Эта темнота начала стягиваться, пока Грифт не превратился в маленький черный шарик, размером не больше детского мячика.
Стоя за портьерой, Оливия с ужасом увидела, как темное щупальце втянулось обратно в орех, утаскивая с собой Грифта. Затем темнота рассеялась, и орех стал прозрачным, как стекло.
– В этом не было необходимости, – зло сказал Путеводец. – Я же говорил, что он не опасен. Кайр убрала орех в карман и повернулась к нему.
– Господин Безымянный, очень рада наконец-то с вами познакомиться, – улыбаясь, сказала она.
Оливия вздрогнула. Хафлинг не могла сказать точно, но в этой улыбке было что-то страшное.

Глава 4. ПОЛУЭЛЬФ

Кайр сделала еще шаг в камеру Безымянного.
– Я так хотела познакомиться с вами, – сказала она Путеводцу.
– Ты поймала сауриала с помощью какого-то кристалла-ловушки? – спросил он, не обращая внимания на комплименты. – Я требую, чтобы ты немедленно отпустила его.
– Боюсь, что не могу. Вы же видите, это очень опасная тварь, – ответила полуэльф. – Но полезная – не то что вы.
Кайр полезла в карман и вытащила второй орех.
– Несущий Тьму, – сказала она. Как и раньше, из ореха появилась темная сфера.
– Безымянный Бард, – медленно произнесла она.
Шар замерцал, и из него полезло темное щупальце. Внезапно оно сжалось, и темнота рассыпалась. Волшебный орех взорвался, его осколки полетели во все стороны. Даже не вздрогнув, полуэльф с интересом посмотрела на Безымянного Барда, ожидая объяснений.
Путеводец насмешливо улыбнулся.
– Я больше не Безымянный, а ты, женщина, кем бы ты не была, ответишь перед арферами!
Кайр рассмеялась.
– Думаю, что нет. Я арфер Кайр, а тебе, Безымянный ты или нет, не стоит угрожать мне.
– Эльминстер никогда не одобрит того, как ты обошлась с сауриалом, – возразил Путеводец. – Неужели за последние двести лет арферы деградировали настолько, что нападают на невинных тварей и беспомощных узников?
Оливия заметила, как Кайр вытащила из рукава туники жезл. Хафлинг не могла сдержаться. Закричав «Путеводец! Осторожно!», она выскочила из-за портьеры и бросилась в ноги Барду, оттолкнув его в сторону.
Из жезла Кайр ударил зеленый луч, едва не угодив в Путеводца. Он попал в стоявшую на столе чашу с фруктами, покрыв ее зеленым туманом. Через несколько секунд свет потух, и туман рассеялся. Серебряная чаша осталась невредимой, но лежавшие в ней яблоки, груши и сливы превратились в гнилые сухофрукты.
На лице Путеводца появился страх, когда он понял, какая опасность ему грозит. Он широко раскрытыми глазами посмотрел на Кайр.
Оливия оказалась весьма проворной. Она метнула в Кайр кинжал. Клинок попал той в запястье, и она выронила смертоносный жезл. Полуэльф зло сверкнула глазами, но ни звуком, ни движением не показала, что испытывает боль.
Оливия вздрогнула, увидев ее нечувствительность к боли.
– Не стоит ли тебе вытащить нас отсюда? – закричала хафлинг, пихая Барду путеводный камень.
Путеводец схватил камень одной рукой, другой взял Оливию за плечо и спел ми-бемоль. Когда их начал обволакивать желтый туман, хафлинг радостно вздохнула.
Но радость была недолгой. Хотя туман продолжал светиться, они все еще оставались в камере. Оливии показалось, что кто-то пытается разорвать ее пополам, и она закричала от боли.
Стоящая в другом углу комнаты Кайр весело рассмеялась и вытянула руки. Из ее рукавов потянулись к Путеводцу длинные скользкие шупальца. Оливия закричала еще раз, теперь от страха. В этих щупальцах было что-то ужасающе знакомое.
Щупальца достигли головы Оливии как раз тогда, когда Путеводец спел ми-бемоль второй раз, теперь на октаву ниже. Желтый туман замерцал в резонансе с голосом Барда, затем засиял так ярко, что Кайр, ее щупальца и вся комната исчезли.

* * * * *

Элия и Морнгрим со своими стражниками стояли за углом коридора и с тревогой ждали, когда Акабар закончит заклинание. Волшебник резко крикнул, затем раздался взрыв, эхом отозвавшийся в коридоре. Секундой позже по коридору пошла стена пара, миновав боковой проход, в котором стояли они. Вокруг них заклубились облака горячего влажного воздуха. Испугавшись за Акабара, Элия выскочила из-за угла и рванулась в облако пара. Пол был залит водой, по стенам тоже текла вода. Элия заметила Акабара. Даже на смуглой коже волшебника было заметны красные пятна от ожога, но он держался на ногах. Его одежда была насквозь мокрой, когда он встряхнулся, капли воды полетели от его бороды, волос и халата.
– Ты… ты в порядке? – спросила Элия.
– Надеюсь, – ответил Акабар. – Поскольку я волшебник, то менее восприимчив к волшебству, чем ты. Во всяком случае, стена растаяла, – сказал он, показывая на расчищенный проход.
Морнгрим, Тербаль и стражники присоединились к Элие и Акабару.
– Хорошая работа, Акабар, – хлопнул его по спине Морнгрим.
Убедившись, что с волшебником все порядке, Элия приготовилась к сражению.
У нее не было оружия, поэтому она прихватила огромный топор, которым Лорд Морнгрим рубил ледяную стену и побежала по коридору. Она надеялась, что с Безымянным ничего не случилась, но была готова отомстить, если это не так.
Обнажив меч, Морнгрим бежал рядом с Элией, за ними следовали Тербаль, Акабар и два стражника. В дверях в конце коридора появилась тень, Морнгрим и Элия остановились, подняв оружие и приготовившись к бою.
В двери возникла стройная женщина-полуэльф. На ней была желтая шелковая туника, меч в ножнах висел на черном ремне вокруг бедер, в длинных черных волосах была яркая красная орхидея. Полуэльф вышла в коридор.
– Кайр! – выдохнул Морнгрим. – С тобой все в порядке?
Полуэльф посмотрела на Морнгрима.
– Вы пробились через ледяную стену? – спросила она. В ее голосе звучало смущение.
– Что случилось? – спросил Морнгрим, не замечая ее вопроса. – Кайр, где Грифт? Где Безымянный?
Кайр опустила голову.
– Боюсь, я не смогла. Ваша Светлость. Я не смогла спасти Безымянного.
Грифт схватил его и переместился вместе с ним.

* * * * *

Оливии казалось, что целую вечность она провела в золотой паутине. Когда, наконец, потух свет волшебного камня, они с Путеводцем оказались на покрытом травой склоне холма.
Уставшая от волшебного перемещения, Оливия быстро опустилась на траву.
– Согласись, Путеводец, – проворчала она. – Заклинание, которое использовал Эльминстер, чтобы удержать тебя в той камере, едва не остановило твой камень.
Путеводец тихо и зло выругался. Хафлинг взглянула на Барда. Его лицо было бледным и мокрым от пота.
– Что случилось? – спросила она. – Ты в порядке?
– Кайр выхватила путеводный камень из моих рук, когда мы перемещались, – зло прорычал Бард. – Мой камень у этой суки!
– О, – рассеянно сказала Оливия. – Ну, по крайней мере, мы убежали.
– Но у нее мой камень! – с раздражением сказал Путеводец.
– У нее мог оказаться ты, как оказался у нее Грифт, – возразила Оливия.
«Если бы ты не был так упрям и не дожидался бы прощения от арферов, то убежал бы, пока она не появилась. Она не смогла бы захватить Грифта, а твой драгоценный булыжник остался бы у тебя».
– Она назвала себя арфером, – недоверчиво произнес Путеводец. – Но она не может быть арфером.
– Она – арфер, – сказала Оливия. – Я же говорила тебе – она одна из членов суда.
– Не могу поверить, что она пыталась убить меня, – сказал Путеводец. – Это бы ей с рук не сошло.
– Это ее не волновало, – ответила Оливия. – Ты говорил о том, что Грифт враг Несущего Тьму. Ты про Моандера, бога Несущего Тьму, ага?
– Да. Грифт объяснил, что ищет Дракона, потому что Моандер угрожает их народу.
– О, правильно! – пробормотала Оливия, шлепнув себя ладонью по лбу.
Путеводец непонимающе посмотрел на нее.
– Не понимаю, – сказал он.
– Не понимаешь? Кайр одна из слуг Моандера.
– Это невозможно. Никто из арферов не станет помогать Несущему Тьму.
Оливия раздраженно фыркнула.
– Я узнала скользкие щупальца, которыми Кайр схватила путеводный камень.
Именно такие покрывали тело Моандера. Вероятно, Моандер управляет ей, как управлял в прошлом году Акабаром.
– Акабар, – задумался Путеводец. Бард вспомнил южного волшебника, Акабара Бель Акаша, который помогал в прошлом году Элии и которого захватил Моандер, когда тот пытался спасти Элию из лап божества.
– Но Акабар уничтожил воплощение Моандера в Королевствах, – возразил Путеводец. – Моандер не мог захватить Кайр.
– Может быть, Кайр появилась не из Королевств? – спросила Оливия.
Нахмурившись, Путеводец задумался над ее вопросом.
– Возможно, – согласился он.
– Мы должны вернуться в Тенистый дол и найти Дракона, чтобы он смог спасти Грифта, – сказала Оливия. – А где это мы? – спросила она, кинув камешком в куст чертополоха.
– Дома, – ответил Путеводец.
– Дома? Это не похоже на Приморье, – удивилась Оливия.
– Да. А ты думала, что я жил в Краснокаменном замке вместе со своей семьей? – спросил Путеводец.
Оливия ухмыльнулась, когда вспомнила знакомых ей Драконошпоров и представила, как они уживутся с Путеводцем.
– А на самом деле?
– Что ты имеешь в виду? – спросил Путеводец. Оливия хихикнула.
– Они, что выгнали тебя? – спросила она. Глаза Путеводца сузились.
– Я покинул их. Они никогда не принимали меня всерьез.
– Нет пророка в своем отечестве, – поддразнила его Оливия. Лицо Путеводца потемнело, и Оливия поняла, что зашла слишком далеко. Она решила переменить тему.
– Так где этот дом? – спросила она.
Путеводец махнул рукой на что-то позади Оливии.
– Крепость Путеводца, – сказал он.
Хафлинг резко обернулась. Она увидела стены обветшавшего дома. В трещинах камня росли трава и чертополох. Трубы покрывала лоза. На обвалившихся потолочных балках были мох и плесень.
– Думаю, тебе нужно воспользоваться услугами дизайнера, – остроумно заметила Оливия.
– Подземелье было закрыто. Там все должно сохраниться получше, – сказал Путеводец.
– Мы все еще в Долинах? – спросила Оливия.
– В южном краю Паучьих Чащоб, – кивнул Путеводец.
– Это не очень далеко от Тенистого дола, – напрягла мозги Оливия. – Мы можем выйти к дороге между Тенистым долом и Кормиром. В это время года на ней довольно оживленное движение. Мы можем присоединиться к каравану, идущему на север. Тогда нам удастся добраться до Тенистого дола примерно за четыре дня.
– Оливия, ты все утро убеждала меня бежать из Тенистого дола, – напомнил ей Путеводец. – А теперь ты хочешь, чтобы я вернулся к арферам. А если не только одна Кайр служит Моандеру?
– Да, проблема, – вздохнула Оливия. – Хорошо. Когда мы доберемся до дороги, то направимся на юг, в Кормир. Мы сможем передать сообщение для Дракона с первым же караваном, направляющимся на север, в Тенистый дол.
– Нет, – сказал Путеводец. – Я не хочу так делать.
– Тогда как ты собираешься рассказать Дракону про Грифта? – сердито спросила Оливия.
– Никак, – коротко ответил Путеводец. – Если Дракон узнает о том, что случилось с Грифтом, то попытается помочь ему.
– Вот именно, – ответила Оливия.
– В свою очередь Элия захочет помочь Дракону, – объяснил Путеводец. – А мне не хочется, чтобы она встречалась с Моандером или его сподвижниками.
Моандер желает заполучить ее себе в услужение. Я не хочу, чтобы она снова служила божеству.
– Это касается Элии, а не тебя, – возразила Оливия.
– Она моя дочь. Я должен защитить ее, – резко ответил Путеводец.
– А ты не думаешь, что должен предупредить ее о возможности возвращения Моандера? – спросила Оливия.
– Моандер не сможет обнаружить ее, если она сама не отправится на его поиски, – сказал Путеводец. – Ее незнание не повредит ей.
Оливия пожала плечами.
– Как скажешь. Оставим Дракона. Нам следует добраться до дороги до темноты. Мы присоединимся к каравану до Кормира. Место, о котором я говорила, где нас не смогут найти при помощи волшебства, находится в Кормире.
Путеводец покачал головой.
– Я не буду прятаться. Думаю, ты была права. Я приписывал арферам слишком много силы. После того, как я посещу свою мастерскую, им никогда не схватить меня.
Оливия вздохнула. Она собиралась все-таки послать Дракону записку. Похоже, что у нее нет такой возможности, если только она не покинет Путеводца.
Но ей не хотелось расставаться с Бардом. Он действительно нравился Оливии.
Он знал о ней больше, чем кто-либо другой в Королевствах, но не осуждал ее за жадность, трусость и завистливость. Он с необыкновенным терпением обучал ее музыке, с ним она за один месяц узнала больше, чем за всю остальную жизнь. К тому же, он дал ей значок арферов, чем проложил ей путь к респектабельности.
– Знаешь ли, – сказала хафлинг, – начинаю опасаться, что могу оказать на тебя плохое влияние.
Путеводец усмехнулся.
– Не волнуйся. На меня нельзя оказать влияние. Он повернулся и пошел наверх по холму в сторону своего разрушенного дома.
«Этого я и боялась», – подумала Оливия, но придержала язык и пошла за ним.

* * * * *

Когда Элия услышала, что Безымянный схвачен, то кровь отхлынула от ее лица. Акабар взял ее за локоть, чтобы успокоить.
– Не волнуйся, Элия, – мягко сказал волшебник. – Мы найдем его.
– Кайр, это Элия из Вестгэйта, – объяснил Морнгрим женщине-полуэльфу. – Элия, это Кайр, одна из членов суда арферов.
Сделав несколько глубоких вздохов, Элия пришла в себя настолько, чтобы вежливо кивнуть певице арферу. Кайр кивнула в ответ, но в этот момент она смотрела на Акабара.
– Это друг Элии, Акабар Бель Акаш, – прибавил Морнгрим, заметив, что Кайр смотрит на волшебника. – Акабар разрушил ледяную стену при помощи волшебства.
– Очень жаль, что вы так поздно появились, – сказала Кайр Акабару.
– Не понимаю, как что-то с низшего уровня смогло проникнуть а башню, – сказала Элия. – Эльминстер защитил ее от подобного рода созданий.
– Эльминстер также поставил волшебный замок На дверь комнаты Безымянного, – прибавил Морнгрим. – Как смог Грифт переместиться оттуда?
– Подобные защиты и замки иногда сами собой разрушаются, Ваша Светлость, или они могут быть сломаны более могущественным волшебником, – ответила Кайр.
Хотя полуэльф обращалась к Морнгриму, ее внимание было обращено на Акабара. – Как вы видели, я только что вышла из комнаты без всяких проблем.
Морнгрим нахмурился.
– Никогда не слышал, чтобы заклинания Эльминстера были разрушены. Он самый могущественный волшебник в Королевствах.
– Извините, Ваша Светлость, – ответил Акабар, – но леди права. Подобное иногда случается. На самом деле, есть много свидетельств о том, что заклинания разрушались, когда прошлым летом в Королевства спустились боги.
– После этого Эльминстер с особой тщательностью проверил защиту, – ответил Морнгрим.
– Но мы сами были свидетелями, – сказал Акабар.
– Кстати об Эльминстере. Где он? – спросила Элия.
– Он исчез прямо на наших глазах. На его месте появился Грифт, – объяснила Кайр. – Возможно, отсутствие Эльминстера ослабило волшебство.
Для Морнгрима это звучало неубедительно, но он плохо разбирался в волшебстве. Он повернулся к Тербалю и стражникам.
– Надо обыскать башню, на случай если еще кто-то проник сюда.
Тербаль кивнул и ушел вместе со стражниками. Элия спросила Кайр:
– А что это было за чудовище? Как оно выглядело?
– Грифт не принадлежит ни к одному из видов монстров. Он уникален, – спокойно ответила Кайр. – Грифт герцог из Каины, что в Девяти Проклятых Кругах.
Зентарцы часто используют Грифта для своих злых дел. Он высотой десять футов, покрыт чешуей, у него есть рога, клыки и хвост.
Элия вошла в камеру Безымянного. На стенах, подоконнике и даже на косяке двери были знаки и символы. Очевидно для того, чтобы защитить комнату от существ с низших уровней. На ее взгляд, они были в порядке.
– Акабар, что ты думаешь? – спросила Элия, обводя комнату рукой.
Зайдя в комнату, Акабар начал изучать заклинания Эльминстера. Наблюдая за тем, как Кайр смотрит на Акабара, Элия решила, что полуэльф откуда-то знает волшебника, но когда увидела, как та поправляет орхидею в своих волосах, Элия поняла, что тот понравился Кайр. Все-таки, Акабар был симпатичным парнем. Даже Кассана, знаток мужчин, жаждала его.
– Элия осмотрела комнату. Эльминстер клялся ей, что Безымянный устроен настолько комфортно, насколько возможно. Старый мудрец не солгал. Все в комнате было очень мило – мебель, портьеры, ковры. На столе рядом с серебрянной чашей для фруктов лежала флейта.
– О! – вскрикнула от отвращения Элия, увидев в чаше гнилые, покрытые плесенью яблоки, груши и сливы.
– Что случилось? – спросил, подойдя к ней, Акабар. За ним шел Морнгрим.
Элия показала на чашу для фруктов.
– Это какая-то дурацкая шутка, чтобы досадить Безымянному? – спросила она.
Увидев, что так разозлило ее, Морнгрим сердито нахмурился.
– Не представляю, кто мог это сделать, – резко сказал он, – но обещаю, что найду виновных.
– Знак, – прошептал Акабар.
– Что? – спросила Элия, посмотрев на термитца. Даже несмотря на темную кожу волшебника, Элия заметила, что кровь отлила от его лица. Акабар вздрогнул.
– Акабар, что случилось? – спросила Элия.
– Это знак опасности. Из моих снов. Чаша с гнилыми фруктами означает, что беда близко, – сказал Акабар.
Элия вздрогнула, испуганная его словами. Глубоко вздохнув, она отогнала мысль, что сны волшебника проникли в реальность.
Стоящая в дверях Кайр позвала Акабара. На лице женщины-полуэльфа было выражение заботы и сочувствия. Когда Акабар повернулся к ней, она произнесла слово, которое ни Элия ни Морнгрим не поняли, хотя Элии показалось, что та говорила по-термитски.
Не было похоже, что сказанное полуэльфом успокоило Акабара. Он пошатнулся и тяжело оперся о стол, чтобы не упасть.
– Знак… гниение, – забормотал он, повторяя вновь и вновь.
– Держись, Акабар, – сказала Элия, обняв его за плечи.
– Думаю, твоему другу плоховато, – сказала Кайр. Она быстро вошла в комнату и взяла Акабара за руки.
– В чем дело? – спросил Морнгрим. – Что с ним?
– Он в шоке. Ему нужно лечь. Сюда, Акабар Бель Акаш, – мягко сказала полуэльф. Она осторожно подвела его к кровати.
– Садись, – приказала она.
Как под гипнозом, Акабар молча подчинился.
– Теперь ложись, – сказала Кайр.
Акабар поднял ноги и лег головой на подушку.
– Наверно, нам стоит найти Моралу, – предположил Морнгрим, встревоженный стеклянным взглядом Акабара.
– Не нужно тревожить жрицу, Ваша Светлость, – сказала Кайр. – Я уверена, что он скоро придет в себя.
– Думаю, она права, – согласилась Элия. – У Акабара были странные сны, – объяснила она. – Боюсь, он слишком серьезно к ним отнесся.
– Возможно, я смогу помочь, – сказала Кайр. – Я изучала сны. Если он расскажет мне о них, я смогу объяснить их смысл.
– Элия, – сказал Морнгрим, стоя рядом с кроватью. – Мне кажется, он хочет что-то сказать тебе.
Элия встала на колени около термитца.
– Я здесь, Акабар. Что?
С трудом произнося слова, Акабар прошептал:
– Отведи… меня… к… Заре.
Его глаза блестели, он задыхался.
Элия взглянула на Кайр.
– Думаю, что не стоит ему вставать, – мягко сказала полуэльф. – А кто эта Зара?
– Его жена, – уклончиво сказала Элия. Она встала и шепотом объяснила Кайр:
– Третья его жена, жрица. Она заставила его поверить в реальность этих снов.
– Сны реальны только в наших головах, – сказала Кайр.
– Ты можешь убедить его в этом? – с надеждой спросила Элия.
– Возможно. Если вы с лордом Морнгримом оставите меня наедине с ним, то мне будет легче разговаривать с ним об этом, – предложила полуэльф.
Элия с тревогой посмотрела на Акабара. «Возможно, это нервный припадок, но что бы это ни было, нет худа без добра», – подумала она. Кайр была привлекательной женщиной, и Элия надеялась, что если оставить ее одну с Акабаром, то волшебник тоже найдет Кайр привлекательной, как та его. Если же Кайр достаточно сильно понравится Акабару, то ей может удастся разрушить волшебство Зары и убедить его в том, что Зара не права, что эти сны про Моандера вовсе не послание богов, а только воспоминание о старых кошмарах.
Элия кивнула в знак согласия.
– Позови меня, если понадоблюсь, – сказала она.
– Надо сообщить его жене, что я позабочусь о нем, – сказала полуэльф. – Где она?
– В таверне «Старый Череп». Я попросила Джель, чтобы она предоставила Акабару и его жене Красную Комнату, – сказала Элия. – Нет необходимости торопиться. Зара его скоро не ожидает.
Кайр кивнула и положила свою тонкую руку на лоб Акабара.
Морнгрим успокаивающе взял Элию под руку, когда они выходили из комнаты.
– С ним будет все в порядке, – сказал он, прикрывая за собой дверь. – Кайр достаточно умна.
– Она кажется довольно здравомыслящей, – согласилась Элия, но не смогла удержаться и добавила:
– Вы думаете, она права насчет того, что Грифт – герцог из Девяти Проклятых Кругов?
Морнгрим пожал плечами.
– Не знаю. Ты слышала, как она сказала, что он работает на Зентарскую Твердыню. Кто бы ни был Грифт, зентарцы наверняка хотят заполучить себе Эльминстера. Тем не менее, я не думаю, что Эльминстер находится в опасности. Он владеет волшебством, которое может перенести его в безопасное место, если его жизни что-то угрожает.
– Но у Безымянного нет такого волшебства, – сказала Элия. – Зентарцы могут использовать его для того, чтобы принудить Эльминстера остаться. Безымянный и Эльминстер были близкими друзьями. Эльминстер не покинет его. Может быть, до зентарцев дошли какие-то слухи обо мне, и они решили попытаться заставить Безымянного создать что-то вроде меня, чтобы использовать это в качестве своего агента? Они могут вынудить Эльминстера помочь ему.
На лице Морнгрима появилась тревога. Теория Элии была слишком разумной, чтобы отмахнуться от нее.
– А не посетить ли тебе писца Эльминстера? Если кто-то знает все о мудреце, то это Лео. В это время я попытаюсь найти волшебников, которые смогут обнаружить, где же Безымянный и Эльминстер.

Предыдущая страница 2 Следующая страница


3 Джефф Грабб, Кейт Новак

* * * * *

Как только Элия и Морнгрим вышли из комнаты, Кайр подкралась к двери и прислушалась. Воительница и лорд направились по коридору в сторону зала. Когда шаги затихли, Кайр прошептала заклинание, которое должно было не дать двери открыться, чтобы никто не мог помешать ее беседе с термитцем. Эльминстер исчез, Акабар нездоров – теперь Морнгриму понадобится довольно много времени для того, чтобы отыскать волшебника, способного открыть дверь. К тому времени она исчезнет вместе с Акабаром.
Полуэльф вернулась к кровати и села рядом с волшебником. Голова Акабара металась по подушке, как будто ему снился кошмар. Кайр поняла, что для него так все и должно выглядеть. Она оглушила его с помощью кодового слова прямо на глазах Элии и Морнгрима, но поскольку это было термитское слово, ни Элия, ни Морнгрим не заподозрили, что шок Акабара является следствием волшебного нападения. Как и большинство северян, они никогда не занимали себя тем, чтобы изучить термитский или какой-либо родственный ему южный язык. Теперь Кайр пожинала плоды их пренебрежения.
В тот момент, когда Акабар нашел в себе силы, чтобы попросить Элию отвести его к жене, полуэльф испугалась, что ее план может рухнуть. К счастью Элия больше верила чужим людям, чем жрице – жене Акабара. «Кассана поступила правильно, привив Элии такую нелюбовь к священникам», – удовлетворенно подумала Кайр.
Она провела пальцем по рукаву Акабара. После того, как она потратила месяцы на бесплодные поиски, он сам пришел к ней. И теперь он полностью в ее власти. Прежде чем он придет в себя, она заколдует его. Она могла бы поместить его в камень-ловушку и принести своему хозяину, но гораздо проще и забавнее убедить его отправиться с ней по собственной воле.
– Прости меня за то, что я заколдовала тебя, Акабар, – сказала она на его родном языке, – но я не могла позволить тебе рассказывать о своих снах.
Волшебник удивленно нахмурил брови. Вынув и кармана туники стеклянную бутылочку, Кайр открыла ее.
– Выпей это, – сказала она, поднося бутылочку к его губам. – Это поможет тебе придти в себя.
Акабар был не в состоянии противиться предложению Кайр. Он прилежно выпил содержимое бутылочки.
Кайр наклонилась и нежно поцеловала волшебника в губы.
– Полежи несколько минут, и тебе станет лучше, – произнесла она на безупречном термитском.
– Зара, – вздохнул Акабар. После этого он возбужденно закричал:
– Чаша с гнилыми фруктами. Зара, опасность.
Кайр слегка нахмурилась. Кроме того, что эта Зара так прочно поселилась в сердце Акабара, она еще слишком много знает. К счастью, Элия рассказала Кайр все, что необходимо, чтобы разобраться с этой жрицей.
Кайр встала, подошла к окну, отодвинула портьеру и открыла ставни.
– Дождь прекратился. Очень подходяще, – заявила она.
Кайр достала из кармана туники семена чертополоха.
– Несущий Тьму, – произнесла она на общем языке. Семена в ее руке засветились.
– Зара, жена Акабара Бель Акаша. В Красной Комнате таверны «Старый Череп», – прошептала она. Затем она поднесла семена ко рту и дунула. Семена вылетели из окна и полетели в сторону центра города, двигаясь против ветра.
Она стояла у окна, безучастно смотря на деревья, окружавшие Тенистый дол.
Услышав имя своей жены, Акабар повернулся к Кайр. Он зачарованно смотрел на ее профиль. Ее шелковистые волосы оттеняли бледную кожу, фигура была гибкой и мускулистой, как у танцовщицы. «Она очень красива, – подумал он. – Несомненно, хорошо образованна. Она хорошо говорит на моем родном языке, у нее голос как у настоящей леди. Ее прикосновение нежно».
«Но почему, – задумался волшебник, – она оглушила меня, чтобы я не смог рассказать о своих снах?» Акабар вздохнул. «Неважно, – подумал он. – она же извинилась. Надо дать ей объясниться. Должно быть, была важная причина».
Через несколько минут, как Кайр и предсказала, его голова прояснилась, усталость прошла, силы вернулись к нему. Только сердце почему-то колотилось, но он этого не заметил. Он сел и глубоко вздохнул.
Кайр повернулась к нему и мягко улыбнулась.
– Рада видеть, что тебе лучше, – мягко сказала она на турмише. – Прости меня за мою смелость, но я должна сказать тебе, что ты самый привлекательный мужчина, которого я когда-либо встречала.
Акабар покраснел. Обычно нескромные комплименты северянок раздражали его, но он почувствовал себя необычайно польщенным из-за того, что такая красивая женщина как Кайр нашла его привлекательным. Но он не собирался оставлять загадки неразгаданными.
– Почему ты не хочешь, чтобы я рассказывал о своих снах? – спросил он.
Кайр грациозно подошла к кровати.
– Я не уверена в том, кому можно доверять, – сказала она, садясь на край кровати.
– Ты можешь доверять Элии, – ответил Акабар. – Она хороший друг.
– Но я не думаю, что могу доверять лорду Морнгриму, – сказала Кайр. – Однако, знаю, что могу верить тебе, Акабар. Ты был избран.
Полуэльф провела пальцем за его ухом и дальше по артерии на его шее.
Акабар почувствовал, как стукнуло сердце и кровь ударила ему в голову.
– Откуда тебе известно о моих снах? – спросил он.
Кайр сунула ладони в рукава халата Акабара и прикоснулась кончиками пальцев к его рукам.
– Они о возвращении Моандера в Королевства, да? – спросила она.
– Да, – согласился Акабар. – Об этом.
Он схватил Кайр за руки.
– А в твоих снах ты должен найти Моандера. Правильно? – спросила она.
– Да, – ответил Акабар.
– Я помогу тебе, – сказала она. – Тебе это нравится?
Акабар притянул женщину ближе. Он с удивлением заметил, что орхидея за левым ухом Кайр все еще на месте. «Несомненно, волшебство эльфов заставило цветок обвиться вокруг ее волос». Акабар зарылся лицом в волосы Кайр и вдохнул запах орхидеи.
– Мне это очень нравится, – прошептал он, но почему-то запах орхидеи встревожил его. Аромат вызвал какие-то неясные, но неприятные воспоминания.
Кайр выдохнула ему в ухо.
– Я отведу тебя на место воскрешения Моандера, – прошептала она. Она заставила его откинуться на подушки и приложила правое ухо к его груди, там где сердце.
Акабар понял, что она слушает, как бьется его сердце.
– Откуда ты это знаешь? – спросил он.
– Хозяин сказал мне, – ответила она. Кайр подняла голову и поцеловала его в бороду, потом в щеку.
Когда женщина приблизила свои губы к его губам, Акабар внезапно заметил, что отростки орхидеи вовсе не обвиваются вокруг ее волос, а уходят внутрь ее уха. Остальные втыкались в ее виски. Отростки ворочались под ее кожей, как будто пытались проникнуть в ее мозг. Желудок. Акабара сжался от отвращения, сердце испуганно заколотилось. Он наконец вспомнил, где слышал запах орхидеи раньше. Это был запах одного из снотворных средств Моандера. Акабар закричал и оттолкнул от себя Кайр.
Изо рта Кайр выскочили подобно змеям три отростка. Эти отростки, оканчивающиеся стручками размером с гороховые были намного длиннее, чем отростки орхидеи. Зеленые отростки закрутились перед лицом волшебника, он с ужасом понял, что они могут легко проскользнуть в его рот и дальше в горло, если он закроет глаза, чтобы отвергнуть поцелуй Кайр. Внезапно стручки на концах отростков раскрылись, выбросив в лицо Акабара крохотные черные семена.
Затем отростки вернулись обратно в рот Кайр.
– Ты должен проглотить эти семена, – сказала полуэльф, когда отростки исчезли, – но не волнуйся.
Акабар сел, дрожа от страха, и попытался оттолкнуть Кайр, но женщина железной хваткой держала его за локти. Пытаясь освободиться, волшебник почувствовал другие отростки, невероятно скользкие и прочные, тянущиеся внутри его рукавов и обматывающиеся вокруг его рук.
– Не надо сопротивляться, Акабар, – сказала Кайр. Она все еще говорила на термитском, но теперь ее голос звучал холодно и повелительно. – Твоя судьба предопределена.
Полуэльф вынула ладони из рукавов Акабара, но ее жертву крепко удерживали отростки, тянущиеся из ее запястий к его рукам. Отростки начали удлиняться, и Кайр смогла поднять руки к лицу волшебника. Он закрыл глаза от отвращения, когда увидел вылезающие из-под кожи ее предплечий отростки.
– Моандер хочет снова управлять твоим телом и вновь заглянуть в кристалл твоего мозга, – гипнотизирующе произнесла Кайр, поглаживая его бороду. – Ты должен быть рад.
– Нет! – закричал Акабар. Он умудрился подняться на ноги, увлекая Кайр за собой. Он испуганно закричал:
– Элия! На помощь!
Кайр заставила его замолчать, схватив за горло.
– Несущий Тьму предпочитает, чтобы я доставила тебя живьем, – зарычала она, – но если не удастся, то он будет рад увидеть и твой труп.
Она отпустила горло Акабара, и когда волшебник вдохнул воздух, вытащила из рукава тонкий кинжал и приставила к его шее.
– Ты не осмелишься, – прохрипел Акабар, – Если ты убьешь меня, Элия порежет тебя на кусочки.
– Элия никогда не узнает, – сказала Кайр. Она поднесла к глазам волшебника бесцветный кристалл размером с орех с темным пятном в центре.
– Смотри, Акабар, – сказала Кайр. – Внутри камня заключен враг хозяина, волшебник гораздо более могущественный, чем ты. Если ты будешь продолжать сопротивляться, я убью тебя и принесу хозяину внутри камня. Если же ты решишь сотрудничать и отправишься со мной по доброй воле, ты будешь хорошо вознагражден. Моандер наделит тебя силой, о которой лишь немногие в Королевствах когда-либо знали.
Акабар посмотрел в глаза Кайр и подумал о том, каким же глупцом он был.
Зара предупреждала его, что когда он увидит чашу с гнилыми фруктами, ему будет грозить опасность, но он не смог защититься. Вдобавок он поверил Кайр, совершенно чужому человеку, позволил ей вольности. А теперь он беспомощен в ее руках. Он обречен, а еще хуже то, что обречены все, кого он любит и все, живущие в Королевствах.
– Теперь ты будешь вести себя, как следует? – сладким голосом спросила Кайр, болезненно ткнув его кинжалом в горло.
Плечи волшебника опустились, руки ослабли. К своему стыду он понял, что не готов пожертвовать жизнью для того, чтобы не дать Моандеру завладеть его телом и захватить его мозг. Он кивнул Кайр в знак согласия.

Глава 5. МОЛОДЫЕ ЖРИЦЫ

Зара закрыла дверь Красной Комнаты в таверне «Старый Череп» и жестом пригласила Дракона сесть за стол. Паладин согласился позавтракать вместе с женой Акабара в ее комнате. Жрица прошла к столу и села напротив своего гостя.
После всего, что Акабар рассказал ей о Драконе, Зара относилась к тому, как к брату. Она решила, что показать лицо брату не будет нескромным поступком, скинула капюшон и сняла с лица покрывало.
Дракон с интересом посмотрел на ее лицо.
– Ты не выглядишь шокированным или удивленным, – заметила жрица.
Дракон ответил движением рук.
– Да, я понимаю твой язык жестов, – сказала Зара.
Дракон показал знаками, что слышит запах Зары.
– О, – ответила она, вспомнив, что Акабар говорил про утонченное обоняние сауриала.
– Давай поедим, – показал Дракон. – Позже поговорим.
Зара кивнула в знак согласия. Она прочитала на своем родном языке короткую молитву, благодаря за ниспосланную им пищу и начала накрывать на стол. Они ели молча, но это было умиротворяющее молчание. После того, как Дракон съел свою оленину с картошкой и горохом, столь странное для Зары северное блюдо, он откинулся в кресле назад и показал, что сыт.
Посмотрев на тарелку сауриала, жрица покачала головой.
– Ты так мало ешь, – сказала она. – Я думала, что у воинов зверский аппетит.
Паладин показал, что сауриалы предпочитают есть часто, но понемногу.
– Акабар говорил, что паладины обладают чем-то, что называется шен-зрение.
Что вы можете заглянуть в душу. Это правда? – спросила Зара.
Дракон кивнул.
– Я хочу, чтобы ты заглянул в мою душу, – сказала Зара. – Скажи мне, я добродетельная женщина?
Дракон опустил глаза, комнату наполнил запах ванили. К счастью, Зара не поняла, что это признак того, что он нашел забавной ее самоуверенность. Но, несмотря на это, Дракон решил исполнить ее просьбу и сконцентрировал силу шен.
Он увидел в Заре то, что и ожидал – чистый голубой цвет, обозначающий милосердие. Зара посвятила себя своей богине и была любима ею. Дракон также понял, что женщина сильна духом и высокомерна. Она не очень отличалась от Элии.
– У тебя есть повод сомневаться в своей добродетели? – прожестикулировал Дракон, чтобы подразнить жрицу.
Зара покачала головой.
– Я только хочу узнать, не думаешь ли ты так же, как Элия. Что я настолько плоха, что могу лгать Акабару о его снах? Что я не люблю его и просто использую его? – спросила она.
Дракон покачал головой и прожестикулировал:
– Не обижайся на нее. Она все еще боится Несущего Тьму, и этот страх заставляет ее злиться.
– Твоя Элия не испытывает особого почтения к священникам, – холодно заметила Зара.
– Она создана таким образом. Ничего с этим не поделаешь.
– Только варвары могут так, как она неуважительно относиться к богам, – презрительно сказала Зара.
– Варвары также не любят прекрасную музыку, как и ты, – поставил ее на место Дракон.
Зара начала волноваться, она никак не ожидала, что сауриал сделает замечание по поводу ее поведения. Она ответила:
– Акабар много рассказывал мне об Элии. Например, о том, что она практически поклоняется Безымянному и его музыке. Это не правильно, – настаивала она. – Безымянный всего лишь человек, и его музыка является творением человека.
Ни люди, ни их творения не могут сравниться с богами или их созданиями.
Дракон вздохнул.
– Я расскажу тебе историю, которую не рассказывал никому. Это поучительная история, – сказал он.
Подавшись вперед, Зара с интересом следила за его руками.
– Жил однажды паладин, служивший богу правосудия, – начал Дракон. – Паладин любил жрицу, которая служила Богине Удачи. Паладин гордился собой и тем, что он служит богу. Он считал, что нет ничего благороднее правосудия, и что все остальные думают так же. Но Богиня Удачи непостоянна. Иногда она вознаграждает того, кто не заслуживает этого, и лишает своей благосклонности достойных. Паладин потребовал, чтобы его возлюбленная жрица служила его богу, а не своей богине. Они поспорили, и паладин оскорбил Богиню Удачи и жрицу, но она не оставила свою богиню.
Паладин очень сильно любил жрицу и понимал, что если он останется с ней, то вскоре согласится с ее решением и останется ее возлюбленным несмотря на отказ сделать так, как ему хотелось. Он подумал, что в таком случае он будет заражен любовью жрицы к ее богине. От злости и гордости паладин решил, что этого не должно случиться, поэтому он оставил свой народ и отправился служить своему богу в темный и опасный район Тартара.
Там паладин был захвачен демоном-оборотнем, намеревавшимся принести его в жертву ради своих дьявольских целей. Когда паладин висел на цепях в мокром подземелье и ожидал смерти, ему было видение, а может, просто сон, в котором Богиня Удачи явилась ему. Богиня сказала, что была бы рада никогда его больше не видеть, но бог правосудия просил ее помочь спасти паладину жизнь. Если паладин согласится служить Богине Удачи, она спасет его от злых сил, которые собираются его убить.
Паладин не хотел умирать, тем более что его бог вступился за него.
Отвергнуть предложение богини было бы неразумно. Паладин понимал, что бог правосудия не может победить зло без благословения Богини Удачи. Он согласился, и Богиня Удачи послала человека, чтобы тот освободил паладина и рассказал, что он должен сделать. Поэтому паладин служит богу правосудия, но отдает должное Богине Удачи и другим богам, помогающим делу правосудия.
Дракон наклонился вперед. Зара решила, что он закончил и хотела что-то сказать, но сауриал продолжил.
– Паладин понял, что богу правосудия служат и другие земные создания – волшебники-торговцы, хафлинги-воровки, высокомерные певцы, и даже то, что сделано этими созданиями – торговля и правительства, история и сказки, музыка и песни. Таким образом паладин научился уважению к этим вещам. Разве невозможно, что эти вещи служат богине, которой ты сама служишь?
Зара начала злиться.
– Даже если музыка Элии служит богам, это не дает ей права неуважительно относиться к ним, – настаивала она.
Дракон кивнул.
– Но у нее есть причина, – показал он.
– Какая причина? – возмутилась Зара.
– Ее насмешки помогают ей побороть страх перед богами, – объяснил Дракон.
– Если она добродетельна, у нее нет причин бояться богов, – заявила Зара.
– Если бы ты когда-нибудь оказалась во власти Несущего Тьму, как она, то думала бы по-другому, – ответил паладин.
Зара смущенно опустила глаза.
Помолчав несколько секунд. Дракон ласково потрепал ее по щеке.
– Это было долгое путешествие, – прожестикулировал он. – Тебе нужно отдохнуть.
– Я хочу, чтобы ты сказал мне одну вещь, – попросила Зара. – Паладин, о котором ты говорил, вернется когда-нибудь к своей возлюбленной жрице?
– После того, как окончит свою службу для Богини Удачи, – ответил Дракон.
– Когда это произойдет? – спросила Зара.
– Когда Несущий Тьму будет уничтожен навсегда, – объяснил Дракон, – и сестре паладина не надо будет бояться вновь стать беспомощной куклой. Отдыхай.
Мы еще поговорим.
Сауриал поднялся.
Зара улыбнулась ящеру.
– Ты обещаешь? – спросила она.
Паладин поклонялся, приложив ладонь к груди, и тихо, как кошка, выскользнул из Красной Комнаты.
Жрица вздохнула. Хотя она теперь добрее относилась к Элии, она сомневалась, что когда-нибудь полюбит ее. Воительница была северянкой и авантюристкой, что по мнению Зары было синонимами определения варвара. Однако Зара чувствовала себя польщенной тем, что паладин рассказал ей свою историю.
Она зевнула. Дракон был прав. Ей следовало отдохнуть. Жрица подошла к окну, открыла защелку на ставнях и распахнула их. В комнату подул холодный влажный воздух, принеся с собой крохотные семена. Зара сонно посмотрела на серый пейзаж. Снова начался дождь.
Она стянула сандалии и кинула их к сундуку с одеждой. С глухим шлепком они упали на пол. Затем она подобрала со стола покрывало и отправила его вслед за сандалиями. Оно недолетело нескольких дюймов до сундука, но она слишком устала, чтобы наклониться и поднять его. «Глупое покрывало, – подумала она. – Пусть валяется».
Встав с кресла, она прошлепала по комнате и плюхнулась на кровать. Перед тем, как добраться до Тенистого дола, она и Акабар несколько дней провели с караваном в дороге, останавливаясь прямо на открытом месте. Откинувшись на мягкую подушку, она предвкушала удовольствие вновь разделить со своим мужем такую большую и уютную комнату. Она скучала по Касим и Акаш, но не отрицала, что приятнее быть в компании Акабара одной.
Подумав об Акаш и Касим, Зара произнесла молитву за их здоровье и благополучие. Затем она заснула под шум дождя, стучащего по крыше. Ей привиделся муж, который наклонился над ней и прошептал ее имя.
Потом ей приснился страшный сон. В этом сне в гробу, окруженном кинжалами, к ней приближалась Элия. Темнота внутри гроба и кинжалы напугали Зару, она пыталась изо всех сил сопротивляться, затем внезапно проснулась.
Жрица не знала как долго спала, но в комнате стало намного темнее, на стенах вокруг нее извивались тени. Она сунула руку в карман, чтобы достать волшебный светящийся камень. Что-то укололо ее руку. Она повернулась на бок, подальше от того, что ее укололо.
Но она попала в еще худшее положение. В нее вонзилось множество вызывающих зудящую боль игл. Она снова перевернулась, вытащила светящийся камень и задохнулась от страха. Комната была наполнена зелеными зарослями. Из каждого листа торчали острые кинжалы. Она лежала в центре зарослей и не могла пошевелиться, чтобы не уколоться об иглы. Крик застрял у нее в горле, как будто она все еще спала.
Привлеченные светом камня, растения приближались к ней, втыкаясь в ее тело. Зара съежилась от боли, прикрывая лицо руками. Она почувствовала, как растения забираются под подол, вонзаясь в ее ноги.
Зара испугалась. Это напоминало один из снов Акабара. Несущий Тьму напал первым. Покончив с ней, он примется за Акабара и уничтожит его душу, прежде чем его дух сможет сопротивляться.
– Нет! – сквозь сжатые зубы прорычала Зара. Красные стручки подобрались к ее губам, пытаясь пролезть ей в рот. – Ты не получишь моего мужа!
Злость помогла ей преодолеть страх. Она сунула руку в карман и схватила лежащий там кусок коры, а другой рукой взялась за висящий на шее серебрянный диск своей богини. «Не обращай внимания на боль», – приказала она себе. Иглы вонзились в ее ноги под коленями. «Соберись!» Зара начала молиться Тайморе, призывая ее на помощь. Знакомые слова помогли ей успокоиться, она смогла собрать силу заклинания. Раскрошив кору, она прошептала:
– Сестра-дуб.
Крепко сжав веки, Зара сконцентрировалась на онемении, поднимающемся по ее руке, по туловищу, к горлу, по другой руке, по ногам. Она вздохнула и села на кровати. Растения мешали ей, но она больше не чувствовала их уколов. Заклинание превратило ее кожу в кору, достаточно прочную, чтобы защитить ее, но достаточно гладкую и гибкую, чтобы она могла двигаться. Она оттолкнула растения, как будто они были не опаснее, чем простая трава.
Ее глаза оставались уязвимыми, поэтому ей приходилось держать их закрытыми. Действие заклинания не могло длиться долго. Она рассудила, что вовсе не страх заставляет ее искать помощи, и что есть мочи закричала:
– Дракон!
Она спрыгнула с кровати и начала топтать растения покрытыми корой пятками, пока на полу не образовалось скользкое месиво.
Но кусты росли быстрее, чем она могла ломать их. Они начали обматываться вокруг ее ног и рук, затрудняя ее движения, пока наконец не схватили ее. Другой куст обернулся вокруг ее горла, она поняла, что когда заклинание окончится, куст или задушит ее или проткнет ей шипом вену.
Она звала на помощь Дракона, пока стручок не пролез ей в рот. Он жалил как сотни пчел и продвигался дальше, пытаясь задушить ее.
Зара не могла поднять руки, поэтому вонзила в растение зубы и откусила стручок. Она жевала, не обращая внимания на боль, пока стручок не превратился в кусочки, которые она смогла выплюнуть.
Кто-то постучал в дверь.
– На помощь! – закричала Зара. – Скорее!
Дверь открылась. В образовавшуюся щель просунулась рука Дракона. Он вытащил меч и зарычал. Меч начал светиться, затем полыхнул огнем, осветив комнату ярким светом. Растения потянулись к свету, но были сожжены огнем.
Сауриал махал мечом, пока не расчистил пространство, достаточное для того, чтобы распахнуть дверь. Он рубил кусты, они загорались, наполняя комнату едким черным дымом. Затем он срубил растения, держащие Зару и вытащил ее из комнаты.
Стоя в дверях. Дракон размахивая своим огненным оружием. Теперь растения не осмеливались приближаться к нему, как будто понимая опасность, исходящую от меча.. Сауриал зашипел и прикрыл дверь.
Он очень аккуратно оторвал острые побеги и цветы, все еще висящие на Заре.
Отделенные от корней, они потеряли способность двигаться, но отчаянно держались за жрицу.
Кожа Зары вернулась в нормальное состояние, она с трудом держалась, чтобы не вздрогнуть, когда Дракон освобождал ее от растений. Ее рот и язык распухли и онемели, она с трудом могла говорить.
– Акабар… – выдохнула она и отчаянно зарыдала. Дракон провел ее в хвою комнату и заставил сесть на кровать, крепко держа за плечи.
Зара почувствовала запах дыма, ей стало легче. Во рту кололо, но больше не было больно. Она глубоко вздохнула.
– Ты вылечил меня, да? – спросила она. Ящер кивнул, убрал ей с глаз волосы и ласково провел пальцем по щеке.
– Это Элия наслала на меня эти кусты, – сказала Зара.
Дракон посмотрел на нее, как на сумасшедшую.
– Это она. Я видела сон.
Сауриал яростно затряс головой.
– Я должна найти Акабара! Ему угрожает опасность! Отведи меня к нему! Ты должен! – закричала Зара.
Дракон кивнул. Он достал из сумки шарф и показал, что она может использовать его вместо покрывала.
Рыцарь не мог поверить Заре, что Элия имеет отношение к нападению на нее, но не сомневался в правоте жрицы в том, что ее муж находится в опасности.
Смертоносные растения пахли колдовством Моандера, и Дракон вздрогнул при мысли о том, каких еще тварей божество может наслать на волшебника-торговца.

* * * * *

Удовлетворенная тем, что ей удалось сломить дух Акабара, Кайр убрала кинжал в рукав и положила кристалл на стол. Она поцеловала волшебника в губы, на этот раз с большей страстью, чем в первый раз, втягивая его губы своими.
Акабар вздрогнул от страха, что отростки изо рта Кайр могут проскользнуть в его рот, но промолчал. Он почувствовал, как удерживающие руки отростки ослабли и отпустили его.
– А теперь докажи мне свою искренность, потребовала Кайр, убирая отростки из его рукавов. – Обними меня! – приказала она.
Акабар обхватил женщину за плечи и притянул к себе. Держа его за талию, она провела пальцами по его спине. Отростки соскользнули с его колен и улеглись на пол, как змеи. Акабар испытывал нечто между отвращением и желанием.
– Лекарство, которое ты мне дала, было приворотным зельем, не так ли? – спросил Акабар. Кайр удивленно посмотрела на термитца.
– Да, – согласилась она, положив голову ему на грудь. – Хозяин сделал превосходный выбор. Ты очень умен.
Взгляд Акабара упал на лежащий на столе камень-ловушку. «Если внутри него заперт враг Моандера, то это должен быть Эльминстер, – подумал он. – Затем она сделала так, чтобы на месте Эльминстера появился Грифт, чтобы отвлечь двоих других арферов, пока те не поняли, что это она виновата в случившемся. Грифт убежал, Кайр последовала за ним, чтобы ее приняли за врага монстра. Несомненно, она помогла чудовищу захватить Безымянного и позволила ему убежать».
– Я буду твоей первой наградой, – прошептала Кайр, прижимаясь к нему стройным телом. – Зелье играет в твоей крови. Ты же хочешь меня.
– Да, – ответил Акабар.
Он никогда в жизни не любил столь отвратительное существо. Только другой волшебник смог бы расколдовать Акабара. Эльминстер сделал бы это, не моргнув глазом, но Эльминстер схвачен, как и Акабар. Внезапно в мозгу термитца мелькнул проблеск надежды. Если освободить Эльминстера, то старый мудрец сможет не только разрушить волшебство Кайр, он сможет вообще уничтожить Кайр.
На столе, рядом с кристаллом-ловушкой и Чашей с гнилыми фруктами, лежала флейта, северный духовой инструмент, очевидно принадлежавшая Безымянному. Она была сделана из черного дерева и украшена золотом, но Акабара интересовали только ее длина и вес. Из нее получится отличная дубинка, если он только сможет до нее дотянуться.
Чтобы отвлечь Кайр от своей попытки дотянуться до флейты, Акабар заставил себя нагнуться над женщиной и начал целовать ее в шею. Полуэльф слабо застонала. Акабар сжал ее крепче, заставляя прислониться к столу, и провел рукой вниз по ее спине, пока не уперся в крышку стола. Крепко сжав инструмент, он поднял его, но случайно при этом задел край серебрянной чаши.
Кайр вздрогнула от звона и обернулась. Схватив левой рукой правое запястье женщины, Акабар занес флейту над камнем-ловушкой.
Увидев, что приготовился сделать волшебник, Кайр закричала «Нет!» и попыталась схватить камень левой рукой.
Акабар с размаху опустил флейту на стол. Ее концом он попал по камню, расколотив его вдребезги, а серединой ударил по руке Кайр. Там, где только что лежал камень, растекалось темное пятно, но Акабар не мог отвести взгляда от поврежденного запястья Кайр.
Под кожей, которая треснула подобно перезревшему арбузу, оказались не мышцы и кости, а гниющие, покрытые плесенью отростки. Акабар задохнулся от запаха гнили, который шел от ее запястья. Большинство отростков были разможжены, и ладонь Кайр безжизненно повисла.
Отростки, лежавшие на полу около ног Акабара, подпрыгнули и крепко ухватили его за запястья. Кайр выдернула свою здоровую руку из его пальцев.
Акабар попытался ударить Кайр флейтой, но та выдернула инструмент из его руки и швырнула его на пол.
У Акабара оставалась единственная надежда на спасение – темное пятно на столе, превращавшееся в существо, которое было поймано кристаллом-ловушкой.
Акабар ожидал увидеть Эльминстера, но хоть существо, стоящее на столе и было в одежде волшебника, это был явно не Эльминстер. Оно было слишком большим, у него были рога, лапы и хвост. Существо было покрыто зеленой чешуей.
У Акабара зародилось ужасное подозрение:
– Ты превратила Эльминстера в чудовище!
Кайр не ответила на это обвинение. Здоровой рукой она вытащила из кармана пустой камень-ловушку. Вытянув руку в сторону зверя, она открыла ловушку, крикнув: «Несущий Тьму!»
Акабар бросился на Кайр, и они оба повалились на пол. Кристалл вылетел из руки Кайр и покатился по ковру.
Вытащив из рукава прозрачный конус, чудовище направило его на лежащую под Акабаром женщину.
Волна холода ударила в лежащие на полу тела, покрывая их инеем. Кожу Акабара обожгло огнем, его сердце и легкие щемило, как от удара. От ужасной боли он потерял сознание.
Грифт с удовлетворением посмотрел на завявшие от холода отростки Кайр и орхидею в ее волосах. Женщина лежала под Акабаром неподвижно, но Грифт не хотел рисковать. С помощью своего посоха он спихнул термитца с Кайр и поджег тело женщины-полуэльфа волшебным огнем, ударившим из кончиков пальцев.
Труп шипел и потрескивал в пламени, комнату наполнила ужасная вонь. Грифт поморщился, но подумал, что воняет еще терпимо. Спрыгнув со стола, он наклонился над своим спасителем. Он внезапно понял, что знает этого человека.
Как и воровка Оливия Раскеттл, это существо было другом Победителя – или Дракона, как называют паладина в этом странном мире.
К несчастью, Акабар не слишком хорошо перенес холодную волну. Он не дышал.
Народ Грифта мог дышать даже, если они впадали в спячку, но сауриал не знал, что является нормальными условиями для этих чирикающих обезьян.
Он вздохнул. Было гораздо важнее убить Кайр, чем заниматься попавшимся под руку человеком. Даже если этот человек освободил его и является другом Победителя. Но вероятно, Победитель отнесется к этому иначе. «Паладины слишком идеалистичны», – подумал Грифт.
Он вынул из рукава маленькую бутылочку. Возможно, что снадобье слишком сильно для лежащего на полу существа, но Грифту приходилось рисковать. Он откупорил бутылочку и вылил содержимое в рот Акабару.
Волшебник закашлялся и выплюнул часть лекарства, но остальное он все-таки проглотил. Через секунду он сделал вдох, затем еще один. Сознание не вернулось к нему, но его лицо стало вновь смуглым, а не серым. Это изменение было для Грифта добрым знаком. Сауриал повернулся к останкам слуги Моандера.
От Кайр не осталось ничего, кроме золы. Грифт поворошил посохом пепел и отбросил несгоревшие предметы – кинжал, меч, пояс, ножны, три кристалла-ловушки, два золотых кольца, серебряный значок с арфой и луной и ее сапоги. Он перевернул сапоги из одного вывалился серебряный ножной браслет, из другого большой желтый драгоценный камень. С помощью этого камня обезьяна по имени Путеводец разговаривала с Грифтом.
Сауриал сунул кристалл в карман. Он растоптал камни-ловушки, но из осколков ничего не появилось. Ловушки были пусты. Вспомнив, что последняя ловушка была открыта Кайр, Грифт осмотрел пол и раздавил найденную под креслом ловушку посохом.
«Пора покинуть эту опасную для здоровья обезьянью клетку», – подумал он, поднимаясь на ноги. Он посмотрел на термитца. Ему. надо было взять это существо с собой. Оно выпустило его из ловушки Кайр, следовательно, было врагом Несущего Тьму, оставив его здесь, Грифт подвергает его опасности. Если оно придет в себя, то сможет помочь ему в поисках Победителя. Сауриал наклонился, завернул Акабара в накидку и забросил на плечо.
Грифт подошел к окну и выглянул наружу. Слева текла река, за которой стоял храм, а еще дальше храма темнел лес. Он долго смотрел на лес. Сначала сауриал оценил расстояние до него, затем проверил нет ли здесь поблизости еще этих обезьян.
Оставив после себя запах скошенного сена, Грифт шагнул вместе со своей ношей в волшебные ворота. Секундой позже он стоял на краю леса за рекой. Он оглянулся на Изогнутую Башню, радуясь вновь обретенной свободе, повернулся и потопал вглубь леса.

* * * * *

Когда Грифт вместе с Акабаром покидал Башню-на-Ашабе, он не смог заметить, что за ним все-таки наблюдают. Он был ранен, сильно устал, его голову занимали мысли о том, где искать Победителя. Но даже если бы он был полон сил, маг-сауриал все равно не сумел бы почувствовать на себя взгляд внимательных глаз, потому что эти глаза следили за ним при помощи волшебства с расстояния в сотню миль.
Рот Моандера, высшая жрица Несущего Тьму, заметила Грифта в волшебном бассейне. После того, как Моандер при помощи управляемого им тела арфера Кайр оглушил Акабара, бог послал Рот Моандера к бассейну, чтобы она прочитала заклинание и следила за Кайр. Для Несущего Тьму было очень важно, чтобы жрица следила за Акабаром, владеть которым бог хотел сильнее, чем кем-либо другим.
В прошлом году, когда Моандер управлял термитцем, ему доставили необыкновенное удовольствие блестящий ум и талант волшебника, поэтому бог особенно позаботился о том, чтобы Акабар навсегда остался в его власти. Но божество сделало ошибку, когда использовал Акабара в сражении с его собственными друзьями, и паладин Дракон смог освободить волшебника.
Впоследствии Акабар уничтожил тело Моандера. Но теперь, когда бог приобрел новых последователей, он заставил их создать ему новое тело. Моандер потребовал, чтобы Акабар был доставлен на его воскрешение.
Отыскать Акабара оказалось довольно трудно. Он покинул Термиш, и какое-то сильное заклинание от волшебного обнаружения не позволило Рту Моандера увидеть его. Моандер предположил, что Акабар находится в компании Элии, поэтому отправил Кайр в Тенистый дол, чтобы та узнала, не знает ли Безымянный Бард, где находятся Элия и волшебник. Кайр смогла найти Акабара и оставить его без Элии или того, что защищало его от волшебного обнаружения. Моандер был так рад успеху Кайр, что совершенно не досадовал на неудобства, вызванные ее неожиданной смертью.
Облик Ерифта и Акабара начал дрожать и гаснуть – заклинание в волшебном бассейне теряло силу, но Рот Моандера успела заметить, что Грифт направился на запад от Тенистого дола.
– Кайр нашла на пути в Тенистый дол других слуг, – сказала Рот Моандера. – Будет несложно отправить летунов, чтобы они приказали им перехватить Грифта и Акабара. Термитцу не избежать участи, предназначенной ему Несущим Тьму.
Сопровождающие жрицу два жреца-сауриала согласно кивнули.
– Летуны слишком слабы, чтобы отправиться так далеко, – внезапно отчаянно закричала жрица.
Два жреца неловко переступили с ноги на ногу. Привычка жрицы спорить с самой собой пугала тех, кто это видел.
– Они нужны только для того, чтобы долететь, – холодно ответила жрица сама себе. – Если они не вернутся – не беда.
Рот Моандера посмотрела на свое отражение в темной воде бассейна. Самка сауриала с жемчужно-белой чешуей с отвращением оглядела себя. Прежде, чем Моандер захватил ее, ее звали Корал, и она служила Богине Удачи. Затем она защищала весь свой народ, но теперь она была слишком слаба, чтобы сопротивляться Моандеру. Не было такого зла, которого бог не мог заставить ее сделать даже самому маленькому и невинному сауриалу.
Как всегда после того, когда Моандер использовал тело жрицы для заклинания настолько сильного волшебства, как магический взгляд, бог на какое-то время ослабил контроль над ее мозгом. Корал так сильно сопротивлялась Несущему Тьму, Что тот был вынужден отступить, чтобы не тратить на эту борьбу слишком много энергии и не повредить щупальца, управляющие ею.
Моандер спрятался в уголке сознания Корал, но был готов наброситься на ее мозг, если она попытается выступить против него. Бог злобно радовался мукам и ужасу, которые Корал испытывала, когда Моандер заставлял ее что-либо сделать.
Несущий Тьму особенно радовался, когда заставлял жрицу вслух высказывать его злобные мысли. Корал не могла или не хотела сдерживать свои эмоции и поэтому всегда Спорила с тем, что бог говорил ее устами. Поэтому создавалось впечатление, что жрица спорит сама с собой.
Никто из народа Корал не мог понять, что же на самом деле происходит. Хотя все члены ее племени, которые были схвачены Моандером, управлялись его щупальцами, большинство контролировалось только физически. У Несущего Тьму не было необходимости контролировать мозг обыкновенных сауриалов, хотя бог Держал в волшебных оковах мысли всех сауриалов-волшебников, захваченных им.
Обыкновенные сауриалы думали, что жрица обращена ко злу, волшебники же полагали, что она просто сошла с ума.
– Если Грифта не удастся захватить – сказал Моандер жрецам устами Корал, – живым его оставлять нельзя. Он сможет найти союзников и помешать нашим планам.
Сейчас он разыскивает Победителя, паладина, которого обитатели этого мира называют Драконом. Если наши слуги найдут Победителя, то должны доставить его ко мне живьем. Победитель должен быть принесен в жертву для того, чтобы подчинить слугу Элию воле хозяина. Паладин должен быть уничтожен моей рукой.
– Нет! – испуганно закричала Корал. – Я не хочу убивать его!
Жрецы осуждающе закачали головами. Корал охватило чувство безысходности, она завидовала смерти Кайр. Было ужасно, что ей приходилось убивать одну жертву за другой, чтобы усилить новое тело Моандера. Ей не хотелось жить, чтобы способствовать захвату Грифта, или воссоединению Несущего Тьму с Акабаром, но еще больше ей хотелось умереть, чем пролить кровь своего бывшего любимого.
– Богиня Удачи, – закричала она, призывая богиню, которой раньше служила, – пожалуйста, позволь мне умереть!
Щупальца Моандера опять воспользовались устами жрицы, чтобы возразить ей.
– Нет! – пришлось ей сказать. – У меня есть причина, чтобы жить – месть.
Обида, нанесенная Победителем, не может быть прощена. Я хочу увидеть его покоренным.
Как только жрица произнесла это, воздух наполнили запахи испеченного хлеба, роз и мяты, исходившие от ее горла. Она чувствовала гнев, печаль и стыд, но не могла возразить Моандеру. Она пыталась простить паладина за то, что он покинул ее, но не могла, и представляя его покоренным, она испытывала странное удовольствие. К несчастью, это чувство было опорой для Моандера. Бог использовал это для того, чтобы извратить ее природное чувство жалости. Корал боялась, что если Победитель окажется перед ней, то Моандеру не трудно будет заставить ее казнить его.
– Победитель презирал меня, когда я служила Богине Удачи, – заставил Моандер сказать Корал.
– Нет, – возразила Корал, пытаясь не злиться на паладина. – Он просто не одобрил. Он никогда не презирал меня.
– Теперь я жрица Моандера, он будет бояться меня. Я убью его только для того, чтобы стереть это выражение с его лица, – сказал Моандер устами Корал.
Два жреца охотно кивнули.
Корал попыталась зажать рот рукой» чтобы остановить ужасные слова божества. Она слышала его слова в своей голове: «После того, как ты поработишь его, я освобожу твой мозг, чтобы получить удовольствие от твоего горя».
Корал сжала гребень на своей голове в бесплодной попытке выдавить Моандера из своих мыслей.
«Ты живешь только для того, чтобы служить мне и забавлять меня», – напомнил ей Несущий Тьму.
Корал закричала, как сумасшедшая и кинулась на землю, истерически плача.
Два жреца стояли около Корал, раздраженные ее странным поведением, не в состоянии понять, как безумный человек может быть удостоен чести быть Ртом Моандера. «Почему не выбран один из нас?» – обиженно подумали оба.
Моандер напряг щупальца в мозгу Кайр, как наездник натягивает поводья, и заставил ее вернуться к исполнению обязанностей Рта Моандера.

Глава 6. СТАРАЯ ЖРИЦА

Арфер Морала, жрица Милила, склонилась над столом в судейской комнате. Она пристально всмотрелась в серебряную чашу, наполненную святой водой. Когда поверхность воды стала достаточно гладкой, Морала запела песню без слов.
Серебряная чаша и поверхность воды завибрировали от голоса жрицы и от волшебства, вызванного ее заклинанием.
Через несколько минут вода забулькала и засветилась от источника волшебства, находящегося под ее поверхностью. Морала прекратила пение и всмотрелась в разноцветные водовороты. Они превратились в неподвижные фигуры.
– Я вижу его, – прошептала жрица.
– Он жив? – спросил Брек Орксбэйн, подходя поближе к ней.
Лорд Морнгрим удержал его, положив руку на плечо. Прежде чем начать свое заклинание, Морала предупредила, чтобы они не отвлекали ее и не притрагивались к столу, на котором стоит чаша. Брек был опытным бойцом, но слишком плохо разбирался в волшебстве, чтобы понимать важность предостережения жрицы.
Морала прищурилась на образы, появившиеся на поверхности воды. Фигура с развевающимися седыми волосами и бородой определенно была Эльминстером, но Морала никогда не видела пейзажа, подобного тому, что был у нее перед глазами.
Сине-голубые папоротники, бледно-лиловые хвощи и полосатые желто-зеленые грибы возвышались над мудрецом. Позади Эльминстера огромные деревья с голыми стволами и кронами из красных и зеленых ветвей раскачивались на ветру, как трава.
Мудрец стоял один в этом странном лесу, по всей видимости он был невредим.
Его губы шевелелись, но волшебство Моралы не позволяло услышать ни его слова, ни звуки окружающего его мира. Откинув голову назад, Эльминстер с тревогой посмотрел на что-то, находящееся над ним. Морала поднесла руки к поверхности воды. Картинка в воде расширилась, позволяя увидеть окружающее мудреца пространство. Он казался серым пятном на поверхности воды, но теперь Морала смогла увидеть, что привлекло его внимание.
Пять крылатых тварей, столь же экзотических для Моралы как и местные растения, клином летели над головой Эльминстера. Каждая была размером и очертаниями похожа на древнего дракона. Они были покрыты похожей на перья чешуей, их окраска была ярких, птичьих цветов. Головы – красные, горла – оранжевые, длинные змеиные шеи желтые, тела – различных оттенков синего и зеленого. Все с ужасом наблюдали за приближающимися к Эльминстеру чудовищами.
Мудрец сделал движение руками, отчего поверхность воды полыхнула ярким светом. Морала шумно выдохнула.
– Что это? – с тревогой спросил Брек.
– Эльминстер пустил волшебный метеор, – объяснила Морала. – он сражается с монстрами, которых мне никогда прежде видеть не доводилось!
Первая из тварей рухнула на землю, поломав при падении несколько деревьев.
Остальные поднялись вверх, как только мудрец пустил второй метеор.
Морала заметила огромного кота, который подкрадывался к Эльминстеру сзади.
Зверь был раза в два больше тигра, шкуру покрывали оранжевые и красные пятна.
Он замер в десяти шагах от мудреца. Мускулы на задних лапах напряглись, зверь приготовился к прыжку.
– Эльминстер, сзади! – непроизвольно крикнула Морала, хотя и знала, что он не слышит ее.
Что-то подсказало Эльминстеру о. грозящей опасности, и он обернулся, вытянув вперед руки. Из кончиков пальцев вылетел сноп огня.
Зверь изогнулся в воздухе, безуспешно пытаясь увернуться от огненного шквала. Бок огромного кота загорелся. Упав на землю, он покатился по грязи, пытаясь потушить горящую шкуру. До того, как чудовище сумело подняться, Эльминстер вытянул в его сторону руку, и оно рассыпалось в пыль.
Эльминстер повернулся к оставшимся пернатым драконам. Сделав круг, они вновь приближались к нему. Драконы спикировали на мудреца, из их пастей вылетели струи блестящей пыли, но когда пыль улетела, Эльминстер без видимых повреждений стоял на прежнем месте. Мудрец поставил на пути чудовищ волшебную огненную стену. Два из них не смогли увернуться, влетели в нее и рухнули на землю горящими факелами.
Происходящая на глазах Моралы битва, звуков которой она не слышала, казалась ей жуткой и сверхъестественной. Она попросила мудрецу благословения Милила, хотя подозревала, что ее бог вряд ли может вмешаться в происходящее в этом странном мире.
Оставшаяся пара пернатых драконов бросилась на мудреца, вытянув когтистые лапы, приготовившись разорвать его на куски. Эльминстер пустил в них извилистую молнию. Перед тем, как горящие туши упали на него, мудрец прошел сквозь волшебную дверь и оказался на расстоянии пятидесяти шагов, где падающие драконы не смогли его задеть. Увидев, что Эльминстер невредимым вышел из боя, Морала облегченно вздохнула. Он повернулся к жрице и казалось, посмотрел прямо на нее.
Озорно подмигнув, он театрально поклонился, повернулся обратно и пошел вглубь странного леса.
На поверхности воды закрутился и погас волшебный вихрь. Вода забулькала, затем испарилась, выбросив огромное облако пара. Морала, покачиваясь, отошла от стола. Волшебство ее очень утомило.
Шагнув вперед, лорд Морнгрим помог почтенной женщине сесть в кресло.
Откинувшись назад, Морала прикрыла глаза.
– Эльминстер жив, с ним все в порядке, – слабым голосом произнесла она. – До того, как мое волшебство кончилось, он победил нескольких монстров, которых мне никогда не доводилось видеть в Королевствах. Я не заметила видимой угрозы ему. Он смог понять, что я наблюдаю за ним. Не похоже, чтобы он был чьим-то узником.
– А почему он тогда не вернется? – спросил Брек.
– Не знаю, – ответила жрица. – Он пешком путешествует по этому миру, и я не вижу его цели. Возможно, какой-то другой волшебник пригласил его, и он не может вернуться, пока дело не будет сделано. Может быть, он не понимает, что нужен нам здесь.
В дверях судейской комнаты стояла Элия. Она вернулась от Лео, писца Эльминстера, как раз вовремя для того, чтобы услышать рассказ жрицы.
– Что с Безымянным? – спросила Элия.
Повернув голову, Морала прищурившись посмотрела на нее. Жрица жестом подозвала ее ближе. Элия подошла к ней на несколько футов.
– Ваша Милость, – сказал Морале Морнгрим, – это…
– Элия из Вестгэйта, которая поет песни Безымянного, – закончила за него Морала. – Я поняла это по ее сходству с Кассаной. Дитя, я Морала, жрица Милила.
– Я знаю. Я поняла это по вашей одежде, – сказала Элия. Красная одежда жрицы, причудливо украшенная золотыми драконами, была стандартным церемониальным нарядом тех, кто служит богу бардов.
– Элия, это Брек Орксбэйн, – прибавил Морнгрим, показывая на крепкого парня в кожаных доспехах. Его лицо было чисто выбрито, волосы заплетены в длинную, до пояса косицу. Элия узнала его, прошлой ночью он был в «Старом Черепе» и слушал ее песни.
Небрежно кивнув, воительница резко повернулась к Морале.
– Вы видели Безымянного? – спросила она. В ее глазах светилась надежда, но сердце тревожно забилось.
Морала покачала головой.
– Нет, – ответила она. – Его не было с Эльминстером. Я найду его позже.
– Тогда чего вы ждете? – с нетерпением спросила Элия.
Лорд Морнгрим положил руку на плечо Элии.
– Волшебный взгляд – самое трудное из заклинаний, – мягко сказал Его Светлость. – Морала должна отдохнуть.
Элия сжала кулаки. Приходилось полагаться на волшебников, чтобы найти Безымянного, но ожидание сводило ее с ума.
Морнгрим понимал ее. Будучи сам воином, он знал, что такое ожидание. Ему хотелось действовать, искать Безымянного, убить того, кто ему угрожает, спасти его. Он, конечно, понимал, что нельзя бежать, не зная куда, но это не делало ожидание легче.
– Что сказал писарь? – спросил он, чтобы отвлечь Элию.
Элия выдохнула, пытаясь побороть гнев, и ответила:
– Лео сказал, что Эльминстер не использовал спасательное волшебство, что мудрец определенно не мертв, не ранен, не сошел с ума, не пытается выбраться оттуда, где находится, но вы это уже видели. Поскольку Эльминстер не собирался никуда отправляться, он не дал Лео указаний, как с ним связаться. Лео говорил еще, что… – Элия посмотрела на Моралу и Брека, неуверенная в том, как они отреагируют на ее слова.
– Ну? – спросил Морнгрим.
– Первое. По словам Кайр, Эльминстер исчез и на его месте появился Грифт.
Лео предположил, что Грифт воспользовался вариантом перемещающего волшебства, которое называется замещение. Если появиться в том месте, где был другой волшебник, то нет опасности оказаться слишком высоко над землей или внутри каменной стены. Это довольно редкое волшебство. Согласно Лео, можно пересчитать по пальцам всех волшебников в Королевствах, которые его знают, и ни одно существо с низшего уровня не сможет им воспользоваться. Лео также сказал, что нет способа при помощи которого что-то из Девяти Проклятых Кругов или из Бездны сможет пройти защиту Эльминстера и попасть в башню. Он готов поставить меч своего отца, что Грифт колдун, а не чудовище.
– Если Кайр сказала, что Грифт из Девяти Проклятых Кругов, значит он оттуда, – заявил Брек. – Кайр никогда в подобном не ошибется. Она очень точна.
– Как хорошо ты ее знаешь? – с интересом спросила Элия.
– Она привела меня в арферы, – объяснил Брек. – В последнее время мы часто работали вместе.
– Понятно, – сказала Элия. Если Кайр поручилась за Брека перед арферами, невозможно убедить парня, что она способна ошибаться. В поисках поддержки она повернулась к Морнгриму.
Лорд выглядел неуверенным.
– Грифт смог выбраться из камеры Безымянного, несмотря на заклинание Эльминстера, – обратил Монгрим внимание Элии.
– Но это не то же самое, что защита от злых созданий, – возразила она.
– Это правда, – согласилась Морала. – Между ними большая разница. Защита – старое испытанное заклинание, а волшебный замок Эльминстера должен был беспрепятственно пропускать слуг, стражу и самого мудреца туда и обратно.
Думаю, что заклинание должно было также позволить Безымянному покинуть комнату в случае пожара или какой-либо другой опасности для его жизни. Если заклинание Эльминстера не действовало при каких-то условиях, то оно могло не сработать и в другом случае.
– Извините, Ваша Светлость, – послышался голос со стороны коридора.
Морнгрим повернулся. У дверей судейской комнаты стоял стражник.
– Что, Шенд? – спросил Морнгрим.
– Капитан Тербаль закончил осмотр башни. Он сказал, что все в порядке, кроме двух мест. Во-первых, он не смог попасть в камеру Безымянного, дверь оказалась заперта.
– Там отдыхает Акабар Бель Акаш, ему нехорошо, – сказал Морнгрим. – Ему оказывает помощь арфер Кайр. Не нужно им мешать. Я позже зайду туда. А второе, Шенд?
– Я стоял на часах сегодня утром. Я позволил пройти одной женщине. Она сказала, что у нее важное дело. А теперь мы не можем ее найти, хотя никто не видел, что она покинула башню. Капитан Тербаль решил, что это странно, поэтому приказал мне доложить об этом вам лично.
– Кто она, Шенд? – спросил Морнгрим.
– Хафлинг-арфер, – ответил Шенд.
– Какая хафлинг-арфер? – спросила Морала. Шенд поднял глаза к потолку, как будто надеялся прочитать там имя хафлинга.
У Элии глухо стукнуло сердце. «Этого не может быть», – подумала она.
– Вы знаете ее, госпожа Элия, – певица, которая помогла вам с Драконом убить калмари два года назад. Ее звать… Маслина или Персик или…
– Оливия, – подсказала Элия, потирая пальцами виски.
– Именно так. Оливия Раскотел.
– Раскеттл, – поправила Элия.
– Кто? – спросил Брек.
– Здесь нет поющих хафлингов, – возразила Морала.
– Она бродяга, – объяснила Элия. – Воровка… менестрель… авантюристка.
– Оливия Раскеттл, – пробормотал Брек. – Не припоминаю арфера с таким именем. Кто за нее поручился?
Элия вздохнула.
– Безымянный, – тихо сказала она.
– Безымянный! – воскликнула Морала. – Ты хочешь сказать, что он дал ей значок арферов?
Элия кивнула.
– При всем его безрассудстве, высокомерии… Он просто невозможен! – заявила жрица.
– Оливия освободила его из подземелий Кассаны в Вестгэйте и помогла ему спасти Дракона и меня, – объяснила Элия.
– Она может быть принцессой Кормира, но мы не можем принять поручительство Безымянного, – настаивала Морала. Безымянный в опале. Он не у дел…
– Извините, Ваша Милость, – сказал Брек, – но если мы изменим наше решение, то эта Раскеттл может оказаться нам весьма полезна, при условии, что она не вместе с Грифтом. Возможно ли, что она действовала заодно с Грифтом в надежде спасти Безымянного? – спросил он Элию.
Она задумалась. После того, что Оливия сговорилась с псевдо-хафлингом Фальшем, который оказался демоном из Тартара, было бы логично предположить, что хафлинг научилась не иметь дела с незнакомцами. Но Оливия слишком непредсказуема. Она способна на действительно глупый поступок, если поверит, что это поможет Безымянному. Казалось, что в прошлом году она особенно привязалась к Барду.
Но Оливия могла поступить и по-другому. Элия заметила, что в присутствии Безымянного хафлинг пыталась вести себя с необычайной вежливостью и достоинством.
– Она никогда бы не предложила Безымянному того, что он мог не одобрить, – ответила Элия.
– Куда она могла направиться? – спросил Морнгрим.
– Она наверняка пыталась увидеть Безымянного, – сказала Элия.
– Тогда она может быть заперта в его комнате, – подумал вслух лорд. – Она может прятаться там за портьерой или еще где-нибудь.
– Если Грифт не прихватил ее вместе с Безымянным, – предположил Брек.
– Кайр не говорила о том, что видела хафлинга, – возразил Морнгрим.
– Хафлинг легко могла спрятаться за подобным чудовищем, – ответил Брек.
– Кайр могла не заметить ее от возбуждения.
– Или Кайр могла принять ее за младшую сестру Грифта, – с долей иронии заметила Элия.
Брек сердито посмотрел на нее.
– Грифт из Девяти Проклятых Кругов, – ответил он. – С рогами, хвостом, чешуей и когтями.
– Я думаю, – вмешалась Морала, – что для нас важно не кто такой Грифт, а куда он утащил Безымянного.
– Если Ваша Милость простит меня, – сказал Морнгрим, – я пойду еще раз взглянуть на комнату Безымянного. Элия, ты пойдешь со мной посмотреть, как дела Акабара?
Элия с тревогой посмотрела на Моралу. Как будто прочитав ее мысли, жрица сказала:
– Думаю, Элия составит мне компанию, пока я не наберусь достаточно сил, чтобы найти Безымянного. Брек, почему бы тебе не пойти с лордом Морнгримом?
Может быть хафлинг оставила какие-нибудь следы, которые ты сможешь найти.
Брек почувствовал, что Морала отсылает его, но безразлично пожал плечами.
Искать хафлинга интереснее, чем смотреть, как старая жрица бормочет над миской с водой.
Орксбэйн и стражник Шенд вышли из комнаты вслед за лордом Морнгримом.
Оставшись в комнате наедине с Элией, Морала показала той, чтобы она садилась поближе.
Когда Элия вытащила из-за стола кресло, жрица сидела с закрытыми глазами, с отсутствующим видом мурлыкая гамму до-минор и поглаживая пальцами золоченых драконов на своем халате. Элия заметила, как от халата полетели золотистые пылинки. Внезапно Морала открыла глаза, как будто очнулась от дремоты. Элия подумала, что ум старой жрицы еще не осыпается, как позолота с ее наряда.
– Сколь долго вам нужно отдыхать, чтобы вновь воспользоваться волшебным взглядом? – спросила Элия.
– Не много, – ответила Морала, улыбнувшись ее нетерпеливости. – Может быть ты пока расскажешь мне, если знаешь что-нибудь об этих исчезновениях.
Элия замерла.
– Вы думаете, что я устроила это, чтобы спасти Безымянного, да? – спросила она, не в силах скрыть свой гнев.
– Нет… на самом деле нет. Я говорила, что ты добрая девушка. Однако мы должны рассмотреть все возможные варианты, чтобы решить вопрос, – спокойно ответила Морала. – Поэтому скажи мне, дитя, имеешь ли ты какое-нибудь отношение к исчезновению Эльминстера или Безымянного?
– Нет, – ответила Элия. – Если бы я хотела освободить Безымянного, то не стала бы привлекать Эльминстера, и мне не нужна помощь колдуна или кем там является этот Грифт. – И я не приняла бы ее.
– Да… я верю, – усмехнулась Морала. – Но я проверила твои слова определяющим ложь волшебством.
Элия зло прищурилась. Она не привыкла, чтобы сомневались в правдивости ее слов, и ей не хотелось, чтобы ее проверяли с помощью заклинания. Еще больше ее раздражало то, что она не обратила внимания на заклинание Моралы. Старая жрица вовсе не дремала, она готовилась к своему волшебству.
– Мне следовало догадаться. Милил – повелитель всех песен. Музыка – это тоже язык. Эта мелодия была на самом деле заклинанием, да? – спросила она.
Морала кивнула.
– Безымянный хорошо тебя научил, – сказала она и всмотрелась в лицо Элии.
– Ты похожа на Кассану, но в тебе нет ничего от нее.
– А вы лично знали Кассану, – спросила Элия, – или вы просто сравниваете меня с персонажем оперы о ней и ее любимом Зрае Пракисе?
Морала усмехнулась.
– Я знала ее. Я написала эту оперу.
Глаза Элии расширились.
– Вы? Я не знала. Я никогда не слышала ее. Мне о ней рассказал Эльминстер.
А зачем вы решили написать оперу о Кассане?
– Было время, когда зло Кассаны угрожало всем нам, – объяснила жрица, – но у нее было много могущественных друзей, и арферы не могли изгнать ее с Севера.
Опера сделала достоянием гласности подробности жизни колдуньи. Кассана не хотела становиться посмешищем. Слухи, последовавшие за оперой, заставили ее покинуть этот район, – сказала Морала. На ее морщинистом лице появилась улыбка.
Элия улыбнулась в ответ. Она поняла, что старая хитрая женщина нравится ей, хоть и является жрицей и одной из судей Безымянного.
– Я хочу тебе кое-что показать, – сказала жрица, протягивая Элии то, что показалось ей куском обыкновенной глины. – Я нашла это на полу. Это было у Грифта, когда он появился. Это глина – очень высокого качества и редкого цвета.
– Может быть, этот герцог из Девяти Проклятых Кругов подрабатывает гончаром, – пошутила Элия.
Морала вежливо улыбнулась.
– Глина светилась, когда Грифт появился. Как компонент волшебства, – объяснила она.
– А разве существа с низших уровней не обладают врожденной способностью к волшебству и нуждаются в компонентах? – спросила Элия.
– Об этом я всегда и говорила, – ответила Морала. – К несчастью, а может и к счастью, Кайр выбила глину из руки Грифта, прежде чем волшебство произошло, поэтому мы не знаем, что зверь хотел сделать. В заклинаниях жрецов глина воздействует на камень, хотя уверена, что в заклинаниях колдунов она имеет другое значение. Эльминстер мог бы это нам объяснить. Может ли это сделать твой друг Акабар Бель Акаш?
– Акабар очень умен, – ответила Элия. – Мы спросим его, когда он придет в себя. Так могла Кайр ошибиться?
– На языке эльфов Кайр значит безупречный, – покачала головой Морала. – Говорят, что она не ошибается. Думаю, что скорее она хотела, чтобы мы поверили, что Грифт представляет собой зло.
Жрица загадочно улыбнулась.
– Вы полагаете, что она солгала? – удивленно спросила Элия. – Зачем ей делать это?
– У нее могли быть какие-то личные намерения, более важные для нее, чем цели арферов, – предположила Морала. – Кайр все-таки бард.
– Вы думаете, что она хотела освободить Безымянного? – догадалась Элия. – Грифт был только прикрытием. Значит с Безымянным все в порядке! – воскликнула она. – Вам не нужно его искать!
– Но я должна, – настаивала жрица. – Кайр могла ошибиться в выборе союзников. Может, Грифт не из Девяти Проклятых Кругов, но он может быть злым колдуном. Он может удерживать Безымянного против его воли и угрожать его жизни.
– А если с Безымянным все в порядке? – спросила Элия.
– Он должен быть доставлен обратно на суд, – сказала Морала.
Лицо Элии вытянулось.
– Вы думаете, что Безымянный перенес недостаточно страданий?
– Ты не правильно все поняла, девочка. Арферы сослали его в Цитадель Белого Изгнания не для того, чтобы заставить его страдать. Мы отправили его туда для того, чтобы защитить других, невинных, от его безрассудного поведения.
– Но вы не должны снова ссылать его, – настаивала Элия. – Он сожалеет о том, что один его ученик погиб, а вторая получила увечье. Он не будет больше делать ничего подобного. Кроме того, он создал своего барда и удовлетворен этим.
– Да? – задумалась Морала. Она наклонилась вперед и погладила Элию по волосам. – Надо быть глупцом, чтобы не умиляться тебе, дитя. Скажи мне, ты любишь Безымянного?
Элия подняла подбородок и гордо ответила:
– Да.
– Как дочь любит своего отца? – спросила Морала.
Элия кивнула.
Поджав губы, Морала грустно покачала головой.. Элия заметила, что глаза старой женщины наполнились слезами.
– Он не заслуживает твоей любви, – прошептала жрица.
– Любовь дается людям, – возразила Элия. – Это не товар, чтобы его заработать или им заплатить. Морала вздохнула и сложила руки на коленях.
– Да. Это проблема. Ее нельзя заработать и нельзя легко потерять. – Морала замолчала, затем холодно добавила:
– Мэйрайя любила Безымянного, хотя не как отца. Мэйрайя была ученицей Безымянного… той, которая получила увечья.
– Она потеряла голос, затем покончила с собой, – вспомнила Элия рассказ Безымянного. – Поэтому вы не можете простить Безымянного… потому что Мэйрайя была вашим другом?
Морала взяла руки Элии в свои и крепко сжала.
– Я не могу простить Безымянному того, что он солгал, а ложь привела к увечью Мэйрайи, а увечья привели к позору, а позор привел к смерти. Правда могла бы сделать ее свободной, и она не убила бы себя.
– Какая ложь? – потребовала Элия. – О чем вы говорите?
– Спроси его, – ответила Морала. – Попроси Безымянного рассказать тебе правду, правду, которую он не сказал ни Эльминстеру, ни арферам, правду, которой стыдится даже он. Если он сделает это, то сам освободит себя, и я прощу его.
Элия выдернула свои руки из ладоней жрицы и откинулась назад. Ее сердце отчаянно колотилось, ей было холодно, хотя на ней была шерстяная туника.
– А если я не хочу знать эту правду? – спросила она.
– Я думала, что ты любишь его, – сказала Морала. – Ты хочешь, чтобы он до конца жизни нее на себе этот груз?
– Хорошо, я спрошу его, – дерзко сказала Элия, – и он расскажет мне, и я буду любить его ничуть не меньше, что бы он не сказал.
– Я не думаю, – ответила Морала.
– Почему вы не расскажете мне? – спросила Элия. Внутри нее росло отчаяние.
– Я хочу, чтобы это испытание напомнило Безымянному о том, чему он научил тебя в отношении любви, но не может запомнить сам, – объяснила жрица. Внезапно она перешла к делу. Шлепнув ладонями по коленям, она сказала:
– Во-первых, мы должны найти Безымянного. Я уже достаточно отдохнула. – Она вытянула руку.
Элия быстро вскочила на ноги и помогла почтенной женщине подняться и подойти к столу. Воительница с интересом наблюдала, как Морала очистила серебряную чашу и вновь наполнила ее святой водой.
Послышалось рычание. Элия подняла голову. В дверях судейской комнаты стояли Дракон и Зара, жена Акабара. Паладин показал на пятно на полу прямо перед ним. Он вел себя явно нетерпеливо.
– Извините, – сказала Элия Морале. – Я должна узнать, что хочет мой друг.
Морала кивнула, не отрываясь от серебряной чаши. Элия поспешила к ящеру.
Дракон показал ей обгоревший куст чертополоха и начал отчаянно жестикулировать.
– Что ты имеешь ввиду, вас атаковал чертополох? – раздраженно спросила Элия. – Что вы делали? Гуляли по старому пастбищу Коруна Лерара?
Дракон ответил ей жестами.
– В ее комнате? – спросила Элия. – Конечно же, я не посылала их. Откуда мне знать о чертополохе?
– Где Акабар? – спросил Дракон.
– Отдыхает, – ответила Элия. – Он… ему нехорошо, – кратко объяснила она.
Ей не хотелось рассказывать Заре подробности. Она уже достаточно наслушалась объяснений жрицы.
– Отведи нас к нему, – потребовал Дракон.
– Морала собирается найти Безымянного, – объяснила Элия. – Он исчез. Его могли похитить. Ты не можешь подождать? – нетерпеливо спросила она.
– Нет. Немедленно, – прожестикулировал Дракон.
Элия злобно фыркнула, но по чесночному запаху, исходившему от него, она поняла, что он не уступит.
– Хорошо, – проворчала она. На случай, если Кайр еще не успела убедить Акабара в глупости его жены-жрицы, Элия предложила:
– Зара, может быть, ты подождешь здесь? Дракон покачал головой.
– Здесь ей будет хорошо, – сказала Элия, показывая Дракону, что Зара должна остаться в комнате. Сауриал не обратил на нее внимания. Он топнул ногой.
– Отлично, – зло прошипела Элия. – Будь по-твоему.
Она оглянулась на Моралу. Старая жрица уже начала свое заклинание, поэтому Элия не осмелилась беспокоить ее.
– Идите за мной, – сказала она и целеустремленно зашагала прочь из судейской комнаты.
Уход Элии насторожил Моралу, но она была слишком занята своим заклинанием.
Через несколько минут вода в серебряной чаше забулькала и засветилась, и жрица закончила заклинание.
Морала смогла различить в воде черты Безымянного Барда. Его лицо было освещено мерцающим факелом, но все вокруг было скрыто во тьме. Жрица вздохнула.
Бард может быть где угодно – в пещере в том же мире, что и Эльминстер, в туннеле под Синими Водами, в чулане в Башне-на-Ашабе.
Морала махнула над водой руками. Теперь она видела второй факел, который держала маленькая фигура, идущая рядом с Безымянным.
– Ну, ну. Должно быть, это и есть наш маленький хафлинг-арфер, – пробормотала жрица. Когда она вновь посмотрела на Безымянного, на липе Барда появилось злое выражение.
– Что же случилось, Безымянный? – вслух задумалась Морала. – Где же ты, и что ты собираешься делать?

Предыдущая страница 3 Следующая страница


Песнь сауриалов 4

Глава 7. ПОД КРЕПОСТЬЮ ПУТЕВОДЦА

Путеводец выдохнул ругательство, когда они с Оливией завернули за угол подземного туннеля и были вынуждены опять остановиться. Оливия покорно вздохнула. Там, где обрушился потолок прохода, их путь перекрывала стена из камней и грязи. Это было уже четвертое подобное препятствие на их пути. Первое было у начала лестницы, которая вела из разрушенного дома в подземелье. Они потратили целый час, чтобы проделать проход. Второе препятствие оказалось не столь трудным, и они преодолели его за полчаса. Наткнувшись на третий завал, Путеводец решил пойти назад и попытаться найти другой путь в лабиринте изгибающихся туннелей. Теперь у них не было другого выхода, кроме как начать копать опять.
– Если бы я не потерял камень, мы могли бы пройти сквозь волшебную дверь прямо в мастерскую, – прорычал Путеводец, пиная кучу камней.
Чтобы отвлечь Путеводца от сожалений по поводу утраты камня, Оливия заметила:
– Если только крыша мастерской не рухнула. Тогда бы мы оказались под кучей камней и погибли.
– Нет, – ответил Путеводец, поднося факел к основанию кучи. – В таком случае волшебная дверь оставила бы нас на Астральном уровне. Хотя в мастерской все должно быть в порядке, – сказал он. – Здесь никто не мог пройти.
– Полтонны камней не откроешь ключом, – сказала Оливия, поднося свой факел к факелу Путеводца.
– Правда, – согласился Путеводец. – Но этот потолок упал вовсе не сам собой.
Он показал на неповрежденный кусок потолка. Он был окружен обработанным камнем.
– Мы не найдем обтесанного камня в этой куче, – сказал он.
– Но он, вероятно, внизу кучи, – ответила Оливия. – Мы так глубоко не прокопались. Путеводец покачал головой.
– Часть его должна быть по краям. Арка не могла упасть, если только не удалили какие-то камни. – Бард показал на вершину упавшей части. – Она не отбита и не сдвинута, линия разлома идет не по прямой. Посмотри – упавшая часть круглая.
– Да, – уклончиво согласилась Оливия. Она начинала нервничать.
– Ее распылили, – объяснил Путеводец.
– Здорово! – пробормотала хафлинг.
– И совсем недавно, могу я судить по тому, что вода не успела размыть это место, – добавил певец. – Вероятно тот же человек или существо, который расколдовал освещающее заклинание, которое должно быть в потолочных камнях прохода.
– Чудесно, – ехидно ответила Оливия. – А мы прокапываемся прямо к тому, кто это сделал. А тебе не кажется, что этот человек или существо перекрыло проход, потому что он, она или оно хотело побыть наедине с собой?
– Неважно, – резко ответил Путеводец. – Если оно здесь, в моем доме, я собираюсь прогнать его.
– Правильно, – без энтузиазма согласилась Оливия. – А если оно распылит тебя?
– В моей мастерской достаточно волшебства, чтобы уничтожить целую армию. Я создал здесь путеводный камень, – сказал он и начал отбрасывать камни.
Оливия вскарабкалась на кучу и начала крохотной лопатой выковыривать грязь и землю. Путеводец сломал рукоять, пытаясь использовать ее вместо рычага, когда они прокапывались через первую кучу камней, поэтому теперь ей могла воспользоваться только Оливия.
– Ты хотел сказать, – поправила она Барда, – что здесь ты изменил природу уже волшебного камня при помощи куска заколдованного парастихийного льда?
Путеводец удивленно посмотрел на нее.
– А откуда ты знаешь об этом? – спросил он.
– Эльминстер объяснял это суду арферов, когда я… проходила мимо, – сказала Оливия.
– Он объяснял? Ну, этот камень был одной из самых блестящих идей этого века, – сказал Путеводец, отбрасывая камни в проход. – Парастихийный лед намного холоднее, чем обычный, – объяснял он. – Он предохраняет путеводный камень от перегрева, независимо от того, сколько знаний или песен или заклинаний заключено в нем. Холод также позволяет камню искать заложенную мной информацию так быстро, как может человеческий мозг..
Оливия вспомнила, как однажды Путеводец сравнил свои память и голос с полированным льдом.
– В Элии ты использовал еще один кусок этого волшебного льда? – спросила она.
– Да, – ответил Путеводец. – Самые талантливые волшебники эпохи утверждали, что это невозможно, что это не сработает, но они ошиблись. Элия жива, и она никогда не забудет ничего из того, чему я научил ее. Она даже лучше путеводного камня, потому что может научиться новому без моей помощи. Она удивила даже Эльминстера, – похвастался певец.
– Я думаю, что она скорее нравится Эльминстеру, чем удивляет его, – сказала Оливия.
– Пусть тебя не обманывает поведение этого доброго дедушки. Элия – самое замечательное создание человека, которое когда-либо доводилось видеть Эльминстеру, и он понимает это. Она – постоянное напоминание о том, что я был прав, а он нет. Он всегда будет сожалеть о том, что отказал мне, когда я попросил его помощи, когда создавал первого барда.
Оливия сильно сомневалась, что Эльминстер сожалеет об этом. Она почувствовала, что тщеславие Путеводца начинает раздражать ее. Она проголодалась, устала, вся извозилась и достаточно сильно боялась того, кто обрушил потолок. Путеводец не смог понять, какую угрозу представляет Кайр, и Грифт поплатился за это. Оливии не хотелось стать случайной жертвой в ходе возвращения Барда домой. Она решила, что пора нанести удар по его самолюбию, вернуть его к реальности и заставить отправиться поближе к цивилизации.
– Ну, а что случилось с первым твоим певцом? – спросила Оливия.
– Я был неосторожен, – ответил Путеводец, спихивая большой камень. – Я вставил заколдованный лед слишком быстро, и он взорвался.
– Это ты рассказал Эльминстеру. А что произошло на самом деле? – спросила Оливия.
– А зачем мне лгать Эльминстеру? – спросил Путеводец, не отрицая что на самом деле все было несколько иначе.
Оливия усмехнулась.
– Я пойму, когда ты расскажешь мне, что произошло, – ответила она.
– А откуда, ты об этом знаешь, девочка Оливия? – беззаботным голосом спросил певец, хотя хафлинг была уверена, что он нервничает.
– Я знаю, что Шут выжил, – сказала Оливия, – и хотя он выглядел совсем как ты, он оказался совсем не таким исполнительным ребенком, как Элия. Он не захотел заняться музыкой, а предпочел магию.
Путеводец прекратил работу и, отойдя от завала, посмотрел на Оливию с удивлением, а, может, даже и со страхом.
– Как ты узнала? – выдохнул он. Оливия села на камень, положила лопату, сняла перчатки и попыталась вытащить из волос комья грязи.
– Ничего особенного. Я случайно встретилась с ним, с Шутом, я имею ввиду.
Подняв глаза к потолку, Путеводец пробормотал «Удача хафлингов», слова прозвучали как ругательство.
Оливия рассмеялась.
– Но ты же не веришь в эти глупые суеверия?
Путеводец прислонился к стене.
– Конечно, да. Ты живое доказательство. Почему, ты думаешь Кассана и Фальш так сильно хотели заставить тебя пойти против Элии?
Оливия прищурилась. Ей было довольно неприятно даже вспоминать, как близко она была к тому, чтобы предать Элию, Акабара и Дракона.
– Потому что они ненормальные садисты, – резко ответила она, – они хотели узнать, насколько им удастся запугать меня.
– Правда в том, что они боялись тебя. Ты и твоя раса никогда не следуете правилам. Вы всегда импровизируете. Ты расстроила все их планы одним своим поступком и удачей хафлингов. Я начинаю понимать, что они должны были чувствовать, – со смущенной улыбкой сказал Путеводец. – А что ты имела в виду, когда говорила, что «случайно встретилась» с Шутом? – с интересом спросил он.
Внезапный интерес Путеводца к ее удаче заставил Оливию нервничать.
Говорить об удаче – плохая примета.
– Скажи мне сначала, что пошло не правильно, когда ты создавал Шута? – спросила Оливия. Путеводец пожал плечами.
– Он не хотел петь. В тот раз со мной были два ученика, Кирксон и Мэйрайя.
Шут убил Кирксона и ранил Мэйрайю, потом он убежал. Когда я закончил оказывать помощь Мэйрайе, его уже было не найти. После этого арферы вызвали меня на суд и сослали. Все эти годы я пытался найти Шута с помощью магического взгляда, но его закрывала волшебная защита.
– Это ты назвал его Шутом?
Лицо Путеводца помрачнело.
– Это была ошибка Кирксона, – сказал он. – Грубая шутка, чтобы досадить мне. Он как-то сказал существу, что это его имя, и другого он уже не принял.
– А как ты хотел назвать его?
– Я еще не решил.
– Не решил как или не решил дать ему имя или нет? – спросила Оливия.
Путеводец выглядел удрученным.
– Я дал имя Элии, – сказал он.
– Элия. Замечательное имя, – ответила Оливия. – Не могу понять, зачем ты солгал Эльминстеру.
– Я боялся, что арферы будут искать сущ… Шута. Я надеялся, что оставшись один он смягчится и будет петь мои песни.
– Никаких шансов, – сказала Оливия. – Он ненавидел тебя. Он хотел уничтожить тебя и стереть с липа земли всех остальных членов клана Драконошпоров.
Путеводец отвернулся от нее. В неярком свете факелов Оливия не могла понять, что с ним. Не поворачиваясь к ней, Бард спросил:
– Как ты встретилась с ним?
– Я была в Приморье, – объяснила Оливия. – Знаешь ли… Шпора дракона – фамильная достопримечательность вашей семьи, которая превращает своего обладателя в дракона и защищает его от волшебства…
Путеводец обернулся и перебил ее.
– Я все знаю про шпору, – раздраженно сказал он. – Я достаточно часто видел, как мой идиот братец пользовался ей. Пожалуйста, ближе к делу.
– Ну, Шут знал о ней не все. Четырнадцать лет назад один из членов вашей семьи, Коул Драконошпор, отец Джиджи Драконошпора, узнал, что Шут убил много людей. Коул выяснил, что Шут – член семьи и вызвал его на дуэль, чтобы, так сказать, спасти фамильную честь. Шут убил Коула, хотя Коул при помощи шпоры едва не убил Шута. Поэтому Шут пытался украсть шпору, чтобы использовать ее против тебя и остальных членов семьи. Но Джиджи остановил его.
– Джиджи? Джиджи Драконошпор? Этот хлыщ, которого Элия едва не убила в прошлом году? – спросил Путеводец.
– Этот. Немного повзрослел с тех пор. Славный парень.
– Что случилось с Шутом? – нетерпеливо спросил Путеводец.
– Джиджи пришлось убить его, – мягко сказала Оливия. – Даже без шпоры Шут мог уничтожить семью Драконошпоров. Он был достаточно силен и изрядно не в себе.
Путеводец посмотрел на пол и смиренно вздохнул. Оливия подумала, что он огорчен, но когда он посмотрел на нее, на его липе было облегчение.
– Если бы не Дракон, Элия могла бы быть настолько же плоха, как и Шут, – сказала Оливия. – Может быть, даже хуже.
– Нет, не могла! – уверенно сказал Путеводец. – С ней я не сделал той же ошибки.
– Какой ошибки?
Путеводец не ответил. Он наклонился и продолжил отбрасывать камни, загромождавшие проход. Оливия потянулась и взяла Барда за палец.
– Что за ошибка? – повторила она.
– Никакая, – сказал Путеводец. – Ты права. Вся разница в Драконе.
Оливия не могла понять, что могло заставить Путеводца поступиться долей своего успеха с Элией, но была уверена, что он лжет. Но она почему-то не хотела знать, зачем. Она знала, что не хочет увидеть мастерскую, где был создан Шут.
Оливия отпустила палец Путеводца и нежно похлопала его по руке.
– Путеводец, пошли отсюда. Я говорила Джиджи о тебе. Он сказал, что ты будешь в любое время принят в его доме. Я собираюсь отправиться туда с тобой.
Бард посмотрел на нее и рассмеялся.
– Джиджи? Это он должен защитить меня от арферов? Раскеттл, ты, что, сошла с ума?
– У Джиджи есть подруга по имени Кэт, она спрячет тебя. Но я думаю, что ты хочешь с ней увидеться.
– Почему?
– Она одна из копий Элии, созданных Фальшем, – объяснила Оливия.
Путеводец схватил ее за запястье.
– Что? – закричал он.
– Знаешь ли… Одна из двенадцати копий, сделанных им, – объяснила Оливия.
– Я встретила одну из них – Джейд. Мы были друзьями, но Шут убил ее. Он принял ее за Кэт. Он был зол на Кэт, потому что думал, что она предала его. Она волшебница, поэтому была его ученицей. Джейд была карманницей, хорошей карманницей. Как бы то ни было, Кэт выступила вместе с Джиджи против Шута. Он был ужасно зол на нее, Шут, я имею в виду.
Путеводец сел на кучу камней.
– Оливия, думаю, что я стал слишком стар, чтобы не отставать от тебя. Если у тебя есть еще какие-то откровения, расскажи о них, а я пока посижу.
– Кэт следующей весной подарит Джиджи наследника. Поэтому ты станешь в некотором роде дедушкой, кроме того, что ты двенадцать раз двоюродный дедушка.
Путеводец закрыл глаза и начал тереть руками виски.
– Так как насчет того, чтобы направиться в Приморье? – спросила хафлинг.
Она надеялась, что в таком состоянии он будет сговорчивее.
Путеводец открыл глаза и встал.
– Мне сначала надо зайти в мою мастерскую. Затем мы обсудим, что делать дальше.
– А если кто-то воздвиг эту стену, чтобы мы не смогли попасть в мастерскую? – возразила Оливия.
– Никакому самовольно поселившемуся в моем доме наглецу это не удастся, – зло ответил певец.
– Путеводец, ты был в изгнании двести лет. Разве этого времени недостаточно для того, чтобы переехать.
Бард хитро улыбнулся.
– Становится слишком поздно, чтобы отправляться в путь, Оливия, – сказал он. – Разве тебе не хочется принять ванну и провести ночь в удобной постели перед тем, как отправиться в путь? С помощью волшебства я смогу обеспечить тебе это в моей мастерской.
Оливия попыталась отогнать видение распыляющего луча, приближающегося к ней.
– Дверь в мастерскую всего в ста футах дальше по коридору, – сказал Путеводец.
Оливия представила зеленый луч, с помощью которого Шут распылил ее подругу Джейд, и ничего не ответила.
– Тогда нам не придется вообще идти, – прибавил Путеводец. – В моей мастерской есть копии волшебных книг. Я смогу перенести нас в Приморье.
Оливия грустно вздохнула. Она натянула перчатки, подняла лопату и начала копаться в грязи. Путеводец продолжил отбрасывать камни и запел песню дворфов-рудокопов. Несмотря на то, что ее раздражало упрямство Барда, и на то, что она боялась неизвестности, лежащей за препятствием, Оливия подхватила песню. Невозможно было противиться силе голоса Путеводца.
Оба они устали, начали работать медленнее. Прошло уже около часа, когда Оливия почувствовала, как ветер шевелит ее волосы.
– Есть! – прошептала она барду.
– Ты что-нибудь видишь? – спросил Путеводец. Хафлинг приблизила лицо к потоку воздуха и прищурилась.
– Слишком темно, – доложила она. Ее способность видеть в темноте была не так хороша, как у большинства хафлингов, но остальные чувства были достаточно остры. – Там теплее, – сказала она. – и… фу! Новый арендатор твоего дома не слишком аккуратный домохозяин. Воняет как из помойки.
Привлеченный близостью цели, Путеводец прибавил темпа.
Оливия сползла на пол, чтобы не мешать ему. Он растаскивал камни по обеим сторонам прохода, чтобы подпереть потолок и раскапывал грязь. Оливия увидела, что он, как змея, пролез в проделанную им дыру и исчез. Если ему хотелось идти первым, она была не против. Если с другой стороны кто-то есть, он будет большей мишенью.
– Мне нужен факел, – послышался его приглушенный голос.
Оливия взяла его факел, просунула в дыру, насколько хватило ее руки и прислонила его к камню. Путеводец осторожно потянулся назад и подобрал факел.
Засунув лопату в рюкзак, Оливия слезла вниз, чтобы подобрать свой факел.
– Проклятье! – прорычал Путеводец по ту сторону завала.
– Что? – с тревогой спросила Оливия.
Путеводец не ответил.
Оливия замерла от страха.
– Путеводец? – прошептала она. Она услышала доносившийся с той стороны скрежет металла о металл. Оливия подхватила факел и полезла в дыру.
– Путеводец! – закричала она.
– Оливия, девочка, не нужно орать, – отозвался Путеводец. – Я тебя слышу.
– Почему ты выругался? – зло спросила она, просовывая свой факел в дыру.
– Кто-то поставил железную решетку поперек прохода, – объяснил он. – Хотя ничего сложного, я справлюсь.
Когда Оливия пробиралась сквозь дыру к свету, она услышала скрежет отмычки в замке. Высунув голову, она увидела в десяти футах впереди железную решетку. В ней была дверь с простым на вид замком. Наклонившись, певец ковырялся в нем куском проволоки. «Зачем кому-то понадобилось перекрывать проход камнями, а затем ставить железную решетку с дверью? – задумалась Оливия. – Если только у него нет какой-то коварной причины хотеть, чтобы кто-то эту дверь открыл…»
– Путеводец, подожди! – закричала она. – Дай я посмотрю!
Резкий щелчок эхом отозвался в проходе. Путеводец толкнул решетку, и она открылась, заскрипев петлями. Бард обернулся и, весело улыбаясь, сказал:
– Я же говорил, что справлюсь с этим.
Оливия сделала круглые глаза.
– Лучше было проверить замок, – резко ответила она. – А если это ловушка?
Путеводец пожал плечами.
– Нет. Ничего же не случилось, – сказал он. – Пошли.
«Иногда, – подумала Оливия, – он совсем как мальчишка». Она сползла с кучи камней и подобрала свой факел.
– После тебя, моя дорогая, – сказал Путеводец, приглашая ее идти первой.
Оливия внимательно осмотрела проход. Было слишком темно для того, чтобы разглядеть хорошо спрятанные ловушки.
– Сначала старость, потом красота, – ответила она..
Путеводец печально посмотрел на нее, но повернулся и переступил через порог.
Оливия поняла, что он чувствовал. Теперь, покинув Уровень жизни, Путеводец ощутил свой солидный. возраст, а он никогда не любил, когда ему напоминали о том, что он смертей. Хафлинг не могла заставить себя подшучивать над ним по этому поводу. Она слишком хорошо помнила, как ее мать жаловалась, когда ее тело начало увядать. «Несомненно, – поняла Оливия, я тоже не буду радоваться, когда постарею». «Если, конечно, доживу до этого», – добавила она, и подумала, что чем дольше она остается с Путеводцем, тем меньше у нее шансов дожить до старости.
Тем не менее, она поспешила за Бардом.
– Ну, и где эта мастерская, – спросила она, догнав его.
– Прямо, – ответил Путеводец, показывая на темный коридор.
Оливия подняла факел повыше и всмотрелась в темноту. Она заметила где-то впереди два тусклых факела.
– Кто-то идет, – остановившись, сказала она. Путеводец рассмеялся и махнул факелом вверх-вниз. Один из огней впереди повторил его движение.
– Оливия, это просто наше отражение. Заколдованная дверь сделана из полированной стали, чтобы ее нельзя было распылить.
Оливия последовала за Путеводцем. Она прошла какое-то расстояние, когда движение воздуха бросило прядь волос ей на лицо. Оливия опять остановилась и повернула голову. Из пролома в стене достаточного для того, чтобы мог пройти человек, шел теплый, вонючий воздух. Лежащий на полу камень из пролома хрустел под ногами. За проходом был туннель, который уходил дальше, чем мог достать свет факела.
– Должно быть, здесь было то, что распылило камень, чтобы забраться сюда, – сказала Оливия.
Путеводец вернулся назад, чтобы осмотреть пролом.
– Да, – задумчиво сказал он. – Склон холма изрыт естественными пещерами и галереями. Этот пролом был закрыт мной, чтобы не пускать: сюда пещерных чудовищ. Надо было перекрыть и туннель за проломом, ну, теперь это не поможет, – сказал он и пошел дальше к своей цели.
Оливия всмотрелась в идущий за проломом туннель и задумалась, какое владеющее искусством распыления существо будет жить в такой вони. «Какое-нибудь безносое существа», – подумала она, но эта мысль ее совсем не успокоила. Ей показалось, что она видит крохотные красные огоньки, но они моментально погасли. Она подошла поближе.
Из коридора, по которому пошел Путеводец, послышался грохот еще одной железной решетки. С ужасом Оливия поняла, что они попались в ловушку, несомненно поставленную тем, кто распылил потолок. С бьющимся от страха сердцем она побежала к Барду. В десяти футах от железной двери его подземной мастерской кто-то поставил вторую железную решетку с дверью. Воткнув свой факел в решетку, Путеводец наклонился над замком с отмычкой в руках.
– Должно быть, что-то, чтобы дети не пролезли, – пренебрежительно пробормотал певец, но Оливия с первого взгляда поняла, что эта дверь гораздо сложнее, чем первая.
– Путеводец, – нервно прошептала она, потянув его за рукав, – это ловушка.
Там кто-то идет по пещере. Нам надо сматываться. Немедленно!
– Не глупи, Оливия, – сказал певец. – Еще чуть-чуть и мы сможем скрыться в мастерской. Ой! – Путеводец поднес руку ко рту и облизал палец. – Поцарапался, – смущенно сказал он.
Глаза Оливии расширились от страха.
– Плюнь! – приказала она.
– Что? – удивленно переспросил певец.
– Плюнь, идиот! Ты наткнулся на отравленную иглу! Не глотай!
Путеводец нахмурился, но повернулся и сплюнул. Оливия достала фляжку и сунула ему в руки.
– Прополощи рот и вымой руку, – приказала она, беспокойно оглядываясь.
Путеводец отпил из фляги и, закашлявшись, выплюнул.
– Что это? – спросил он.
– Луирен Кишкодер, – ответила хафлинг. – Лучший виски.
– Таймора! Если не яд, то эта дрянь доконает меня! – пробормотал Путеводец.
– Промой царапину! – приказала Оливия. Путеводец плеснул виски на руку.
– Пошли, – сказала Оливия.
– Оливия, теперь, когда я открыл ловушку, нам нечего терять, – сказал Путеводец, снова склоняясь с отмычкой к замку. – Я скоро открою этот замок, и мы попадем в мою мастерскую.
– Нет, – настаивала хафлинг, отчаяние нарастало в ней с каждой секундой. – Это двойная ловушка, – объяснила она. – Первая дверь – включает тревогу. Этот замок достаточно сложен, чтобы задержать нас, пока не подоспеет стража из бокового туннеля. Нас схватят раньше, чем ты откроешь дверь.
– Нет, – сказал Путеводец, засовывая отмычку в замок, но через секунду он уронил ее, и она пролетела сквозь решетку. Он сунул туда руку, чтобы достать ее, но безуспешно.
В коридоре позади них послышался хруст камня. Путеводец замер, забыв про отмычку. Очень медленно он разогнулся и повернулся вокруг.
В коридоре около туннеля стояли три темные фигуры размером с человека. Их маленькие глазки блестели в свете факелов.
Путеводец левой рукой взял Оливию за запястье и отодвинул за свою спину, а правой вытащил из сапога кинжал.
Одна из фигур подошла поближе к свету. Это было существо с выступающим лбом, длинными собачьими зубами, заостренными ушами, зеленой кожей и спутанными волосами.
«Орки, – вздрогнув, подумала Оливия. – Таймора, почему это не кто-нибудь почище и поприятней, например огромные бешеные крысы».
Вслед за первым орком к свету подошли остальные двое. На них были штаны, грязные желтые жилетки и ожерелья из засушенных человеческих ушей, на поясах висели топоры. Каждый держал арбалет, направленный на Путеводца. факелов у них не было, вероятно они достаточно хорошо видели в темноте.
– Здавайзя или умреш, – приказал первый на исковерканном общем языке.
– Какой непривлекательный выбор, – ответил Путеводец. – Я сдаюсь. Вот, – сказал он, протягивая орку свой кинжал рукоятью вперед, но по тому, как напряглась его левая рука, Оливия поняла, что он приготовился к бою.
Орк с подозрением прищурился, но его слишком сильно привлекали украшавшие рукоять изумруды и топазы, чтобы он смог приказать Путеводцу бросить оружие на пол. Сделав шаг вперед, чудовище протянуло руку, чтобы забрать у Путеводца кинжал.
Гораздо быстрее, чем могла это представить Оливия, Путеводец ударил орка правой ногой, попав в руку, державшую арбалет. Орк заорал и выстрелил, но стрела попала в потолок, а потом отскочила в пол, не причинив никому вреда.
Путеводец проскочил между двумя другими орками, таща за собой Оливию. Хафлинг швырнула свой факел в морду одной из тварей. Бард быстро побежал по коридору, таща за собой Оливию, как тряпичную куклу.
Хафлинг слышала позади них топот орков, затем свист еще одной стрелы.
Стрела попала во что-то мягкое. Путеводец застонал и начал хромать, Оливия поняла, что он ранен. Но он продолжал бежать. Он натолкнулся на железную решетку в другом конце коридора. Рядом с ними кто-то засмеялся. «Это четвертый орк, – поняла Оливия, – его послали запереть дверь, ведущую к выходу! Чертовы орки вовсе не так глупы, как кажутся». В темноте она не могла увидеть чудовище, но его дыхание слышалось совсем рядом с ней.
Путеводец потянул железную решетчатую дверь, но чудовище было быстрее.
Грубая волосатая лапа схватила Оливию за левую руку и потянула ее из рук Путеводца. Оливия заверещала. Бард сжал руку Оливии сильнее и потянул к себе.
Оливия почувствовала себя перетягиваемым канатом. Она заметила, как Путеводец ударил орка кинжалом, и что-то теплое и липкое потекло по ее голове – кровь орка. Орк отпустил ее руку и тяжело повалился на пол.
– Займись замком! – приказал Путеводец» толкая Оливию к двери. Он прикрыл ее своим телом от остальных орков, которые подкрадывались к ним.
Оливия нащупала замок, вынула из волос отмычку и сунула ее в механизм. Она не поверила, как быстро открылся замок. Если бы она открывала эту дверь в первый раз, то гораздо раньше поняла бы, что это ловушка. Открывая дверь, она снова услышала стук арбалета и звук попавшей в тело стрелы.
Потянув Путеводца за рукав, Оливия провела его через дверь, захлопнула ее и, не теряя времени, снова закрыла замок отмычкой. Когда она повернулась, чтобы побежать по коридору, сквозь решетку просунулась рука и схватила ее за волосы.
– Пусти! – заорала Оливия. Она почувствовала, как Путеводец ударил сквозь решетку. Рука ослабла и отпустила ее.
– В дыру, – закричал Путеводец. – Беги! Беги! В темноте Оливия забралась на кучу камней и земли, пытаясь почувствовать дуновение холодного воздуха на другой стороне завала.
– Путеводец! Сюда! – закричала она, когда почувствовала холодный воздух, идущий из тоннеля. Путеводец вскарабкался на кучу и подтолкнул ее в дыру.
Оливия полезла так быстро, как только смогла, чтобы освободить путь Барду.
Прошла минута, но он не появился из прохода, и Оливия полезла обратно, чтобы узнать, что его задержало. Путеводец лежал в туннеле без движения.
– Путеводец, пошли! – закричала она, тряся его за плечи. Она схватила его за руку, подумав, что сможет тащить его за собой. Рука была теплой, но раздулась, как грейпфрут.
«Это яд из проклятой ловушки, – поняла Оливия. – Он не просто поцарапался, он сильно поранился».
– Мне следовало догадаться, что он солгал, – пробормотала она, роясь в своем рюкзаке в поисках лекарства, которое может помочь Барду. В темноте ей приходилось искать нужную бутылочку на ощупь. Она достала ее и толкнула певца.
– Путеводец, ты должен выпить это. Проснись!
Бард слабо застонал.
«Это наибольшее, на что он сейчас способен», – поняла Оливия. Она повернула его голову на бок, открыла бутылочку и вылила содержимое ему в рот.
– Глотай! – приказала она. К ее огромному облегчению, он проглотил.
Через несколько мгновений Путеводец зашевелился и спросил:
– Что?
– Путеводец, пошли! – взмолилась Оливия. Бард встряхнулся и медленно пополз вперед. Хафлинг отодвинулась в сторону, потянув его за тунику. Наконец они оба достигли другой стороны и скатились вниз.
Оливия слышала, как орки спорили между собой на каком-то непонятном языке, затем громко загрохотала решетка.
– Я зажгу факел, – сказала Оливия. – Это займет…
– Он нам не нужен, – пробормотал Путеводец. Оливия почувствовала, как он взял ее за правую руку своей левой. Поврежденной правой он ощупывал стену, ведя ее по лабиринту коридоров. Она чувствовала, что он слабеет.
Следующий завал был проще, но певец потратил несколько минут, чтобы там проползти. Оливия положила руку на его спину, когда он выбрался оттуда. Его рубашка и туника были мокрыми.
– Не хочешь передохнуть минутку? – спросила она.
– Нет, – ответил певец. – Пошли.
Когда они достигли завала около лестницы, Путеводец тяжело дышал, его рука стала совсем холодной. Оливия не была уверена, что он сможет подняться наверх.
Когда они наконец выбрались в освещенную солнечным светом шахту, Оливия была в изнеможении, но вероятно понимание того, что это последнее препятствие придало Барду сил. Он выбрался из туннеля и с громким воплем рванулся по ступеням мимо замершей Оливии.
Оливия с ругательствами взбиралась на крутые ступеньки при помощи рук.
Добравшись до верха, она захлопнула дверь и задвинула засов. У ее спутника был ключ, чтобы запереть ее, но он был не в состоянии им воспользоваться.
Путеводец молча без движения лежал на ступенях своего разрушенного дома.
Оливия нагнулась над ним, слегка толкнула его и прошептала его имя. Он не ответил. Одна стрела торчала в его правом плече, другая попала в левое бедро.
«Или ему повезло, или орки – плохие стрелки», – подумала Оливия. Очень аккуратно она вытащила стрелы. Из ран начала сочится кровь, но не сильно.
Ранения были не смертельны.
«Это проклятый яд из проклятой ловушки», – поняла Оливия. Лекарство, которое она дала ему, было недостаточно сильным. Все, чего ей удалось добиться – на несколько часов отодвинуть его смерть.

Глава 8. ГРИФТ

Элия вела Дракона и Зару из судейской комнаты арферов в бывшую камеру Безымянного. Внезапно Дракон остановился и понюхал воздух. «Несомненно, – поняла Элия, – сауриал смог унюхать запах Грифта». Повернувшись, она объяснила ему:
– Кто-то переместился в башню – какое-то существо, вероятно колдун – и похитило Эльминстера. Безымянного и, может быть, Оливию.
Дракон смущенно покачал головой, его хвост возбужденно задергался, но Элия не заметила этого. Ее внимание привлек грохот, донесшийся из коридора, который вел в комнату Безымянного. Она побежала по коридору, чтобы узнать, что там происходит.
У двери комнаты Безымянного стояли лорд Морнгрим и Брек. Брек яростно рубил дверь боевым топором, но несмотря на его силу и остроту топора, дверь не поддавалась.
Она услышала, как Морнгрим сказал:
– Это плохо, Орксбэйн. Дверь сделана из железного дерева.
– Что случилось? – спросила Элия, когда они с Драконом и Зарой подбежали к мужчинам.
– Акабар и Кайр не отзываются, – ответил лорд. Он повернул ручку и потянул, но дверь не открылась. – Замок отперт, но дверь не открыть. – Дверь как будто заперта при помощи волшебства.
Вспомнив о подозрениях Моралы, что Грифт может оказаться злым колдуном, а Кайр его сообщницей, Элия занервничала. Она не верила словам Кайр о том, что Грифт является обитателем Девяти Проклятых Кругов, но ей хотелось, чтобы полуэльф избавила Акабара от влияния Зары и убедила его в невозможности возвращения Моандера, поэтому она все-таки доверяла Кайр.
– Может быть, Кайр и Акабар хотят, чтобы им не мешали, – предположила она, сама не веря своим словам.
Брек опустил топор и холодно посмотрел на нее.
– Кайр не настолько застенчива. Если бы она хотела остаться наедине с мужчиной, она бы без всякого смущения отправила бы нас подальше, – ответил он.
– Что-то случилось, – настаивал он. – Нам нужен волшебник, чтобы расколдовать дверь.
Зара вышла из-за спины Элии.
– Отойдите назад, – приказала она. В руке она держала кусок глины, изогнутый в виде арки вокруг двери в комнату Безымянного. Приложив его к стене около двери, она прошептала:
– Согнись.
Элия удивленно выдохнула, когда каменная стена около двери изогнулась, как картофельная шелуха, открывая дыру, достаточную для того, чтобы можно было войти.
Зара прошла в комнату, прежде чем кто-либо успел ее остановить. Она удивленно осмотрелась.
– Его здесь нет! – прошептала она. – Где Акабар? – Повернувшись к Элии, она сердито спросила. – Где Акабар? Что ты с ним сделала?
Элия вошла в комнату и оглядела ее. Ни Акабара, ни Кайр не было видно.
Лежавшая на столе флейта была сломана, некоторые из клавиш были выбиты. На столе лежали куски расколотого кристалла. Что-то захрустело на полу под ее ногами. Она посмотрела вниз. На ковре валялись ореховые скорлупки.
В этот момент она увидела золу, ее лицо побледнело. Серый пепел образовывал на полу фигуру. С одной стороны лежала пара эльфийских сапог, кинжал, меч, пояс и ножны, с другой – два золотых кольца, серебрянный ножной браслет и значок арферов.
– Морнгрим! – позвала Элия. – Вам лучше зайти и посмотреть.
– Что это? Что случилось? – спросил Брек, протискиваясь в комнату. Когда он увидел пепел и вещи, лежащие на полу, его глаза яростно загорелись.
– Кайр! Нет! – закричал он. – Она мертва! Он убил ее! Этот демон Акабар убил ее!

* * * * *

В комнате арферов Морале давно уже надоело смотреть на Безымянного и Оливию, находившихся под Крепостью Путеводца. Она прекратила свое наблюдение, когда певец и хафлинг прокапывались сквозь каменный завал. Теперь жрица в третий раз стояла над серебряной чашей. Она решила, что сможет узнать больше, если. обратит внимание на существо, ответственное за исчезновение Эльминстера и Безымянного. Она вытащила кусок глины, который уронил Грифт, и представила себе огромного зверя.
Цветной водоворот в чаше превратился в фигуру Грифта. Зверь наклонился под огромным дубом и выдернул из земли несколько молодых деревьев. Затем он выпрямился и, задумчиво пережевывая деревца, стал изучать желтый драгоценный камень, который держал в руке.
Внезапно из одной из сторон камня ударил луч света. Морала поняла, что в руках у Грифта путеводный камень. Арферы доверили его на сохранение Эльминстеру, но чешуйчатая тварь каким-то образом заполучила его. «Так вот для чего были похищены Эльминстер и Безымянный, – подумала Морала. – Только для того, чтобы завладеть игрушкой Безымянного?»
Грифт покачал головой, луч света погас, но из другой стороны камня ударил прямо в землю еще один луч. Морала увеличила угол своего волшебного зрения. Она увидела, что у ног Грифта лежит бородатый темнокожий мужчина в полосатой одежде, с вытатуированными на лбу голубыми точками южного ученого и волшебника.
Идущий из камня луч света ударил мужчине в глаза, но хотя его грудь опускалась и поднималась, он не пошевелился. По-видимому он был без сознания. Морала нахмурилась. «Кто он?» – задумалась она.
Грифт удовлетворенно кивнул.
«Да он экспериментирует с камнем», – поняла Морала.
Грифт покачал головой, и луч, светивший южанину в глаза погас. Зверь закрыл глаза, и кристалл засветился целиком, но направленного луча на этот раз не было. Грифт плотнее сжал веки, как будто концентрируясь над чем-то. Камень стал светиться еще ярче, но не показал, где находится тот, о ком думал Грифт.
Ящер вздохнул и открыл глаза, камень перестал светиться.
– Какова ирония! – пробормотала Морала. – Ты преодолел все эти препятствия, чтобы украсть путеводный камень, но он не может найти того, кого ты ищешь.
Грифт наклонился и продолжил выдергивать из земли деревца. Внезапно из кристалла в направлении заходящего солнца ударил луч света. Грифт удивленно замер и выпрямился. Он несколько секунд смотрел на горизонт, затем наклонялся и положил на плечо находящегося без сознания южанина.
– И за кем же это ты охотишься? – задумалась Морала, когда Грифт выпрямился и пошагал в сторону заходящего солнца.

* * * * *

Посмотрев на кучку пепла, лежащую около вещей Кайр, Морнгрим с сожалением покачал головой.
– Элия, это плохо выглядит, – грустно сказал он.
– Я не верю, что Акабар мог сделать это, – ответила она. – Должно быть, кто-то напал на них.
– Тогда почему тела Акабара нет в куче пепла на полу? – прорычал Брек. Его трясло от гнева и горя.
– А откуда ты знаешь, что его пепел не перемешался с пеплом Кайр? – с горячностью ответила Элия.
Зара застонала и опустилась на кровать. Дракон посмотрел на Элию, но та не обратила на него внимания. Она не могла позволить себе быть тактичной ради Зары. Ей было необходимо защитить репутацию Акабара.
– Если бы его испепелили вместе с Кайр, – сказал Брек, – остались бы его сапоги.
– У него были веревочные сандалии, – ответила Элия.
– И на нем не было ни единого кусочка металла? – спросил Брек.
«Это вряд ли», – поняла Элия. Она изменила тактику.
– Тот, кто убил Кайр, мог утащить Акабара с собой, – заявила она. – Грифт мог вернуться и съесть его, знаешь ли.
Зара запричитала. Элия раздраженна посмотрела на жену Акабара. Дракон сердито толкнул Элию локтем.
– Я верю, что Грифт в самом деле унес Акабара, – послышался голос, – но зверь предпочитает зелень человеческому мясу. Акабар жив.
Все, оглянулись. У нового входа в комнату, проделанного Зарой, стояла Морала. Старая жрица тяжело опиралась на руку капитана Тербаля, но на ее лице была улыбка.
– Я только что видела Грифта. Он тащит южного волшебника, одетого в халат в красную и белую полоску, – сказала Морала.
– Акабар! – закричала Зара. – Он одет в красно-белый халат.
– Значит он заодно с Грифтом! – заявил Брек. Морнгрим и Элия обеспокоенно переглянулись.
– А он тащит Акабара силой или везет его на себе? – спросил лорд.
– Акабар без сознания, поэтому я не могла понять этого, – объяснила Морала. Она прошла шаркающей походкой в комнату.
– А что с Безымянным? – с тревогой спросила Элия. – Он с Грифтом?
Морала покачала головой.
– Нет, – сказала она. – Безымянный находится в каком-то подземном туннеле, прокапываясь по нему, но я не могу сказать, пытается ли он убежать из туннеля или движется в глубину его. С ним женщина-хафлинг. Они оба невредимы, но где они – остается загадкой. Думаю, нам лучше заняться Грифтом, – сказала Морала. – У Грифта путеводный камень, а с ним он может найти и Эльминстера и Безымянного.
– Путеводный камень? – спросила Элия. – Как тот, что дал мне Эльминстер?
– Именно тот, – поправила ее Морала. – Он один. Артефакт, который Безымяный использовал для того, чтобы сохранить свою музыку и свои заклинания, – объяснила Морала. – В руках другого существа он действует как компас.
– Но мы потеряли его у Вестгэйта, сражаясь с Моандером, – сказала Элия.
Морала попыталась представить, как камень мог попасть из Вестгэйта в руки Грифта. Количество морщин на ее лбу удвоилось. Не найдя подходящего объяснения, жрица раздраженно фыркнула.
– Должно быть, Грифт как-то нашел его, – сказала она. – Когда я недавно видела его, он им пользовался. Он стоял на вершине холма, покрытого множеством маленьких дубков и одним огромным, на котором растут плющ, омела и мох.
– Это должно быть, Дубовый Бугор, Ваша Светлость, – сказал капитан Тербаль. – К востоку от реки.
– Чудовище такого размера легко будет выследить, – сказал Брек, направляясь к двери.
Морнгрим остановил его, схватив за тунику.
– Подожди минутку, парень, – сказал он. – Эта… штука уже напала на тебя сегодня. Тебе не следует отправляться на его поиски одному. Долина полна укромных мест. Ты потратишь на поиски несколько дней. Позволь мне собрать стражников и провизию. Это займет всего несколько часов.
– Несколько часов! – закричал Брек. – Кайр убита, а вы хотите, чтобы я ждал несколько часов? Я принесу обратно голову этой твари на копье, и голову Акабара тоже, если он заодно с ним.
Зара вскочила на ноги и, подбежав к Бреку, с необычайной силой толкнула его.
– Мой муж, – прошипела она, – человек чести, ученый и волшебник.
Голос молодой жрицы был полон ярости, в глазах горел огонь.
– Как ты мог осмелиться даже предположить подобное? – закричала она. – Если хоть волос упадет с его головы, я пошлю на тебя проклятие Тайморы!
Казалось, Брек оглушен нападением женщины в покрывале. Но он быстро пришел в себя.
– Может быть, ты тоже заодно с ним, – сказал он Заре.
Зара ответила Бреку несколькими известными Морнгриму термитскими словами.
Его Светлость покраснел. К счастью, Брек не понял, что случилось с лордом.
Дракон мягко потянул Зару прочь от парня. Затем. он при помощи жестов обратился к Элии. Она кивнула.
– Ваша Светлость, – сказала она Морнгриму. – Я и Дракон будем готовы через четверть часа. Если ты, Брек Орксбэйн, можешь подождать нас так долго, мы присоединимся к тебе.
– Он может, – твердо сказал Морнгрим. – Пойми, Орксбэйн, если ты принесешь нам только головы, мы никогда не сможем найти ни Эльминстера, ни Безымянного, ни Раскеттл. Я понимаю, что ты чувствуешь из-за Кайр, но мы должны подумать о тех, кто еще жив. Я хочу, чтобы ты попытался захватить чудовище.
– Захватить существо из Девяти Проклятых Кругов? – закричал Брек. – Это невозможно!
– Попытайся, – сказал Морнгрим. – Может быть, это и не демон.
– Кайр сказала, что демон! – зло прошипел Брек.
– Все равно попытайся, – настаивал лорд. – И верни Акабара Бель Акаша живым, будет он против или нет.
– Я тоже пойду, чтобы удостовериться, что этот человек подчинился, – сказала Зара.
– О, нет, не пойдешь! – начал спорить Брек. – Ваша Светлость, эта женщина – жена того человека. Я хочу, чтобы вы ее арестовали.
– Я не могу арестовать женщину за то, что она чья-то жена, – ответил Морнгрим. Он едва сдерживал раздражение.
– Но она может предупредить его и сорвать наши планы, – возразил Брек.
– Госпожа Зара, – мягко сказала Морала, – будет лучше, если вы останетесь в башне. Как вы сказали – ваш муж человек чести. Лучшее, что мы можем сделать – оставить вас в безопасном месте до его возвращения.
– Другими словами, держать меня в качестве заложницы! – запальчиво спросила Зара.
– Мы отправляемся навстречу опасности, и вероятно дело закончится поединком с Грифтом, – раздраженно сказала Элия. – Ты только замедлишь наше движение.
– Я последую за моим мужем, – со злостью в голосе настаивала Зара.
– Нет! – закричал Брек.
– Пожалуйста, останьтесь здесь, госпожа Зара, – попросила Морала.
Дракон двумя короткими жестами обратился к Заре, Элия не рассмотрела, что именно он показал. Прикусив губу, Зара вздохнула и тихо сказала:
– Я остаюсь. Покажите мне мою комнату.
– Капитан Тербаль, не проводите ли вы эту даму в покои моей жены и не попросите ли госпожу Шерл позаботиться о ней? – спросил Морнгрим.
– Да, Ваша Светлость, – кивнул Тербаль. – Сюда, пожалуйста, – показал он Заре.
Жена Акабара приложила руку к груди Дракона и посмотрела в его глаза.
Паладин провел пальцем по ее руке и кивнул; Зара повернулась и покорно, как ребенок, вышла из комнаты вслед за Тербалем.
Дракон показал Элии, что он собирается отправиться в гостиницу за вещами.
Элия кивнула.
– Я соберу провизию, если арфер Брек займется нашими лошадьми, – сказала она.
– Я буду ждать вас у моста, – ответил Брек и вышел из комнаты. Дракон последовал за ним.
– Ты должна быть очень осторожна, – предупредил Морнгрим. – Если ты думаешь, что тебе нужна помощь, чтобы справиться с Бреком, я могу отправиться с вами.
– Нет, спасибо, Ваша Светлость, – ответила Элия. – Я уверена, что Кайр ошиблась насчет происхождения Грифта, но если она права в том, что он работает на Зентарскую Твердыню, то, может быть, зентарцы собираются напасть на Тенистый дол. Вы нужны народу долины. Но, сделайте одолжение, проследите за тем, чтобы жена Акабара оставалась здесь.
– Мы обеспечим ее безопасность, – пообещала Морала.
– Только держите ее подальше от меня, – пробормотала Элия.
Морнгрим недовольно сжал губы. Элия никогда не шла навстречу священникам.
К счастью, Дракон имеет большое влияние на Зару. Лорд задумался о том, что такого мог сказать Дракон жрице, что заставило ее подчиниться.
– Я должен проверить, что стража знает о том, что ей нельзя покидать башню, – сказал Морнгрим. – Я отведу тебя в кладовую, чтобы помочь запастись провизией.
– Думаю, что я останусь здесь, чтобы немного отдохнуть, – сказала Морала.
Она подошла ближе к воительнице. – Мы должны попрощаться, Элия из Вестгэйта.
Если тебе доведется увидеть Безымянного до того как мы встретимся, не забудь попросить его рассказать всю правду.
– Не забуду, – ответила Элия.
Морала положила руку ей на плечо.
– Горе и боль ждут тебя на пути. Может быть, хорошая музыка и смелые песни дадут тебе силы, чтобы преодолеть их, прежде чем ты снова узнаешь радость.
Морала убрала свою руку.
Элия вздохнула. Она не верила, что молитвы могут принести какую-нибудь пользу, но, по крайней мере, благословение Мораль! было совсем не глупо.
– До свиданья, Морала, – сказала она, – Было… интересно с вами встретиться.
Морала криво улыбнулась.
Повернувшись, Элия вышла из комнаты, Морнгрим последовал за ней.
Грифт с большим удовлетворением посмотрел на лежащий у них на пути овраг.
Он был довольно глубоким и длинным, и слишком широк, чтобы его можно было перепрыгнуть. Именно это было необходимо, чтобы задержать потенциальных преследователей. Он прошел по краю оврага к северу около сотни ярдов и остановился. От его тела пошел запах скошенного сена – он приготовил еще одни волшебные ворота для того, чтобы преодолеть вместе со своей ношей этот овраг.
Оказавшись на противоположной стороне, он пошел очень осторожно, чтобы не оставить следов, которые можно заметить с другой стороны оврага. Затем он повернулся в сторону заходящего солнца и пошел туда, куда указывал луч желтого кристалла.

Предыдущая страница 4 Следующая страница


5 Джефф Грабб, Кейт Новак

* * * * *

Дракон прибежал в башню, таща еще два мешка с поклажей для его и Элии. В одном мешке лежала амуниция Элии, как новая так и старая, в другом – остаток продуктов, которые он хранил в своей комнате. Проходя через ворота башни, сауриал вежливо поклонился стражникам. Затем пересек зал, взбежал по лестнице и пошел по коридору. У него было мало времени. Оказавшись у двери, ведущей в покои госпожи Шерл, он несколько раз глубоко вздохнул, чтобы успокоить нервы.
Он собирался пойти на хитрость, что никогда не доставляло ему удовольствия, даже если этому были причины, как например дать Заре возможность участвовать в экспедиции по спасению ее мужа. Дракон знал, что без поддержки Элии он никогда не сможет сломать предубеждение Брека против присутствия жрицы.
Паладину было нужно время для того, чтобы убедить Элию принять Зару, но события произошли слишком быстро. Он не хотел идти против лорда Морнгрима, Брека и особенно против Элии, но у него не было другого выбора.
Сауриал постучал в дверь.
Послышался голос госпожи Шерл:
– Войдите.
Дракон открыл дверь и вошел. Зара сидела на кушетке рядом с женой Морнгрима, та держала на руках спящего Скотти. Сауриал быстро обратился знаками к Ее Светлости.
Шерл поняла его знаки и рассмеялась.
– Конечно, Дракон. Если ты захочешь остаться в моих покоях наедине с леди, только попроси, – весело сказала она.
Рыцарь поднял глаза к потолку. Ее насмешки были не ко времени. Но кто мог ожидать, что знатная кормирка понимает воровской язык жестов. Дракон заметил, что даже материнство не отбило у женщины вкус к проделкам и приключениям.
Очевидно, она хочет, чтобы ее будущее было не менее ярким, чем прошлое. Сауриал показал, что дело безотлагательное.
– Извините, Зара, – сказала Шерл, – я пойду положу это маленькое чудовище в кровать.
Она встала и отнесла Скотти в соседнюю комнату, плотно прикрыв за собой дверь.
– Я сделала, как ты просил, – тихим голосом произнесла жрица, когда они остались наедине. – Я сделала вид, что подчинилась. Но я не останусь здесь, пока Акабар в опасности.
Дракон показал Заре, что Акабару нечего бояться Грифта, что Грифт его друг. Паладин объяснил свой план ее бегства, затем начал доставать из мешка амуницию Элии. Через несколько минут они спускались по лестнице в зал.
– Не получится, – прошептала Зара, оттянув тесный кожаный воротник, который был теперь вокруг ее шеи. – Даже если я и похожа на Элию, у меня слишком темная кожа.
Дракон всхрапнул, Зара поняла, что он смеется.
– Они не будут смотреть на твою кожу, – показал он, – только на твое тело.
Зара вздрогнула и плотнее. прижала к груди узел с одеждой. Дракон встал перед ней, и Зара остановилась. Сауриал отвел ее руки от груди, открывая декольте, которое не защищала заколдованная кольчуга Элии.
– Неси свой узел в одной руке, – приказал сауриал. – Подними голову выше.
Не пытайся казаться скромной. Ведь Элия этого не делает. – Дракон прикрыл прядью ее волос три точки на лбу.
– Не клади руку на рукоять меча, – добавил он. – Так поступают только хвастливые любители.
Зара убрала руку с меча, и Дракон продолжил свои инструкции.
– Только поклонись стражникам, когда будешь проходить мимо них. Смотри на мои руки, и они поймут, что ты слишком занята, чтобы беседовать с ними.
Когда они спустились в зал, сауриал начал подшучивать над Зарой.
– Помни, ты Элия, воительница, которая победила Нанятого Железным Троном калмари и демона Фальша. Они восхищаются твоей смелостью. Ты, вероятно, самая талантливая певица в Королевствах. Им нравятся твои песни. Ты очень красива.
Молодые женщины хотят быть похожи на тебя, а молодые парни хотят быть с тобой.
Зара встретилась глазами с одним из стражников у ворот. Тот вежливо поклонился. Зара поклонилась в ответ и быстро перевела взгляд на руки Дракона.
Она почувствовала, как покраснели ее щеки. Она никогда раньше не появлялась на людях без покрывала и не в одежде жрицы. Только ее муж видел раньше ее тело, и жрица ощущала себя более, чем смущенной. Зара чувствовала себя так, как будто она изменила Акабару.
Когда они прошли через ворота башни, Дракон сжал ее руку и быстро повел ее к конюшне. Когда они проходили мимо украшенной розами беседки, Дракон вошел внутрь, втянув ее за собой. Беседка защищала их от продолжающегося дождя и от любопытных глаз.
– Дай мне меч, но одежду надень поверх кольчуги. Тебе понадобится ее защита, – показал Дракон.
– Какая от нее защита? – спросила Зара, отвязывая ножны от металлического пояса. – Ничего подобного. Кроме того, что наденет Элия?
– Пусть тебя не обманывает ее вид. В ней сильное заклинание, – объяснил Дракон. – Элия может надеть запасную. Помни, что я тебе говорил, – предупредил он, когда она переоделась, – когда перейдешь мост, спрячься за деревьями, пока мы не проедем мимо. Подожди немного и следуй за нами. Следи за полосками белой или голубой ткани. Вот, возьми этот плащ, – приказал он, протягивая один из старых плащей Элии. – Прикрой голову капюшоном, покрывало привлечет слишком много внимания.
Отдав ей маленький мешок с сушеными продуктами, он показал:
– Это все, что я смог собрать, но мы проедем мимо нескольких полей, фермеры не будут возражать, если ты немного соберешь там. Будь осторожна, госпожа.
Зара схватила Дракона за тунику.
– Все, что ты сказал в башне про Элию… я не такая, как она. Я совсем не такая смелая, талантливая и красивая. Не думаю, что у меня получится, – с тревогой прошептала она.
Дракон погладил ее руку, и Зара почувствовала, как голубые знаки на руке отозвались, как и тогда, когда он прошлый раз прикоснулся к ним. Это было странное успокаивающее ощущение.
– Ты отличаешься от Элии, – показал паладин, – но ты сможешь это сделать.
Их окружал запах чеснока – признак того, что ящер принял решение. Не говоря ни слова. Дракон легонько подтолкнул Зару в сторону дороги. Женщина поспешила к мосту и прошла мимо стражников. Шел моросящий дождь, и стражники не нашли ничего необычного, что путник прячет свое лицо под капюшоном. Когда Зара перешла мост, ящер поторопился обратно в башню. Он нес свои вещи и вещи Элии, и мешок, в котором лежала запасная амуниция.
Стражники у ворот смущенно переглянулись, когда Дракон вернулся к башне.
– Забыл что-нибудь, Дракон? – спросил один из них.
Сауриал кивнул и быстро прошел мимо.
Стражники пожали плечами, когда Дракон побежал по залу в сторону кладовых.
Паладин шел по следу запаха Элии, пока не нашел ее и Морнгрима в оружейной. Они осматривали луки. Дракон встряхнул мешком с амуницией, чтобы привлечь ее внимание.
– Минуту, Дракон, – сказала Элия. Она выбрала лук и отдала его Морнгриму.
– Ты переоденься, – сказал Морнгрим, взяв колчан со стрелами. – Я отнесу это к твоей лошади и проверю, чтобы Брек не отправился без вас. – Он покинул комнату.
Когда они остались одни, Элия спросила ящера:
– Что так задержало тебя?
Дракон положил мешок и ответил:
– Я ходил, чтобы попрощаться с Зарой и попытаться успокоить ее опасения по поводу Акабара.
– Таймора! Ты так наивен, – воскликнула Элия. – Зара не нуждается в успокоении. У жрецов на первом месте боги, а мужья и жены на втором, – заявила она.
– Ты ошибаешься, – показал Дракон. – Она добрая женщина.
– Она фанатичка, – возразила Элия.
– Ты тоже, – показал паладин. – Ты не думая отвергаешь все, что говорят она и Акабар.
– Моандер не вернется, – резко ответила Элия.
– Тобой руководят эмоции, а не факты, – показал Дракон. – Тебе не изменить правду, отрицая ее. Моандер возвращается, Элия и Акабар должны его уничтожить.
– Почему Акабар? – закричала Элия. – Почему он опять должен сражаться с Моандером? Почему не кто-нибудь другой?
– Я не знаю, – ответил Дракон, – но ты не помогаешь ему тем, что оскорбляешь его жену и его веру.
Элия опустила глаза. Она понимала, что Дракон, может быть, прав, но не хотела в это поверить.
– Мы должны поторопиться, или Брек попытается отправиться без нас, – сказала она, нагнувшись и вытряхивая содержимое мешка. – А где другая моя кольчуга? – спросила она.
Пожав плечами, Дракон показал, что не смог найти ее.
– Дракон! – раздраженно закричала Элия. – Она лежит на кресле. Ты уверен, что просто не захотел принести ее?
Дракон пожал плечами.
Несколько месяцев паладин пытался отговорить ее надевать кольчугу, которую она нашла у злой колдуньи Кассаны. Эта кольчуга была чрезвычайно нескромна, вследствие чего привлекала к Элии излишнее внимание мужчин, но кроме того, в ней было могущественное заклинание, которое защищало ее лучше любого нагрудника. После того, как она носила кольчугу целый год, Дракон прекратил свои уговоры, и Элия решила, что он уступил ее логике. Но сейчас…
– Ты отстал от жизни, – проворчала она. – В следующий раз ты попытаешься заставить меня одеть покрывало, как у Зары.
– Легче будет заставить Зару одеть кольчугу Кассаны, – ответил паладин.
Элия рассмеялась.
– Нет времени спорить.
Она подняла свою старую кольчугу и надела поверх туники, затем взяла нагрудник.
– Ну, если у меня нет другого выбора, кроме как носить этот ужасный неуклюжий нагрудник, ты можешь по крайней мере, помочь мне влезть в него.
Дракон помог ей надеть нагрудник и спинные пластины и прикрепить наплечники к кольчуге.
– Как неудобно, – сказала Элия. – Я не привыкла к такой тяжести. – Она привязала свой меч и положила на плечо сумку, пока Дракон укладывал остаток ее амуниции на свободную полку.
Воительница встала позади сауриала, Когда он повернулся, она смиренно опустила голову и сказала:
– Извини, что я оскорбила Зару. Ты простишь меня?
Дракон строго посмотрел на нее и показал:
– Тебе надо извиниться перед Зарой.
– Да, – пообещала Элия. – Позже. – В следующий раз, когда я увижу ее. Не сердись на меня… пожалуйста.
Дракон провел пальцем по ее рукаву, ее знаки начали приятно покалывать.
Элия поняла по запаху сауриала, что он чем-то встревожен.
– Что случилось? – спросила она.
– Грифт не из Девяти Проклятых Кругов, – показал паладин.
– Я знаю, – согласилась Элия. – Этого не может быть, но бесполезно спорить об этом с Бреком. Так сказала Кайр, а он поклоняется Кайр.
– Грифт – друг, – показал Дракон. – Он из моего народа.
У Элии отпала челюсть.
– Ты хочешь сказать, что он сауриал?
Дракон кивнул.
– Почему ты не сказал? – спросила она.
– Брек не верит Заре потому что она жена Акабара. Он не будет верить мне, если узнает, что я друг Грифта. Брек слишком зол, – ответил он.
– Конечно, он зол. А ты не был бы, если бы нашел меня в кучке золы, как Кайр? – спросила она.
– Гнев Брека опасен. Ему нельзя верить. Грифт и Акабар могли и не убивать Кайр, но Брек слишком зол, чтобы поверить в это.
– Он остынет в пути, – ответила Элия.
– Только кровопролитие остудит его, – показал Дракон, но Элию отвлек Хет, который позвал ее.
Задыхающийся паж появился на пороге оружейной.
– Лорд Морнгрим просил вас поторопиться, – сказал мальчик. – Он говорит, что легче остановить прилив, чем заставить ждать Брека.
– Мы идем, – сказала Элия.
– Давай пройдем через дверь кухни, – показал Дракон, – она ближе к конюшне.
Элия кивнула, и они поспешили к Бреку Орксбейну.

* * * * *

Грифт положил Акабара на постель из травы и опустился на землю рядом с ним. Его поклажа начала шевелиться, и Грифт решил, что обезьяна предпочтет проснуться в менее неудобном положении, чем свисая с плеча незнакомца. На самом деле, Грифт был рад найти повод отдохнуть. Он не привык так долго бегать вверх-вниз по холмам. Не желая терять времени, он положил на колени свой посох и начал изучать зазубрины и линии, вырезанные на нем. Ему надо было еще раз изучить заклинание, которое Кайр помешала ему произнести, когда он в первый раз появился в этом мире.
Сон обезьяны становился все более и более беспокойным. Он начал ворочаться и бормотать. Закончив изучать свой волшебный посох, Грифт снова обратил внимание на спасенное им существо. Обезьяна закричала во сне. Грифт не понимал его языка, но существо казалось слишком встревоженным, поэтому сауриал ласково толкнул его.
Акабар проснулся, но слишком быстро понял, что слаб для того, чтобы сидеть. Его глаза округлились от удивления. Рядом с ним сидело существо, которое он освободил из ловушки Кайр.
– Эльминстер? – прошептал он.
Грифт покачал головой. Он понял слово «Эльминстер», и что это не он. Ящер показал на себя и сказал по-сауриальски «Грифт», но конечно, обезьяна не поняла его.
Грифт вытащил из кармана кусок красной глины и начал лепить из него пять коротких цилиндров, каждый меньшего радиуса, чем предыдущий. Он поставил их один на другой.
«Это компонент языкового заклинания», – понял Акабар. От возбуждения он нашел в себе силы, чтобы сесть. Он беспокойно ерзал, пока Грифт закончил заклинание.
Запах сена наполнил воздух вокруг них, ящер поставил башню на ладонь. Та засветилась, как будто ее поставили в печь. Затем башню раскололась на несколько кусков. Грифт перевернул ладонь, стряхнув осколки глины на траву.
– Я Грифт, – низким голосом сказал он.
– Я Акабар Бель Акаш, – ответил Турмитянин. – Полагаю, что ты не злое существо, как говорила госпожа Кайр.
Грифт покачал головой.
– Я сауриал.
– Сауриал! – возбужденно сказал Акабар. – Как Дракон?
Грифт хихикнул. Он не мог дождаться, пока найдет Победителя и узнает, как тот получил столь странное прозвище.
– В нашем народе мы зовем Дракона Победителем. Он защитник нашего племени.
Я должен найти, его.
Акабар кивнул.
– Он в Тенистом доле.
– В Тенистом доле? – спросил Грифт.
– В городе, где мы… – Акабар замолчал и оглянулся. – В городе, где мы были. А где мы сейчас?
– Я убежал из башни после того, как убил Кайр.
– Кайр, – прошептал Акабар. – Ты убил ее? Несмотря на облегчение от того, что он сбежал от Кайр, термитец испытывал чувство грусти от того, что она мертва.
– Она была слугой Моандера, – сказал Грифт, встревоженный реакцией Акабара. – Она хотела высосать твой дух и принести своему хозяину.
– Я знаю, – сказал Акабар, – но я любил ее. Грифт покачал головой. «Любовь делает волшебников дураками», – подумал он.
– Когда я последний раз видел Победителя, он, ты и хафлинг путешествовали на спине красного зверя из пещеры – вы называете таких драконами – но после этого я не мог больше года найти Победителя с помощью волшебства. Ты уверен, что Победитель в городе, который мы покинули?
Некоторое время Грифт ждал ответа Акабара, но единственным звуком был сверчок в кустах. Наконец, сауриал ткнул термитца и прорычал:
– Забудь про Кайр и ответь на мой вопрос. Акабар резко поднял голову.
Поняв, что нужно поговорить с Грифтом, пока работает языковое заклинание, он стряхнул грусть и ответил на вопрос сауриальского волшебника.
– Вероятно, что ты не мог найти Победителя, потому что он путешествует с Элией. Она воительница, которую защищает заклинание от волшебного обнаружения.
Оно защищает и ее спутников.
– Тебя я тоже не мог найти. Ты был в это время с ними? – спросил Грифт.
– Нет, – ответил Акабар. – Моя жена также защищена от волшебного обнаружения, но она в Тенистом доле. Если ты не можешь найти Дракона, то есть Победителя, откуда ты знаешь, что он в Тенистом доле?
– Я выбрал его потому, что здесь Оливия. Поскольку она была спутницей Победителя, то я надеялся, что она сможет сказать мне, где его искать, – объяснил Грифт.
– Оливия? Оливия Раскеттл в Тенистом доле? – удивленно спросил Акабар.
– Она была в башне, – объяснил Грифт. – Я переместился туда, приготовился произнести языковое заклинание, чтобы объяснить мое появление, но Кайр помешала мне и убедила остальных напасть на меня. Поэтому я убежал. Я нашел Оливию, но не смог разговаривать с ней. Я говорил с ее другом – бардом, он высокий, как и ты, и очень надменный. Он не сказал мне, где Победитель. Он потребовал доказательств того, что я друг Победителя, но я думаю, что он вовсе не хотел говорить мне, где Победитель. Кайр помешала нам и поймала меня в свою ловушку.
Я думал, что она убила Оливию и барда, но теперь полагаю, что они бежали, поскольку этот камень показывает положение хафлинга. – Сауриал показал желтый кристалл.
– Путеводный камень! – сказал Акабар. – Дракон потерял его у Вестгэйта.
Как ты его нашел?
– Он был у певца. Я нашел камень в сапоге Кайр, поэтому решил, что она убила певца и Оливию. Я попытался с его помощью найти Победителя, но камень не смог его найти. Я случайно подумал об Оливии, о ее умных пальцах и крепких нервах, и камень немедленно направил указывающий на ее положение луч света. Я не мог поверить в мою удачу, или удачу хафлинга. Она сбежала от Кайр, что мне удалось только с твоей помощью.
– Но как бард получил путеводный камень? – спросил Акабар.
– Он сказал, что создал его. Он использовал его волшебство, чтобы говорить со мной, – ответил Грифт.
Акабар нахмурил брови. Бард должен быть Безымяным. Возможно, что он создал камень. Он известен и как Искусник, и как Безымянный Бард. Акабар задумался, зачем Безымянному скрывать от Грифта, где находится Дракон. Были ли у него причины не доверять Грифту? Затем до термитца дошло, что он еще не спросил про Эльминстера.
– А что ты сделал с Эльминстером? – потребовал он ответа. – Волшебник исчез перед твоим появлением.
– Я переместил его в мою башню и появился на его месте, – объяснил сауриал. – Это был единственный способ, с помощью которого я мог гарантировать мое безопасное появление здесь.
– Ты знаешь о том, какой переполох произвел? Все подумали, что он был похищен, – сказал Акабар.
– Мои ученики были проинструктированы встретить его и извиниться за доставленные неудобства. Он может отправиться обратно в любое время. Он великий волшебник, способен перемещаться между уровнями.
– Если Эльминстер свободен, то почему он еще не вернулся? – спросил Акабар.
– Не вернулся? – спросил в ответ сауриал. Акабар покачал головой.
– М-да, – тихо сказал сауриал.
– М-да! – повторил Акабар. – Это все, что ты можешь сказать? Ты утащил Эльминстера из его дома в другое измерение только для того, чтобы гарантировать, что ты сможешь безопасно переместиться и найти Дракона?
– Очень важно найти Победителя. Само существование нашего народа поставлено под угрозу. Я должен получить его помощь, чтобы спасти их.
– Почему? Что случилось с вашим народом? – с подозрением спросил Акабар.
– Слуги Моандера из Бездны пришли на нашу землю и захватили их всех.
Остались только я и трое моих учеников. Остальных силой заставили пройти через Тартар в этот мир. Несущий Тьму использует их, чтобы воссоздать свое тело в Королевствах.
– Моандер, – прошептал Акабар и вздрогнул. – Итак, мои сны не лгали. Он возвращается.
– Ты тоже враг Несущего Тьму? – спросил Грифт.
– Я отправился на север, чтобы уничтожить его, – дрожащим голосом сказал Акабар.
– Тогда ты выбрал опасный путь, Акабар Бель Акаш, – сказал сауриал. – Из всех слуг Моандера Кайр была последней, но она едва не убила тебя.

Глава 9. МАСТЕРСКАЯ ПУТЕВОДЦА

Оливия опустилась на колени около Барда, лежащего без сознания на разбитом каменном полу своей разрушенной крепости. Она вытащила из рюкзака бутылочку с лекарством и откупорила ее. Хотя жидкость не помогала против яда, попавшего в тело Путеводца, она должна была подействовать на кровоточащие раны, оставшиеся от арбалетных стрел.
Оставалась даже надежда, что лекарство приведет Барда в чувство. Хафлинг поднесла бутылочку под нос Путеводцу, тот слегка зашевелился. Она влила жидкость ему в рот и приказала глотать.
Путеводец бессознательно подчинился. Через несколько секунд он открыл глаза и сказал:
– Я потерял срой кинжал.
Оливия улыбнулась. Бард умирает, но все еще волнуется из-за потерянного кинжала.
– На день рождения я куплю тебе другой, – сказала она.
Путеводец покачал головой из стороны в сторону.
– Мой дед дал мне этот кинжал.
Оливия вздохнула.
– Ну, если ты думаешь о том, чтобы вернуться и найти его, то лучше забудь об этом. Я дала тебе лекарство, чтобы замедлить действие яда, но нам нужно доставить тебя к врачу до того, как лекарство перестанет действовать. Если мы только доберемся до дороги, то сможем получить помощь от путешественников. Как думаешь, ты сможешь идти?
С помощью Оливии Путеводец перевернулся и попытался сесть. Он совсем не мог пользоваться отравленной рукой. Он распухла до размера маленькой дыни и была покрыта белыми и красными полосами, уходившими вверх по запястью и дальше внутрь рукава рубашки. Несмотря на то, что был теплый полдень, его колотила легкая дрожь.
– У меня в мастерской есть лекарство, чтобы нейтрализовать яд, – сказал он. – Проще вернуться туда.
– Ты, что сумасшедший? – закричала Оливия. – Там все битком набито орками с самострелами! Ты там чуть не погиб!
– Мы видели всего лишь четверых орков. По всей вероятности ты ослепила факелом одного, а я убил еще двоих, которые пытались схватить тебя. Если бы я не поддался панике, как последний дурак, то понял бы, что остался всего лишь один. Я справился бы с ним, пока ты занималась бы замком. И этот последний скоро устанет и пойдет спать в свою пещеру. После того, как я отдохну, мы сможем попробовать еще раз. На этот раз я предоставлю тебе заняться замками.
Специалист твоего уровня должен открыть их, не включив тревогу и не наткнувшись на отравленную иглу.
Оливии захотелось взять певца и хорошенько встряхнуть его, но она подумала, что в нынешнем состоянии он этого не перенесет. Пытаясь сохранить спокойствие, она попыталась переубедить его.
– Во-первых, – сказала она, – орки плодятся, как кролики, и там, где четверо, там и сорок. И не забывай про того приятеля, который умеет распылять потолки. Предположим, что они могли оставить стражу в коридоре на тот случай, если мы окажемся полными идиотами и попытаемся вернуться. Во-вторых, я специалист по замкам, но никто не совершенен. Нет гарантии, что я смогу пройти тревогу в первом замке или открыть вторую дверь достаточно быстро, если потерплю неудачу с первой.
– Орки скорее спят в своих пещерах, чем сторожат холодные туннели, – возразил Путеводец. – Они должны полагаться на свою сигнализацию. На этот раз она сработала. Они уверены, что сработает и в следующий. Стражу они не оставят.
А что касается твоих талантов в области открывания замков, то не надо скромничать, Оливия. Я уверен, что ты сможешь сделать это. – Он улыбнулся Оливии одной из самых своих очаровательных улыбок.
Хафлинг попыталась не поддаться его обаянию.
– Путеводец, мне не хочется здесь оставаться, – упиралась она. – Я хочу добраться до дороги до темноты.
Бард холодно взглянул на нее.
– Хорошо. Иди, – сказал он.
Оливия удивленно посмотрел на Путеводца. Она не могла поверить. Он отсылает ее прочь!
– Путеводец, я не хочу покидать тебя. Тебе нельзя здесь оставаться. Ты должен попытаться добраться вместе со мной до дороги.
Холодность Путеводца исчезла, на его лице появилось сожаление. Здоровой рукой он убрал с глаз Оливии прядь волос.
– Оливия, – грустно сказал он, – я не хочу подохнуть на обочине, дожидаясь помощи. Это – мой дом. Я предпочту быть здесь, когда действие лекарства окончится.
– Тебе вовсе не придется умирать на обочине, – разозлилась Оливия. – В это время года по дороге движется множество караванов с зерном, компаний путешественников и воинов. В большинстве из них есть врачи, или, по крайней мере, лекарства.
– Оливия, до дороги полдня хода. Мне не дойти;
Я слишком слаб. Тебе лучше отправляться сейчас, на тот случай, если поблизости бродят орки.
Оливия вонзила ногти в ладони, пытаясь удержаться то ли от крика, то ли от плача.
– О, милая Селина! – сказала она. – Путеводец, ты должен попытаться!
Путеводец сухо усмехнулся.
– Ты говоришь, как моя мать, – сказал он. – Она тоже всегда повторяла «милая Селина».
Оливия вздрогнула. Привычку донимать богиню луны она приобрела во время общения с Джиджи и Кэт Драконошпор. Она никогда не сможет показаться на глаза Джиджи или его жене, если ей придется сказать им, что она позволила их предку умереть в забытом богами месте. Да и себе она бы этого тоже не смогла простить.
Глубоко вздохнув, Оливия попыталась понять, как же она умудрилась попасть в столь затруднительное положение.
– Думаю, мне придется пойти в твою мастерскую, – с фальшивым оптимизмом в голосе заявила Оливия.
– Хорошо. Пошли, – сказал Бард, пытаясь подняться на ноги.
– Нет, нет! – воскликнула хафлинг, удерживая его, положив руки на плечи. – Я пойду одна. Ты будешь только задерживать меня. Дай мне ключ от твой мастерской и объясни, где найти необходимые нам лекарства.
– Не нужно ключа. Музыка откроет тебе дверь мастерской, – ответил Путеводец.
– Как с путеводным камнем, – догадалась Оливия. – А какая нота? – спросила она.
– В этом случае несколько сложнее. Здесь требуется спеть куплет из песни.
– Путеводец пропел отрывок из песни, которой Оливия никогда еще слышать не доводилось:
– Госпожа Удача правосудие обманет, Далекая звезда приметой доброй людям станет.
– Очень мило, – сказала Оливия. – Ты никогда раньше не пел ее, – Она не окончена, – объяснил Путеводец.
– А когда ты ее начал?
– Перед тем, как я закончил работу над Шутом, – ответил Бард. – А теперь спой сама, – велел он.
Оливия подчинилась.
– Октавой ниже, – приказал Путеводец.
– Путеводец, я слишком мала и не могу петь так низко.
– Можешь. Давай.
– Это мой голос или твой? – пропищала Оливия.
– Я тренировал его. Он мой, – ответил Бард. Оливия рассмеялась.
– Тебе следует обуздать твои собственнические чувства, – сказала она.
– Оливия, у тебя замечательный голос. Тебе не нужно тратить его на то, чтобы без конца повторять «Не могу, не могу». Попробуй, ради меня, пожалуйста.
Оливия покраснела. Она попробовала взять первую ноту.
– Хорошо, – сказал Путеводец. – А теперь со словами.
– Госпожа Удача правосудие…
– В слове право с соль на фа-диез, – поправил Бард.
Оливия спела первую строку.
– Хорошо, а теперь обе строки.
– Госпожа Удача правосудие обманет, Далекая звезда приметой доброй людям станет, – спела хафлинг.
– Еще раз.
Оливия повторила трижды, прежде чем показалось, что Путеводец удовлетворен. Он улыбнулся и накрутил на палец завиток ее волос.
– Я уже понимаю, что ты за певица, – сказал он и играя потянул прядь ее волос.
– Остановимся, пока ты не стал трупом, – заметила Оливия.
– Никогда не останавливайся на достигнутом, Оливия. Ты слишком хороша для этого, – ответил Бард.
Хафлинг заметила напряжение в бодром голосе певца и поэтому не обратила внимания на комплимент. Она обратила внимание на его одышку и на то, как он поддерживает отравленную руку здоровой.
Оливия вытащила из мешка одну из своих хлопковых туник, скомкала ее и вылила на нее остатки виски из своей фляжки. Она обмотала тряпку вокруг отравленной руки Путеводца, затем дала ему свою кружку с водой.
– Когда повязка нагреется, полей на нее водой, – проинструктировала она. – Попробуй также выпить воды. Это может помочь.
Путеводец кивнул. Он с трудом глубоко вздохнул и сказал:
– Ты найдешь лекарства в шкафу из красного дерева. Они расставлены в алфавитном порядке. Ищи то, на котором написано «нейтрализует яд». Еще принеси книгу с заклинаниями, она на мраморном столе, и мешок с драгоценными камнями, он в потайном отделении под скамьей у верстака. – Бард хрипло вздохнул и продолжил:
– Дверь защелкнется после того, как ты закроешь ее. Музыка нужна только для того, чтобы открыть ее со стороны туннеля. Чтобы открыть ее изнутри, тебе надо провести пальцем по трем углублениям, вырезанным на косяке.
Оливия кивнула.
– Тебе лучше надеть это, – сказал Бард, покрутив одно из гладких золотых колец на своей опухшей руке. – Это оберегающее кольцо.
– Тебе не снять его, – сказала Оливия, непроизвольно вздрогнув. – Забудь лучше об этом.
– Нет, – ответил Путеводец. Он спел си-бемоль, и кольцо начало увеличиваться до тех пор, пока он не смог снять его с раздувшегося пальца. Бард надел кольцо на крохотный мизинец Оливии, и оно волшебным образом уменьшилось, став ей впору.
– Я скоро вернусь, – пообещала хафлинг, поднимаясь на ноги и поднимая на плечо мешок.
Слишком уставший для того, чтобы ответить Путеводец кивнул.
Оливия отодвинула засов, открыла дверь и полезла вниз по лестнице.
Добравшись до первого завала, она вытащила кремень и новый факел, но задумалась, стоит ли факел зажигать. Если она пойдет с факелом, то не сможет спрятаться в тени, но с факелом она по крайней мере не наткнется в темноте на орков. Если бы только она могла видеть в темноте, как орки.
– Почему я унаследовала только голос бабушки Розы? Почему мне не досталось ее способности видеть в темноте? – пробормотала она.
Несколькими ударами кремня она зажгла факел и поползла через первый завал.
С факелом в руке ползти было труднее, да и сознание того, что она ползет навстречу оркам вовсе не помогало ей ползти быстрее.
Она попыталась сосредоточиться на том, каким героическим будет выглядеть ее поступок, когда она будет о нем рассказывать, но не могла не думать о том, что всего этого ужаса можно было избежать. Это все ошибка Путеводца.
– Если бы он покинул башню, когда я его об этом просила. Кайр не стащила бы у нас путеводный камень, – бормотала она, ползя вперед. – Если бы я приняла предложение Джиджи и осталась бы в Приморье, то мы не рылись бы в течение четырех часов в грязи, как кроты. А если бы ты не устраивал показухи с замками, орки не обнаружили бы нас, мы бы уже были в твоей лаборатории, я не была бы вся в крови орков, а ты не умирал бы от отравленной иглы-ловушки.
Оливия добралась до конца первого завала и сползла на пол. Она вздохнула.
Хафлинг поняла, что зря все это говорит. Дело не в том, что она не сказала это в лицо Путеводцу. Он все равно не обратил бы внимания на ее слова. Она молча потопала по каменному коридору.
Пробравшись сквозь второй завал, Оливия с еще большей осторожностью двигалась к третьему и последнему. Сначала она решила погасить свой факел, пока не пролезет сквозь него. «Нет, – подумала она, – лучше видеть то, чего я боюсь, чем бояться того, что я не вижу». Забравшись на кучу грязи и камней, она полезла в крохотный проход. Примерно на полпути, там где Путеводец в первый раз потерял сознание, она нашла кинжал барда. Засовывая его в свой мешок Оливия представила, как перевяжет кинжал ленточкой и подарит Путеводцу на день рождения.
«Тебе сначала нужно выбраться отсюда живой и с нейтрализующим яд снадобьем, – обругала она себя, – или Путеводец не получит это на следующий день рождения». Она выбралась на другую сторону туннеля.
Несколько минут она вглядывалась не моргая в темноту за железной решеткой, высматривая выдающее орков красное свечение глаз. Когда от напряжения у нее заболела голова, Оливия решила, что пора идти. Тихо, как только могла, она слезла с кучи грязи и осторожно пошла к железной двери.
Не притрагиваясь к замку и двери, хафлинг несколько минут осматривала их, пока не обнаружила веревку, которая тянулась от двери к отверстию в стене рядом с ней. Оливия решила, что эта веревка должна идти в логово орков, где привязана к какому-нибудь оповещающему устройству. Во всяком случае, веревка была очень хорошо замаскирована. Если бы хафлинг не была уверена, что она здесь есть, то не смогла бы ее найти. Вероятно, орки были не так осторожны, как она. К счастью, веревка шла невысоко от пола, поэтому Оливия могла легко до нее достать. Она воткнула факел в решетку, положила мешок на пол и достала необходимые инструменты. Куском замазки она прикрепила веревку к нижнему пруту решетки и отрезала ее ножницами в том месте, где она крепилась к двери.
На то, чтобы отпереть дверь, у нее ушло всего несколько секунд. Смазав петли маслом, она приоткрыла дверь на фут.
– Пока все хорошо, – прошептала она, взяла факел и мешок и проскользнула в дверь. Она прикрыла дверь, но не до конца и стала на цыпочках пробираться по коридору.
Достигнув пролома в стене, где располагался туннель, из которого выбрались орки, Оливия проскочила открытое место, прижалась к стене на другой стороне и выждала минуту.
Она внимательно прислушивалась, но не услышала ни голосов ни шагов.
«Должно быть, Путеводец прав в том, что орки полагаются на свою сигнализацию», – подумала она, подбираясь ко второй железной решетке.
Второй замок оказался весьма искусной работой, причем был сделан недавно.
Такого типа замок Оливия определенно не ожидала увидеть в логове орков. «Должно быть, его поставил друг орков, владеющий искусством распыления», – решила она.
Положив мешок на землю и отключив тревогу, хафлинг тщательно осмотрела механизм.
Отравленная ловушка была особенно опасной. Она автоматически заряжалась и взводилась. Оливия приготовила самую длинную отмычку. Неловко поднеся ее к замку сверху, чтобы уберечь руку, хафлинг покрутила отмычкой в замочной скважине и увидела пружину ловушки. Там была очень длинная и острая игла.
Оливия несколько раз задела ее, но не заметила никаких признаков того, что запас яда уменьшился. Вспомнив о том, что яд сделал с Путеводцем, Оливия решила, что яд слишком силен для того, чтобы подвергать себя риску получить хотя бы крохотную дозу.
Оливия повернулась и осмотрелась для того, чтобы удостовериться, что никакие орки не наблюдают за ее работой. Убедившись, что находится в коридоре одна, Оливия вставила факел в решетку и вернулась к ловушке.
Она вытащила кинжал Путеводца. Он был достаточно тяжел для того, чтобы согнуть иглу. С третьей попытки она умудрилась попасть лезвием в иглу после того, когда игла выскочила наружу и до того, как она убралась. Игла погнулась, но сила пружины втянула ее обратно в механизм. Но внутри взводящего устройства игла плотно застряла и больше не могла выскочить. Оливия гордо фыркнула, несколько раз плюнула на лезвие кинжала и вытерла его о плащ, чтобы не оставить на нем яда.
Оглянувшись через плечо, хафлинг убедилась, что там не бродят случайные орки, и приступила к замку. Он был достаточно сложен, и она сломала об него пару отмычек. Она задумалась, чем бы его открыть и начала осматривать свою обширную коллекцию различных ключей. Выбрав подходящий, она вставила в скважину его и еще одну отмычку. Она все время пыталась выбросить из головы отравленную руку Путеводца, потому что не могла позволить, чтобы что-нибудь отвлекало ее.
Оливия не знала, сколько она провозилась, но когда замок наконец открылся, ее факел полностью сгорел. Когда хафлинг открыла дверь, оставшийся кусок упал на пол. Огонь погас, остались только тлеющие угольки у ее ног.
Оливия подняла свой мешок и распахнула дверь. Петли она смазывать не стала. Но они даже не скрипнули, вероятно дверью часто пользовались. Оливия пыталась не думать об этом. Если единственным ключом является неоконченная песня Путеводца, то нет на свете орков, которые смогли бы открыть дверь. Она несколько раз слышала их пение, оно ее не впечатлило.
Оливия провела рукой по полированной стальной двери. Там не было ни замка, ни ручки.
– Слушай, дверь, – прошептала она. Она тихо, как могла, пропела песню, которой научил ее Путеводец. Что-то внутри двери щелкнуло. Оливия мягко толкнула дверь, и та открылась. Идущий из мастерской яркий свет осветил коридор. Оливия проскользнула внутрь и закрыла дверь. Что-то опять щелкнуло.
Оливия была в безопасности. Она облегченно вздохнула и прислонилась к двери.
– Привет, папа, – послышался голос изнутри мастерской.
Оливия замерла. Перед ней стоял человек в черной одежде. Он выглядел почти как Путеводец, только моложе, как тот в свои лучшие годы. Когда он произнес слово «папа», в его голосе послышался сарказм.
– Шут! – выдохнула Оливия. – Но… ты же мертв! Джиджи убил тебя!
– Я надеялся, что ты когда-нибудь сбежишь из тюрьмы арферов и вернешься сюда, – сказал Шут.
Поскольку Шут не замечал, что она явно не Путеводец, Оливия поняла, что видит только волшебный образ злого волшебника, послание, которое Шут оставил Путеводцу. Шут полагал, что его создатель является единственным человеком, который может открыть дверь мастерской.
– После тех недель, которые ты провел, пытаясь заставить меня петь твои песни, – продолжал образ Шута, – надеюсь, что тебе будет приятно узнать, что я наконец сдался и спел песню – ключ к двери мастерской. На самом деле, я спел не для того, чтобы доставить тебе удовольствие. Когда ты ударил меня в первый раз, через три дня после того, как я «родился», я понял, что не радую тебя. Даже если бы мой голос не был слаб и неразвит, даже если бы он был полностью похож на твой, ты все равно нашел бы, в чем меня упрекнуть. Поняв это, я не мог больше терпеть твои злобные угрозы и жалкие извинения.
Окав кулаки, Оливия воткнула ногти в ладони, она не могла поверить в то, что слова Шута были правдой.
– Прошло три года с тех пор, как я сбежал из этого места, из этой чертовой дыры, которую ты выбрал в качестве моей детской, – сказал образ Шута, обводя комнату рукой. – Арферы так быстро заставили забыть о тебе, что их сила впечатлила даже меня. Я не слышал твоих глупых стишков почти полтора года. Твое имя полностью забыто.
Я никогда не забуду выражение страха и удивления на твоем лице, когда ты пришел в эту комнату и увидел, что я свободен. Твой ученик Кирксон пожалел меня, ни ты, ни твоя прислужница Мэйрайя никогда не были на это способны.
Кирксон приходил ко Мне поздно ночью, чтобы как мог успокоить меня. Это он дал мне почитать твои книги. По ошибке, это оказалась книга с твоими заклинаниями.
Когда я понял, что это такое, я использовал ее волшебство, чтобы выбраться из моей клетки и украсть с твоего стола распыляющее кольцо. Затем я стал ждать.
Было неважно, собирался ли ты умолять меня или бить меня опять. В любом случае я хотел убить тебя и Мэрайю. Только Кирксон должен был остаться в живых. К несчастью он встал на пути распыляющего луча, чтобы спасти ваши жалкие жизни.
Однако, с тех пор я отомстил Мэйрайе. После того, как они сослали тебя, она сошла с ума, а прошлой ночью она убила себя. Это я заставил ее сделать это.
Это было несложно. Я постоянно насылал на нее кошмары о том, как мне больно, и как я страдаю, телепатически внушал ей, что она бесполезна.
Оливию трясло от боли и гнева. Она не хотела видеть мастерскую, где был создан Шут, и была права.
– Остался только ты, папа, – сказал образ Шута, выплюнув слово «папа» как ругательство. – Я вернулся на место моего рождения, чтобы потребовать мое наследство. Я не оставил тебе ничего. Ты мертв.
Из середины образа Шута, как спицы колеса ударили двенадцать зеленых лучей. Они повернулись, образовав плоскость зеленого света в трех футах от пола. Затем они мгновенно исчезли, исчез и образ Шута.
Оливия притронулась к своей макушке. В ее руке оказалась длинная прядь волос. Они были срезаны странным зеленым светом у самой ее головы. По стенам и мебели в комнате тянулась черная обгоревшая полоса.
Как автомат хафлинг обошла комнату. Мастерскую освещали волшебные камни, вставленные в стены и потолок. Все было чисто, нигде не лежала пыль. Оливия посмотрела на мраморный стол. Волшебной книги на нем не было. В комнате не было вообще ни одной книги. Полки на стенах были пусты. Она подошла к шкафу из красного дерева, который стоял у стены за родником и открыла дверь. Там тоже были пустые полки. Там не было ни противоядия, ни других снадобий.
Забыв про потайное отделение, в котором должен был лежать мешок с драгоценностями, Оливия села на скамью. Это было уже неважно. Все было неважно.
Она подтянула колени к подбородку, обхватила ноги руками, опустила голову и заплакала навзрыд.

* * * * *

Путеводец проснулся от кошмарного сна, крича от страха. Через несколько секунд он вспомнил, что лежит в своем разрушенном доме. Он с трудом дышал, его одежда была мокрой от холодного пота. Он дрожал от холода. Солнце уже заходило, над горизонтом поднималась луна.
Во сне ему привиделся Шут, о котором Путеводец уже давно и не вспоминал.
Он так часто лгал, что существо уничтожено, что сам почти поверил в эту ложь.
«Поверь Оливия, – подумал он, – лживой воровке, что Шут существовал».
Путеводец всегда полагал, что Таймора, Богиня Удачи, благоволит плутоватому хафлингу, но теперь казалось, что Тир Суровый и Справедливый, Бог Правосудия сделал ее своим агентом. Если она рассказала Эльминстеру, что Шут не погиб, то Эльминстер поймет, что Путеводец солгал о взрыве льда, чтобы скрыть еще худшую правду. Если Оливия узнает о том, что он угрожал Шуту и расскажет Эльминстеру, репутация Барда будет погублена. Путеводец пытался понять, то ли Богиня Удачи все еще благоволит ему, то ли Тир испытывает его при помощи хафлинга.
В своем сне Путеводец вновь, как и двести лет назад, открыл дверь мастерской и увидел стоящего там Шута. Тот направил на Барда палец с кольцом, собираясь распылить его. Но на этот раз не Кирксон, а Оливия встала перед ним на пути зеленого луча, чтобы спасти ему жизнь. Но хафлинг была слишком мала, луч все равно попал в Путеводца, и он умер.
Если бы Путеводца не лихорадило от яда, он понял бы, что сон навеян мыслями, появившимися из-за попытки попасть на место своего поражения. Он также посмеялся бы при мысли о том, что боги проявляют к нему какой-либо интерес. Но Путеводец был слаб от яда, и его пылкое воображение нашло другие объяснения этому сну. Он подумал, что боги хотят напомнить ему, что он все равно умрет.
– Почему я должен умереть? – пробормотал он небу. – Эльминстер не умер, Морала не умерла.
Бард задумался, что могло так надолго задержать Оливию. Он прикинул, что ее нет уже больше часа. Он не сомневался, что хафлинг справится с замками и ловушками, и усмехнулся, когда вспомнил, как легко она выучила песню, открывающую замок двери. «В мастерской нет ничего, что могло бы помешать ей», – успокоил он себя. Путеводец не обратил внимания на невероятность событий, произошедших во сне. Все-таки, по словам Оливии, Шут мертв.
Конечно, он мог ошибаться насчет орков. Они могли все-таки оставить стражу, и поджидали в тоннеле, ведущем в их берлогу, чтобы схватить Оливию. Чем длиннее становились тени, тем тревожнее было на душе у Путеводца. Она дважды за этот день спасла его жизнь, а он смог убедить ее одну отправиться мимо пещеры орков, чтобы спасти его жизнь в третий раз. Он был мастером – бардом, арфером, крупным мужчиной, а маленькая женщина хафлинг должна была его спасать.
Женщина! Милая Селина! Он даже не подумал о том, что с ней сделают орки, если схватят ее.
Путеводец заметил, что солнце и луна находятся на одинаковой высоте над горизонтом, подобно весам Тира в небе. Затем солнце опустилось ниже, – а луна поднялась выше.. Бард вздохнул. Если Оливия скоро не вернется с противоядием, он все равно умрет. К своему глубокому стыду, он понял, что не было смысла рисковать ее жизнью. Связав из туники перевязь для больной руки, он с трудом поднялся на ноги. Голова кружилась, перед глазами мелькали блестящие точки, но он не отступал. Когда солнце село, певец начал спускаться вниз по лестнице в подземелье. на поиски хафлинга.

* * * * *

После того, как Оливия выплакалась, она уставилась на освещенную ярким светом стену мастерской, моргая, как сова при свете солнца. Одна часть ее сознания советовала поскорее вернуться к Путеводцу. Если она и не сможет дойти с ним до дороги, то по крайней мере будет с ним, когда он умрет. Другая не хотела видеть его смерти. Эта часть оказалась сильнее, поэтому она не двигалась, пока не услышала громкий стук в дверь.
Оливия дернулась и свалилась со скамьи. Подойдя к двери, она прижалась к ней ухом. Из коридора за дверью доносились резкие, непонятные ей крики. «Орки вернулись и обнаружили открытую дверь», – поняла она.
К счастью, в мастерской была: и вторая дверь, но если выйти через нее, то придется пробираться через эти странные туннели и через Таймора знает сколько завалов. Затем Оливия поняла, что вторая дверь может тоже вести в двойную ловушку, поставленную орками. При этой мысли ее сковал страх.
Она услышала за дверью еще один крик – знакомый высокомерный голос потребовал, чтобы орки убирались прочь.
– Путеводец? – прошептала Оливия, удивленная его появлением. Почему он не остался там?
Из коридора донесся голос Путеводца:
– Вам нечего здесь делать. Это мой дом. Убирайтесь, или я не отвечаю за последствия.
«Он что, с ума сошел»? – подумала Оливия. В его голосе не было страха, слова звучали отчетливо. «Здорово. Он просто бредит», – взволнованно подумала она.
Орки визжали и кричали. Затем раздался глухой удар, как будто в дверь попало копье или стрела. Затем все стихло. Послышался резкий высокий голос, который сказал на общем языке: «Оставьте его». Голос звучал холодно, его обладатель привык, что его приказам подчиняются. Оливия не могла понять, мужчина это или женщина.
Там есть еще кто-то, тот, кто командует орками. «Кто-то, – подумала Оливия, – кто умеет распылять потолки и другие предметы».
– Не делай глупостей, или я убью тебя. Ты Безымянный Бард? – спросил голос.
– Да, – хрипло ответил Путеводец.
Прикусив губу, Оливия пыталась понять, как спасти своего друга.
– Хорошо, что ты вернулся, – сказал резкий голос. – Извини, в первый раз упустили тебя. Орки были уверены, что ты навсегда убежал. Похоже, мы решили проверить туннель как раз вовремя. Теперь, когда ты справился с замками на дверях, ты можешь открыть для меня дверь в твою мастерскую, – потребовал голос.
– А зачем? – ответил Путеводец. Его голос был полон высокомерия, но Оливия даже сквозь дверь слышала, что он задыхается.
– Если ты откажешься, орки убьют тебя, – объяснил голос.
– Я уже умираю, – ответил Путеводец. – Я попался в отравленную ловушку в этом замке.
– Покажи, – приказал голос.
Некоторое время было тихо, затем высокий голос произнес:
– Да, да. Как это неудачно, Безымянный. С такой рукой вряд ли ты сможешь играть. Коркс, противоядие!
– Он еще не умирает, – ответил орк на общем языке. – Пусть сначала откроет дверь.
– Мне нужна эта рука, чтобы открыть дверь, – соврал Путеводец.
– Коркс, я приказываю! – настаивал резкий голос.
Послышалось ворчание орков, затем Оливия услышала, как Путеводец сказал:
– Хороший год для противоядия. Молодой букет, хороший аромат и цвет. – Его голос был все еще слаб.
– Меня зовут Ксаран, – представился резкий голос, – я только что спас твою жизнь. Полагаю, что этим заслуживаю некоторое уважение, не правда ли?
– Уважения, конечно, – ответил Путеводец, – но вовсе не разрешения ограбить мою мастерскую.
– Я могу убить тебя прямо сейчас, – пригрозил Ксаран.
– Тогда никогда не попадешь в мою мастерскую, – ответил Путеводец. – Вы поставили все эти двери для того, чтобы схватить меня до того, как я попаду внутрь. Так что вам нужно? Может быть, мы придем к соглашению.
– Ну, мои компаньоны орки, заинтересованы в тех сокровищах, которые ты мог оставить здесь двести лет назад, – сказал Ксаран.
– Ты преувеличиваешь, – ответил Путеводец.
– Сомневаюсь. Твое самолюбие хорошо известно. Хотя, возможно, ты имеешь на это право. Я определенно могу придумать, как использовать твои знаменитые таланты.
– Ты не получишь от меня слишком много, если можешь предложить мне только мою жизнь, – сказал Путеводец.
– А если я предложу тебе бессмертие?
– Оно уже есть у меня, – заявил Путеводец. – Это моя музыка.
– И это тебя устраивает? – спросил Ксаран. – Подумай о тех приключениях, которые могут у тебя быть, о нерассказанных историях, о неоконченных песнях. О еще не родившихся людях, наставником и учителем которых ты можешь стать. О певцах и музыкантах, авантюристах и арферах, колдунах и королях. Ты еще не прожил столько, сколько живет мудрец Эльминстер. Он еще не сдался смерти.
Почему ты должен?
Прислушиваясь к разговору за дверью, Оливия нервно переступила с ноги на ногу. «Этот Ксаран слишком хорошо знает Путеводца, – подумала она. – Кто же он?
Как он узнал о слабом месте Барда? И самое главное, чего он хочет?» В голове Оливии возник план, и она начала выкручивать из стены светящийся камень, продолжая прислушиваться к голосам за дверью.
– Ты хочешь предложить мне неиссякаемый источник эликсира молодости? – спросил Бард. – Или у тебя еще более хитрый план? Ты хочешь посадить меня в волшебный кувшин или превратить в лича-мертвяка?
– Нет, – ответил Ксаран. – Я имею ввиду новое заклинание. Оно сделает бессмертным твое тело.
– Понятно, – сказал Путеводец. – А что ты хочешь взамен?
– Меня интересуют твои знания о подобиях.
– Это интересует всех злых правителей Королевств, – ответил Путеводец.
– Но я злой правитель, который держит, так сказать, в своих руках твою жизнь.
– Действительно. Это все?
– Нет. Еще кое-что. Ты должен доставить ко мне Акабара Бель Акаша. Я полагаю, что ты знаком с этим джентльменом.
– Акабар? – удивленно повторил Путеводец. Оливия тоже была удивлена. – А что тебе нужно от него?
– У него есть то, что хочу я. Ты должен уговорить его посетить тебя здесь.
– Я не видел Акабара больше года, – возразил Путеводец. – Он вернулся в Термиш.
– Сейчас он недалеко от Тенистого дола, – поправил его Ксаран.
– Понятно, – сказал Путеводец.
– Ну, Безымянный? – спросил Ксаран.
Оливия замерла у двери. В одной руке она держала волшебные светящиеся камни, в другой – кинжал Путеводца. «Это может быть, мой последний шанс для неожиданного нападения», – подумала Оливия.
Она провела пальцами по трем углублениям, вырезанным на косяке. Дверь приоткрылась на фут, хафлинг с визгом выскочила из мастерской и швырнула камни в коридор. Орки заорали от страха перед ярким светом и закрыли руками глаза.
Пока они были ослеплены, Оливия с кинжалом Путеводца бросилась вправо, туда, где она слышала голос Ксарана, но там никого не было. Оливия развернулась и толкнула Путеводца в дверь мастерской.
Когда она повернулась обратно, чтобы закрыть дверь, то почувствовала резкую боль в плече. Ткань ее туники стала мокрой от крови, Ее глаза расширились от ужаса, когда она увидела, кто напал на нее. В пяти футах над землей у самой двери в воздухе висел Ксаран – отвратительный шар из мяса с чудовищной пастью, полной клыков, с одним огромным налитым кровью глазом и короной из десяти глаз-отростков, изгибающихся, как змеи. Ксаран был бихолдером!
Внезапно хафлинг поняла, что пытаясь напасть на Ксарана с кинжалом, она просто проскочила под ним. По иронии судьбы, только в этом месте он не мог нанести ей вреда своими волшебными лучами. Когда она вернулась в мнимую безопасность мастерской, то попала в поле его зрения, и он ударил на нее своим волшебным взглядом.
Оливия захлопнула дверь прежде, чем монстр успел повернуть в ее сторону свой смертоносный глаз.
– Что ты делаешь? – закричал Путеводец, щурясь на ярком свету.
– Что я делаю? – удивленно пропищала Оливия. – Я спасаю твою жизнь! Если ты еще не заметил, то там, за дверью, бихолдер!
– Я договаривался с ним, – зло сказал Путеводец.
– Ты, что дурак? Бихолдеры – злобнейшие существа! – закричала Оливия.
– Да? Они еще обладают честью… в их понимании.
– Они ужасны, – ответила Оливия. – Как только бы ты отказался отдать ему Акабара, он бы убил тебя.
– А с чего ты взяла, что я бы отказался? – спросил Путеводец.
Оливия с ужасом уставилась на него, но он молча смотрел на хафлинга, ничего не объясняя.
Она думала, что все монстры остались за закрытой дверью. Теперь она не была в этом уверена.

Предыдущая страница 5 Следующая страница


Песнь сауриалов 6

Глава 10. ОХОТА

Когда Брек Орксбэйн направил своего коня налево на развилке, которая возникла на их пути, Элия облегченно вздохнула. Следопыт был явно не в духе, и она была рада отдохнуть от его общества. Он все время хмуро смотрел вниз и почти не разговаривал с ней, если не считать его жалоб на Дракона. Она понимала его чувства, но молчаливо сочувствовать ей уже надоело. Они были в пути уже три часа, сначала предсказание Брека о том, что выследить Грифта будет легко, оправдывалось. Они начали свои поиски с вершины Дубового Бугра и сразу нашли след зверя, который спускался вниз по холму. Грифт большой и тяжелый, его лапы глубоко отпечатывались во влажной почве, а тяжелый хвост оставлял полосу примятой растительности.
Но Грифт был не зверем, а умным и хитрым существом. Он то шел по каменистым дорогам, где не оставлял следов, то сворачивал и шел по местам, заваленным опавшими листьями, где он мог хвостом заметать свои следы. Несмотря на острый глаз и большой опыт арфера, Бреку было непросто следовать за Грифтом.
Он был так решительно настроен отомстить за Кайр, что Элии не хотелось думать о том, что случится, если они потеряют след Грифта.
Элия понимала, что ему было бы приятнее ехать одному. Тогда бы он мог горевать по Кайр без посторонних глаз. Но они не могли рисковать, позволив. ему одному встретиться с Грифтом и Акабаром. В таком состоянии Брек напал бы на Акабара или на Грифта или на обоих сразу и погиб. Поскольку Морнгрим заставил Брека отправиться в обществе чужих людей, следопыт прятал свое горе за стеной враждебности.
Хотя, что касается жалоб Брека на Дракона, Элия склонялась к тому, что он прав в своем желании отправляться без сауриала. Вначале она выступала в защиту Дракона. Следопыт не хотел брать его с собой, потому что они были верхом, а ящер нет. Брек настаивал, что Дракон будет их задерживать, но Элия объяснила, что он может двигаться часами, не отставая от лошадей. Но с тех пор сауриал усиленно пытался опровергнуть справедливость ее слов. Без всякой видимой причины он отставал от них, как будто эта погоня его вовсе не интересовала.
Однажды Элия обернулась, чтобы поторопить его, и увидела, что ящер собирает орехи. Несколько раз казалось, что он знает, в какую сторону направился Грифт, но он не сообщал об этом, пока Брек не выяснял это сам.
В первый раз Элия заметила, что сауриал нюхает воздух, когда они были на Дубовом Бугре. Когда отряд достиг первой каменистой дороги, он снова понюхал воздух. Когда Брек направился по дороге к северу, чтобы поискать след, сауриал сделал несколько шагов на юг и со вздохом сел на землю. На второй развилке он сделал то же самое, потом еще раз в устье реки. Он четверть часа ждал, пока Брек рыскал вокруг, отыскивая след под толстым ковром из опавших листьев. Когда же показалось, что следопыт вот-вот взорвется, сауриал все-таки поплелся в том направлении, которое в итоге Брек нашел правильным.
В конце концов Брек решил, что нюх сауриала не уступает по остроте нюху охотничьей собаки, и попросил Элию, чтобы Дракон сам искал дорогу, но на следующей развилке тот почесал голову и изобразил крайнее изумление. Поведение паладина надоело Бреку, и тот снова повел отряд сам.
Элия уже давно была знакома с привычкой ящера изображать немое животное.
Она посмотрела на него и прошептала:
– Что случилось? Почему ты не поможешь ему?
– Я не могу ему помочь, – знаками ответил Дракон.
Разозлившись на ящера, Элия поскакала за Бреком. Она не знала, что нашло на сауриала, но понимала, что они не в состоянии полностью отказать в помощи Бреку. Кроме того, ее тревожило, как удержать следопыта от сражения с Акабаром и Грифтом, она не забывала, что в случае обнаружения Безымянного, Брек является одним из его судей.
Когда Брек скрылся из вида, Элия спешилась, чтобы размять ноги. Дракона тоже не было видно. Она пошла обратно по тропе, чтобы посмотреть, что он делает. Она увидела, что он привязывает кусочек синей ткани к ветви дерева над своей головой. Она тихо подошла и встала меньше, чем в трех футах позади него.
– Что ты делаешь? – резко спросила она. Дракон подпрыгнул и обернулся. Он был явно напуган.
– Ты помечаешь след, – удивленно сказала Элия. – Зачем?
– Морнгрим может поехать за нами, – ответил Дракон.
– Морнгрим не поедет, – возразила Элия. Она потянулась, чтобы сорвать кусочек ткани и едва не упала, споткнувшись о кучу орехов, сваленных прямо на пути как раз под веткой.
– Зачем ты оставил на пути орехи? – спросила она.
– Это пожертвование Тайморе, – объяснил сауриал.
– Орехи? – закричала Элия. – С каких это пор Богиня Удачи требует, чтобы ей жертвовали орехи? Дракон, что с тобой? Зачем ты нас задерживаешь?
– Брек слишком зол, – снова, как и в башне ответил Дракон. – Он ни капли не остыл.
– Но ты злишь его еще больше. И ты все еще не сказал мне, зачем ты помечаешь дорогу, – сказала Элия. – И все-таки, зачем эти орехи?
Дракон показал на дорогу. Брек вернулся. Сауриал побежал к нему.
Элия зарычала. Она была уверена, что сауриал что-то скрывает от нее. Она последовала за своим спутником.
– Ты что-нибудь нашел? – спросила она, залезая в седло.
Брек молча кивнул и поехал по следу, который он обнаружил.
Дракон шлепнул лошадь Элии, чтобы та ехала вперед него. Элия замедлила ход и повернула лошадь, чтобы убедиться, что он следует за ней. Дракон пробежал мимо. Элия вновь повернула коня и поехала за Драконом. Она заметила еще один висящий на ветке кусочек ткани, который указывал, в какую сторону они направились. Она не собиралась спорить с Драконом в присутствии Брека, но в конце концов она узнает, что сауриал замышляет, даже если ей придется вытрясти из него ответ.

* * * * *

Акабар зачарованно смотрел, как Грифт изучает вырезанное на своем посохе перемещающее заклинание. Символы ничуть не напоминали письмена, которые только доводилось видеть Акабару. Это были выемки и линии, вырезанные на разных расстояниях друг от друга. Термитскому ученому страстно хотелось попросить сауриальского мага перевести, но действие языкового заклинания уже окончилось.
Кроме того, они оба сошлись на том, что самым важным для них является как можно быстрее вернуться в Тенистый дол, поэтому Акабар сохранял молчание.
В уголке сознания Акабара сидело беспокойство за Зару. У него были смутные воспоминания о том, что Кайр произнесла какое-то заклинание и имя его жены.
Правда, Дракон обещал присмотреть за ней, что уменьшало беспокойство волшебника, но все-таки он был бы рад снова увидеть Зару.
Он также был совсем не против покинуть этот дикий лес. Окружавшая их поросль молодых дубков была довольно приятна глазу, но три особенно больших клена беспокоили волшебника. По их размеру Акабар решил, что им многие сотни лет, он даже не подозревал, что они могут жить так долго. Их стволы были прогрызены насекомыми, как решето. Побеги лозы покрывали многие из их ветвей.
Некоторые листья были по-осеннему золотыми, но большинство слишком рано высохли и почернели. Когда он пришел в сознание, он не заметил этих деревьев, но сейчас не мог забыть о них, даже когда и не смотрел на них. Солнце опустилось ниже, тени стали длиннее и гуще, Акабару показалось, что старые деревья и даже молодые дубки приближаются к опушке, на которой они сидели.
Акабар вздрогнул и закричал. Деревья действительно приближались к ним.
Дубовая поросль образовала вокруг них круг, диаметром футов двадцать. Деревья стояли так близко, что их стволы напоминали прутья тюремной решетки. Между ними было слишком мало места для того, чтобы можно было пройти, два волшебника оказались заперты в круге из дубов вместе с тремя огромными кленами. Услышав крик Акабара, Грифт раздраженно поднял глаза от своего посоха, чтобы узнать, что прервало его чтение. Заметив клены, сауриал вскочил на ноги и заревел.
В этот момент Акабар заметил на одном из кленов очертания лица. Он также разглядел, что ствол дерева расходится на две огромные покрытые корой ноги.
Акабар понял, что это вовсе не деревья. Это были анты, добрые существа, которые охраняют лес. Все три анта приближались к Грифту. Волшебник-сауриал угрожающе зарычал и поднял руку, чтобы произнести заклинание.
– Подожди! – крикнул Акабар, встав между сауриалом и антом, на который тот указывал. – Эти деревья – анты. Они нам не сделают плохого.
Грифт опять зарычал и отпихнул Акабара в сторону. Акабар вспомнил, что сауриал больше не может его понимать. Ему надо было как-то помешать Грифту нанести вред антам. Запах сена наполнил воздух, когда маг посыпал на маленький белый шарик желтой пылью.
– Нет! – закричал Акабар. Он подскочил к сауриалу и дернул его за рукав, сбив тому прицел, поэтому шаровая молния, которую наколдовал Грифт, взорвалась в стороне от антов, а не между ними. Мгновенно несколько молодых дубков, окружавших их, затрещали в пламени.
Внезапно Акабар почувствовал, что его поднимают над землей за кушак халата. Волшебник повернулся и посмотрел вверх. Огромный ант поднял его своей деревянной рукой и смотрел на него.
– Пожалуйста, – сказал на общем языке Акабар, – не делайте плохого сауриалу. Он гость из другого мира. Он не знает об антах.
Ант злобно хихикнул и показал на Грифта свободной рукой.
– Убейте его! – громогласно приказал он двум другим антам.
– Нет! – закричал Акабар. Он отчаянно задергался и безрезультатно заколотил по деревянной руке, которая держала его в десяти футах над землей.
У Грифта не было времени, чтобы произнести заклинание, поэтому он схватил руку ближайшего анта и повис на ней, как ребенок, который раскачивается на ветви дерева. Рука анта не смогла выдержать веса огромного ящера и отломилась с глухим звуком, с которым гнилое бревно падает под ударами топора дровосека.
Лицо покалеченного анта нахмурилось, но он не подал виду, что испытывает боль.
Глаза Акабара расширились от ужаса. Из дупла, которое осталось на месте отломанной руки анта, вылезли зеленые скользкие отростки и обернулись вокруг горла Грифта. Акабар понял, что совершил ужасную ошибку. Эти существа были когда-то антами, но, как и Кайр, были захвачены гниющими паразитами, которые сделали их слугами Несущего Тьму.
Отростки вокруг горла Грифта начали сжиматься, душа сауриала и подтягивая его ближе к оставшейся руке анта. Обеими руками Грифт схватил отростки между собой и антом и резко и сильно дернул. Отростки лопнули, как гнилая бечевка, но прежде чем Грифт успел отскочить, чтобы попробовать произнести другое заклинание, второй ант подошел к нему сзади и нанес рукой сильный удар ему по голове.
Оглушенный Грифт упал на землю, и оба анта начали пинать его своим огромными деревянными ногами.
Державший Акабара ант стоял без движения. Акабар вытащил из рукава кинжал и перерезал кушак. Он упал на землю, приземлившись на колени, которые от удара закололо иголками. Он быстро откатился подальше от анта и, сжав зубы от боли, поднялся на ноги.
Вытащив из кармана кусок красного фосфора, Акабар начал произносить заклинание. Перед тем, как фосфор вспыхнул, волшебник подбросил его в воздух и представил в своем воображении круг.
Анты оказались окружены стеной огня. Искалеченный ант, который напал на Грифта, попал прямо в нее. Существо заорало, его мертвые листья с шумом вспыхнули, хотя кора не загорелась, а только затлела.
Остальные анты отскочили от огня, а Грифт воспользовался возможностью и откатился от монстров в сторону. Акабара. Южный волшебник выкрикнул еще одно заклинание и рванулся вперед, намереваясь отвлечь антов для того, чтобы сауриал мог убежать. В то же мгновение еще шесть волшебных образов Акабара появились рядом с ним.
Ант смущенно вздрогнул. Он протянул руку, чтобы схватить волшебника, но безрезультатно махнул ей в воздухе. Волшебный образ исчез. Ант повернулся, чтобы схватить другого мага.
Стоя за Грифтом, Акабар уловил запах его заклинания. Две огненные стрелы ударили между Акабаром и его образами. Волшебное оружие попало вглубь анта, запалив его листья, но у этого кора горела немного лучше, чем у его товарища.
Грифт подхватил волшебника из Термиша, закинул его на плечо и кинулся сквозь стену из молодых деревьев, которая окружала их. Небольшие деревья не могли удержать разъяренного сауриала, весящего почти четверть тонны. Покрытый чешуей маг проломился сквозь поросль дубков, словно это была трава. Он бежал несколько минут, прежде чем остановился и поставил Акабара на землю. При свете посоха сауриала Акабар видел, что тот сильно пострадал. Он с трудом дышал, его гребень треснул, а разбитое лицо было покрыто синяками.
Грифт отдал Акабару свой посох и вытащил из рукава полосу пергамента, белый порошок и шелковую веревку футов в десять. Он сложил полосу, намочил ее концы и соединил их при помощи щепотки белого порошка. Затем он продел конец веревки в получившееся кольцо, обсыпал остатком белого порошка и подбросил вверх. Зацепившись за что-то невидимое, веревка закачалась перед лицом сауриала, свисая из ниоткуда. Грифт еще минуту продолжал колдовать над веревкой – увеличивал продолжительность заклинания, решил Акабар – затем жестом предложил термитцу взбираться.
Акабар отдал Грифту его посох, поплевал на руки и полез по веревке во внепространственное измерение, созданное заклинанием мага-сауриала. Грифт бросил ему свой посох. Акабар с тревогой наблюдал за тем, как огромная туша ящера поднимается по веревке при помощи мускулистых рук. Когда волшебник добрался до верха и упал рядом с Акабаром, тот втянул веревку.
Место, где они оказались, было белым и пустым. В этом измерении находились только два волшебника и посох Грифта. Здесь было тоскливо, но безопасно до тех пор, пока это место существует. Исходя из того, какой силой обладал Грифт, Акабар решил, что это пространство просуществует несколько часов. Он повернулся, чтобы спросить сауриала, что они будут делать дальше, но тот лежал без сознания и с трудом глотал воздух, как будто его отравили.
Акабар оторвал лозу анта, которая еще оставалась вокруг горла Грифта, осторожно удалив отростки, которые прогрызались сквозь чешую и пластины на его шее. Почти сразу дыхание сауриала стало легче, хотя он был сильно поврежден. С одной стороны его тело было обожжено из-за того, что он оказался слишком близко к огненной стене Акабара. Термитец почувствовал угрызения совести от того, что подставил сауриала под удар, но у него не было выбора. Акабар решил, что в основном Грифт пострадал от побоев антов.
Волшебник подумал, что тот должен отдохнуть и тогда все само пройдет. Он надеялся, что сауриал проснется до того, как внепространственное измерение исчезнет, и они смогут без каких-либо происшествий вернуться в Тенистый дол.

* * * * *

Брек хмуро посмотрел на другую сторону оврага и тихо выругался.
– Что такое? – спросила Элия, останавливая лошадь рядом с его конем.
– Чертов волшебный трюк! – прорычал парень. – Тварь перебралась через него с помощью волшебной двери. Мы должны спуститься в овраг и подняться на другую его сторону, чтобы продолжить поиски вновь.
– О, – тихо ответила Элия.
Брек посмотрел на солнце, которое опускалось над горизонтом.
– Как раз хватит света, чтобы найти след на той стороне до темноты.
– Слишком крутой склон для лошадей, – заметила Элия.
– Здесь есть след, идущий вниз. Мы преодолеем овраг за несколько минут, – сказал Брек и направил лошадь вдоль обрыва на юг.
Элия поехала вслед за ним. Дракона не было видно, но когда Элия и Брек подъехали к тропе, идущей вниз по склону, то увидели сауриала. Он сидел рядом с тропой и жевал яблоко.
Не обращая на него внимания, Брек погладил коня по шее и шепнул ему на ухо какие-то ободряющие слова. Тот смело начал спускаться по крутому склону. Лошадь Элии последовала его примеру. Дракон подождал, пока они пройдут, кинул огрызок в кусты и начал спускаться вслед за ними.
Солнце еще не село, но в овраге было уже темно, и Дракон пошел первым.
Сауриал приказал своему волшебному мечу светиться и нес его высоко, как факел.
Река на дне оврага оказалась глубокой и быстрой, но к счастью тропа привела их к деревянному мосту. Наполнив фляги водой, они продолжили путь. Когда они выбрались из оврага, солнце уже зашло.
Брек обогнал сауриала и направил коня снова на север.
– Ты же не собираешься искать в темноте, да? – спросила Элия.
– Еще около часа продлятся сумерки, – ответил Брек, – и сегодня полная луна. – Он пришпорил коня.
Дракон отошел в сторону, чтобы Элия могла последовать за следопытом.
Становилось все темнее, и Элия часто проверяла, держится ли Дракон рядом. Она изредка смотрела на дно оврага и однажды заметила движущийся по мосту свет.
Элия остановила коня и подождала, пока Брек не отъехал из пределов слышимости. Она слезла с коня и схватила Дракона за рубашку, прежде чем он успел пройти мимо нее.
– Кто следит за нами? – сердитым шепотом спросила она.
Сауриал пожал плечами.
– Для кого ты помечал дорогу?
Дракон молча смотрел на нее, но Элию не устраивало его животное молчание.
– Дракон, я не могу поверить, что ты так поступаешь со мной. Почему ты мне не доверяешь? – спросила Элия.
Дракон смотрел вниз. Он казался искренне смущенным.
– Только скажи мне, – сказала Элия. – Обещаю, что не буду сердиться. Кто это? Оливия? Безымянный? Еще один сауриал?
Дракон показал четыре буквы, называя имя.
– Зара! – зло закричала Элия.
– Ты обещала, что не будешь сердиться, – показал Дракон.
– Зара? – уже тише спросила Элия. – Не может быть. Морнгрим обещал оставить ее в башне.
Дракон ответил, что Зара могущественная жрица. Нахмурив лоб, Элия обдумывала услышанное от сауриала. Она мало знала о том, какие заклинания боги дают своим жрецам. Она считала, что жрецы способны только лечить и снимать заклятия. Ей и в голову не приходило, что Зара сможет сбежать из охраняемой башни.
– Брек придет в бешенство, когда узнает, – прошептала она.
– Он уже взбесился, – ответил Дракон.
– Но не из-за нас, – сказала Элия.
– Если ты не скажешь, он не узнает, – ответил Дракон. – Она нужна нам.
– Нет, – зарычала Элия. – Ты обещал Акабару присмотреть за ней. А если она пострадает, когда будет идти за нами? Ты об этом подумал?
– Зара не беззащитна, – показал Дракон.
Элия вздохнула.
– Коли так, хорошо, – сдавшись, сказала она, повернулась к своему коню и села в седло. В это время появился Брек. Он искал их.
– Что вас задержало? – спросил он. – Я нашел место, куда переправился зверь, – Я вытаскивала камень из подковы, – соврала Элия.
– С твоей лошадью все в порядке? – спросил парень.
Элия кивнула.
– Поехали, – сказала она, опасаясь, что Брек может заметить свет в овраге.
Брек повернул коня, но внезапно остановился.
– Что это? – спросил он.
– Что? – переспросила Элия.
– Там, – показал Брек. – Яркий свет, как шаровая молния. – К радости Элии, он показывал не вглубь оврага, где была Зара, а на что-то на горизонте к юго-востоку.
Элия несколько секунд смотрела на небо.
– Ничего не вижу, – сказала она.
– Подожди немного, – ответил Брек.
Элия нервно заерзала. Если они будут ждать слишком долго, Зара переберется через овраг и наткнется на них. Тогда Брек точно взорвется.
– Может быть, это только падающая звезда, – предположила Элия, – или костер какого-нибудь путешественника.
Брек покачал головой. Около трех минут он сидел и пристально смотрел на горизонт. Элия быстро показала Дракону, чтобы тот глядел назад и снова повернулась к Орксбэйну.
– Там! – сказал Брек, указывая на то же место.
– Похоже на пожар, – удивленно сказала Элия. – Большой.
– Это Грифт, – заявил он.
– Откуда ты знаешь? – недоверчиво спросила Элия.
– Это он. Я чувствую его. Мы едем к этому огню.
– Но след ведет на север, а огонь в другой стороне, – возразила Элия.
– Грифт оставил ложный след. Если я ошибаюсь, мы позже можем вернуться, но я уверен, что прав.
Пока они говорили, вторая недалеко от пожара вторая вспышка огня осветила горизонт.
– Еще одна шаровая молния, – сказал Брек. Элия кивнула. Ей тоже так показалось.
– Должно быть, у тебя острый глаз, раз ты заметил первую молнию, – сказала она. – Или это удача Тайморы.
Польщенный Брек усмехнулся.
– И то, и другое, – ответил он. – Поехали, – сказал он, направив коня на юго-восток и пустив его рысью.
Элия направила лошадь за ним. Задержавшись на мгновение, Дракон положил на куст кусок синей ткани и побежал за ними.
Шаровых молний они больше не видели, пожар вскоре погас, но на горизонте оставалось свечение, которое служило им маяком. Проехав около четырех миль, они почувствовали запах дыма, идущего от пожара. Они пустили лошадей медленнее.
Небольшие кусты горели на их пути. Если бы не дождь, который шел весь день, дальше они не смогли бы пройти. Но после Дождя ручьи стали шире, листва намокла, поэтому огонь не мог сильно распространиться. Переехав через особенно широкий ручей, Брек остановил коня и спешился.
– Мы оставим лошадей здесь. Они будут здесь в безопасности от огня, – сказал он, распрягая лошадь. Он привязал повод к невысокой ветви дерева.
Лошадь немедленно начала щипать траву, растущую у ее ног.
Элия слезла с седла и разминала ноги, пока Дракон занимался ее лошадью.
Брек положил стрелу на тетиву своего лука и осторожно пошел в сторону огня.
Элия вытащила из седельной сумки лук, который взяла у Морнгрима. Дракон с тревогой посмотрел на нее.
– Успокойся, – прошептала она. – Я не собираюсь стрелять в твоего друга. Я только хочу быть готовой ко всему, что может случиться. Если он швырял здесь шаровые молнии, значит здесь должен быть кто-то в кого он их швырял.
Три путешественника осторожно шли по обгоревшему подлеску, пока не достигли круга из молодых дубков, стоящих так близко друг к Другу, как колья в ограде. Парень прыгнул на открытое место внутри круга. В свете, идущем от тлеющих огоньков и от восходящей луны, Элия заметила очертания лежащих на земле трех больших деревьев.
Брек наклонился над одним из деревьев и погладил его обгорелую кору. Элия могла поклясться, что услышала, как он всхлипнул.
– Что это? – спросила Элия, подходя к нему.
– Анты, – сказал Брек, удерживая слезы. – Они убиты, совсем как Кайр.
Элия прикусила губу. Она повернулась к Дракону, чтобы узнать не хочет ли тот что-нибудь сказать об упавших древоподобных существах. Дракон стоял рядом с кругом из деревьев и шипел. Элия почувствовала запах фиалок, которым ящер предупреждал об опасности.
– Что такое? – спросил Брек, поворачиваясь, чтобы узнать, что смутило спутника Элии.
– Дракон почувствовал зло, – объяснила она.
– Да, здесь везде зло, – сердито сказал Брек. – Это Грифт. Посмотри. – Они показал на большие следы рядом с одним из упавших антов. – А здесь, должно быть это следы твоего друга Акабара, – прибавил он, кивая в сторону меньших отпечатков, определенно оставленных веревочными сандалиями.
Элия почувствовала, как что-то задело ее ногу. Она испуганно вскрикнула и попыталась отскочить, но что-то держало ее, и она тяжело упала на землю. Что-то обернулось, подобно змее, вокруг ее бедра и ее талии. Расширенными глазами Элия смотрела, как похожие на лозу отростки обматываются вокруг нее. Она закричала и попыталась вытащить из сапога кинжал.
Дракон прыгнул на одного из антов и ударил по его руке своим ярко светящимся мечом.
Отростки вокруг тела девушки ослабли.
Брек бросился на сауриала, закричав:
– Что ты делаешь?
Дракон отступил назад и поднял свой сверкающий меч, удерживая Брека на расстоянии.
– Он спас мне жизнь, – сказала Элия, выбираясь из отростков.
– Он надругался над мертвым телом, – рявкнул парень.
Дракон знаками обратился к Элии.
– Брек, – мягко сказала Элия. – Думаю, тебе лучше поближе посмотреть на этих антов. Они не кажутся тебе странными?
– Они кажутся мертвыми, – зло ответил тот.
– Они кажутся больными, – поправила Элия, – Они даже не горят. Они только тлеют – как гнилое дерево.
– Они мокрые, как и остальные деревья здесь, – упрямо ответил Брек.
– Взгляни на них! – потребовала Элия, схватив его за плечи и заставляя его посмотреть, на анта, на которого напал Дракон. – Они больные… насквозь прогнили. Посмотри внутрь, – сказала Элия, показывая на отсеченную руку анта. – Ты когда-нибудь видел анта, у которого внутри росла бы лоза?
Брек осторожно ткнул в ветку острием стрелы. Лоза внутри была похожа на личинки на трупе. Следопыт отвернулся, в его глазах был ужас.
– Ну? – спросила Элия. – Что ты об этом думаешь?
– Я… я не знаю, – медленно произнес тот. – Никогда раньше такого не видел. А ты?
– Видела, – ответила девушка. – Они напоминают мне отростки, с помощью которых бог Моандер управлял людьми, но когда я в первый раз увидела их, они были прикреплены к нему.
– Моандер мертв, – сказал Брек.
Элии стало не по себе. Она поняла, что анты могут быть признаком того, что бог возвращается в Королевства. Акабар мог быть в этом прав, но она не могла согласиться с этим вслух.
– Да… Моандер мертв, – сказала она.
– Значит это гниение, эти отростки в антах должны быть устроены Грифтом, – заявил Брек. – Мы узнаем точно, когда поймаем его. Мы пройдем по его следу, пока не покинем обгоревшее пространство. Тогда мы вернемся и сядем на лошадей.
– Парень начал искать следы около поломанной поросли.
Элия потерла виски. Она устала, проголодалась, ее раздражало упрямство Брека.
– Брек, – позвала она, решив еще раз попытаться переубедить его. – Может быть. Кайр ошибалась по поводу Грифта. Эти анты могли напасть на него. Конечно же, он пытался защитить себя.
Брек зло обернулся.
– Так вот почему он убил Кайр – чтобы защититься от нее?
– Что-то другое могло убить ее, – ответила Элия.
– Или кто-то – например твой друг Акабар, – ответил Брек.
Элия подняла руки. За неимением другой идеи, она повторила предположение Брека.
– А если Грифт убил Кайр защищаясь? Если она приняла его за монстра и напала, а он ударил в ответ?
– Кайр не приняла его за монстра! Он – монстр! – заявил Брек и пошел искать след.
Элия посмотрела на Дракона и пожала плечами. Через несколько секунд они последовали за парнем.
Даже при лунном свете след Грифта было нетрудно найти. Судя по тому, что он оставил четкий след, он бежал. Но внезапно след обрывался. Рядом со следами Грифта были два отпечатка веревочных сандалий Акабара. Дальше не было ничего.
Зверь и волшебник как в воздухе растворились.
– Отродье Бешабы! – выругался Брек. – Они снова перенеслись при помощи волшебства.
– Давай вернемся к лошадям и разобьем лагерь, – сказала Элия. – Мы осмотрим все утром.
– В это время они могут быть где угодно, – возразил Брек.
– Они уже исчезли, следопыт, – ответила Элия. – Я не собираюсь отправляться в темноту. Да и ты тоже.
Плечи Брека опустились. Он молча повернулся и направился к ручью, у которого они привязали своих лошадей. Как обычно, Элия и Дракон следовали за ним.
Когда они дошли до места, где были лошади, то обнаружили, что те исчезли.
На ветвях не осталось даже веревок. Лошади не сжевали веревки, их отвязали.
– Кто-то украл лошадей, – сказал Брек.
Элия глянула на Дракона.
– Кто? – спросила она.
– Не знаю, но собираюсь выяснить, – сказал Брек, осматривая землю, пока не увидел отпечатки сапог.
– Вот опять, – пробормотала Элия, когда они пошли за Бреком в поисках конокрада.
– Это дело рук Зары, да? – знаками спросила она у Дракона.
Сауриал начал с преувеличенным интересом осматривать землю.
Внезапно Брек побежал выше по ручью. Элия посмотрела туда и задохнулась.
Там, на открытом месте недалеко от ручью, в свете луны была отчетливо видна стоящая перед лошадью фигура женщины в халате.
– И почему она не прочитала освещающее заклинание, чтобы он получше ее видел? – саркастически заметила она.
Дракон сунул меч в ножны и побежал за Бреком. Женщина в халате очевидно не подозревала, что ее увидели и что на нее вот-вот набросится разозленный Брек.
Она спокойно гладила морду лошади и чем-то кормила ее с ладони. Элия была уверена, что это Зара – только жрица могла быть настолько глупа, чтобы остановиться на таком открытом месте.
Элия медленно пошла к месту действия. Она подумала, что эта проблема является следствием ошибки Дракона, пусть он и разбирается.
Брек кинулся на женщину, сбив ее на землю. Лошадь заржала и дернулась назад. Зара закричала. Дракон бросился на Брека.
Элия вынула из сумки яблоко и откусила. Пока следопыт, жрица и сауриал катались по земле, Элия взяла лошадь – это была лошадь Брека – и отвела ее с дороги. Она кормила ее огрызком яблока, когда Дракон оттащил Брека от Зары.
Жрица встала на ноги и отошла, прячась от Элии за лошадью Брека. Элия посмотрела на нее, но та уже надела капюшон плаща, спрятав свое лицо.
Дракон и Брек еще несколько раз прокатились по траве, когда Элия спросила:
– Ну, что веселитесь?
Дракон внезапно поднял глаза. Когда он увидел, что Зара стоит в стороне от свары, а Элия смущенно смотрит на нее, он прикинулся совершеннейшей овечкой.
– Я с тобой разберусь! – заявил следопыт.
– Да, но что ты с ним собираешься делать? Ты не сможешь на нем ехать, и он слишком жесткий, чтобы его съесть, – усмехнулась Элия. – Может быть, сделаешь из него пару сапог.
Брек посмотрел на нее и покраснел от злости, когда увидел, что она смеется над ним. Он отпустил Дракона и вскочил на ноги.
– Ты! – закричал он, тыкая в нее пальцем. – Ты помогла ей бежать! Понятно, почему ты так выступаешь в защиту ее мужа. Лорд Морнгрим знает?
– Что знает? – спросила Элия, не обращая внимания на его обвинения.
– Что она твоя сестра, – рявкнул Брек.
– О чем ты? – спросила Элия. – У меня нет сестер.
– Тогда кто это? – потребовал Брек, срывая капюшон с головы Зары.
Воительница прищурившись посмотрела при свете луны на Зару и впервые увидела то, что Брек заметил, когда они катались по земле. Было что-то знакомое в ямочке на подбородке, высоких скулах, тонком носу, зеленых глазах и рыжих волосах. Элия задохнулась и дернулась прочь. Черты лица Зары были знакомы ей потому, что это было ее собственное лицо. Если бы не темный оттенок ее южной кожи, Зара могла бы быть ее сестрой-близнецом. Элия мгновенно поняла, кто же такая Зара.
– Нет! – отчаянно закричала Элия, вытаскивая меч. – Она не моя сестра! Она одна из порождений демона Фальша!

Глава 11. ПРЕДАТЕЛЬСТВО

Брек отскочил от Зары и тоже вытащил меч, но с сомнением посмотрел на Элию. Он вспомнил слова мудреца, сказанные трибуналу.
– Эльминстер говорил нам, что Фальш уничтожен, – сказал он.
– Да, – согласилась Элия, – моими собственными руками. Но до этого маленький монстр создал ее и еще одиннадцать других моих копий, пешек, которых. он намеревался использовать, чтобы уничтожить своего старого врага Моандера.
Элия приставила меч к горлу Зары.
– Так вот почему тебе так хотелось, чтобы Акабар выступил против Моандера, да? Потому что ты – создание Фальша.
Зара посмотрела в глаза Элии и спокойно ответила:
– А ты создание Моандера и поэтому тебе хочется увидеть, что Моандер жив?
У тебя есть возможность убить меня. Оружие в твоих руках. Почему ты не воспользуешься и не покончишь со мной?
– Ты ведьма! – рявкнула Элия. Она швырнула меч на землю и бросилась на Зару.
Обе женщины покатились по земле. Дракон поторопился разнимать их, но Брек остановил его, положив руку на плечо.
– Никогда не делай этого, – усмехнулся он, – не встревай между ссорящимися женщинами.
Услышав покровительственный тон Брека и увидев его веселую усмешку, сауриал сердито прищурил глаза, но подумал и согласился с тем, что в словах следопыта есть разумное зерно. Он стоял и смотрел, как Элия и Зара катаются по мокрой земле, и с иронией думал о том, что несколько минут назад Элию забавляла драка между ним самим и Бреком.
Элия попыталась схватить Зару за горло, но укололась о что-то металлическое и отдернула руки. Под халатом у жрицы был кожаный воротник с заклепками. Глаза воительницы расширились от внезапного подозрения. Она схватила за халат жрицы и разорвала белую ткань от воротника до пояса. Под халатом Зары оказалась короткая кольчуга.
– Ты украла мою кольчугу! – завизжала Элия. Она подняла кулак, но прежде чем она успела ударить Зару в лицо, та вытащила из рукава цеп и огрела ее по голове.
Держась обеими руками за ухо и голову, Элия со стоном откатилась от жены Акабара. Зара поднялась и отскочила от Элии. Дракон наклонился над Элией, та пыталась встать на колени.
– Вы закончили свою кошачью свару? – спросил Брек.
– Кошачью свару? – удивленно повторила Зара.
– Когда дерутся две женщины это называется кошачья свара, – объяснил Брек.
– Почему, – спросила Зара.
– Ну, потому что женщины дерутся не так, как мужчины, а скорее, как кошки.
Когтями, знаешь ли, – улыбаясь, ответил Брек.
Зло прищурившись, Зара угрожающе махнула цепом.
– Подойди-ка, следопыт, и я покажу тебе, как дерутся женщины, – зарычала она.
Оставив Элию, Дракон встал между Зарой и Бреком: Он схватил термитку за руку и яростно затряс головой.
– Дракон, отпусти меня! – потребовала Зара. – Нужно преподать урок этому надменному северному варвару, – кивнула она в сторону Брека.
Дракон воздел руки к небу. Происходящее казалось ему кошмарным сном. Он подумал, что хуже этого может быть только драка между ним и Элией.
– Верни мне мою кольчугу, воровка, – сказала Элия. подбирая меч и поднимаясь на ноги. У нее на виске росла большая шишка и наливался темный синяк.
– Я верну ее тебе, – резко ответила Зара. – Во-первых, я не хотела ее надевать. Только бесстыдные дикарки вроде тебя могут это носить.
– Ты не хотела… – Элия перевела взгляд с Зары на Дракона. – Это ты дал ей мою кольчугу, да? – потребовала она ответа. – И этот плащ, и эти сапоги. Они тоже мои?
Дракон виновато кивнул, показывая, что он просит прощения. Он подошел к Элии и потянулся, чтобы залечить рану на ее голове.
Девушка резко отскочила от сауриала.
– Не трогай меня! – зарычала она.
– Извини, – снова показал Дракон. – Прости меня.
Элия повернулась к нему спиной.
– Никогда. Не подходи ко мне. Не говори со мной, – сказала она. – Мне не о чем с тобой говорить.
Девушка пошла прочь от сауриала. На краю опушки она остановилась и прислонилась к дереву.
Дракон видел, как трясутся ее плечи и понимал, что она плачет. Ему стало не по себе. Он сел на траву, положив голову на колени.
Ошеломленный Брек пытался придумать, что же ему делать. Наклонившись, чтобы подобрать поводья своего коня, он спросил Зару:
– А что ты сделала с лошадью Элии?
– Я отпустила ее, – сказала Зара.
– Что? – рявкнул Брек.
– Я отпустила ее, чтобы вы не могли использовать ее в охоте на моего Акабара, – объяснила Зара. – Я пыталась заставить убежать и этого, но не смогла.
– Конечно. Это мой конь, и он слишком хорошо обучен, чтобы делать подобные глупости. А куда ты дела седло Элии? – спросил он.
– Оно осталось на лошади, – ответила Зара.
Брек фыркнул.
– Южане, – пробормотал он и спросил:
– Ты хоть что-нибудь знаешь о лошадях?
– Нет, – без всякого стыда сказала Зара. – Я жрица Тайморы, а не конюх.
– Куда она убежала? – раздраженно спросил Брек.
– Почему я должна это говорить? – фыркнула Зара.
– Потому, что если ты не скажешь, то лошадь, которую ты отпустила, будет страдать от язв из-за седла, укусов насекомых и болезней, и, вероятно, умрет, потому что ты не сняла с нее седло.
Казалась, что Зара огорчена.
– Туда, – сказала она, показывая в сторону Тенистого дола.
– Тогда пошли, – сказал Брек и потянул ее за руку. – Ты поможешь мне найти эту лошадь.
Вытащив из кармана светящийся камень, Зара подняла его повыше, чтобы Брек мог искать на земле следы. К счастью, лошадь была уставшей и голодной, поэтому они нашли ее щиплющей траву неподалеку. Брек позвал ее, и она подошла к нему.
– Глупое животное, – сказал ей Брек, взяв ее за узду и гладя ее морду. – Как ты могла нас бросить? – Он поднял с земли запачканные поводья. – Она могла за что-нибудь зацепиться, – сказал Брек, махнув концом повода в сторону Зары. – И тогда умерла бы от голода и жажды.
– Извини, – сказала Зара. – Я не знала. Но я не позволю тебе убить моего Акабара. Он виноват не больше, чем это животное.
– Откуда тебе знать? Ты даже не была там, когда убили Кайр.
– Акабар – мой муж. Я хорошо его знаю. А Дракон говорит, что хорошо знает Грифта и, что Грифт не чудовище.
– Кайр не стала бы врать, – настаивал Брек. – Кайр была моим учителем. Я тоже хорошо ее знал.
– Она была твоей любовью? – с беспристрастным интересом южного ученого спросила Зара.
Следопыт покраснел.
– Что за вопросы? – сердито спросил он. – Это не твое дело.
– Да, – сказала Зара. – Ты любил Кайр. Это более, чем очевидно. Леди Шерл сказала, что она была очень красивой. И если ты не был ее любовником, то ты мог убить ее в гневе или из ревности.
– Ты с ума сошла, – зарычал Брек.
– Может быть, она испугалась твоего темперамента, – предположила Зара.
– Нет! Она думала, что я слишком молод! – закричал Брек.
– О, – тихо сказала Зара. – Сколько же тебе? – спросила она.
– Двадцать зим. Таймора! Не могу поверить, что сказал тебе это! – воскликнул Брек.
– То, что тебе двадцать лет? Почему? – спросила Зара. – Это какая-то тайна?
– Нет, не это, – сказал Брек, потирая виски. – Забудь об этом.
– Двадцать – совсем немало, – сказала Зара. Брек раздраженно выдохнул.
– Когда мне было восемнадцать, я сделал глупость и слишком много приставал к ней… со своими чувствами. Она подумала, что нам надо на некоторое время прекратить работать вместе. Она уехала, исчезла больше чем на год. Когда я услышал, что она попросила назначить меня в тот же трибунал, что и ее, то подумал, что она наконец решила, что мне уже достаточно лет.
– Но она не так решила? – спросила Зара.
Брек пожал плечами.
– Не знаю. Она приехала в Тенистый дол два дня назад, и с тех пор я был наедине с ней не более нескольких секунд, и она… – он замолчал.
– Что она, – мягко спросила Зара.
– Она была другой… какой-то неприступной. – Брек покачал головой и опустил глаза, он чувствовал, что оскорбил память Кайр. – Нет, – сказал он, – это не совсем так. Я боялся подойти к ней… боялся того, что она скажет.
Теперь это не важно. Я просто хочу, чтобы она была жива.
Не говоря больше ни слова, Брек повел лошадь Элии к опушке, где оставались Элия и Дракон. Зара в задумчивости пошла за ним.
Когда они пришли, Дракон разводил костер в середине опушки, а Элия стояла на ее краю спиной к сауриалу и занималась лошадью Брека. Придав своему лицу выражение озабоченности, Элия пыталась скрыть свои расстроенные чувства.
Брек подвел лошадь к дереву рядом с Элией и привязал поводья к ветке.
Седло с его лошади и седельные сумки были разложены на упавшем дереве.
– Я взяла щетку из твоей сумки, – сказала Элия.
– Хорошо, – ответил Брек. – Дай мне мой скребок, и я займусь твоей лошадью, – предложил он, расседлывая лошадь Элии. Он положил седло на упавшее дерево рядом со своим и бросил сверху попону.
Элия протянула парню скребок. Брек начал чистить лошадь Элии и сказал:
– Прости, что я обвинял тебя в том, что ты помогла Заре бежать.
Элия пожала плечами.
– Ты же не знал, что я о ней думаю.
– Ты не любишь ее потому, что она твоя… одна из твоих копий, да? – спросил Брек.
– Да, – ответила Элия.
– Знаешь, она не кажется такой уж плохой. По крайней мере, она предана своему мужу, – сказал Брек.
Элия фыркнула.
– Она просто хорошая актриса, – язвительно заметила Элия.
– Кажется, она нравится Дракону.
– Дракон дурак, – резко ответила Элия. Удивленный ее горячностью, Брек промолчал. Элия молча закончила чистку коня. Затем она взяла свои седельные сумки и отошла к другому дереву у края опушки. Она села под деревом и начала снимать свою амуницию.
Закончив с лошадью Элии, Брек подошел к костру. Зара и Дракон приготовили тушеное мясо из припасов и каких-то трав, которые сауриал подобрал по пути.
Сауриал что-то показал Заре.
– Дракон хочет, чтобы ты отнес Элии чашку, – объяснила парню Зара.
– Да, конечно, – согласился Брек. – А что, обычно она долго сердится на тебя? – спросил он. Дракон ответил, и Зара перевела:
– Она никогда не сердилась на него раньше.
– Здорово, – пробормотал Брек. – Как будто у нас и без этого мало проблем.
Он взял хлеб и чашку для себя и еще одну для Элии и понес это к краю опушки, где та чистила меч.
Элия взглянула на подошедшего следопыта.
– Я не голодна, – сказала она.
– Ты должна поесть, – ответил Брек, присев на корточки рядом с ней.
– В чем дело? – спросила Элия.
– В чем дело! – воскликнул следопыт. – Дело в том, что ты обещала лорду Морнгриму помочь мне доставить Акабара и Грифта обратно в башню, чего ты не сможешь сделать, если упадешь от голода со своей лошади. И если для тебя недостаточно твоего слова Морнгриму, вспомни о том, что Грифт знает, где находится Безымянный. Думаю, ты хочешь найти Безымянного.
– Да, – сказала Элия. В ее голосе слышалась надежда.
– Тогда съешь свой обед, – ответил Брек.
Элия взяла у него чашку.
– Не возражаешь, если я сяду рядом с тобой? – спросил Брек.
– Располагайся, – согласилась Элия. – Хотя, боюсь, что я сейчас не очень приятный собеседник.
– Я тоже, поэтому нам должно быть достаточно хорошо, – ответил Брек. Он разломил кусок хлеба пополам и протянул половину Элии.
Девушка грустно улыбнулась.
– Я не слышал от тебя ничего о Безымянном, – сказал следопыт.
– Не знаю, что сказать, – ответила Элия. Она откусила кусок мяса. Прожевав и проглотив, она спросила:
– Что ты хочешь о нем узнать?
– Ты любишь его? – спросил Брек.
– Это мой отец, – ответила Элия, как будто этим было все сказано.
– Но ты любишь его? – снова спросил Брек.
– Он сделал меня такой, какая я есть, – сказала девушка. – Я обязана ему своей жизнью.
Брек откусил кусок мяса.
– Я сказала Морале, что люблю его, – продолжила Элия. – Она пыталась убедить меня, что я не должна этого делать. Ты не собираешься убеждать меня в том же?
– Я недостаточно хорошо знаю Безымянного, – сказал Брек, качая головой.
Втайне следопыт пытался понять, что за игру затеяла Морала. – Это его песни ты пела в прошлую ночь в «Старом черепе»? – спросил он.
– В основном, – ответила Элия.
Брек подождал, пока она не вытерла куском хлеба остатки подливки, и спросил:
– А ты не споешь для меня ту песню про нимфу?
Чтобы скрыть свои страх и неуверенность, Элия опустила глаза. Ей хотелось, чтобы Брек выразил восхищение произведением Безымянного. Песня о нимфе звучала бы очень естественно в этом лесу. Она должна была рискнуть и попытаться спеть эту песню, даже если снова исказит ее.
– Конечно, – ответила она, неуверенно улыбаясь. Она отставила чашку и прочистила горло глотком воды. Сердито взглянув на небо, она обратилась к богам с импровизированной молитвой: «Я уже знаю о Моандере и хочу помочь Безымянному, поэтому, пожалуйста, не надо портить эту песню».
В умиротворяющей атмосфере леса Элия пела гораздо тише, чем могла в шумной таверне Джель. Она начала песню с бессловных криков сирен, затем пропела первые стихи:
– Блики солнечного света пляшут на листве растений, вслед за этим превращаясь в образ женщины прекрасной.
Брек прислонился к дереву и прикрыл глаза.
Элия обвела взглядом освещенную лунным светом опушку и представила, как солнце танцует на золотых листьях деревьев, на ягодах и полевых цветах. Она без заминки допела песню. Закончив, она посмотрела на Брека, чтобы узнать, понравилось ли ему.
По щекам следопыта текли слезы. Он открыл глаза и смущенно посмотрел на Элию.
– Извини, – сказал он. – Это заставило меня вспомнить о Кайр. – Он поспешно вытер глаза рукавом. – Я подежурю первым. Тебе лучше немного поспать.
Элия молча кивнула, и Брек пошел к другому месту на краю опушки.
«Он думает только о Кайр, – раздраженно подумала Элия. – Безымянный его не интересует». От злости она ударила по сумке кулаком. Никого, кроме меня Безымянный не интересует. Она замоталась поплотнее в плащ и положила голову на сумку. И я никого не интересую, кроме Безымянного.
Акабар и его созданная демоном жена могут гоняться за Моандером, если им хочется, Дракон может отправляться с ними, на здоровье. Но как только я найду Грифта и заставлю отдать путеводный камень, я отправлюсь на поиски моего отца.

Предыдущая страница 6 Следующая страница


7 Джефф Грабб, Кейт Новак

* * * * *

Оливия сама перевязала рану, нанесенную ей бихолдером. Она была слишком зла на барда, чтобы принять от него какую-либо помощь. Она чувствовала себя преданной им после его заявления о том, что он собирался заключить сделку с Ксараном. Она ожидала от него большего самоуважения, чтобы иметь дело с подобной тварью. Коротко объяснив ему, что Шут ограбил мастерскую и оставил для него смертоносную ловушку, она отошла в угол, чтобы тихо отдохнуть.
Казалось, что Путеводец не замечал гнева хафлинга. Он начал лихорадочно осматривать мастерскую в поисках хоть чего-нибудь, что можно использовать против орков. Он не мог открыть другую дверь мастерской, поэтому у них оставалась только одна дорога – мимо орков. К несчастью, его поиски дали очень небольшие результаты. Шут то ли знал обо всех укромных места, устроенных его создателем, то ли нашел их, поэтому он забрал все, кроме музыкальных инструментов. Их он побросал в угол и по всей видимости сжег молнией. Уцелел только один инструмент – медный рог.
Путеводец вытащил рог из кучи обгоревших гитар, расплавленных флейт и разбитых арф и осторожно его очистил.
– Ну, что, Таймора, ты не обделила меня сегодня удачей? – пробормотал он.
Оливия была слишком заинтересована и не могла промолчать. С надеждой в голосе она спросила:
– Этот рог волшебный?
– Оливия, почему бы тебе не попробовать и самой не узнать? – предложил он и протянул ей инструмент.
Оливия обеими руками подняла тяжелый латунный рог ко рту. Надув щеки, она дунула, что было сил, но безрезультатно.
– Мой рот слишком мал, – сказала она, возвращая рог барду.
– Удивительно, если учитывать, сколько от тебя шума, – строго сказал Путеводец. Он поднес рог к губам и сначала сыграл охотничий сигнал, потом военную команду. Наконец он пристегнул его к поясу, как оружие.
– Ну? Он волшебный? – вновь спросила Оливия.
Путеводец кивнул.
– А что он делает?
– Если сказать правильные слова, то от его звука может снести крышу, – ответил Бард, – буквально.
– Если вспомнить, что орки не замечены в большой любви к музыке, – сказала Оливия, – это будет очень здорово.
Путеводец снова наклонился над кучей поломанных инструментов. Он вытащил арфу. Деревянная рама была разбита и обожжена, струны лопнули. Он открыл потайное отделение в основании арфы.
– Осталось кое-что… ага! – воскликнул он, когда что-то маленькое и блестящее упало в его ладонь. – Вот, Оливия. Ты должна это надеть, – сказал он и протянул серьгу.
Еще не взяв ее, Оливия оценивающе осмотрела драгоценность. На платиновом кольце висел белый бриллиант, который хафлинг оценила не меньше, чем в один карат. Это очень красивое изделие было явно изготовлено эльфами.
– Маленькая штучка, чтобы занять орков, да? – спросила она, борясь с желанием принять подарок.
Путеводец сел рядом с ней. Он вынул из ее уха крохотное золотое кольцо и вставил в дырочку ее в мочке бриллиантовую серьгу. Он толкнул бриллиантовую подвеску, и та начала раскачиваться.
– Оливия, – внезапно спросил он, – ты говоришь на языке эльфов?
– Вообще-то нет, – покачала головой Оливия. Несмотря на то, что она была сердита на Путеводца, она не могла не радоваться, чувствуя, как подвеска ударяется о ее шею. – Кроме числительных и нескольких слов, нужных для торговли.
– У эльфов есть поговорка: «Слух ясный, как алмаз». Как у тебя со слухом, Оливия? я Оливия слегка смущенно взглянула на него. Тут до нее дошло.
– Ты говоришь на языке эльфов! – воскликнула она. – Я тебя отлично понимаю! Серьга тоже волшебная!
Путеводец кивнул.
– Ты можешь с ней понимать большинство из языков Королевств, – объяснил он. – Ты все еще сердишься на меня?
– Должна, – высокомерно ответила Оливия.
– Понимаю. Но на самом деле? – спросил он. Оливия вздохнула и покачала головой из стороны в сторону.
Путеводец отпил воды из ее фляжки, – Оливия, – начал он, – это все, что сказал Шут – что он обчистил мастерскую и, что я должен умереть?
– Это все, – соврала она. – А потом он прошелся по комнате распыляющими лучами и подкорнал мне волосы.
Путеводец провел пальцами по тому, что осталось от ее волос на макушке – по полосе темно-рыжей шерстки.
– Думаю, в маленьком росте есть свои преимущества, – вяло пошутил он.
Оливия фыркнула.
– Как и ползать на брюхе, хотя это и не очень достойное занятие, – сказала она.
– Оливия, ты не можешь перестать? – рявкнул он. – У нас нет другого выхода, кроме сделки с Ксараном.
– Нет, не могу, – ответила Оливия, топнув ногой. Ее злость мгновенно вернулась. Она не позволит подкупить себя какими-то бриллиантами, волшебные они или нет.
– Нельзя иметь дел с бихолдерами, – сказала она Путеводцу. – Разве ты не научился ничему после того, как Кассана и Фальш бросили тебя гнить в подземелье?
– Оливия, мы не можем говорить с позиции силы, – сказал бард, обводя рукой пустую комнату. – У нас нет даже снадобья, чтобы вылечить твое плечо.
– Когда ты начал договариваться с Ксараном, то не знал об этом, – упрекнула его Оливия.
– Да чихать на это бессмертие, – зло сказал Путеводец.
– Замечательно! – в тон ему ответила Оливия. – Хватай! Надеюсь, подавишься!
– О, пожал… – Путеводец замолчал и вздохнул. – Но теперь от бессмертия мне вероятно придется отказаться. Я ничего не смогу предложить ему, и мне не хочется провести еще год, создавая подобие для злобного монстра.
– Поэтому ты собираешься продать Акабара только для того, чтобы выбраться отсюда живым? – спросила Оливия.
– Чтобы мы выбрались отсюда, Оливия, – сказал Путеводец.
– Я разберусь с этим с помощью моего кинжала, – сказала хафлинг.
– О, за последний год ты набралась смелости и гордости? – саркастически спросил Путеводец.
– У меня был хороший учитель, – прошипела Оливия. – По крайней мере, я так думаю.
Лицо Путеводца дернулось, как от удара. Он схватил ее за плечи и притянул к себе так, что его лицо оказалось в нескольких дюймах от ее лица. Оливия вздрогнула от боли в раненом плече, но смолчала.
– Послушай меня, Оливия Раскеттл, – приказал Путеводец. – В том, чтобы выжить нет бесчестия. Может быть, ты убьешь нескольких орков, но в конце концов они тебя поймают. Хотя, сразу они тебя не убьют. О, нет. Ты привлекательная женщина, и то обстоятельство, что ты мала ростом, тебя ничуть. не спасет. Они решат, что так даже забавнее. Ты же знаешь, что это за чудовища.
Оливия вздрогнула, кровь отлила от ее лица, но она не уступала.
– Я не позволю тебе предать Акабара, – сказала она, сдерживая рыдания. – У Ксарана должен быть способ, чтобы убедиться, что ты не собираешься обмануть его. А если он заколдует тебя с помощью одного из своих волшебных глаз? Тогда у тебя будет мало шансов.
– Сомневаюсь, что колдовство Ксарана сможет подействовать на меня, – ответил Путеводец.
– Ксаран может надеть на тебя волшебный удушающий воротник на случай, если ты не вернешься, или отправить команду орков, чтобы они сопровождали нас или использовать меня в качестве заложника.
– Я не уйду отсюда без тебя, и какие бы гарантии не придумал Ксаран, мы найдем способ их обойти, – уверил ее Путеводец. – Кроме того, Ксаран сказал, что ему нужно что-то, что есть у Акабара, а не сам Акабар. Предположим, Акабар захочет продать Ксарану эту вещь, что бы это ни было. А?
– Акабар – торговец тканями. Зачем бихолдеру ткани? Повесить занавески в логове орков? – саркастически спросила Оливия.
Путеводец отпустил Оливию и слегка толкнул пальцем ее алмазную серьгу.
– Ты такая упрямая женщина, – сказал он. – Верь мне. Я хочу, чтобы мы выбрались отсюда живыми, и я не позволю, чтобы с Акабаром что-то случилось, но мне нужна твоя помощь.
Оливия посмотрела в голубые глаза Путеводца. Она чувствовала себя мотыльком, которого притягивает огонь свечи. Вероятно, ее всегда будет притягивать планы, придуманные Путеводцем, пока она не сгорит в одном из них, как мотылек в пламени свечи.
– Вот, – сказала она, протягивая его кинжал. – Я нашла его в туннеле. Он может тебе понадобиться.
Увидев свою семейную реликвию, Путеводец просиял.
– Ты действительно моя маленькая богиня удачи, не так ли? – спросил он, взяв кинжал.
– Может быть, поэтому тебе так мало везет, – пошутила Оливия.
– Когда ты талантлив настолько, насколько я, немного удачи – это все, что тебе нужно, – заявил бард.
Оливия неодобрительно покачала головой.
– Давай для начала выберемся с этой вечеринки, – пробормотала она.
Путеводец вытащил из стены светящийся камень и отдал ей. В правой руке у него был кинжал, а левой он держал за руку Оливию.
– Держись ближе, – приказал он, подводя ее к двери.
«Ты такой яркий, разве может мотылек устоять?» – грустно подумала она.
Путеводец провел пальцами по тройному вырезу. Дверь открылась на фут внутрь. Орки в коридоре отозвались громкими криками. Путеводец вытащил Оливию за дверь и просвистел три ноты. Дверь немедленно захлопнулась.
Путь им закрывали шесть особенно крупных орков с заряженными самострелами.
Позади них в коридоре сидело еще не меньше дюжины. Чудовищам приходилось щуриться в свете камня, который держала Оливия, но было ясно, что они видят их достаточно хорошо, чтобы не промахнуться.
Не испугавшись численного перевеса противника, Путеводец немедленно предъявил свои требования. Приняв боевую стойку, размахивая сверкающим кинжалом, он приказал собравшимся оркам:
– Отведите нас к Ксарану!
Орки зашумели. Самый крупный прорычал на общем языке:
– Бросай оружие и камень, тоже.
Путеводец подошел ближе к говорившему орку и, не обращая внимания на направленный в живот самострел, рявкнул:
– Или вы отведете нас к Ксарану, или Ксаран накажет вас за вашу дерзость.
Чудовища начали ругаться по-оркски. С помощью волшебной серьги Оливия понимала их слова, хотя ей этого не очень-то и хотелось. Самый большой из орков повернулся к Путеводцу спиной и пошел по коридору. Путеводец шел за ним достаточно близко для того, чтобы слышать вонь, идущую от одежды чудовища, и тащил за собой Оливию.
Несколько орков побежали вперед и пропали в проломе в стене – они торопились предупредить остальных членов своего племени. Большинство орков подождали, пока пройдут их вожак и пленники, затем поднялись и пошли за ними.
Оливия видела, как они показывают на нее пальцами, слышала мерзости, которые они шептали и чувствовала на себе их взгляды.
Они не успели пройти в пролом, в стене, как на их пути встал другой особенно крупный орк, который сказал по-оркски:
– Ксарану нужен только бард. Сокровища, которые он принесет из волшебной комнаты, обещаны нам. По праву малышка наша.
Орки одобрительно зашумели.
Вожак повернулся к Путеводцу.
– Мой брат прав. Ксарану нужен только ты. Оставь хафлинга, – приказал он.
Оливия испугалась и вцепилась в руку Путеводца. Она изо всех сил пыталась не заплакать.
Путеводец пренебрежительно посмотрел на вожака и его брата и сказал:
– Она моя.
– Ксарана хафлинг не волнует, – сказал вожак. – Если мы не приведем ее, он нас не накажет.
– Я накажу, – рявкнул по-оркски Путеводец. – Медленно, – угрожающе прибавил он.
Вожак зарычал, но повернулся и повел их дальше. Его брат враждебно посмотрел на Путеводца. В ответ тот взглянул с такой явной ненавистью, что испуганный орк отступил на шаг.
Путеводец протиснулся в пролом в стене, втянул за собой Оливию, и они пошли по тоннелю, ведущему в логово орков.

* * * * *

Дракон проснулся от того, что Брек тронул его за плечо. Следопыт был очень взволнован. Сауриал весело чирикнул.
– Элия, – сказал следопыт. – Она ходит во сне. Что нам делать?
Дракон не на шутку испугался. Элия не ходила во сне с тех пор, как она была «рождена», когда они плыли на корабле из Вестгэйта в Сюзейл после побега из подземелья Кассаны. Вполне взрослая с виду, она была совсем как ребенок со всеми детскими страхами. Ужас волшебной церемонии ее создания отозвались ночными кошмарами, которые счастливо забылись после сна в Сюзейле, когда она проснулась уже взрослой.
Одетая в одну только тунику Элия стояла около костра. Лицо ее было бледно, глаза закрыты, а рот открыт. Она тихо плакала.
Дракон поднялся и подошел к ней. Он провел пальцем по ее руке, вдоль волшебных голубых знаков. Рыдания затихли, ее дыхание выровнялось. Внезапно воздух вокруг костра наполнился щелканьем и свистом. Дракон обернулся, ожидая увидеть Грифта. Он издал запах лимона – запах радости. Но вокруг были только Брек, Элия и спящая Зара. Дракон снова повернулся к Элии, его глаза расширились от удивления.
– Что это? – спросил Брек. – Что случилось?
Дракон сделал Бреку знак, чтобы тот помолчал. Следопыт не мог слышать свиста и щелчков, исходивших изо рта Элии. Его уши не воспринимали эти звуки, как и уши любого человека, если ему не помогает волшебство. Хотя Элия каким-то образом издавала эти звуки, даже она сама вряд ли могла их слышать. Их слышал Дракон, и для него это были не просто звуки, которые издает сауриал, а слова на сауриальском языке.
Хотя Элия и говорила по-сауриальски, ее речь казалась несвязным бормотанием.
– Мы готовы для семени. Где семя? Найдите семя. Принесите семя, – снова и снова повторяла она.
У Элии не было запаховых желез, с помощью которых сауриалы выражают эмоции и настроение, ее речь была невыразительной, как язык жестов, который Дракону приходилось использовать для общения с ней. Прислушавшись к гипнотическому ритму слов, паладин понял, что если бы Элия могла издавать запахи, это было бы пением или заклинанием. Затем Элия начала новый куплет.
– Безымянный найден, – сказала она по-сауриальски. – Безымянный должен присоединиться к нам. Безымянный найдет семя. Безымянный принесет семя.
Внезапно Элия прервала заклинание. Она вытянула руку, направив указательный палец вниз, и нарисовала параллельно земле круг.
Дракон вздрогнул.
Элия закричала на общем языке:
– Нет! Нет! Нет!
Она потянулась и схватила Дракона за плечи. В ее широко раскрытых глазах отражалось пламя костра. Она тихо заплакала.
Дракон вновь погладил знаки на ее руке и накинул плащ. Взяв ее за плечи, он уложил ее на свое одеяло рядом с костром, затем нежно укрыл ее, и Элия вновь закрыла глаза. Он гладил ее по голове, пока она не перестала плакать и не успокоилась и, как очень хотелось Дракону, мирно уснула.
– Может быть, тебе лучше подежурить во вторую смену вместо нее, – предложил Брек.
Дракон кивнул.
– И часто это с ней? – спросил следопыт.
Дракон отрицательно покачал головой.
– Никогда? – переспросил Брек. – Как и никогда не сердилась на тебя?
Дракон зло прищурился, глядя на него.
– Готов поспорить, я знаю, почему она ходила во сне, – сказал Брек. – Она рассержена на тебя из-за Зары.
Дракон посмотрел на костер.
– Тебе надо извиниться перед ней, почему бы она не сердилась на тебя, – сказал Брек. – Мы не можем одновременно охотиться на убийцу Кайр и заниматься всякими странностями вроде лунатизма.
Парень повернулся и пошел к своим сумкам, принюхиваясь. «Странно, – подумал он, – уже поздно для цветущих фиалок».
Он не был достаточно близко знаком с Драконом, чтобы понять, что это запах страха сауриала.
Дракон смотрел на лагерь своими желтыми глазами рептилии, но все, что он видел, был образ Элии, нарисовавшей в воздухе круг указательным пальцем. Этого жеста не было в воровском языке жестов, которому она научила его. Это был сауриальский символ – символ смерти.

Глава 12. КСАРАН

Сопровождавшие Путеводца и Оливию орки вели путешественников по природным тоннелям, казавшимся хафлингу бесконечными. Оливии приходилось бежать, чтобы не отставать от Путеводца и держаться впереди орков, и она часто спотыкалась о неровную почву. Ее раненое плечо ныло, и каждое сотрясение отзывалось болью в руке и спине.
Наконец они достигли комплекса переходов, выглядевших как круглые отверстия в скале. Они были гладкими, как полированный мрамор. Хотя. здесь Оливии было гораздо легче двигаться, они казались ей еще страшнее – это была работа распыляющего глаза бихолдера.
При мысли о бихолдере и от мерного стука сапог орков, следовавших за узниками, в мозгу Оливии непроизвольно возникла песенка путешественников:

Один глаз – чтобы поднимать, один – чтобы усыплять.
Один для людей и один для зверей.
Один – чтобы ранить, один – замедлять.
Один – испугать, один – в камень превращать.
Один распыляет и один умертвляет,
А последний магов быстрее всех убивает.

Оливия знала, что последний глаз бихолдера разрушает волшебство. Без него Ксаран не смог бы противостоять более-менее могущественному волшебнику, но с этим глазом даже у настоящего мага не было шансов против существа. Не имея возможности колдовать, волшебник был настолько же полезен, как бард с ларингитом. К счастью, с голосом Путеводца было все в порядке, поэтому они полагались на его гладкую речь, чтобы договориться с бихолдером, а не на способности волшебника. Оливия подумала, что барду надо быть поубедительнее, ведь бихолдеры тоже не дураки.
Идущий перед Оливией Путеводец внезапно остановился, хафлинг замерла на месте и моментально забыла о своих раздумьях.
– Сунь пока светящийся камень в карман, – прошептал Путеводец.
Оливия сделала то, что сказал ей бард. Впереди было мутное свечение.
Оливия выглянула из-за ноги Путеводца и увидела, что они стоят у главного входа в общую пещеру логова орков.
Общая пещера у племени орков была всегда самой большой центральной пещерой, и когда какое-либо другое существо, например бихолдер, возглавляло орков, оно часто превращало ее в собственное жилище. Несмотря на размер пещеры и ее положение, она все еще оставалась частью обиталища орков, а поскольку у орков никогда не было чувства прекрасного, пещера выглядела достаточно убого.
Внутри горели многочисленные костры из. древесного угля, но поскольку потолок был в самой высокой части только семь футов и опускался по краям, тусклый свет от костров проникал недалеко, отчего пещера казалась намного меньше. Вода просачивалась сквозь камень, капала со стен и потолка и с шипением падала в костры, отчего кверху поднимались облака пара и ядовитых газов. Запах протухшего жира, капающего с гниющих останков животных над кострами перебивал запах орков еще более неприятной вонью. «Все на месте, – подумала Оливия, – очень подходящее местечко для твари из преисподней».
Орки столпились в общей пещере, чтобы посмотреть на пришельцев, потребовавших аудиенции у их хозяина. Только самые крупные и злобные орки были вооружены подобающим образом и носили на себе какую-то амуницию. Большинство имели при себе топоры. У самок были кинжалы, и даже подростки играли с заостренными палками. Помимо лиц, которые Оливия могла различить при тусклом свете, она видела множество красных глаз, светящихся в темноте коридоров, примыкающих к общей пещере.
Оливия не могла представить, как кто-то, пусть даже талантливый настолько, насколько Путеводец, сможет победить этих злобных тварей. Она грустно улыбнулась и сказала:
– Мрачная компания.
– Я видал и похуже, – спокойно. ответил Путеводец, но похлопал по рогу, висевшему на поясе, проверяя, на месте ли он.
«Уверена, что да», – подумала. Оливия.
В центре пещеры пол поднимался на несколько футов. На возвышении лежала куча заплесневевших, пропитанных водой подушек – память о каком-то давнем караване. Ксаран покоился на подушках наподобие южного торговца.
Вожак орков остановился у входа в пещеру. Путеводец прошел мимо него, таща за собой Оливию. Вожак и стража растворились среди многочисленных орков, которые разошлись, чтобы дать дорогу человеку-барду и его маленькой спутнице.
Бард остановился перед кучей подушек и отпустил руку хафлинга. Он низко поклонился, приложив правую руку к сердцу и отводя левую, как будто он держал в ней невидимую шляпу.
– Приветствую тебя, Ксаран. Я пришел, чтобы закончить наши переговоры, – сказал бард. – Пожалуйста, не утруждай себя и не вставай.
Не обращая внимания на предложение Путеводца, бихолдер взлетел со своего места и повис над подушками на уровне глаз барда. Он висел, покачиваясь, его движения были неуверенными, не такими, как у бихолдеров, с которыми доводилось сталкиваться Оливии. Он напоминал старого инвалида, который пытается подняться со своей постели.
Теперь у Оливии была возможность повнимательнее рассмотреть Ксарана, и она заметила, что огромный центральный глаз и остальные поменьше покрыты молочно-белой пленкой. Ножки, на которых находились маленькие глаза, висели, как иссохшие растения. С ножек свисал тонкий слой серебристого мха. Он напоминал седые волосы, отчего Ксаран был еще больше похож на старого больного человека.
– С твоей стороны очень мудро вернуться к нам, – ответил Ксаран. От его высокого скрипучего голоса у Оливии заболели уши и побежали мурашки по коже.
– Надеюсь, что ты нашел свою мастерскую в полном порядке, – добавил бихолдер.
– Естественно, – сказал Путеводец и широко улыбнулся. Он пытался заставить Ксарана поверить, что он здесь по доброй воле, а не потому, что у него не было другого выхода. – Конечно, там нет ничего интересного для кого-либо, кроме меня – одни лишь старые музыкальные инструменты и тому подобное.
– Конечно, – повторил бихолдер. Его зубастый рот растянулся в отвратительной улыбке.
– Итак, перейдем к делу? – спросил бард. – Ты предложил мне бессмертие.
Редкий товар, и определенно ценный. Надеюсь, это не зависит от того, останусь ли я здесь? – Путеводец презрительно осмотрел общую пещеру орков.
– Нет: Если наше соглашение устроит меня, – сказал Ксаран, – ты сможешь свободно уйти. Хотя, как ты сказал, бессмертие очень ценная вещь.
– А если я откажусь от бессмертия и попрошу только возможности для меня и моей спутницы безопасно покинуть это место? – спросил Путеводец.
– Или все или ничего, – резко ответил Ксаран. – Если ты хочешь покинуть это место под моей защитой, ты должен принять мое предложение бессмертия и заплатить мою цену. Конечно, если ты не примешь моего предложения, ты можешь иметь дело с моими компаньонами.
Путеводец взглянул в сторону вожака орков и его брата. Оба смотрели на; него с. нескрываемой ненавистью. Даже если бы его мастерская была набита золотом, чтобы можно было выкупить жизни его и Оливии, твари вряд ли позволили бы им уйти. Путешественники убили или ранили троих членов племени, и Путеводец бросил вызов авторитету вожака.
– Понимаю, – сказал Путеводец, поворачиваясь к Ксарану. – И какова нынче цена бессмертия?
– Ты должен быть рад услышать, что за прошедший час цена не увеличилась.
На самом деле, я подумал, что человек твоего таланта заслуживает бессмертия, я готов сделать тебе особое предложение.
– Какое? – спросил Путеводец, внезапно насторожившись.
– Я готов отказаться от того интереса, который мои преданные последователи орки имеют в твоей мастерской. Как я сказал раньше, меня интересуют твои услуги. Я хочу, чтобы ты сообщил мне открытую тобой тайну создания подобия и привел ко мне Акабара Бель Акаша.
– Акабар знает о твоем интересе к нему? – спросил Путеводец.
– Конечно, – ответил Ксаран. – Мы с Акабаром старые друзья.
– Забавно, – сказал Путеводец. – Я помню, что когда говорил с Акабаром после того, как он был свидетелем уничтожения бихолдера, выступающего в виде демона Фальша, то он сказал мне, что никогда раньше не видел подобных тварей.
Глазастые ножки Ксарана поднялись, его центральный глаз зло прищурился.
– Фальш! – воскликнул. он и с отвращением сплюнул на землю. Упомянув о демоне, Путеводец задел его больное место.
– Созданная тобой прислужница, которую ты назвал Элией, сделала доброе дело, избавив мир от этого отродья. – Уже спокойнее, бихолдер добавил:
– Я уверен, что Акабар имел в виду, что никогда не видел столь странной головы бихолдера, как у Фальша. Как ты знаешь, каждая из ножек Фальша оканчивалась ртом, а не глазом – совершенно отвратительная тварь.
Внимание Оливии было занято глазеющими на нее орками, но что-то в словах бихолдера показалось ей подозрительным. То, что Ксаран ненавидел Фальша, не было удивительным, Фальша ненавидели все. То, что Ксаран знал и Фальша и Акабара, могло быть простым совпадением. Но как он узнал об Элии? Даже если он и слышал какие-нибудь из историй, что Оливия рассказывала о приключениях Элии, он не мог узнать о том, что Путеводец создал Элию. Из уважения к Элии Оливия не рассказывала о тайне ее происхождения. Как Ксаран узнал об этом и откуда он так хорошо знает Безымянного, знает о местонахождении его мастерской и о его всепоглощающем желании бессмертия?
– Хорошо. А какие гарантии, что ты сделаешь меня бессмертным, если я выполню то, о чем ты просишь? – спросил Путеводец.
«Постой, – подумала Оливия. – При всех своих недостатках Безымянный никогда не думал об Элии как о своей служанке. Он всегда говорил о ней только как об Элии. Единственным существом, которое называло Элию прислужницей был…»
– Я сделаю тебя бессмертным до того, как пошлю за Акабаром Бель Акашем, – сказал Ксаран. «Моандер!» – вспомнила Оливия.
– Путеводец! – с тревогой прошептала хафлинг. Положив тяжелую руку на голову Оливии, дав ей понять, что лучше помолчать, Путеводец вновь обратился к бихолдеру.
– А почему ты уверен, что я вернусь с Акабаром? – спросил он.
– Есть способ обеспечить твою честность, – загадочно сказал Ксаран.
– Путеводец! – громче повторила Оливия, потянув его за рукав.
– Не волнуйся, – торопливо шепнул ей Путеводец, затем опять повернулся к Ксарану:
– Я не уйду без моей спутницы. Она слишком полезна мне, чтобы оставлять на попечение твоих… войск.
– Поверь мне, у меня в мыслях не было ничего такого… жестокого. Возьми это, – сказал Ксаран. Он высунул язык, на конце которого был зеленый покрытый шипами шарик, размером и формой напоминающий репейник.
Путеводец взял репейник. Он был покрыт липким веществом, но концах иголок были маленькие крючки.
– Что это? – спросил бард.
– Твое бессмертие, – ответил Ксаран.
Оливия ущипнула Путеводца за ногу. Бард посмотрел на нее.
– Извини, Ксаран. Я должен переговорить с моим компаньоном.
– Ее интересует подобная сделка? – спросил Ксаран, повернув несколько глаз в сторону хафлинга.
– Нет, спасибо, – ответила Оливия. – Жизнь была бы слишком скучна, если бы не постоянный страх смерти, – напыщенно сказала она, – Я только хочу напомнить кое о чем Путеводцу.
Бард наклонился над хафлингом.
– Оливия, все под моим контролем, – прошептал он. – Пожалуйста, доверься мне.
– Он назвал Элию служанкой, – прошипела Оливия.
– Ну?
– Так Моандер называл ее, помнишь? – тихо сказала Оливия.
– Оливия, у тебя мания преследования, – сказал Путеводец.
– Моандер использовал отростки, чтобы управлять Акабаром, – напомнила ему хафлинг, пытаясь говорить как можно тише, чтобы ее нельзя было подслушать. – Они заставляли его ходить, говорить и творить заклинания против его воли. У Кайр был цветок в волосах, у Ксарана мох на голове. Какой уважающий себя бихолдер станет носить мох на своей голове? – спросила она.
Путеводец нахмурился, но когда вновь посмотрел на Ксарана, он не мог прогнать слова Оливии.
Он кинул репейник на подушки под Ксараном и вытер о тунику оставшееся на руках клейкое вещество.
– Я согласен на твое предложение в обмен на наши жизни, но не могу принять подобного подарка от Несущего Тьму, – сказал он.
Все одиннадцать глаз Ксарана расширились от удивления.
– Почему ты отказываешься? Теперь, когда ты угадал, откуда этот щедрый дар, ты должен понимать, что у тебя нет выбора. Ты не можешь отказаться от подарка Несущего Тьму. Это очень опасно для твоего здоровья. Именем Моандера, я настаиваю, чтобы ты принял бессмертие, которое он предлагает тебе.
Бихолдер выкрикнул несколько приказаний по-оркски, и Оливия услышала звук вытаскиваемых из ножен мечей и заряжаемых арбалетов.
– Что ж, придется мне прибегнуть к последнему аргументу, – рявкнул Путеводец. Неуловимым движением он вытащил из-за пояса кинжал своего деда и метнул его в бихолдера.
Оливия с ужасом увидела, как по крайней мере два десятка орков подняли свои арбалеты и кинжалы и прицелились в спину барда. Она с криком выхватила из кармана светящийся камень и подняла за спиной Путеводца. Яркий волшебный свет заставил орков закричать от боли. Несколько убежали прочь из общей пещеры.
Луч зеленого света ударил в кинжал из одного из глазастых отростков Ксарана, но клинок пролетел сквозь свет и попал в центральный глаз бихолдера.
Из раны потекла белая жидкость.
Путеводец уже обернулся и вытащил из-за пояса волшебный рог. Он крикнул «Удар», поднял инструмент к губам и дунул в него. Волшебство рога было разбужено словами Путеводца, и он издал оглушающую волну звука, которая сбила с ног оставшихся орков и ударила в потолок пещеры. Ослабленный сочащейся водой, потолок начал оседать, как крепость, в которую попал снаряд катапульты.
Огромные куски камня и град земли сыпались с потолка, попадая в орков. Пыль и грязь с потолка, зола и искры из костров закружились в воздухе.
Оливия оглянулась на Ксарана, ожидая, что бихолдер может в любой момент ударить в них своим смертельным лучом, но тот погрузился в подушки и исчез, как раненое животное прячется в нору. Она посмотрела на Путеводца. Старый бард надменно улыбнулся, оглядев устроенный им хаос, и сунул рог за пояс.
– Как отсюда выбраться? – закричала Оливия.
Путеводец оглянулся, затем указал на проход, ведущий из комнаты.
– Сюда, – закричал он, схватив хафлинга за пояс и унося ее прочь за мгновение до того, как потолок над кучей подушек Ксарана упал.
Когда они бежали по коридору, послышался голос Ксарана:
– Стоять!
– Беги! – приказал Путеводец, толкая Оливию глубже в темный туннель. Бард обернулся и увидел круглую тень, висевшую в туннеле как раз за ними. Кинжал Путеводца все еще торчал в его глазнице.
– Ты не можешь отказаться от подарка Моандера, – закричал бихолдер. Он плюнул в барда зеленым репейником и захохотал, как ненормальный.
Путеводец повалился назад, яростно вытираясь о тунику. Он поймал репейник рукой, но не мог оторвать липкий шар.
Внезапно репейник со щелчком открылся. Облако пыли полетело в лицо Путеводца, он начал кашлять, чихать и плеваться, пытаясь не вдохнуть, что бы это ни было.
– Путеводец! – закричала Оливия. Она повернулась, подбежала к барду и схватила его за пояс, чтобы оттащить от бихолдера.
– Твоя очередь, – весело сказал Ксаран, подлетая к Оливии. – Все должны служить Несущему Тьму!
Оливия выхватила рог из-за пояса барда, намереваясь ударить им чудовище, но какой-то инстинкт подсказал ей, что нужно поднять инструмент к губам. Она выкрикнула команду «Удар», которую слышала от Путеводца, и изо всех сил дунула.
Инструмент не издал ни звука. Ксаран приготовился плюнуть вторым репейником в Оливию. Вне себя от страха, Оливия еще раз дунула в рог, и слабый звук ударил в лицо Ксарана. Он был не сравним со взрывом, который получился у Путеводца, но в сочетании с волшебством рога, этого было вполне достаточно, чтобы отшвырнуть Ксарана назад, как мыльный пузырь.
– Я сделала! Я сделала! – закричала Оливия. От возбуждения она не замечала, что потолок падает ей на голову.
Путеводец поднялся на ноги, схватил хафлинга и побежал по туннелю долей секунды раньше, чем упал потолок. Дальше по проходу он поставил Оливию на землю и отобрал у нее рог.
– Ты могла оказаться под упавшим потолком и погибнуть, – упрекнул он.
– Это лучше, чем получить бессмертие по-Моандерски, – возразила Оливия. – По крайней мере, я перекрыла туннель между нами и Ксараном. Ты в порядке? Что случилось, когда эта штука взорвалась? – спросила она.
– Ничего, – пожал плечами Путеводец. – То ли одежда защитила меня, то ли это была незаряженная штука. Может быть, это надо проглотить, чтобы оно сработало.
– Ты уверен, что с тобой все в порядке? – спросила Оливия.
– Лучше, чем с тобой. Как твое плечо?
– Плохо. Путеводец? – сказала Оливия, нахмурившись глядя в проход.
– Что, Оливия?
– Тоннель заканчивается тупиком.
– Не может быть, – сказал Путеводец и обернулся. Он прошел по коридору и наощупь убедился, что это тупик. Он смотрел на стену. Выхода не было. Они были заперты в каменном мешке.
– Невозможно. Я уверен, что слышал, как ветер свистел здесь. Он должен вести наружу, – со злостью произнес бард. Он замолчал, потом сказал:
– Оливия, ты слышишь?
Оливия замерла и прислушалась. Действительно, слышался свист ветра, и чувствовался холодный воздух. Хафлинг подняла повыше светящийся камень. Потолок прохода был в двадцати футах над ними. Когда-то пещера была полна воды, а пролом в потолке был колодцем. Даже при свете камня было невозможно понять, насколько поднимается колодец.
– Это был бы хороший выход, – сказала Оливия. – Если бы мы были птицами.

* * * * *

Элия проснулась перед рассветом. Она плохо спала. Ей снились кошмары о том, когда ее схватил Моандер и из снов она поняла, что Безымянный в опасности, хотя она не могла, сказать, что именно во сне заставило ее так подумать. Чем быстрее она найдет Грифта и заставит его рассказать, что он сделал с Безымянным, тем лучше.
Девушка отбросила одеяло и плащ Дракона и побрела в лес. Вернувшись, она подошла к своим одеялу и плащу и начала убирать их в сумку. Дракон оставил ее волшебную кольчугу на ее седле, и она надела ее с праведным негодованием. Она надела чистые тунику и носки, натянула штаны и сапоги. Затем она подошла к костру и налила себе чашку чая из чайника, который Дракон уже приготовил.
Дракон показал ей что-то, она повернулась к огню, оказавшись спиной к нему. Несколькими минутами позже к ней подошел Брек. На его лице была щетина, но он был полностью одет и вооружен. Странно посмотрев на Элию, он налил себе чаю.
– Как ты себя чувствуешь? – спросил он.
– Прекрасно, – ответила Элия. – Почему ты не разбудил меня дежурить во вторую смену?
– Дракон предложил постоять за тебя, – пожал плечами Брек. Он поспешно прибавил:
– Мы должны снять лагерь на рассвете и начать поиск кругами от того места, где мы потеряли след Грифта. Мы можем оставить Зару с нами.
Элия кивнула. Она хотела быстрее найти Грифта. С мыслью о том, что она останется в обществе Зары и Дракона, она готова была примириться, пока не выяснит, где же находится Безымянный.
– А пока я хочу еще раз посмотреть на этих антов, – сказал следопыт. – Он допил чай. – Я вернусь к рассвету, – пообещал он и пошел из лагеря.
Элия медленно потягивала чай. Допив его, она вооружилась мечом и толкнула спящую Зару носком сапога.
Жрица со вздохом проснулась и села.
– Что случилось? – спросила она.
Элия фыркнула.
– Я хочу поговорить с тобой, – сказала она.

* * * * *

Акабар толкнул Грифта, чтобы разбудить его. Зверь зарычал.
– Уже рассвет, – сказал Турмитянин. – Нам надо отправляться, пока это место не исчезло.
Грифт не понял слов, которые произнес Акабар, но смысл был ясен. Акабар торопится отправиться в путь. Маг-сауриал оглянулся. Он забыл, что они находились в созданном им внепространственном измерении. Им нужно поскорее отправляться, пока это место не исчезло, и они не упали на землю. У Грифта болело все тело, и ему не хотелось получить лишних травм.
Акабар спустил веревку и полез вниз. Грифт кинул вниз свой посох и полез вслед за ним. Спустившись, он тихо зарычал.
Акабар показал на землю.
– Посмотри. За нами следят, – сказал он, показывая на отпечатки двух пар сапог и трехпалых лап. – Знаешь, эти похожи на следы Дракона, – сказал термитец.
Грифт понюхал воздух. Он поднял голову, в его глазах светилась радость.
Акабар чувствовал запах лимона, исходящий от сауриала.
– Мы пойдем по ним? – спросил Акабар.
Грифт уже искал запах Победителя.

* * * * *

Зара стояла лицом к лицу с Элией. Сидя у костра, Дракон с волнением смотрел на обеих женщин. Если Элия не обратила внимания на его знаки, ему остается только надеяться, что Зара помирится с ней. Он молился о том, чтобы жрица смогла унять гнев Элии, чтобы он смог извиниться.
– Допуская, что ты права, и что Моандер возвращается, во что я все еще не могу поверить, я хочу знать, почему именно Акабар должен уничтожить Моандера, – потребовала ответа Элия. – Почему боги не могли выбрать какого-нибудь более могущественного волшебника. Такого как Эльминстер, или Кельбен из Синих Вод, или слугу короля Азуна, Вангердагаста.
– Не знаю, – спокойно ответила Зара. – Я думаю, что это потому, что Акабар уже сражался с Моандером.
– Я думаю, что это потому, что ты можешь обвести Акабара вокруг пальца, – возразила Элия. – Если бы ты сумела найти путь к сердцу более могущественного волшебника, ты бы выбрала его для битвы с Моандером. Если бы ты действительно любила Акабара, то удерживала его подальше от Моандера. Ты знаешь, что Моандер сделал с Акабаром? Как он использовал его?
– Знаю, – прошептала Зара. – Но если Акабар не уничтожит Моандера, Моандер уничтожит его.
– Что ты хочешь сказать? – спросила Элия.
– Моандер хочет отомстить Акабару. Таймора предупредила меня, что слуги Несущего Тьму повсюду ищут моего мужа. Наша семья решила, что Акабару следует бежать на север. Мои сестры-жены послали меня с ним, чтобы его невозможно было найти с помощью волшебства. У меня есть такая же защита от волшебного обнаружения, что и у тебя, – объяснила Зара.
– Значит, вы в безопасности, и нет необходимости искать Моандера, – возразила Элия.
– Мы не можем всю жизнь прятаться, – ответила Зара. Уже мягче, она прибавила:
– Я знаю, что у тебя есть причины бояться Моандера, но ты не можешь убежать от своего страха.
– Не могу? Ты только посмотри на меня, – сказала Элия. – Как только мы найдем Грифта, и я получу путеводный камень, я отправлюсь восвояси. Однажды я глупо попалась на зов Моандера, но я не позволю вновь схватить меня. Я собираюсь найти Безымянного и оставаться с ним подальше от Моандера.
– Акабару нужна твоя помощь. Ты больше не заботишься о нем?
– А почему я должна? – проворчала Элия. – Он-то обо мне не заботится.
– Не будь смешной. Он волнуется о тебе, – настаивала Зара.
– Если он заботится обо мне, то почему женился на тебе? – спросила Элия.
– Он предлагал тебе отправиться с ним в Термиш, но ты отказалась. Что ему надо было делать, следовать за тобой по Королевствам? Пожалуйста, не отказывай ему в помощи из-за того, что ты ревнуешь ко мне.
Элия подошла ближе к жрице и помахала пальцем перед ее носом.
– К твоему сведению, у меня нет причины ревновать к тебе. Ты всего лишь моя копия – одна из второсортных копий Фальша. Акабар говорил мне, что является моим другом, что относится ко мне как к человеку, а потом женился на тебе, как будто мое тело – вещь, которую можно купить. – Голос Элии дрогнул от гнева и боли.
– Я не вещь, – возразила Зара. – Я не такая, как ты. Я тоже личность…
– А ты знаешь, что когда мы нашли тебя в Цитадели Белого Изгнания, и Акабар увидел, что я расстроилась, он предложил уничтожить тебя ради меня?
– Да, – тихо ответила Зара, кивая. – Он рассказал мне все об этом.
– И ты все равно вышла за него? Ты, что сумасшедшая? – закричала Элия. – Конечно, да, – резко сказала она. – Ведь это Фальш сделал тебя.
– Из всех сестер, что я встречала, только ты отнеслась ко мне подобным образом. Остальные были рады узнать, что у них есть семья.
– Сестры? Ты имеешь в виду одиннадцать оставшихся чудовищ?
Зара заскрежетала зубами, пытаясь сдержать гнев. Глубоко вздохнув, она продолжила ровным и спокойным голосом:
– Я встречала трех других. Одна – мудрец в Крепости Свечей, другая волшебница в Приморье, третья – воительница вроде тебя в восточных землях. Я знаю о еще двух. Одна была воровкой, ее убили этой весной. Другая – знатная госпожа в Синих Водах.
– Акабар не женился на них? – спросила Элия. – Я удивлена, что такой умный торговец, как он, не подумал об этом, когда нашел вас в Цитадели Белого Изгнания. Он мог взять вас дюжиной подешевле и продать с выгодой.
Лицо Зары посерело от ярости.
– Ты ведьма! Как ты посмела! – закричала она и наотмашь ударила Элию по лицу.
Та отлетела назад на несколько футов, затем кинулась на жрицу.
– Закончим то, что мы начали вчера? – рявкнула она, и они обе полетели на землю.
Зара яростно сопротивлялась, но теперь у нее не было ни оружия, ни кольчуги. Она отбила ноги, пиная Элию, и повредила костяшки, ударив ее по голове.
Элия ударила Зару в живот, и та согнулась, заскулив, как собака.
– Достаточно? – рявкнула Элия, усаживаясь на жрицу.
Зара ударила ее локтем по почкам. Элия занесла кулак над головой Зары, но кто-то сверху схватил ее за запястье и поднял над землей. Она повернула голову, чтобы увидеть, кто держит ее.
Зверь футов десяти ростом, покрытый чешуей и костяными пластинами, покачивал Элией перед своим лицом и с интересом смотрел на нее. В другой руке он держал кусок глины, из которого была вылеплена миниатюрная четырехэтажная башня.
Элия осмотрелась в поисках Дракона. Сауриал стоял на краю леса и смотрел в землю. Рядом с ним стоял удивленный Акабар.
– Ты закончила бить мою жену? – сердито спросил он.
– Это она начала, – прорычала Элия. – Должно быть, ты Грифт, – сказала она зверю, державшему ее. – Опусти меня.
Акабар вышел на опушку и помог Заре подняться на ноги.
– Как ты могла сделать это? – спросил термитец свою жену. – Разве ты забыла об обещании, данном тобой после того, как ты сломала руку Касим? Ты поклялась, что никогда не ударишь другую женщину, – сердито сказал он.
Зара плюнула в сторону Элии.
– По сравнению с этой ведьмой, Касим просто ангел. Элия не отличается от своей матери Кассаны. Плевать, если я повредила ее.
Акабар посмотрел на Элию.
– Что происходит? – спросил он, сделав Грифту знак, чтобы он опустил Элию.
Грифт опустил Элию, ее ноги коснулись земли. Однако, сауриал не отпустил ее руки. От его тела шел запах сена, башня в его руке засветилась красным, затем рассыпалась. Испугавшись, Элия попыталась вырваться, но зверь не отпускал ее.
Зара и Элия молча смотрели друг на друга.
– Как ты могла ударить мою жену, твою собственную сестру? – спросил Акабар Элию.
Она посмотрела на волшебника.
– Кажется, из нее получилась хорошая замена, термит, – ответила Элия.
– Прошу прощения, – холодно сказал Акабар, обиженный грубым обращением.
– Ты слышал меня, – закричала Элия. – Ты женился на этом отродье демона.
Почему ты не принял Кассану, когда она предлагала тебе себя? Зара лучше потому, что моложе, или потому, что меня не было?
Кровь ударила в лицо Акабару, он был в шоке от ее слов.
Грифт спросил по-сауриальски Дракона:
– Кто такая Кассана?
– Мертвая колдунья, – по-сауриальски ответил он. – Пожалуйста, Грифт, попробуй убедить их направить свою энергию против опасности, которая нам угрожает.
Грифт кивнул и начал:
– Элия.
Элия резко обернулась и удивленно посмотрела на огромного сауриала.
– Ты можешь говорить! – воскликнула она. Грифт весело фыркнул.
– С двух лет, – сказал он.
– Я имела в виду, что ты говоришь на общем языке, а не только по-сауриальски, – объяснила Элия.
– Я понял, о чем ты, – сказал Грифт. – Я применил языковое заклинание. Оно длится не очень долго, поэтому, дитя, мне нужно все твое внимание. Ты должна забыть о своем гневе. Мы находимся перед лицом огромной опасности, поэтому ты должна вести себя, как взрослый человек и оставить свои разногласия с этими людьми, поскольку все они твои союзники.
– Мне не нужны союзники, – ответила Элия. – Все, что я хочу знать, что ты сделал с Безымянным. Где он? – потребовала она. – И где Оливия?
– Должно быть, бард и хафлинг убежали от Кайр после того, как она поймала меня при помощи камня-ловушки. Я не знаю, куда они направились. Сейчас у нас есть более важные задачи.
– Кайр поймала тебя в камень-ловушку? – недоверчиво спросила Элия. – Почему она никому не сказала?
– Потому, что она слуга Моандера и готовила путь для возвращения Несущего Тьму в этот мир, – сказал Грифт.
– Вы все сумасшедшие! – заявила Элия. – Моандер мертв. Мертв!
– Вы всего лишь уничтожили тело Моандера в этом мире, но сила и дух Моандера в Бездне живы, и рабы Несущего Тьму в этом мире создают его новое тело, новую Мерзость, которой он будет управлять. Несущий Тьму вернется, как только его тело будет окончено.
– Но у Моандера не осталось в этом мире последователей, чтобы создать ему тело, – возразила Элия.
– Вот почему, – объяснил Грифт, – Моандер поработил мое племя и перенес их в Королевства…
Внезапно Грифт издал булькающий звук, отпустил Элию и схватился за горло.
Из его шеи торчала стрела. Огромный зверь покачнулся, повалился назад и упал на землю, с хрустом ломая подлесок.

Предыдущая страница 7 Следующая страница


Песнь сауриалов 8

Глава 13. ПЕСНЯ ДУШИ

Дракон подбежал к Грифту, Элия обернулась. На краю опушки стоял Брек, на тетиве его лука уже лежала вторая стрела. «Должно быть, он нашел след Акабара и Грифта и прошел по нему прямо к лагерю», – поняла девушка.
Опустившись на колени рядом с Грифтом, Дракон проклинал себя за то, что забыл о желании следопыта отомстить.
– Не трогай его! – закричал Брек.
Не обращая внимания на его приказ, Дракон положил руки на грудь сауриала.
Он начал молитву о лечебной силе.
– Брек, ты идиот! – закричала Элия. – Что ты думаешь, ты сделал?
Следопыт подошел к ним.
– Я думал, что спасаю твою жизнь, – сказал он. – Зверь мог запросто убить тебя. А что делает Дракон?.
– Лечит его, – объяснила Элия.
– Нет! – закричал Брек и оттолкнул Дракона от Грифта. – Ты сошел с ума?
Это чудовище убило Кайр!
– Нет, – сказала Элия. – Грифт сауриал, как и Дракон. Он друг Дракона. Он не мог убить Кайр.
– Ну, на самом деле, – сказал Акабар, – он убил ее.
– Видишь? Я говорил! – сказал Брек, ткнув пальцем в лицо Элии.
Элия раздраженно посмотрела на Акабара. Даже если термитец не хотел врать, то мог бы поступить разумно и помолчать.
– Хотя, у него не было выбора, – объяснил Акабар. – Кайр была слугой Моандера. Если бы Грифт не убил ее, она превратила бы нас обоих в рабов Моандера.
– Как ты осмелился произнести эту ложь? – зарычал Брек. – Кайр была Мастером-Арфером! Как ты можешь клеветать на нее? Это ерунда. Моандер мертв. – Парень направил лук на термитца. – Ты лжешь про Кайр. Сознайся, что ты лжешь! – потребовал он.
Элия отпихнула лук Брека в сторону. Несмотря на то, что она была зла на Акабара, Зару и Дракона, она не могла позволить Бреку нашпиговать их стрелами.
– Лорд Морнгрим сказал, что мы должны захватить Грифта, если сможем, и доставить Акабара живым, – резко сказала она парню. – Если мы не окажем достаточно быстро Грифту помощь, он умрет, а если ты не прекратишь размахивать луком перед Акабаром, твой палец может соскользнуть, и мы не сможем привести его живым.
– Хорошо, – сказал Брек, – вы можете лечить Грифта, но я хочу, чтобы он был связан.
– Чем? – спросила Элия. – Брек, он слишком большой, чтобы его связать. Он все равно не убежит. Дракон что-то показал Элии.
– Дракон говорит, что он гарантирует хорошее поведение Грифта, – объяснила она следопыту.
– Он гарантирует хорошее поведение убийцы? – саркастически спросил Брек.
– Это была самооборона, – настаивал Акабар.
– Кайр никому не могла причинить вреда, – возразил Брек.
– Моандер управлял ею, – объяснил Акабар. – Моандер действительно мертв, но дух злого бога пытается вернуться в Королевства. Он может управлять и добрыми существами и злыми.
– Как и антами, – подтвердила Элия. Она слегка передвинулась, чтобы закрыть от глаз Брека Зару, склонившуюся над Грифтом.
– Вы видели антов? – спросил Акабар. – Моандер управлял ими так же, как и Кайр, – объяснил волшебник, размахивая руками, чтобы отвлечь внимание Брека от своей жены. – Она никогда бы не присоединилась к Моандеру по своей воле, но ей управляла какая-то лоза, такая же, что управляла антами. У нас не было выбора, кроме того, чтобы убить их. Они пытались похитить меня и чуть не убили Грифта.
Почему, ты думаешь, одна стрела так легко уложила его? Он получил от них так много увечий, что ему пришлось спрятаться в укромном месте и поспать несколько часов.
Акабар положил руку на плечо Брека.
– Я сожалею по поводу потери твоего товарища Арфера, – сказал он парню. – Она казалась мне красивой и умной женщиной. Я понимаю твою боль и разделяю ее.
Глубоко вздохнув, Брек медленно выдохнул. Вернув стрелу в колчан и повесив лук на плечо, он с уважением поклонился Акабару.
– Спасибо, – сказал он. – Однако ты должен понимать, что я не могу поверить твоему рассказу без каких-либо доказательств. От тела Кайр ничего не осталось. Ты должен отправиться в Тенистый дол, чтобы Морала и лорд Морнгрим могли решить, говоришь ли ты правду или нет.
За спиной следопыта Зара закончила свою молитву об исцелении ран Грифта.
Акабар нерешительно смотрел на деревья, ему не хотелось соглашаться с парнем, но в той же мере не хотелось отвергать его предложение. Он с тревогой взглянул на медленно поднимавшегося на ноги Грифта.
– У него нет времени возвращаться в Тенистый дол, – сказал Грифт на общем языке.
Обернувшись, Брек увидел, что Грифт уже стоит на ногах. Следопыт потянулся за мечом, но сауриал схватил его за запястье. Даже такой сильный мужчина как Брек не мог противостоять пятисотфунтовому паладину.
– За эти дни ты дважды пролил мою кровь, – сказал Бреку маг. – Честно говоря, мне это уже надоело. А сейчас послушай, не нападая на меня.
Рука Брека ослабла, и он посмотрел на Грифта.
– Я слушаю, чудовище.
– Хорошо, – сказал Грифт, но не отпускал следопыта. – В нашем мире, – начал волшебник, – все еще существуют глупцы, поклоняющиеся Моандеру, они позволили его слугам появиться среди нас. Кайр прибыла в наш мир как гость, чтобы изучать нашу музыку, мы были рады ей, но когда она была с нами, на наше племя напали слуги Моандера. Кайр героически помогала нашему племени защищаться, но была схвачена врагами. Завладев ее телом при помощи своих отростков, Несущий Тьму сделал ее одной из своих слуг. Поскольку она происходила из этого мира, она могла не возбуждая подозрений появиться среди вашего народа, поэтому Моандер послал ее обратно, чтобы приготовить его возвращение. Несколько месяцев мое племя сражалось против других слуг Моандера, пока все, кроме меня, моих учеников и Победителя, которого вы называете Драконом, не были захвачены. Моандер заставил мое племя пройти в этот мир через уровень Тартара. Несущий Тьму использует их для создания нового тела, чтобы появиться в Королевствах. Я пришел в этот мир, чтобы найти Победителя.
К несчастью, я появился в присутствии Кайр, и она воспользовалась вашим незнанием в своих целях и убедила вас напасть на меня. Когда она загнала меня в угол в комнате Безымянного, то поймала меня в камень-ловушку. Акабар освободил меня, и я убил ее прежде, чем она смогла схватить нас обоих. Я не убивал бы ее, если бы была надежда, что она будет жить, если Моандер не будет управлять ею, но такой надежды не было. Внутри ее тело было сожрано Моандером.
– Ты похитил Эльминстера и Безымянного и надеешься, что я поверю твоим словам? – спросил Брек, надменно вскинув голову.
– Я не похищал Эльминстера или Безымянного, – ответил Грифт. – Я воспользовался замещающим заклинанием, и Эльминстер…
– Это совпадает со словами Лео, о том, что могло случиться, – вставила слово Элия. – Незнакомый мир, в котором Морала увидела Эльминстера, должен быть миром Грифта и Дракона.
– Тогда почему Эльминстер не вернулся домой? – спросил Брек.
– Я могу предположить, что каким-то образом Несущий Тьму мешает его возвращению, – ответил Грифт.
– А что ты сделал с Безымянным? – спросил Брек.
– Ничего, – сказал Грифт. – Как я уже сказал Элии, бард и Оливия, должно быть, убежали от Кайр после того, как она заперла меня в камень. Я искал Оливию при помощи волшебного камня барда, но повернул назад, после того, как Акабар сказал мне, что Победитель в Тенистом доле.
Брек не мог опровергнуть рассказ Грифта, поэтому его упрямство прошло, но подозрения остались.
– Мне нужны доказательства, – сказал он. – Где путеводный камень?
Грифт отпустил его и достал из своего халата добычу, подобранную им на теле Кайр.
– Хорошо, – сказал Брек. – Подумай о ком-нибудь из своего племени, кого Моандер поработил и послал в Королевства, – приказал он магу.
Грифт поднял камень и сосредоточился на сауриале, который должен быть по его мнению жив, несмотря на страдания, которым Моандер подверг своих рабов. Из путеводного камня к северо-западу, в сторону пиков Пустынных Гор ударил луч света.
– Отдай камень Элии, – приказал Брек. Грифт сунул ей камень.
– Подумай о Безымянном, – сказал следопыт Элии.
Девушка сделала то, что он сказал. Первый луч света погас, а в сторону юго-запада ударил второй. Элия почувствовала облегчение. Где бы бард ни был, он далеко от сауриалов-рабов Моандера.
Брек придал своему лицу выражение задумчивости.
– Безымянный использовал камень для языкового заклинания, поэтому мог говорить с Грифтом, – сказал Акабар. – Я пытался прошлой ночью разобраться в волшебстве камня, но он действовал только как компас.
– Готов поспорить, он послушается Элию, – сказал Брек.
– Меня? Но я не волшебница, – удивилась девушка. – Откуда мне знать о волшебных камнях?
– Ты, так сказать, бесспорная наследница Безымянного, – сказал Брек. – Попробуй сделать что-нибудь другое кроме поиска.
Элия всмотрелась в глубину камня, вспоминая загадочность Эльминстера, когда он отдал камень ей ночью в прошлом году. Должно быть, он думал, что она тоже сможет им воспользоваться. Тогда, когда она дальше не знала о Безымянном, волшебный предмет казался ей не более, чем светящимся камнем. Сейчас она знала, что он принадлежал барду, и в ее голове появились воспоминания, заложенные Безымянным до ее «рождения», воспоминания о том, как использовать камень.
– Безымянный управлял им при помощи… – начал Грифт.
– Музыки, – закончила Элия.
Грифт кивнул.
– Бард использовал камень для языкового заклинания. Поскольку мое собственное заклинание скоро закончится, было бы очень полезно, если бы ты смогла говорить по-сауриальски. Бард спел восемь нот. Я попробую напеть их…
Движением руки Элия попросила сауриала помолчать и закрыла глаза.
– Я знаю, что делать, – сказала она. Она как будто слышала голос Безымянного, инструктирующего ее: «Чтобы применить языковое заклинание, спой гамму ля-минор…»
Элия спела гамму и в это же время сосредоточилась на странном сауриальском языке. Камень в ее руках засиял желтым, затем сияние пошло по ее рукам и окружило все ее тело. Элия внезапно начала ощущать множество запахов, исходивших от тел Грифта и Дракона. Она не только могла ощущать запахи, но и различать их. Затем воздух неожиданно наполнился звуками – высокими щелчками и свистом, которые дополняли запахи.
– Кажется, сработало. Скажи мне, что сработало, – сказал Грифт по-сауриальски Элии. От него исходил запах куриного супа, который по мнению Элии обозначал нетерпение.
– Но я не только различаю ваши запахи, – сказала Элия по-сауриальски. – Я слышу тебя!
– Запахи просто выражают эмоции, интонации, настроение… – начал объяснять Грифт.
– А слова это щелчки и свист! – закончила за него Элия. – Но почему я не слышала их раньше? – удивленно спросила она.
– Ваши уши работают не так хорошо, как наши, – пожал плечами Грифт.
Дракон дотронулся до локтя Грифта.
– Высочайший, – обратился к магу паладин, и Элия поняла, что имя «Грифт» было ближайшим человеческим приближением к сауриальскому слову «Высочайший», хотя имя ли это или титул, Элия не могла сказать.
– Я хочу поговорить с моей сестрой, – сказал Дракон, издавая при этом запах базилика, который, как поняла Элия, обозначал желание уединения.
– Победитель, на это просто нет времени, – ответил Грифт. – Нам надо еще многое обсудить, прежде, чем заклинание Элии закончится.
– Языковое заклинание камня действует постоянно, – сказала Элия.
Грифт недоверчиво посмотрел на девушку.
– Должно быть, ты ошиблась. Ты не разбираешься в волшебстве. Чтобы заклинание действовало постоянно нужно огромное количество энергии, – объяснил маг.
Элия пожала плечами.
– Ты прав. Я не разбираюсь в волшебстве, но знаю, что это заклинание постоянное.
На лице Грифта все еще были сомнения. Он кивнул Дракону.
– Поговорите, – сказал он, – только быстро. Маг-сауриал повернулся и пошел, позвав с собой Акабара, Зару и Брека.
Элия осталась наедине с Драконом. Девушка смотрела в землю и нервно переминалась с ноги на ногу. Теперь она не могла повернуться к паладину спиной и не видеть его знаков, чтобы таким образом отказаться слышать его слова.
Вспомнив о том, что она так поступала, девушка почувствовала смущение.
– Сестра, – сказал Дракон, – примешь ли ты сейчас мои извинения, если я произнесу их на моем языке?
Элия чувствовала запах грусти и нежности сауриала. Она ощущала и какой-то мятный запах, этого чувства она никогда не замечала у Дракона. Это было раскаяние. Он действительно сожалел, и она не могла отрицать этого.
«Вчера, – подумала Элия, – я говорила Морале, что буду любить Безымянного независимо от того, что за тайну он мне раскроет, но я не дала Дракону даже шанса объясниться. Как я могла быть так жестока?»
Девушка положила руки на грудь Дракону и заплакала.
– Ты совершенно справедливо была недовольна тем, что я относился к тебе, как к ребенку, – сказал Дракон, поглаживая знаки на ее руке. – Я вел себя слишком властно. Я боялся, что ты будешь сердиться, поэтому ничего не сказал про Зару, хотя моментально понял, что вы сестры. Затем я поступил еще хуже, когда взял Зару с нами, не спросив тебя, но я не хотел с тобой спорить. Я просто делал то, что считал нужным. Я взял твою собственность и отдал ей без твоего разрешения. Я не лучше вора.
– Намного хуже, – сказала Элия, посмотрев на паладина. – Хороший вор не должен попадаться.
Казалось, что Дракон испугался, затем он уловил запах озорства, исходивший от Элии, и понял, что она дразнит его. Он улыбнулся и вытер слезы с ее липа.
– Извини, что я подралась с Зарой, – сказала она.
– Как я уже говорил, если ты обидела Зару, то должна извиниться перед Зарой, – напомнил ей сауриал.
– Правильно, – сказала Элия. – Хотя я все еще не доверяю ей.
– Элия, – сказал сауриал, издавая запах раздражения, – она твоя сестра.
– Вот почему я не верю ей, – ответила Элия. – Дракон, заклинание слуг Моандера, наложенное на меня в прошлом году заставило меня выпустить Моандера в Королевства даже не понимая, что я сделала, Фальш наложил на меня заклинание охотиться на Моандера в Бездне. Сопротивляясь этому заклинанию, я чуть не разорвала себя пополам. Я смогла нарушить заклятие только убив Фальша. Зара может думать, что действует против Моандера, но она может работать на Фальша.
– Уничтожение Моандера не может быть злым делом из-за того, что этого хочет какое-то другое злое существо, – возразил паладин. – Кроме того, на карту поставлено гораздо большее, или ты забыла, что рассказал Грифт. Несущий Тьму поработил мой народ. Я должен сопровождать Грифта и бросить вызов Моандеру.
Акабар и я уже однажды уничтожили Несущего Тьму. Я надеюсь, что мы сможем сделать это опять.
– Но с вами была Дымка! – воскликнула Элия, упоминая старую древнюю дракониху, которая помогла Дракону и Акабару в битве с Несущим Тьму.
– А теперь с нами Грифт, – возразил Дракон. – Его ученики часто называют его старым пещерным зверем, – с улыбкой прибавил паладин. – Так в нашем мире называют род Дымки.
Он ощущал запах страха и тревоги Элии и понимал, что она боится древнего бога. Из всех хозяев, пытавшихся поработить ее, Моандер был единственным, чьим приказам она не могла противиться, единственным, во власти которого она была беспомощной, и единственным, в битве с которым она не участвовала.
– Может быть, тебе следует найти Безымянного и остаться с ним, – предложил Дракон.
Элия опустила голову, стыдясь своей трусости и пытаясь с ней бороться.
– Нет… я хочу помочь тебе, – сказала она. Светило теплое солнце, но она начала дрожать, ее глаза потускнели.
Испугавшись, Дракон схватил ее за плечи, опасаясь, что она упадет в обморок, но вместо этого казалось, что она впала в транс и начала повторять снова и снова те же слова, – что говорила прошлым вечером. «Мы готовы для семени. Где семя? Найдите семя. Принесите семя». Но на этот раз ее слова сопровождались множеством запахов исходивших от ее тела, избытком противоречивых эмоций – возбуждение и страх, радость и горе, нетерпение и опасение, решимость и покорность, гордость и стыд. Дракон сразу понял, что это отличительные признаки настоящей песни сауриалов.
– Высочайший, – закричал Дракон, – быстрей!
Грифт подбежал к паладину.
– Что? – спросил он.
– Послушай ее песню, – ответил Дракон. Грифт посмотрел на Элию и нахмурил брови, смущенный ее состоянием и ее словами.
– Какое семя? – спросил он. – О чем она поет?
– Тшш. Есть еще второй куплет, – предупредил Дракон.
– Безымянный найден, – сказала Элия по-сауриальски. – Безымянный должен присоединиться к нам. Безымянный найдет семя. Безымянный принесет семя.
– Он, неужели? – пробормотал Грифт.
От запахов, исходящих от девушки, дрожь побежала по телу Дракона, напугав его гораздо больше, чем искаженные Элией песни Безымянного.
Внезапно Элия прекратило свое сауриальское заклинание. Затем, как и прошлым вечером, она вытянула руку, направив указательный палец вниз, и нарисовала круг параллельно земле.
– Сауриальский знак смерти, – прошептал Грифт.
Элия завизжала и закричала на общем языке Королевств:
– Нет! Нет! Нет!
Брек Орксбэйн сидел у костра вместе с Зарой и Акабаром и поджаривал хлеб.
Когда Элия завизжала, он моментально вскочил на ноги. Пробежав по опушке к Элии, он вытащил меч и направил на Грифта.
– Что происходит? – потребовал он ответа. – Элия, с тобой все в порядке?
Что ты с ней сделал? – закричал он на Грифта.
Вслед за парнем подошли Акабар и Зара. Они тоже были озабочены поведением Элии, хотя и не торопились обвинять Грифта. Акабар встал между магом и мечом Брека.
Элия вышла из транса. Она вздохнула и смущенно осмотрелась.
– Элия? Что это? – спросил Акабар. – Что случилось?
– У меня был… плохой сон, – сказала она. – Это было что-то о Безымянном.
Она замолчала, пытаясь сосредоточиться, но что бы это ни было, она не могла вспомнить.
– Сначала ты ходишь во сне, теперь видишь сны, когда бодрствуешь, – зарычал Брек. – Под какого вида заклятием ты находишься?
– Я не хожу во сне, – возразила Элия.
– Ходила прошлой ночью. Спроси у Дракона, если не веришь мне, – ответил Брек.
Элия посмотрела на Дракона, и тот кивнул.
– Похоже, что ты пела песню души сауриалов, – сказал Грифт. – Но как такое может быть? – спросил маг Дракона. – Она не сауриал.
– Что за песня души? – по-сауриальски спросила Элия.
– Высочайший, ее душа и дух волшебством связаны с моими, – объяснил Дракон Грифту.
– Но ты не получил дар песни души, – удивленно сказал Грифт.
– Высочайший, у моей матери был этот дар, – напомнил магу Дракон.
– Правильно… был. – Вспомнив, Грифт кивнул.
– Может кто-нибудь объяснить мне, что это – песня души? – снова спросила Элия.
Грифт хлопнул в ладоши и покачнулся на пятках.
– Это изумительная вещь – даже более, чем волшебный камень. Если она поет о том, что знает наш народ, она может быть нашими глазами и ушами во вражеском лагере.
– О чем они? – спросил Элию Брек. Хотя он и не мог следить за разговором по-сауриальски, он заметил возбуждение Грифта.
Элия отмахнулась от Брека и закричала по-сауриальски:
– Что такое песня души?
– Песня нашего народа, которая отражает состояние нашего племени, – спокойно объяснил Грифт. – Когда певица поет эту песню, ее мысли обращены к тому, что происходит в душах нашего племени, и она поет их песню. Иногда, когда она спит, то видит их сны и поет их песню. Песня меняется, если меняются условия жизни племени. Это может быть песня радости или удовлетворения, что мы с радостью примем, или это может быть грустная песня, мы должны это перенести.
Хотя когда это злая песня, мы должны действовать – бороться с этим злом, пришло ли это зло извне или происходит изнутри, пока песня не станет снова доброй.
Нашим племенем управляет Моандер, племя познало немало горя, но оно также знает о планах Несущего Тьму. Вероятно, ты только что спела об этих планах. Надеюсь, что ты сможешь сделать это вновь. Что-то обратило твой мозг к душам нашего племени, и ты начала петь. Что это было? О чем ты думала до того, как впала в транс?
Элия нахмурила брови.
– Я… я не помню.
– О твоем страхе перед Моандером, – сказал Дракон.
Элия смущенно опустила глаза. Она поняла, что этот транс песни души объясняет другие ее проблемы.
– Должно быть, вот почему я пела по-другому песни Безымянного. Я превращала их в песни души.
– Очень похоже, – согласился Дракон.
– Дракон, если ты знал, что случилось, почему ты не попытался сказать мне, что происходит? – спросила его Элия.
– Я начал подозревать только этой ночью, – сказал Дракон, – когда ты запела по-сауриальски. По крайней мере, ты пыталась петь, но в твоих словах не было чувства, поскольку ты не издавала запахов. Только сейчас, когда ты пела, стало очевидно, что это песня души.
– Может кто-нибудь объяснить мне, что происходит? – потребовал Брек, до предела раздраженный тем, что не мог понимать разговор Элии и сауриалов.
Элия объяснила ему все, что только что рассказали ей Грифт и Дракон.
– Итак, – в завершение сказала она, пристально глядя на Зару и Акабара, – все-таки, я была права. Я знала, что пела песни не правильно вовсе не из-за богов.
– На самом деле, – сказал Дракон, – наш народ верит, что песнь души это подарок богов.
Элия не побеспокоилась о том, чтобы перевести поправку паладина, – Ты сказал, что я пела о планах Моандера. А что я пела? Я не помню.
Грифт процитировал первый куплет песни Элии.
– «Мы готовы для семени. Где семя? Найдите семя. Принесите семя».
– Какое семя? – спросила Элия.
– Мы не знаем, – сказал Грифт. – Очевидно, это что-то, что очень нужно Моандеру, и он надеется, что Безымянный принесет это ему. Второй куплет твой песни гласит: «Безымянный найден. Безымянный должен присоединиться к нам.
Безымянный найдет семя Безымянный принесет семя».
– А потом ты закричала, – перебил Дракон.
– Да! – воскликнула Элия, внезапно вспомнив, что заставило ее закричать от страха. – Безымянному угрожает огромная опасность! Мы должны найти его, пока не поздно! Моандер пытается превратить его в одного из своих слуг!

* * * * *

Оливия ворочалась во сне. Одно неудобное положение сменялось другим.
Где-то высоко над головой громко зачирикали птицы. Оливия наполовину проснулась, но какая-то часть ее сознания напомнила, что она не хочет просыпаться, поэтому она закрыла глаза и попыталась не обращать внимания на птиц. Луч солнца ударил ей в лицо. Оливия натянула на глаза капюшон. После этого заурчало в ее желудке.
– Черт! – проворчала хафлинг. Она со злостью посмотрела на дразнивший своей недоступностью колодец над головой. Если бы только он был ближе к стене, они смогли бы убежать. У нее был опыт в лазании по стенам. К несчастью, она не могла висеть на потолке, а колодец был в середине потолка. Она села и потерла глаза.
– Дурацкий колодец! – пробормотала она, роясь в своем рюкзаке.
Фруктов не осталось. Они с Путеводцем прикончили их прошлой ночью.
Порывшись на дне рюкзака, она нашла три высохших рулета. Оставив два барду, она взяла себе один и стала медленно обгрызать его, изучая вырытое Путеводцем за прошлую ночь.
Бард вскарабкался до верха стены коридора, где начал копать грязь и колотить по камню сломанной лопаткой Оливии, пока не проделал в потолке вторую шахту. Она была всего четыре фута глубиной. Наконец он усталый и недовольный слез вниз. В свете утра Оливия решила, что шахта старого колодца по крайней мере пятьдесят футов высотой. Она прикинула, что человеку и хафлингу понадобится примерно неделя на то, чтобы прокопать это по прямой. Путеводец пытался копать под углом к шахте колодца, надеясь соединить их, чтобы остаток пути они смогли проделать по колодцу. Поскольку колодец был в двадцати футах от шахты Путеводца, на то, чтобы прокопаться потребуется только несколько дней… дней без еды и воды.
Оливия осторожно подошла к углу, где спал Путеводец. Он спал как убитый, тихо и спокойно. Во сне сила его голоса и одухотворенность его лица не были заметны, и он казался гораздо старше. Некогда он был хозяином разрушенного ныне замка где-то над ним, внушал уважение равным себе, его ученики поклонялись ему.
Теперь он лежал, как труп, заживо погребенный собственным волшебным рогом.
Оливия тщательно осмотрела его лицо и руки. Не было и признаков растительности на его ушах или запястьях. На его коже не было даже пятнышка зелени. Возможно, Путеводец был прав, и одежда защитила его от того, что вылетело из репейника.
Что-то застучало в проходе позади Оливии. Выхватив кинжал, хафлинг обернулась. С вершины кучи грязи, образовавшейся, когда Оливия обрушила потолок, катились камешки. Что-то прокапывалось сквозь кучу.
Оливия опустилась на колени около барда и стала отчаянно трясти его за плечи.
– Путеводец! – захныкала она.
Тот застонал и непонимающе посмотрел на нее.
– Иди прочь, – пробормотал он.
– Путеводец, что-то пытается прокопаться сквозь завал! – с тревогой прошептала Оливия.
Бард сел и потянулся за мечом Оливии, который он использовал вместо кинжала.
С кучи упал большой камень, и покрытой грязью щупальце толщиной с руку Оливии протиснулось в отверстие. Оно поднялось, как разъяренная змея, и они смогли увидеть рот на его конце – безгубую пасть, полную рядов острых зубов. До этого Оливия видела подобную поросль на теле Моандера в Королевствах.
– Безымянный, – позвал рот. Он говорил все тем же высоким скрипучим голосом Ксарана.
Путеводец поднялся на ноги и осторожно подошел к отростку.
– Это ты, Ксаран? – спросил он, остановившись в нескольких футах от рта.
Отросток изогнулся, повернув рот в сторону Барда.
– Ты согласишься на предложение Моандера, хочешь ты или нет. Это только вопрос времени.
– Ты ошибаешься, – резко ответил Путеводец. – Моандер пытался совратить мою певицу. Я никогда не буду иметь дела с Несущим Тьму.
– В свое время ты вернешь свою драгоценную певицу Моандеру, – сказал рот.
– Иди к черту! – рявкнул Путеводец.
Он махнул мечом Оливии и отхватил рот на конце отростка. Отросток обернулся вокруг его правой руки. Путеводец попытался оторвать его свободной рукой, но из отростка появились щупальца и связали его руки у запястья.
Прыгнув вперед, Оливия ударила кинжалом по отростку в том месте, где он вылезал из кучи камней. Оставшаяся часть скрылась за завалом. Отростки вокруг рук Путеводца ослабли, но бард смог освободиться от них только с помощью Оливии.
– Ну, это радует, – сказал Путеводец.
– Что радует? – недоверчиво спросила Оливия. – Что Ксаран все еще жив, хочет схватить тебя и превратить в растение?
– Нет, – ответил Путеводец. – Радует то, что Ксаран пробрался сюда при помощи отростка, вместо того, чтобы распылить кучу камней. Значит, его распыляющий глаз поврежден.
– Замечательно. Поскольку ты попал в его центральный глаз, у него осталось только девять, которые он может использовать против нас, – сказала Оливия.
– Восемь. Глаз, околдовывающий зверей, бесполезен против нас, – напомнил ей Путеводец. – И я думаю, что мы оба сможем сопротивляться глазу, вызывающему сон.
– О… теперь мне лучше, – саркастически заметила Оливия. – У него осталось только семь способов убить нас или захватить в плен.
– У Ксарана нет рук, чтобы прокопаться, а у нас есть, – сказал Путеводец.
– Но Ксаран может просунуть другое щупальце и задушить нас во сне, – возразила Оливия.
– Нам просто придется нести вахту.
Оливия услышала крик, идущий как будто издалека. Она махнула рукой, чтобы бард помолчал и прислушалась. Через несколько секунд она услышала еще один крик.
– Орки! – со страхом сказала хафлинг. – Там остались живые орки! Они выкопают проход для Ксарана и придут за нами! Что потом?
– Хороший вопрос, – пробормотал бард. – Действительно хороший вопрос.

* * * * *

Рот Моандера посмотрела в свой волшебный бассейн, чтобы увидеть Безымянного Барда и его спутницу хафлинга. Когда они будут снова схвачены было только вопросом времени, но Моандер не позволял ей оторвать от них глаз.
Прошлой ночью высшая жрица испытала редкий момент радости и надежды, когда кинжал барда пролетел сквозь распыляющий луч Ксарана и попал в центральный глаз бихолдера, и она даже осмелилась позлорадствовать за спиной своего хозяина, когда бард сбил с ног орков и разрушил их логово при помощи волшебного рога.
Теперь злое божество заставило жрицу не отрываясь смотреть на Безымянного, отчего она испытывала отчаяние.
Корал отчаянно хотелось появиться на краю колодца с веревкой в руках, чтобы помочь барду бежать. Поскольку этим утром жрица не смогла увидеть Акабара, скорее всего потому, что он вернулся под защиту Элии, Моандер теперь полагался в поисках термитца на Безымянного. Без помощи Безымянного, поиск Акабара мог продолжаться слишком долго, отчего увеличивалась опасность, что кто-нибудь сможет найти укромное место с новым телом божества, возможно даже кто-то достаточно сильный, чтобы уничтожить тело и освободить сауриалов.
Моандер заставил Корал произнести слова, с помощью которых он издевался над ней.
– Даже если бард сможет улететь из этой ловушки, ему не сбежать от Несущего Тьму. Семена подчинения растут в нем, – заявил бог устами Корал.
– Нет! – настаивала Корал. – Споры Ксарана вылетели несколько часов назад, а бард все еще не показывает признаков подчинения. Он сопротивляется твоим злым семенам.
– Нет, – заставил Моандер ее сказать. – Семенам просто нужно больше времени, чтобы вырасти внутри него потому, что он человек большого размера.
– Ты лжешь! – зло закричала Корал. – Ты лжешь, чтобы мучить меня.
– Неужели? Посмотрим, – сказал Моандер устами жрицы и заставил ее хохотать, как сумасшедшую.

Глава 14. СПАСЕНИЕ

Элия взяла путеводный камень в вытянутую руку и вновь подумала о Безымянном. Еще раз камень послал луч света на юго-запад.
– Ты знаешь те края, – сказал Акабар Бреку Орксбэйну. – В каком месте на пути луча может быть бард?
Брек тихо присвистнул.
– Он может быть практически везде – в Паучьем Лесу, в Мглистом Провале, на Перевале Гоблинов, в Кормире. Все они находятся в том направлении, – ответил следопыт. – Если бы ты или Грифт смогли перенести нас в другое место, мы смогли бы при помощи камня построить треугольник и определить поточнее.
Акабар покачал головой.
– Я еще не владею силой для подобного заклинания, а Грифт недостаточно знаком с этим миром для того, чтобы перенести нас куда-либо, кроме Тенистого дола. Это не очень далеко и не позволит построить точный треугольник.
Элия нервно раскачивалась. Ей нужно было найти способ быстро добраться до Безымянного. Теперь, когда девушка окончательно поняла, что ее песнь души связана с порабощенными Моандером сауриалами, она не могла больше отрицать, что Моандер действительно возвращается в Королевства. К тому же она была абсолютно уверена, что Безымянному угрожает огромная опасность со стороны Моандера, и что внимание божества сосредоточено на барде. У нее не было времени следовать по стране за лучом камня. Чем больше она смотрела на него, тем больше вспоминала о его силе. Он содержал в себе все заклинания Безымянного, в том числе заклинание, переносящее его в безопасное место, если ему что-либо угрожает.
Элия подняла глаза от путеводного камня, на ее лице светилась надеждой.
– В путеводном камне есть заклинание, которое может перенести нас к Паучьему Лесу, – сказала она. – Я хочу воспользоваться им.
– Элия, мы не можем перемещаться по всем Королевствам, – сказал Акабар. – Мы должны все обдумать.
– Нет времени! – ответила Элия. – Я отправляюсь.
– А он может перенести нас всех? – спросил Брек.
Элия кивнула.
– Я так думаю, – сказала она. – Камень очень силен. Нам нужно только взяться за руки, – сказала она, протягивая левую руку Дракону.
Дракон перевел план Грифту, и взял его за руку. Грифт взял за руку Акабара, Акабар схватил руку Зары, а Зара Брека.
Элия вытянула правую руку с путеводным камнем и спела чистую ноту.
Немедленно ее тело было окружено желтым сиянием. Сияние скользнуло по ее руке на Дракона и далее по цепочке из Грифта, Акабара, Зары и Брека. Через мгновение сияние стало таким ярким, что Элия не видела ничего, кроме желтого света. Затем он погас. Элия и ее спутники стояли на покрытом травой склоне холма.
Элия слегка покачивалась, у нее кружилась голова. Она посмотрела на путеводный камень с благоговейным страхом. Она никогда раньше не задумывалась о том, насколько нужно было быть талантливым, чтобы создать ее собственное тело, но теперь, когда она сама смогла совершить столь могущественное волшебство при помощи одного из других творений Безымянного, она отчетливее, чем раньше осознала величину таланта барда.
Грифт первым пришел в себя после головокружительного перемещения и с интересом оглядывался вокруг. Подтолкнув Элию, он показал за ее спину. На вершине холма стояли руины разрушенного замка. Подойдя к ним, Грифт поднялся по ступеням и прошел внутрь через дверной проем без дверей. Элия бежала рядом с ним, держа в руке путеводный камень. Она подумала о Безымянном, и камень направил луч света вглубь развалин. Она прошла по лучу до темной лестницы, ведущей вниз.
Остальные путешественники поторопились вслед за ней. Брек присвистнул.
– Безымянный действительно здесь, – удивленно сказал он. – Вот и говори после этого про удачу.
Грифт издавал запах горячей смолы, предчувствуя успех.
– Мы на самом деле сможем найти его раньше Моандера.
Элия уже спускалась по лестнице вместе с Драконом. Акабар и Зара следовали за ними. Последними шли Грифт и Брек.
Они спустились не более, чем на двадцать ступеней, когда дорогу им преградил упавший кусок потолка. Путеводный камень указал на прорытый в камнях тоннель, достаточно большой для того, чтобы сквозь него могли проползти все, кроме Грифта. Когда Дракон оказался на другой стороне тоннеля, то свистом сообщил Грифту расстояние, и маг создал пространственную дверь, чтобы преодолеть завал. Голова Грифта уперлась в потолок коридора, но он как ни в чем не бывало махнул вперед.
Посох Грифта и путеводный камень светились в темноте как факелы, но камень еще и указывал лучом света положение Безымянного. Этот луч провел их еще через два завала. Каждый раз Грифт предпочитал не ползать, а проходить сквозь пространственную дверь, поэтому огромный ящер был единственным из них, кто не был покрыт грязью, когда они достигли запертой железной решетки.
– Оливия нам бы сейчас пригодилась, – сказала Элия Акабару, тряся решетку, чтобы проверить ее прочность.
Грифт знаком приказал всем отойти подальше от решетки. Приподняв повыше халат, как знатная дама, переходящая лужу, маг-сауриал пнул решетку огромной ногой. Дверь с треском распахнулась.
– Подобного фокуса от Эльминстера мне видеть не доводилось, – усмехнулся Брек, проходя сквозь открытую дверь.
Луч путеводного камня внезапно изменил направление, указывая на пролом в стене коридора. За проломом находился естественный тоннель.
Дракон понюхал воздух и остановился в нерешительности.
– Что? – спросила Элия.
– Орки, – ответил тот по-сауриальски.
Элия зашептала Акабару, Заре и Бреку:
– Дракон учуял…
– Орков, – закончил Брек ее фразу.
– Откуда ты знаешь? – удивленно спросила Элия.
– Я много раз слышал их запах, – ответил следопыт.
Брек встал перед ними и обнажил меч. В его глазах горела ненависть.
Элия дотронулась до него.
– Пусть сначала Дракон воспользуется силой шен, – сказала она.
– Чем? – спросил Брек.
– Зрением шен, – объяснила Элия. – Он может определять зло, как это делают паладины в Королевствах, только он может подробнее различать виды зла.
Дракон собрал силу шен и сосредоточился на проходе перед собой.
– Там есть что-то еще, – через несколько мгновений сказал он Элии. – Что-то более злое нежели орки.
Девушка перевела слова паладина всем остальным.
– Должно быть, какая-то другая тварь управляет ими, – сказал Брек, проходя внутрь пролома. – Вероятно, великаны-людоеды. – Он поспешил по проходу.
– Это не великаны, – сказал по-сауриальски Дракон. – Это что-то намного более злое.
Элия смотрела на удалявшуюся фигуру следопыта.
– Нам лучше поторопиться, прежде чем это доберется до Безымянного, – сказала она, последовав за Бреком. Акабар и Зара поспешили за ней, оставив позади двоих сауриалов.
– Что это, Победитель? – спросил Грифт меньшего сауриала, встав рядом с ним.
– Я думаю… – Дракон колебался.
Грифт терпеливо стоял, ожидая пока паладин определит при помощи шен зрения, что за вид зла он учуял.
– Это слишком далеко, чтобы ясно увидеть, но оно настолько сильное и темное, что я думаю, что это должен быть слуга Моандера, – сказал сауриал.
– Неудивительно, – ответил маг. – Будем надеяться, что Бард не тот, кого ты видишь.
Дракон кивнул в знак согласия. Ему даже думать не хотелось о том, насколько ужасно будет пытаться убедить Элию, что они не могут доверять Безымянному, и что возможно им даже придется убить его.
Паладин прошел в пролом, маг протиснулся за ним, и оба поспешили за остальными.
Вонь логова орков стала настолько сильной, что ее почувствовали даже Элия, Акабар и Зара. Они стали двигаться осторожнее. Даже Брек, чье обоняние вело его прямо к логову, держался поближе к свету путеводного камня.
– Они ненавидят солнечный свет, – сказал следопыт, – они могут испугаться очень яркого волшебного света.
– Как у светящегося камня? – спросила Зара, вынимая его из кармана халата.
Мокрые стены заблестели от яркого света.
– Да, – кивнул Брек. – Спрячь его пока, а потом неожиданно вытащишь его.
Это прибавит им страху.
Зара убрала камень в карман.
Наконец, компания достигла входа в пещеру. Оттуда воняло дымом и горелым мясом. В темноте виднелись маленькие красные огоньки – следы все еще тлеющих костров. Элия подняла повыше путеводный камень, чтобы осмотреть помещение.
Было похоже на то, что потолок в центре обвалился, причем произошло это совсем недавно. Несколько мертвых орков лежали под кучами камней. Другие были убиты таинственным волшебством, не оставившим следов. Над потухшими кострами лежали тлеющие туши животных.
– Если это дело рук Безымянного Барда, – сказал Брек, – то это производит впечатление.
Элия промолчала. Ей тоже приходилось убивать, но было невозможно не заметить, что некоторые из мертвых орков были совсем молоды. Только если для него это был единственный способ спастись, то можно было это понять. Но Элия не могла представить, как Безымянный мог быть настолько глуп, чтобы попасть в эту пещеру с орками.
Нагнувшись, Брек срезал с шеи убитого орка кожаный ремешок и протянул его Элии. Та посмотрела на ремешок и увидела на его конце ухо эльфа.
– Это клан Рваного Уха, – сказал он. – Они охотятся в долинах на маленькие караваны уже двадцать лет. Жители Долин пытались посылать караваны с искателями приключений, замаскированными под торговцев, но всегда казалось, что клан знал, кто следует в караване. Они отрезали уши своим жертвам и забирали только самые ценные сокровища, оставляя прочее воронам вместе с трупами. Они также очень ловко маскировали следы. Никто не мог проследить их до их логова. В этом сезоне они напали на втрое большее число караванов, чем в прошлые годы. Лорд Морнгрим послал две группы, чтобы отыскать их логово. Ни одна не вернулась. Следопыт положил ремешок с ухом эльфа обратно на труп орка.
– Ну, давай искать твоего Безымянного Барда. Мне хочется с ним познакомиться, – сказал он.
Луч света путеводного камня провел их вокруг упавшего потолка. Им приходилось нагибаться, чтобы пройти краем пещеры, где потолок остался на своем месте. Грифт остался сзади, чтобы дождаться Дракона и узнать на каком расстоянии находится место достаточно просторное, чтобы большой сауриал мог вполне удобно пройти.
Они подошли к другому тоннелю выходящему из главной пещеры орков. Он был шириной примерно пятнадцать футов. Из тоннеля слышались крики орков Но их мало интересовало, что за опасность ждет их впереди. Путеводный камень указывал, что. там Безымянный, поэтому они не могли ее избежать.
Потолок был достаточно высок, поэтому Дракон пошел обратно к Грифту. Брек с нетерпением ждал возвращения Дракона.
– Ну, где этот неуклюжий маг? – шепотом спросил он паладина.
Огромный палец прикоснулся к голове Брека. Грифт вышел из пространственной двери прямо за следопытом и подкрался к нему в темноте.
– Ух… тогда пошли, – робко сказал Брек.
Грифт придержал его за воротник кожаной кольчуги и обратился к Элии.
Она раздраженно округлила глаза, но полностью перевела его слова:
– Грифт говорит, что мы должны подождать Зару, чтобы она попросила для нас благословения Тайморы.
Брек и все остальные стояли на месте, пока Зара достала бутылочку со святой водой и начала молитву богине удачи, чтобы попросить ее расположения.
Когда жрица вылила воду на землю, Элия вздохнула. Девушке доводилось видеть, как жрецы лечили людей и снимали заклятия, но когда речь шла о даровании людям благословения, не было никаких доказательств, могущих убедить ее, что это приносит хоть какую-нибудь пользу. Хотя, как постоянно напоминал ей Дракон, благословение жрицы не повредит.
Грифт снова повернулся к Элии. На этот раз девушка была полностью согласна с предложением волшебника-сауриала.
– Держись позади Грифта, – повторила Элия Заре слова мага.
Жрица взглянула на Элию.
– Нет! Я буду сражаться рядом с моим мужем. Мне не нужна лишняя защита.
У меня под халатом надета, твоя старая кольчуга, – начала спорить она.
– Ты можешь помахать цепом, – сказала Элия, – но нам снова понадобятся твои умения лекаря, пока битва не закончится. Кроме того, Грифт уязвим, когда сотворяет свои заклинания. Нужен кто-то, кто прикроет его спину. Это ты.
Акабар сказал Заре что-то по-термитски. Зара со вздохом кивнула.
Брек и Элия первыми крались по проходу, Дракон и Акабар следовали за ними.
Грифт шел в отдалении, чтобы сохранить свое волшебство для слуги Моандера, который правит в этом месте. Он удерживал Зару позади себя, надеясь спрятать и закрыть ее от всего, что может выскочить им навстречу.
Пройдя сотню футов, Элия и Брек остановились. В тридцати футах перед ними дюжина крупных орков разбирали каменный завал. Было очевидно, что здесь, как и в главной пещере обвалился потолок. Они увидели, как ноги орка исчезли в дыре, и другой орк приготовился последовать за ним.
– За стеной находится огромное зло, – тихо сказал Элии Дракон.
– Там Безымянный, – по-сауриальски ответила Элия, показывая на исходящий из путеводного камня луч света, который упирался в кучу камней.
Брек не слышал их разговора и спросил:
– Чего мы ждем? Рваное Ухо! – громко закричал он. – Приготовься к смерти!
Стоявшие у завала орки обернулись. У них в руках были топоры и заряженные самострелы. С мечом в одной руке и кинжалом в другой Брек бросился вперед.
Одним движением меча он снес голову одному орку. Пытаясь избежать сверкающего кинжала Брека, второй орк повалился назад.
Две стрелы из арбалетов пролетели рядом с головой следопыта, но третья попала ему в грудь. Его окружили трое орков с топорами. Элия разрубила одного орка, который повернулся к ней спиной, пытаясь зайти Бреку в тыл. Затем она и Дракон встали по обе стороны от следопыта. Восстановив линию обороны, воительница и паладин прикрывали всю ширину коридора, чтобы ни один из орков не смог пройти мимо них и напасть на Акабара, пока он творил свои заклинания.
Элия услышала, как южный маг громко произнес термитское заклинание. В этот момент мимо ее плеч просвистели две волшебные молнии, которые ударили в двоих орков, вооруженных самострелами. Самострелы выстрелили, попав в потолок, оба орка замертво упали на землю.
Другой орк оказался перед Элией. Злобно взглянув на нее, он ударил в ту часть ее груди, которая не была защищена кольчугой. Волшебное поле, окружающее ее кольчугу, отразило удар до того, как он смог достать Элию. Не ожидавший, что его топор пролетит мимо груди женщины, орк потерял равновесие и повалился вперед. Элия воткнула меч ему в живот. Она потратила несколько секунд на то, чтобы вытащить клинок, но уже держала его наготове, когда другой орк, встал на место своего убитого товарища, намереваясь убить наемницу.
Дракон крикнул по-сауриальски «Гореть!», его меч засветился, затем вспыхнул огнем. Два орка перед ним закричали от страха. Один упал, уронив топор, второй же остался на месте, чтобы лишиться руки от удара оружия паладина. Его одежда загорелась.
Еще две стрелы попали в Брека, одна в плечо, другая в ногу. Поскольку он был самым большим членом отряда и единственным бойцом-мужчиной, орки видели в нем наибольшую угрозу, но все попытки Рваного Уха первым вывести его из строя не имели успеха. Не обращая внимания на боль, он отделил еще одну голову орка от туловища.
Стоя позади Грифта, Зара с ужасом смотрела на кровопролитие. Это была первая битва, очевидцем которой она была, и она поняла, что совсем не хочет увидеть вторую. Но ей потребовалась вся сила воли, чтобы оторвать глаза от боя и сосредоточить внимание на темном тоннеле позади себя. К счастью, это было как раз вовремя. Она заметила четыре пары светящихся в темноте глаз – орки подкрадывались к ней и Грифту.
Жрица вытащила из кармана светящийся камень и с криком подняла его. Как Брек и говорил, орки в страхе попадали. Дрожащая Зара подошла ближе к Грифту.
Маг-сауриал подхватил с пола камень и бросил в отступающих орков. Он попал в голову одному из них, и тот тихо повалился на землю. Рассмотрев, какого размера зверь завалил их товарища, оставшиеся трое повернулись и убежали.
В это время дальше по тоннелю сражение было в самом разгаре. Второй орк, приблизившийся к Элии, попытался попасть топором ей в голову. От первого удара она увернулась, второй отразила мечом. Стрела задела голову Элии, а орк с топором попал ей по руке со щитом. Она выронила путеводный камень, и кристалл покатился в сторону орков и за них. Элия отступила на шаг, но прежде чем орк последовал за ней, она прыгнула на него, нанося удар сквозь кожаные доспехи, между ребрами и прямо в сердце.
Пока Дракон и Брек занимались оставшимися орками, Элия полезла между трупами за путеводным камнем. Когда она потянулась за ним, тяжелый зеленый отросток отбросил ее руку в сторону. На конце отростка был клыкастый рот, этот рот наполовину проглотил камень и потащил его прочь. Элия подняла глаза и задохнулась.
Над ее головой висела тварь из кошмарного сна – огромный бихолдер. Из трех искалеченных глазастых ножек и пустой центральной глазницы у него росли склизкие отростки со ртами на концах. Второй отросток бросился на Элию и начал обматываться вокруг ее шеи, но девушка мечом отрубила его от туловища бихолдера.
Слегка повернувшись, бихолдер направил на нее один из своих смертоносных глаз.
– Служанка, – прошептал бихолдер. – Подойди!
Элия почувствовала к чудовищу внезапную теплоту, как будто он, а не Дракон или Акабар, мог предложить ей дружбу, в которой она нуждалась. Путеводный камень ярко вспыхнул в пасти на отростке бихолдера, и тому пришлось закрыть свой глаз, очаровывающий людей прежде, чем Элия полностью потеряла рассудок.
Акабар, пустивший две волшебных молнии в убегавших в дыру в завале, уже заметил бихолдера, который отпихнул орков с дороги и вылетел из дыры. Южный маг поторопился назад, где стояли Зара и Грифт, ожидавшие орков, которые попытаются подойти к ним с тыла. Акабар потянул мага-сауриала за рукав и показал на бихолдера.
Увидев чудовище, Грифт зашипел, но заметив пустую глазницу с торчавшей оттуда рукоятью кинжала, удовлетворенно улыбнулся. «Этот безглазый монстр научится уважать силу волшебников», – подумал сауриал. Огромный сауриал подошел поближе к полю боя и вытащил из кармана прозрачный кристалл, конической формы.
Когда у него появилась возможность точно направить свое волшебство, без риска зацепить Брека или Акабара, маг произнес по-сауриальски слова «Смертельный лед» и запустил заклинание.
Ослепленный светом путеводного камня, бихолдер не заметил приближающееся к нему волшебство Грифта. Волна холодного воздуха накрыла чудовище, заморозив отростки так, что они откололись, как сосульки. Путеводный камень упал на землю, он был все еще зажат ртом на щупальце бихолдера. На этот раз камень засветился не так ярко, но бихолдер получил уже достаточно. Он подлетел в дыре в завале и исчез.
Элия отсекла щупальце от сверкающего желтого кристалла Безымянного и взяла его в руки. Она подумала о Безымянном, и камень снова показал, что тот за кучей камней. Элия забралась на кучу и полезла в дыру вслед за бихолдером.
Грифт с ужасом увидел, как духовная сестра Дракона последовала за чудовищем, не думая о том, что может ждать ее по ту сторону. «Она совсем как Дракон – упрямая и безрассудно смелая», – подумал маг-сауриал. Дракон и Брек все еще бились с оставшимися орками, эти были покрупнее и дрались получше, вероятно это был вожак со своими охранниками.
«У меня нет времени», – подумал Грифт. Он должен был следовать за Элией.
Толкнув Зару в сторону Акабара, огромный сауриал пошел в сторону боя, доставая из кармана кусочек тонкой прозрачной материи.
Осматривая пол в поисках остальных компонентов, которые были необходимы, чтобы выполнить свое заклинание, Грифт нетерпеливо топнул ногой. Увидев орка, убитого пылающим мечом Дракона, маг отрезал кусочек от его тлеющей одежды. Он раздувал огонь, пока не показалась тонкая струйка дыма, затем поднес к ней материю и пробормотал по-сауриальски: «Дух».
Зара и Акабар увидели, как тело сауриала растворилось в воздухе. Подобно струйке дыма, унесенной ветром, бесплотное тело полетело сквозь дыру в завале вслед за Элией и бихолдером.

Предыдущая страница 8 Следующая страница


9 Джефф Грабб, Кейт Новак

* * * * *

По ту сторону завала коридор был залит солнечным светом, льющимся сквозь колодец наверху. Элия заморгала от яркого света. Прежде чем она смогла что-нибудь рассмотреть или защититься, она была схвачена несколькими парами сильных волосатых рук орков. Быстро сообразив, она уронила путеводный камень, и он незамеченным упал обратно в дыру. Орки стянули ее с каменной кучи и уложили на пол, прижимая ногами и руками.
Высокий скрипучий голос закричал:
– Эй, Безымянный, твоя певица у меня. Все-таки она будет слугой Моандера, хотя ты все еще имеешь на нее права. Однако, если ты немедленно не покажешься, эти орки отрежут ей язык. Моандеру не нужен ее голос – только ее умения убийцы.
Один из орков пнул Элию в бок, она не удержалась и закричала.
Прятавшийся вместе с Оливией под потолком тоннеля, вырытого им вчера, Путеводец окаменел.
Оливия прикусила губу. «Может ли это быть Элия? – задумалась она. – Девять Проклятых Кругов, как она-то попала сюда? Как она позволила схватить себя? От этой девчонки одни проблемы, – с раздражением подумала хафлинг. – Теперь Путеводцу придется выбираться из укромного места, и они окончат свою жизнь удобрением для отростков Моандера».
Однако Путеводец не подал голоса. Вместо этого он вытащил из-за пояса волшебный рог и уронил его на землю. Ксаран и орки обернулись на звук его падения. Один из орков отпустил Элию и подбежал, чтобы схватить рог. Увидев чудовище, Путеводец выпрыгнул из дыры, использовав тело орка, чтобы смягчить свое падение. Тот упал на землю, и Путеводец перерезал ему горло мечом Оливии.
Заревев, остальные орки приготовились отомстить за своего товарища, но Ксаран крикнул: «Не отпускайте женщину!», и орки подчинились. Таким образом Путеводец. получил возможность подняться на ноги.
– Не делай лишних движений, человек без имени, – сказал бихолдер, – Помни, речь идет о языке твоей певицы. Брось оружие.
Бросив меч Оливии, Путеводец встал неподвижно. Он смог увидеть, что орки на самом деле прижимают к полу Элию.
– Ты в порядке? – спросил он девушку.
– В полном, – прохрипела Элия сквозь стиснутые зубы. – Девять Проклятых Кругов, как тебя угораздило вляпаться в такое? – спросила она.
– Тихо! – закричал Ксаран, подлетая ближе к барду. Три его глаза были разбиты в обвале, но на их месте росли щупальца, оканчивающиеся зубастыми пастями. Рты покачивались перед лицом Путеводца и шипели, как змеи.
– Я не знаю, как ты можешь сопротивляться семенам подчинения, – сказал бихолдер Путеводцу, – но ты не будешь сопротивляться им во второй раз. Бард, если бы ты не был нужен хозяину, ты был бы мертв. Хотя, почему бы не заставить тебя страдать, как страдаю я.
Бард задохнулся, когда бихолдер направил свой ранящий глаз на его правую руку. Ужасная рана появилась на тыльной стороне его ладони и большом пальце, до кости прорезав плоть и мышцы. Кровь полилась на пол. Боль побежала по руке, как пламя по сухому подлеску, но Путеводец сжал зубы и не издал ни звука. Он обмотал руку подолом плаща.
– Ты легко переносишь боль, – сказал Ксаран. – Как еще я смогу заставить тебя страдать. Бард? А? Давай посмотрим настолько ли смела твоя певица, насколько и ты.
Слегка повернувшись, бихолдер направил ранящий глаз на Элию.
Длинная рана появилась на ее груди, кровь намочила кольчугу. Задыхаясь от боли, девушка молчала.
– Оставь ее, ты, демон! – закричал Путеводец. – Я… я сделаю то, что ты хочешь.
– Это лучше. А теперь скажи хафлингу, чтобы она спускалась, – приказал бихолдер.
– Бесполезно, – ответил Путеводец. – У нее своя голова. Она не подчинится мне.
«Это точно», – отчаянно подумала Оливия.
– Тогда мне придется подняться и достать ее, – сказал бихолдер. – Она-то должна чувствовать боль.
Оливия крепче сжала кинжал. Увидев появившегося под дырой Ксарана, она прыгнула на чудовище. Схватившись за его глазастый отросток, она держалась за него, чтобы не упасть. Ксаран впился в ее руку ртами на концах щупалец.
Хафлинг завизжала и отхватила одно из щупалец в том месте, где оно вылезало из отростка. Рот на конце отрезанного отростка отпустил ее руку и полетел вниз. Оливия ударила в глаз, за который держалась.
Ксаран закричал своим собственным ртом и двумя ртами на щупальцах, кусавшими Оливию.
Испуганный криком бихолдера, один из орков отпустил ногу Элии и направил самострел на хафлинга.
Освободившейся ногой Элия отчаянно ударила в лицо орка, отбросив того назад. Оттолкнувшись обеими ногами, девушка сделала кувырок назад и выдернула руки из захвата двоих оставшихся орков.
Подхватив с пола меч Оливии, Путеводец побежал на помощь Элии.
Набросившись на одного из орков, он яростно начал бить его, пока Элия дралась с оставшимися двумя.
Неся на себе дополнительную тяжесть хафлинга, бихолдер начал спускаться к земле. Убрав от Оливии рты на отростках, он направил на нее свой поднимающий глаз. Оливия «почувствовала, что медленно поднимается вверх, но она не отпускала глаза Ксарана.
– Я никуда не пойду без тебя, Ксаран! – крикнула она.
– Отпусти меня или я воспользуюсь своим смертоносным лучом, – припугнул ее бихолдер.
– Готова поспорить, что он разбит при обвале, – сказала Оливия, – или бы ты им уже воспользовался.
– У меня есть кое-что для тебя, хафлинг, – завыл Ксаран.
Язык бихолдера выкатился из его рта и пустил в хафлинга колючий репейник.
Тот прилип к плащу Оливии.
Закричав, она выронила кинжал и отпустила глаз, отчаянно пытаясь развязать завязки плаща. Ксаран направил на нее поднимающий глаз и отбросил ее подальше от себя. Оливия уперлась в потолок.
Она сбросила плащ на голову бихолдера, накрыв все его глаза, в том числе и поднимающий. Завизжав, хафлинг полетела вниз, но к ее удивлению, кто-то поймал ее прежде, чем она ударилась о землю.
Хафлинг увидела голубые глаза и зеленую морду друга Дракона.
– Грифт! – закричала она. – Как я рада тебя видеть!
Элия и Путеводец быстро разобрались с оставшимимся тремя орками, которые держали Элию. Она нагнулась, чтобы отобрать свой меч у орка, который отнял его у нее, затем повернулась к бихолдеру.
– Пусть Грифт покончит с ним, – сказал Путеводец, удерживая ее за плащ. – Рад тебя видеть, – с улыбкой сказал он. – Как ты?
Элия посмотрела на барда, удивленная его безразличием.
– Как я! Я так волновалась за тебя! Что ты делаешь в этом ужасном месте? – спросила она, обводя рукой пещеру.
Пока Путеводец думал, что ответить сердитой воительнице, Грифт наклонился, поставил Оливию на землю и погладил ее по голове. Затем маг-сауриал разогнулся и посмотрел на слугу Моандера. Оливия почувствовала запах скошенного сена, Элия и Путеводец услышали, как он сказал по-сауриальски: «Огненные пальцы!»
Сноп пламени ударил из пальцев Грифта и зажег лежавший на бихолдере плащ Оливии.
Ксаран закричал и перевернулся, горящий плащ упал на пол, но бихолдер уже сильно обгорел и полетел вниз.
Оливия побежала и схватила кинжал. Прыгнув на опустившегося Ксарана, она воткнула в него кинжал и начала яростно крутить в нем свое оружие.
Бихолдер неподвижно лежал на земле.
В это время Брек вылез из отверстия в завале. Издав боевой клич, он побежал вниз по завалу, размахивая мечом. Оказавшись перед мертвым бихолдером, он остановился и молча уставился на скользкие щупальца, тянувшиеся из разбитого глаза чудовища.
Несколькими секундами позже Дракон, Акабар и Зара выбрались из отверстия и присоединились к остальным.
– Вы пропустили самое интересное, – весело сказала Оливия. – Я только что прикончила бихолдера.

Глава 15. ВСТРЕЧА

Пока Акабар убеждал Брека постоять спокойно, чтобы Зара смогла применить свою силу и вылечить его ранения, Дракон поспешил к Элии. Посредством духовной связи между ними он ощущал боль, которую Элия чувствовала от раны, нанесенной ей Ксараном. Паладин положил руки на плечи Элии и начал молитву.
Хотя Дракон однажды объяснил Элии, что молится, когда занимается лечением, она никогда раньше не слышала слов молитвы. Чувство смущения появилось у нее, когда она услышала благочестивую просьбу паладина к его богам облегчить ее боль. Она поняла, что Дракон набожен, как и все священники, над которыми она издевалась все время, что была с ним знакома.
Когда кровь перестала идти из раны на груди Элии, и края раны затянулись, Дракон провел пальцем по знакам на ее руке, они приятно напряглись. Он как будто напоминал, что заботится о ней, несмотря на то, что она является неверующей дикаркой.
– Бихолдер повредил руку Безымянного, – напомнила ему Элия.
Дракон молча повернулся, взял руку барда в свои ладони и повторил молитву.
Рана перестала кровоточить и затянулась, хотя остался длинный шрам.
Оливия смотрела, как Дракон помогает Элии и Путеводцу, и увидела знакомый желтый кристалл, который был засунут за пояс сауриала.
– Путеводец! Дракон нашел твой камень! – закричала хафлинг.
Дракон вытащил сверкающий волшебный камень.
– Я нашел его среди камней в проходе, – сказал он по-сауриальски, протягивая камень Элии.
– Я уронила его, когда меня схватили орки, – вспомнила она, взяв камень.
Она взглянула на Оливию, потом удивленно посмотрела на барда. – Как только что Оливия назвала тебя? – спросила она.
– Путеводец, – ответил бард, – Это мое имя, Элия. Путеводец Драконошпор.
Арферам не удалось полностью стереть мое имя. Оливия узнала, как меня звали.
– Оставим Оливии открывать секреты арферов, – пробормотала Элия. Она внезапно рассмеялась. – Путеводец, совсем как путеводный камень? Все это время мы использовали твое имя, не зная об этом.
Она протянула волшебный камень барду и сказала:
– Полагаю, что это твое. Мы использовали его, чтобы найти тебя.
Путеводец радостно улыбнулся.
– Вот уже второй раз за эти дни красивая женщина возвращает мне мою собственность, – сказал он, взяв камень.
Комплимент барда не остался незамеченным ни Элией, ни Оливией. Услышав неприкрытую лесть Путеводца, Оливия покачала головой и наклонилась, чтобы поднять волшебный рог барда. Элия не видела Безымянного больше года, эмоции просто переполняли ее. Радость встречи и тоска по нему просились наружу. Она обвила руками шею Путеводца.
– Я так скучала по тебе, – прошептала она. – Я пыталась повидать тебя в Тенистом доле, но арферы не позволили посетить тебя. Я так волновалась, когда ты исчез.
Сначала Путеводец почувствовал себя неуверенно в объятиях Элии, никогда раньше она так не радовалась ему. Затем он заметил, что Дракон с интересом смотрит на него. Путеводец подумал, что паладин хочет увидеть какое-нибудь подтверждение, что бард любит Элию как дочь, а не просто как поющее подобие.
В качестве своеобразного вызова, бард тоже обнял Элию и к собственному удивлению понял, что кроме гордости, как создатель ее, он в самом деле испытывает к ней какую-то нежность.
– Я тоже скучал по тебе, – тихо согласился он.
Акабар с удовлетворением наблюдал за встречей Элии и Безымянного. Дракон нравился ему, но волшебник чувствовал, что Элии нужно больше общаться с людьми.
С еще большим удовольствием он заметил, как внимательно Брек смотрит на Путеводца и Элию. «Надеюсь, что арфер проявит милосердие и учтет чувства отца и дочери Друг к другу, в своем окончательном решении по делу барда», – подумал Акабар.
Оливия, пытавшаяся не обращать внимания на то, как Путеводец радуется Элии, посмотрела на Зару, лечившую Брека. Несмотря на темный оттенок ее кожи и другой цвет волос, хафлинг быстро поняла, что жрица является еще одной из «сестер» Элии. Хафлинг заметила, что Путеводец еще не обратил внимания на женщину. Он видел только свою старшую «дочь», ту, которая поет.
Закончив лечение следопыта, жрица тихо заговорила с Акабаром по-термитски.
С помощью волшебной серьги, которую ей дал Путеводец, Оливия подслушала их разговор.
Зара потянула мужа за рукав.
– Наша встреча не была такой радостной, как у них, – прошептала она. – Ты все еще сердишься на меня из-за драки с Элией?
Акабар посмотрел на жену и вздохнул. Он понял, что ей тоже нужно общаться с людьми. Она натерпелась страху со вчерашнего дня, и хотя в ней было много от Элии, она не привыкла к ужасам и трудностям путешествий. Волшебник обнял жену за плечи и нежно поцеловал ее в губы.
– От моего гнева не осталось ничего, кроме дыма, – шепотом ответил он.
Зара обняла его, положила голову ему на грудь и глубоко вздохнула.
Акабар погладил густые каштановые волосы Зары. В его голове непрошенно возник образ Кайр. Он не мог не вспомнить ее длинные шелковистые черные волосы.
Зара почувствовала его тревогу.
– Что случилось? – спросила она, внимательно глядя на него.
– Ничего, – покачал головой Акабар. Не было смысла тревожить жену из-за его чувств к мертвой женщине. Он еще крепче обнял Зару, но образ Кайр не исчез.
Оливия почувствовала себя неловко, глядя как Акабар обнимает свою жену, и повернулась к останкам Ксарана. Кто-то однажды говорил ей, что алхимики покупают глаза бихолдера на лекарства, но она сомневалась, что от глаз Ксарана много осталось. Даже до того, как на них упал потолок, она била по ним, они были заморожены и затем подожжены Грифтом, они казались не слишком здоровыми.
Хотя от Ксарана осталось кое-что ценное. В глазнице Ксарана все еще торчал кинжал Путеводца. Оливия начала переворачивать бихолдера, чтобы достать кинжал.
Грифт поймал взгляд Дракона и махнул головой. Паладин отошел от остальных, чтобы присоединиться к своему товарищу сауриалу.
– Ну, Победитель, что твое зрение шен говорит тебе о барде? – тихо спросил Грифт.
– Несущий Тьму не владеет им, – ответил Дракон, но в его голосе не было радости.
– Значит, он не горит в пламени зла, – пожал плечами Грифт. – Но ты не сказал, что открыло тебе зрение шен.
– Он такой же, как и раньше. Высочайший, – сказал Дракон. – Гора гордости, покрытая серым туманом.
– Нейтральный… ни добрый, ни злой, – заметил Грифт. – Человек, который живет сам по себе. У него достаточно силы, чтобы твердо держаться своих убеждений. Почему их у него нет? – проворчал волшебник.
– Возможно, – предположил Дракон, – убеждения не интересуют его так, как он сам.
– Путеводец, хочешь свой кинжал? – крикнула Оливия.
Бард повернул голову в сторону Оливии.
– Конечно, маленькая богиня удачи, – ответил он, подмигивая воровке.
Оливия фыркнула с притворной надменностью, услышав льстивое прозвище и отвернулась, чтобы никто не заметил, что она покраснела. Наклонившись над трупом бихолдера, она вытащила кинжал Путеводца из центрального глаза чудовища.
Когда нога Оливии задела останки ее плаща, Грифт увидел, что репейник, которым Ксаран плюнул в хафлинга, все еще лежит в складках обгоревшей ткани.
Маг заметил, как шарик с волшебными семенами начал раздуваться. Подбежав к Оливии, он поднял ее за руку, оттаскивая ее от семян.
– Эй! – закричала она. – Опусти меня. Ты оторвешь мне руку!
Лежавший на плаще Оливии репейник со щелчком раскрылся, выпустив облако сине-черной пыли.
Свободной рукой Грифт схватил за халат Акабара и оттащил волшебника-торговца и его жену подальше от облака.
– Воспользуйся камнем! – приказал маг. – Вытащи нас отсюда! Быстрей!
Держа здоровой рукой свой волшебный камень, Путеводец взял раненой ладонью правую руку Элии.
– Дракон, сюда, – закричал бард.
Паладин подбежал к Элии и схватил ее правую руку.
Как разумное существо, облако полетело в сторону Оливии, висевшей на руке мага.
Дракон схватил Зару, Зара – Акабара. Грифт дотянулся до Акабара. Путеводец спел ноту, компанию накрыла вспышка желтого света, потом все исчезли.
Облако черной пыли облетело место, где они только что стояли, потом опустилось на пол. Без хозяина оно не могло держаться в воздухе.
Когда свет перемещающего заклинания путеводного камня погас, путешественники снова оказались на склоне холма около разрушенного замка.
– По крайней мере, мы будем здесь в безопасности, – сказал Путеводец.
Повернувшись к Оливии, он добавил, – Тебе следует быть осторожнее, маленькая богиня удачи.
– Мне? – удивленно переспросила хафлинг, вспоминая обо всех опасностях, которые угрожали Путеводцу за последние дни.
Грифт опустил Оливию, и хафлинг повалилась на траву. Она была утомлена перемещением и стонала от боли в раненом плече. Грифт помахал пальцем перед Оливией, от его тела шел запах жимолости.
– Грифт тоже говорит, что тебе следует быть более осторожной, Оливия, – перевела хафлингу Элия. – Ты едва не стала самой маленькой из слуг Моандера.
Оливия смущенно посмотрела на Путеводца.
– А как получилось, что я не поняла, что он сказал? – спросила она, притрагиваясь к волшебной серьге, которую он дал ей.
– Серьга понимает только языки, на которых говорят в Королевствах, – объяснил бард. Он внезапно повернулся к Элии. – А как ты поняла, что сказал Грифт? – спросил он.
– Я вызвала языковое заклинание из путеводного камня… твоего камня, – ответила Элия.
– Это невозможно, – сказал Путеводец. – Я заколдовал камень так, что только члены семьи Драконошпоров… – Нахмурившись, бард остановился на полуслове. – Значит, Оливия права, – сказал он. – С точки зрения богов, ты моя дочь.
– А правда ли, что языковое заклинание действует постоянно? – вмешался Грифт. – Ты все еще понимаешь меня?
Путеводец кивнул.
– Но постоянство требует огромной энергии, – сказал Грифт. – Откуда она берется?
– Из камня, – по-сауриальски ответил Путеводец. – Пока я не поместил в него кусок парастихийного льда, это был простой артефакт. После этого он смог сохранять музыку, знания и волшебство.
– Ты изменил природу артефакта? – спросил Грифт, глядя на барда как на ненормального.
– Почему нет? – спросил Путеводец Грифта. – Это сработало.
Отвернувшись от сауриала, бард посмотрел на остальных.
– Ты собрала славную компанию, чтобы спасти меня, – похвалил он Элию.
Зара раздраженно фыркнула.
– Ты льстишь себе, бард, – сказала жрица. – Мы здесь потому, что хотели убедиться, что ты не выполняешь приказания Моандера.
Путеводец удивленно посмотрел на Зару, наконец заметив ее сходство с Элией.
– Ты одна из копий Элии, которые сделал Фальш, да? – спросил Зару бард.
– Безымянный… то есть Путеводец, – сказала Элия, – это Зара, жрица Тайморы и жена Акабара.
Хотя она смогла произнести фразу спокойно, она не удержалась и зло посмотрела на волшебника-торговца.
Путеводец подарил жрице самую очаровательную улыбку и низко поклонился.
– Приятно познакомиться, моя госпожа, – сказал он.
– Почему приятно? – холодно спросила Зара. – Я не пою.
– Что? Даже молитву звездам? – с притворным удивлением спросил бард. Он озорно прищурился. – Я думал, что все жрецы Богини Удачи поют эту молитву каждую ночь.
Зара выглядела взволнованной. Она не ожидала, что этот самолюбивый человек разбирается в религии, а тем более знает о таких подробностях молитв ее богине.
– Ну, да… это я пою, – согласилась она.
– И я готов поспорить, что поешь ее замечательно, – ответил Путеводец, затем улыбнулся Бреку Орксбэйну. Хотя он, не был знаком с этим человеком, он уже догадался, кто такой Брек, по значку арферов на его платке.
– А ты, арфер? – спросил Путеводец. – Тебя тоже интересует не стал ли я выполнять приказы Моандера? Или ты пришел, чтобы отвести меня обратно в тюрьму?
– Сначала я должен выслушать вашу историю, сэр, – сказал Брек Орксбэйн, – чтобы выяснить совпадает ли она с тем, что говорили мне Акабар и Грифт.
Пожалуйста, расскажите мне, что случилось с вами со вчерашнего дня, – попросил следопыт.
– Все, что произошло со мной со вчерашнего дня, составит довольно длинный рассказ, – ответил бард. – Ты не против, если я присяду, прежде, чем начать.
– Конечно, нет, – вежливо ответил Брек.
Путеводец расположился на траве. Оливия отдала ему его кинжал и рог, и они с Элией сели по обе стороны от него как любящие дочери. Остальные, за исключением Грифта, сели перед ним, как дети, ожидающие сказки на ночь.
Стоя в стороне, Грифт с большим интересом наблюдал, как Путеводец в манере настоящего барда описывает события прошедшего дня. Маг слышал его, но не понимал. Грифт явственно видел, какую власть имеет этот человек над своей аудиторией. Остальные шестеро путешественников увлеченно слушали рассказ Путеводца, очарованные звуком его голоса.
Это редкий дар, такая способность занимать других, и это привлекает людей, как любая редкость. Грифт понял, что рассказ содержит и какую-то долю волшебства, но это настолько искусное очарование, что никто не может ему противиться. Даже Брек Орксбэйн не смог устоять. Когда он начал слушать, на его лице было выражение беспристрастия, но вскоре Брек был захвачен словами барда, и он смотрел на старого человека с очевидным восхищением и уважением. Грифт подумал, что сейчас следопыт наконец поверит правде о Кайр.
Оливия с радостью услышала, как героически Путеводец описал ее роль в их первом бегстве от орков и ее последующем возвращении в мастерскую. Заметив отсутствующий взгляд Грифта, она догадалась, что он не понимает барда. Тихо поднявшись, она подошла к сауриалу. Она сняла бриллиантовую серьгу и протянула ему, знаками показывая, что нужно ее надеть. Грифт с удивлением взял крохотную серьгу и надел на рог рядом с слуховой щелью.
– Я знаю, что ты можешь использовать волшебство, чтобы понимать, о чем мы говорим, – прошептала она, – но действие моей серьги не кончается, как твои заклинания. Я могу одолжить тебе ее на время..
Надев серьгу, Грифт мог превосходно понимать хафлинга, хотя она не давала ему возможности ответить, поэтому он просто кивнул Оливии в знак благодарности.
Глядя, как хафлинг возвращается обратно к барду, он задумался, понимает ли она, что одалживая ему свою волшебную драгоценность, тем самым подготавливает почву, чтобы и он попал под колдовство барда.
Путеводец закончил свой рассказ описанием финальной битвы с Ксараном, участниками которой они все были. Только Оливия заметила, что рассказ барда был неполон. Он не упомянул ни о плане, согласно которому он собирался бежать из Башни-на-Ашабе в случае, если арферы осудят его, ни о том, что собирался скрыться от их суда после того, как ускользнул от Кайр. И конечно, он не открыл, что знает, кто ограбил мастерскую. Оливия не сказала ничего, чтобы поправить барда. Она поняла, что если арферы узнают о Шуте, это будет просто несчастьем.
– Итак, арфер, – обратился к Бреку Путеводец. – Каков твой приговор?
Собираешься ли ты вести меня в цепях обратно в Тенистый дол?
– Учитывая сложившиеся обстоятельства, у меня есть более важное занятие, чем сопровождать узников, сэр, – ответил Брек барду. Коротко Брек и Акабар рассказали Путеводцу о исчезновении Эльминстера, смерти Кайр, полете Грифта с башни вместе с Акабаром, о том, что увидела Морала и о погоне за Грифтом.
– По словам Грифта, – объяснил Брек Путеводцу, – Моандер превратил большинство из его народа в своих рабов и заставил пройти их из мира через.
Тартар в Королевства. Сейчас эти слуги строят новое тело божества.
– Как ты узнал об этом? – спросил Путеводец Грифта.
– Я много месяцев наблюдал за ними и видел их страдания, – объяснил Грифт.
– Мы должны найти это новое тело и уничтожить, пока слуги Моандера не закончили его, – сказал Брек. Он вытащил свой мешок и достал оттуда большую пергаментную карту и тонкую палочку свинца. Он расправил карту на траве перед собой.
– Славная карта, – сказала Элия, на нее произвели впечатление тщательность и масштаб. – Где ты ее достал?
– Я сделал ее, – пожал плечами Брек, хотя по его улыбке было понятно, что он гордится своей работой. – Это опушка около Тенистого дола, где мы встретили Зару, Грифта и Акабара, – объяснил следопыт, опустив палочку свинца на карту. – Это направление показал путеводный камень, когда Грифт подумал о сауриале, которым управляет Моандер и которого он привел в Королевства, – сказал он, проводя линию к северо-востоку. – Сауриал, о котором ты думал, помогает строить новое тело Моандера? – спросил Брек Грифта.
Волшебник кивнул.
– Итак, новое тело Моандера должно быть где-то на этой линии, – сказал Брек, проводя пальцем по нарисованной им линии. Он показал на район на карте, обозначавший долины. – Не могу поверить, что они смогли три месяца строить где-то в долинах новое тело божества, и их не заметил бы Эльминстер, – сказал он. – Горы должны быть более подходящи, как укромное место. – Брек провел пальцем мимо вершин Пустынных Гор. – Они могут быть далеко в Анаврок, но в пустыне нет ничего, чтобы построить новое тело Моандера. Там нет достаточного количества воды и пищи для большого отряда путешественников, а тем более целого племени.
– Ты уверен, что точно провел линию? – спросил Путеводец. – Ты мог ошибиться на несколько миль? Брек покачал головой.
– Вы, певцы, хвастаетесь, что никогда не сбиваетесь с ритма. Ну, а, мы путешественники, тоже можем похвастаться. Мы никогда не теряемся. Я стоял рядом с Грифтом и внимательно смотрел на луч путеводного камня. Он проходил между этими двумя горами – горой Андрия и горой Дике.
– Значит слуги Моандера должны строить его новое тело приблизительно здесь, – сказал Путеводец. – В Затерянном доле. – Он указал на пятно на карте к югу от горы, помеченной как гора Ханс.
– Затерянный дол не более, чем легенда, – сказал Брек. – Путешественники искали его столетиями и ничего не находили.
– Как быстро забыли секреты старого арфера, – усмехнулся Путеводец. – Ты не можешь найти Затерянный дол, – объяснил он. – Кто-то должен волшебным путем перенести тебя туда. Очень логично, что Моандер должен был выбрать Затерянный дол. Он спрятан при помощи волшебства, там тепло, недалеко ворота в Тартар. Как Моандер провел твой народ из Тартара в Королевства? – спросил Путеводец Грифта.
– Через ворота?
Грифт кивнул.
– Мы можем построить треугольник при помощи камня, чтобы быть уверенными, но я ставлю на Затерянный дол. Хочешь сделать ставку, следопыт? Моя сотня золотых против одного твоего, что я прав.
– Как я могу отказаться? – ответил Брек, складывая карту.
– С вершины холма нам будет лучше видно, – сказал Путеводец, поднимаясь.
Встали и остальные путешественники, за исключением Оливии.
– Я подожду здесь, – сказала хафлинг, укладываясь на траву.
Внимательно посмотрев на Оливию, Грифт вытащил маленький пузырек и протянул его Дракону.
– Останься здесь с Оливией, – приказал он паладину. – Посмотри, может ли эта мазь помочь ее ране.
Когда все пошли вслед за бардом к вершине холма, Дракон опустился на колени около Оливии. Паладин еще не понял, что хафлинг была ранена. Страдать молча было необычно для нее. Хотя сейчас он увидел то, что раньше заметил Грифт – пятно крови на плече ее туники.
– Что случилось с твоим плечом? – знаками спросил он.
– Прошлой ночью Ксаран попал в меня своим ранящим глазом, – ответила Оливия. Хафлинг внезапно села, удивленно глядя на паладина. – Ты пользуешься языком жестов! – пискнула она. – Как ты его выучил? Никто не обучает ему пришельцев из другого мира.
Дракон показал на удаляющуюся фигуру Элии.
Оливия закатила глаза.
– От этой девчонки одни проблемы! – воскликнула она. – Именно это нужно в Королевствах – паладин, который понимает воровской язык! Господин Теней, разве не осталось ничего святого?
Дракон усмехнулся риторическому вопросу Оливии.
– Грифт посоветовал попробовать эту мазь на твоей ране, – показал он.
– Болит несильно, – сказала Оливия, но когда она попыталась пожать плечами, боль исказила ее лицо.
– Позволь мне осмотреть, – настаивал паладин.
Вздохнув, хафлинг развязала тесьму на воротнике туники. Одежда соскользнула с ее плеча, открывая повязку, покрытую запекшейся кровью.
Паладин осторожно снял повязку с раны. От желез на шее сауриала шел запах жимолости – запах заботы. Плечо Оливии было в худшем состоянии, чем рука Путеводца, но она ни слова не сказала, когда он использовал свою лечебную силу на Элию и Путеводца. Дракон вылил мазь Грифта на рану.
Липкая мазь не была волшебным снадобьем, но когда Дракон вытащил из ее рюкзака запасную рубаху и сделал из нее свежую повязку, Оливия почувствовала, что боль в плече уменьшилась.
Когда паладин закончил с ее раной, хафлинг встала и спросила:
– Пойдем, присоединимся к остальным?
Поднимаясь по холму рядом с Оливией, Дракон спросил:
– Ты снова собираешься сражаться с нами против Моандера?
– Я иду с Путеводцем, – ответила хафлинг. – Что бы он не решил, я с ним.
Дракон слегка нахмурился. Он вспомнил, как Элия однажды говорила, что Безымянный оказывает хорошее влияние на Оливию. Паладин не был уверен, что это именно так. Он подозревал, что на Оливию больше влияет репутация барда, чем он сам. Вероятно, как и Элия, хафлинг считала барда добрым человеком. Обе женщины думали, что его гордость вызвана его талантом. Особое отношение к ним приводило к тому, что Путеводец казался менее себялюбивым и безрассудным, чем на самом деле. Паладин сомневался, что сможет когда-либо переубедить женщин насчет истинной натуры Путеводца.
Оливия удивила его, когда прошептала:
– Кто-то должен присмотреть за ним, на случай если он попытается сделать что-то особенно глупое.
– Я думал, он нравится тебе, – показал Дракон.
– Я люблю его, – ответила Оливия. – Но я не идиотка, знаешь ли.
– Теперь знаю, – ответил сауриал.

* * * * *

В развалинах своего замка на вершине холма Путеводец протянул Грифту волшебный камень.
– Думай о том же сауриале, о котором ты думал раньше, – проинструктировал он мага.
Камень направил луч света в сторону северо-запада.
– Мы здесь, – сказал Путеводец, указывая на карте Брека положение крепости, – и луч проходит как раз через эту гору – ту, которая кажется разрезанной пополам.
Брек кивнул.
– Это Глупость Магов. Тридцать лет назад это была целая гора, пока два мага не решили устроить там свое поле битвы. – Следопыт провел по карте вторую линию. Обе прямые пересеклись точно в том месте, которое Путеводец назвал Затерянным долом. – Похоже, вы выиграли свое пари, – сказал Брек.
Оливия и Дракон подошли к остальным как раз, когда следопыт вытащил из кошелька на поясе золотую монету и бросил ее барду.
Путеводец крутанул золотой между пальцами, и тот как будто исчез в воздухе. Только Оливия заметила, как сверкающая монета скользнула в рукав барда.
– Итак, может ли ваш волшебный камень перенести нас в Затерянный дол? – спросил Путеводца Брек.
– В Поющую Пещеру на северном краю долины, – ответил бард. – Из пещеры можно видеть всю долину.
– Сначала мы должны выяснить насчет семени, – сказал Грифт. – Ты не упоминал в своем рассказе, но уверен ли ты, что бихолдер не говорил тебе про семя? – спросил маг Путеводца.
– Уверен, – ответил тот. – Что это за семя?
– Позвольте мне объяснить, – сказала Элия, предостерегающе глядя на остальных. Ей не хотелось, чтобы Путеводец узнал, что она изменяла его песни.
Это только рассердит его, поэтому она решила пропустить этот момент. – Поскольку моя душа. связана с душой Дракона, у меня есть странная способность, – осторожно объясняла девушка. – Она заставляет меня входить в транс и петь песню о том, что происходит с народом Дракона. Поскольку сауриалы являются рабами Моандера, они знают про семя, и я пою об этом песню.
– Спой мне эту песню, – велел Путеводец. Элия повторила барду оба куплета песни души сауриалов. Теперь она была уверена, что Моандер. не угрожает Путеводцу, поэтому могла сосредоточиться на первом куплете. Ей казалось, что какой-то незнакомец прошептал ей во сне про тайны Моандера, и она должна только вспомнить этот сон, и то, что она при этом чувствовала, чтобы понять его. С ужасом она поняла, что знает о назначении семени так же отчетливо, как и о том, что Моандер хотел завладеть Путеводцем.
– Слуги уже закончили новое тело Моандера! – объявила она. – Вот почему им нужно семя.
– Что? – вместе спросили Грифт и Акабар.
– Семя из песни это семя подчинения, – объяснила Элия.
– Как то, которым Ксаран пытался захватить Путеводца? – спросила Оливия.
Элия покачала головой.
– Не совсем, – сказала она. – Когда Моандер был в прошлом году в Королевствах, он оставил большую часть своей силы, которую он здесь имеет в этом семени, поэтому это семя гораздо более сильное. И, я думаю, больше размером. – Казалось, что Элия чем-то смущена. – Сауриалы никогда не видели этого семени, поэтому я не могу его описать. Но это семя необходимо Моандеру, чтобы управлять своим новым телом. Без него божество не может вернуться в Королевства.
– Хорошо, – сказал Брек. – Значит, мы должны найти семя и уничтожить его.
– Если Моандер не может его найти, – сказал Акабар, – то как мы должны его искать?
– При помощи путеводного камня, – возбужденно предложил Брек.
Путеводец покачал головой и объяснил:
– Это не получится, если ты не имеешь четкого представления о том, что пытаешься искать.
– Мы можем попробовать, – предложил следопыт.
Путеводец отдал Элии волшебный камень, и Элия сосредоточилась на песне.
Казалось, что она ощущает нетерпение и возбуждение, идущее от Моандера. Хотя путеводный камень засветился в ее руках, он не выдал луча света.
– Эй! – взволнованно крикнула Оливия. – Может быть, путеводный камень и есть это семя! Может, он светится, чтобы указать на себя!
– Держи свое воображение при себе, маленькая богиня удачи, – предостерег Путеводец. – Это невозможно. Моандера и близко не было рядом с камнем.
– Нет, – сказал Акабар. – Камень был у Элии в прошлом году, когда она освободила Моандера из его тюрьмы в Айлаше, и Дракон использовал его, чтобы следовать за божеством, когда оно создало проход, чтобы попасть в Вестгейт.
Хотя Моандер действительно никогда не притрагивался к нему, божество было достаточно близко к камню.
– Ксаран ничего не говорил про камень, и я бы знал, если бы кто-то что-нибудь в нем изменил, – возразил Путеводец.
– А ты бы сказал нам, если бы узнал? – с подозрением спросил Акабар. – Откуда нам знать, что Моандер не управляет тобой?
– А откуда нам знать, что он не управляет тобой? рявкнул Путеводец.
Чтобы восстановить былое единство, Грифт сказал:
– Дракон не чувствует в Путеводце зла.
Элия перевела слова мага, Дракон кивнул, чтобы подтвердить ее слова.
– Но с Акабаром что-то случилось, – сказала Оливия, вспомнив подслушанный разговор. – По крайней мере, так думает Зара.
– Что это значит, жрица? – потребовал Брек.
Зара опустила глаза, она не могла отрицать слов Оливии, но не хотела выступать против своего мужа.
– Мной не управляют, меня просто околдовали, – вздохнул Акабар. – Это колдовство, которое всегда чувствуют женщины. Кайр напоила меня приворотным зельем, чтобы я последовал за ней к Моандеру.
Элия заметила боль на лице Брека. Он и так достаточно горевал из-за гибели Кайр. Известие о том, что полуэльф использовала волшебство, чтобы соблазнить другого мужчину, было для него ударом.
– Грифт может снять приворот, – сказал Путеводец. – Тогда Моандер не сможет использовать твою любовь к ней против нас.
– Брек тоже любил Кайр, – возразил Акабар. – Хочешь ли ты попытаться расколдовать его? Кайр была красивой и талантливой женщиной. Почему мы оба не можем вспоминать ее с любовью? Не трать свое волшебство, маг, – сказал он Грифту. – Теперь, когда Кайр мертва, неважно, что я к ней чувствую.
– Он прав, – согласился Брек.
Только Элия заметила боль на лице Зары. «Это так похоже на Акабара, – подумала воительница, – думать о том, что неважно, если он любит другую женщину. Он ожидает, что Зара разделит его внимание с другими его женами и прочими женщинами, которых он пожелает.» Элия поняла, что если бы не дружба с Драконом, Путеводцем и Оливией, она тоже могла бы принять долю любви Акабара.
Она почувствовала симпатию к жрице, чувство вины разбудило ее совесть, когда она вспомнила, как надеялась на то, что Акабар влюбится в Кайр и забудет о Заре.
Остальные путешественники уже согласились с мнением Брека по поводу слов Акабара и вернулись к обсуждению вопроса про путеводный камень.
– Согласно твоей истории, Кайр схватила камень как раз перед тем, как ты воспользовался им, чтобы перенести себя в это место, – напомнил Путеводцу Грифт. – Этим утром бихолдер схватил его, когда его уронила Элия. Эти события заставляют предположить, что слугам Моандера он зачем-то нужен.
– Может быть, они просто хотят воспользоваться им, чтобы найти свое семя, – возразил Путеводец.
– Это возможно, – сказал Грифт, – но это не опровергает предположения, что камень и есть семя.
Путеводец нахмурился.
– Моандер двигался по земле от Айлаша вглубь Эльфийского Леса. Бог мог оставить свою силу где угодно. Семя может быть практически чем угодно.
Оливия обругала себя за предположение о камне. Бард обожает камень, и если остальные будут настаивать на его уничтожении, Путеводец будет вне себя от злости. Она напрягала мозги в поисках способа убедить остальных, что идея была неверна. К счастью Элия смогла найти решение, которое не придумала хафлинг.
– Моандер никогда не выбрал бы камень, чтобы хранить семя, – сказала девушка. – Вместилище семени должно открыться, чтобы выпустить семена подчинения, но если откроется путеводный камень, то освободится парастихийный лед в его центре, и семена погибнут от холода.
– Да, – согласился Грифт. – Это правда.
Оливия с облегчением вздохнула, когда Элия вернула Путеводцу его камень.
Бард внимательно изучал драгоценность.
– Ну, если мы не можем найти семя, – сказал Брек, – то придется вернуться к первому плану. Мы должны уничтожить новое тело Моандера прежде, чем его слуги смогут найти семя и воскресить божество. Ты готов перенести нас в Поющую Пещеру? – спросил он Путеводца.
– Как только я отправлю Элию в какое-нибудь безопасное место, – сказал бард.
– Что? – воскликнула Элия.
– Моандер однажды использовал тебя. Он попробует вновь, – сказал Путеводец. – Я не хочу, чтобы ты была даже близко от него.
– Путеводец, зачем ты сделал меня воительницей, если не для битвы? – резко спросила Элия.
– Чтобы ты смогла защитить себя, если у тебя будут проблемы, – ответил Путеводец. – Я не ожидал, что ты будешь искать драки. И уж точно я не мечтал о том, чтобы ты пыталась уничтожить злое божество.
– Подумай, бард, – сказал Брек. – Нет времени для отеческих чувств. Элия хороший боец. Она нам нужна.
– Ее присутствие может защитить от волшебного обнаружения слугами Моандера, – прибавил Грифт.
– Это может Зара, – возразил Путеводец.
– Но Элия может спеть еще одну песню души, которая поможет нам победить Моандера, – настаивал Грифт.
Путеводец уставился на Грифта.
– Я не хочу, чтобы ты использовал ее для пения песен души.
– Только ты можешь использовать ее для того, чтобы петь твои песни, да, Путеводец? – спросил Акабар.
– Прекратите это! – закричала Элия. – Никто меня не использует! Я сама выбираю делать мне это или нет. – Повернувшись к Путеводцу, она уперла руки в бока. – Дракон – мой брат. Его племя – мое племя. Отец, ты должен помнить об этом. Я собираюсь помочь сауриалам, и ты не должен меня останавливать. Грифт наблюдал за долиной, он может перенести меня, если ты не захочешь.
– Час назад даже мысль о Моандере наполняла тебя страхом, – напомнил ей Дракон.
– Неважно, – упрямо сказала Элия. – Я не останусь позади.
– Замечательно, – холодно ответил Путеводец.
Элия выглядела так, как будто бард ударил ее.
Оливия хорошо понимала, что чувствует и думает девушка. Элия была готова к какому-нибудь компромиссу, как часто приходилось делать Оливии во время общения с Путеводцем. Оливия решила, что она не может этого позволить. Подбежав к Путеводцу, она толкнула руку барда в руку Элии и сказала:
– А теперь успокоимся и поехали.
Путеводец раздраженно посмотрел на Оливию, но к собственному удивлению, понял, что стал слишком суеверно относиться к инстинктивным поступкам Оливии, чтобы противиться им. Крепче сжав руку Элии, он посмотрел на нее.
Она грустно улыбнулась ему.
– Я не хотел тебя обидеть, – сказал он.
– Знаю, – ответила она.
Остальные быстро взялись за руки. Бард пропел несколько нот, и перемещающее сияние камня окружило их.

* * * * *

Рот Моандера внезапно подняла взгляд от нового тела Моандера. Повинуясь Моандеру, управляющему ею, она закричала:
– Соберите летунов. Наложите на них заклинание невидимости. Они должны осматривать долину.
Несколько меньших слуг бросились выполнить приказ высшей жрицы божества.
Они начали карабкаться вниз с огромной кучи растительности, которая скоро станет обиталищем Моандера.
У Корал упало сердце. Когда ее волшебное видение Ксарана и Безымянного Барда исчезло, она была уверена, что воительница Элия спасла барда.
– Нет, моя жрица, – прошептал в ее голове Моандер. – Я чувствую силу семени. Бард принес его в долину. Я говорил тебе, что он подчиняется мне.
– Тогда почему он не принес семя прямо к тебе? – дерзко спросила Корал. – Почему тебе нужны летуны, чтобы искать его?
Моандер не обратил внимания на ее колкости.
– Несомненно, с Безымянным будет моя прислужница Элия, – сообщил бог Корал. – А где Элия, там и паладин. С ним надо обращаться осторожно. Эта честь будет предоставлена тебе, Корал. Победитель будет рад тебя вновь увидеть… поначалу.
Корал посмотрела на землю далеко от вершины нового тела божества. «Если я смогу подойти достаточно близко к краю для прыжка, – подумала она, – я покончу с этой пыткой».
Удивительно, но казалось, что Моандер не заметил ее мыслей и не взял под свой контроль ее тело. Прошептав имя ее прежней богини, Корал подбежала к краю зеленой горы и бросилась с нее. Она стала плавно, как перышко опускаться вниз.
На земле под собой она видела подчиненного Моандеру волшебника, глядящего на нее. Бог использовал тело волшебника, чтобы сотворить заклинание падающего пера. Попытка самоубийства оказалась неудачной.
– Но теперь я знаю, – услышала она голос Моандера. – Я знаю, как далеко ты можешь зайти. Я должен держать тебя на коротком поводке? Ты и только ты одна принесешь в жертву Победителя, и никого другого – как только ты посеешь семя, чтобы воскресить меня в Королевствах.
Подобно дождю слезы Корал полились на землю. Чуть позже она приземлилась.
Повинуясь.. Моандеру, она поднялась и побрела прочь, чтобы приготовиться к захвату Дракона и Элии.

Глава 16. ЗАТЕРЯННЫЙ ДОЛ

Путеводный камень перенес восьмерых путешественников в Поющую Пещеру на краю Затерянного дола. Они стояли примерно в двадцати футах от края пещеры.
Солнечный свет просачивался сквозь зеленый ковер из мха и папоротников у входа в пещеру. На каменных стенах поблескивала сырость. Маленькие желтые и красные ящерицы сновали по полу, стенам и потолку, оранжевые ласточки влетали и вылетали, принося насекомых для своего потомства, которое щебетало в гнездах в трещинах в конце пещеры.
Оливия выдернула свои руки из рук Элии и Дракона. В первый раз перемещение не утомило ее. «Должно быть, привыкла», – подумала она, подходя к краю пещеры, находившейся на крутом южном склоне горы. Оливия посмотрела вниз, ее глаза округлились.
– Что за дьявольщина! – пробормотала она.
Остальные подошли к ней, чтобы тоже взглянуть вниз. Далеко внизу долина примерно пять миль шириной простиралась от гор на востоке до холмов на краю пустыни Анаврок на западе. Крутые склоны долины были покрыты лугами, сверкающими дикими цветами и лесами, состоящими из папоротников и разнообразных деревьев. На многих деревьях росли фрукты и цветущая лоза. Прозрачные голубые ручьи бежали со склонов по лугам и лесам.
Но на пологих склонах и у подножья гор растительность отсутствовала.
Примерно четверть деревьев в долине была повалена и отделена от корней.
Несколько крупных деревьев гнили прямо там, где их срубили, но большинство растительности было утащено, оставив после себя голую красноватую почву. Ниже в долине ручьи тоже имели оттенок земли.
Брек Орксбэйн тихо присвистнул.
– Налеты драконов, которые я видал, приносили меньше ущерба, – сказал он.
Следопыт показал на огромную зеленую гору диаметром в тысячу футов, поднимавшуюся над долиной на высоту в несколько сотен футов. – Эти точки, двигающиеся вокруг холма, должно быть, подчиненные Моандеру сауриалы, – предположил Брек. – Глядя на движение вокруг одного места, готов поспорить, что новое тело Моандера спрятано в пещере где-нибудь внутри того холма.
Элия, Дракон, Акабар и Оливия обменялись. друг с другом нервными взглядами.
– Кто хочет ему сказать? спросила Оливия. Акабар положил руку на плечо следопыта.
– Этот холм, – медленно сказал волшебник, – и есть новое тело Моандера.
– Что, – воскликнул Брек.
– Слуги Моандера создали этот холм из растений и деревьев, которые они срубили в этой долине, – сказала Элия. – Моандер растет на разлагающихся вещах.
Когда я в прошлом году первый раз освободила божество из его тюрьмы в Айлаше, оно прыгнуло в яму с отбросами и засосало их, сожрало трупы нескольких воинов, затем направилось к Эльфийскому Лесу, чтобы вырвать с корнем деревья на нескольких сотнях акров.
– Это тело немного меньше того, чем был Моандер в Эльфийском Лесу, – заметила Оливия.
– Ты шутишь! – не поверил Брек.
– Я несколько месяцев наблюдал за тем, как мой народ строил это новое тело, но даже не предполагал, что оно так огромно, – сказал Грифт. – Я никогда не пытался рассмотреть его целиком. Я никогда не представлял его размера.
По исходящему от мага запаху ветчины Элия могла сказать, что Грифт очень взволнован.
– Грифт даже не представлял, что он такой большой, – объяснила Элия путешественникам, не понимавшим сауриала.
– Если предыдущее тело Моандера было еще больше этого, то как вы смогли его уничтожить? – недоверчиво спросил Брек.
– Мы сожгли его… с помощью красной драконихи, – объяснил Акабар.
Грифт невесело покачал головой.
– Должно быть, поэтому слуги Моандера наложили на это новое тело особые заклинания, чтобы защитить его от огня, – сказал он.
– Грифт говорит, что это защищено от огня, – перевела Элия. По удивленному выражению на лице Акабара она поняла, что волшебник не рассчитывал на этот вариант.
– Ну, что же тогда нам делать? – спросил Брек. В его голосе слышались страх и отчаяние.
– Грифт может его распылить, – предположила Оливия.
– Возможно, – пробормотал маг, – за тысячу лет.
– Оно просто слишком велико, – ответил Акабар. – Сотням магов на это понадобиться несколько лет.
– Тогда ворота в другое измерение, – сказала хафлинг.
– Нужна сила бога, чтобы создать достаточно большие ворота, – сказал Акабар.
– Пока к нему не принесено семя, тело для нас неопасно. Правильно? – заявила Зара. – Без своих слуг Моандер беспомощен. Мы должны каким-то образом освободить сауриалов от подчинения Несущему Тьму.
– Это возможно? – спросила Элия.
– Есть способы освободить того, кто был подчинен не слишком долго, – ответил Грифт. – Те, кто был подчинен давно, в то же время, что и Кайр, несут в себе слишком много отростков подчинения. Даже если мы сможем уничтожить все отростки в их телах, слишком большая часть их плоти сгнила, поэтому они все равно умрут. Но таких к счастью немного. Большинство нашего народа можно спасти лечебным заклинанием. Оно уничтожит отростки, управляющие ими. Если мы не сможем к ним близко подобраться, то можем наслать на них замораживающее заклинание. Это также уничтожит отростки.
После того, как Путеводец перевел слова Грифта на общий язык, Акабар сказал:
– Но замораживающее заклинание может убить сауриалов.
– Нет, – сказал Дракон. – Холод действует на нас, сауриалов не так, как на людей. – Паладин повернулся к Элии. – Помнишь, что случилось со мной прошлой зимой в Тенистом доле, когда я смотрел, как ты каталась на коньках на пруду?
– Ты заснул, и мы не могли тебя разбудить, пока не отнесли обратно в гостиницу, – вспомнила Элия..
Паладин кивнул.
– Холод не повреждает сауриалов, как людей. У вас повреждается плоть и легкие, тело теряет так много тепла, что вы можете умереть. У нас чешуя защищает тело. Мы впадаем в оцепенение, поэтому дышим менее холодным воздухом, и прекращаем двигаться, чем сохраняем тепло. Чем мы больше, тем слабее действует на нас холод, но мы не контролируем это. Даже Высочайший, – Дракон кивнул в сторону Грифта, – заснет от холода, если пробудет на улице зимой в Тенистом доле больше часа.
Элия перевела его слова Акабару.
– Ну, может, нам повезет и в долине рано начнутся холода, – сказала Оливия.
Путеводец покачал головой.
– Часть волшебства долины сохраняет в ней тепло зимой, – сказал он.
– Там больше сотни из моего народа, – сказал Грифт. – Нам нужна помощь воинов, чтобы захватить их, не нанося им вреда, жрецы, знающие лечебные заклинания и волшебники, владеющие замораживающей магией.
Элия перевела слова Грифта.
– Если Путеводец сможет перенести меня обратно в Тенистый дол, – сказал Брек, – я соберу бойцов и волшебников.
– Я могу перенести тебя в башню Эльминстера, – сказал Путеводец, – но не смогу ждать тебя. Если Морала узнает, что я вернулся, она будет настаивать на том, чтобы меня водворили обратно в тюрьму. Я не хочу подвергать свою дочь опасности встретиться с Моандером без меня.
Брек кивнул в знак согласия. Путеводец был прав – Морала может быть ужасно упрямой. Она может не захотеть принимать во внимание необходимость помощи Путеводца.
– Если завтра до полудня ты не найдешь волшебников, которые смогут перенести тебя обратно, – сказал Путеводец, – я вернусь за вами.
– Ему нужно взять с собой Зару, – сказал Акабар. – Если она будет с ним в Тенистом. доле, Моандер не сможет обнаружить их, когда они будут собирать силы, необходимые для сражения с его слугами.
Зара нахмурилась.
– Я не хочу разлучаться с тобой, муж мой, – сказала она.
– Это только на один день, – ответил Акабар. Казалось, что Зара готова продолжать спор, но вместо этого она обратилась к Элии:
– Ты присмотришь за моим Акабаром?
– С ним будет все в порядке, – ответила Элия, удивленная тем, что Зара доверяет ей заботу о волшебнике.
– Я спрашивала не об этом, – сказала жрица.
Воительница взглянула на Акабара, казалось, его смутила просьба Зары.
Зара подошла ближе к Элии и прошептала:
– Пожалуйста. Ты сказала, что ему нет дела до тебя, это не правда. Он уничтожил Моандера, чтобы спасти тебя. Я знаю, что ты заботишься о нем.
Элия вздохнула. Она не одобряла того, что Акабар делит свою любовь со многими женщинами, и не могла поверить, что его женитьба на Заре не имеет отношения к сходству Зары и ее самой, но не могла не согласиться со словами жрицы. Акабар рисковал жизнью, чтобы спасти ее, потому, что они были друзьями, и она все еще любила его.
– Да… я присмотрю за ним, – пообещала она. Элия заметила ожидающий взгляд Дракона. Ему не нужно было ни словом, ни знаком показывать, о чем он думает.
– Прости меня за то, что я ударила тебя и за то, что я наговорила, – извинилась она перед Зарой. – Я думаю ты не так плоха, как все жрицы.
На лице Зары мелькнула улыбка.
– И ты тоже не совсем плоха для северной дикарки, от которой пахнет мокрой шерстью, – сказала она.
Элия рассмеялась и вытянула руки ладонями вверх. Зара положила руки поверх рук Элии, обе сжали ладонями предплечья друг друга в рукопожатии путешественников. Волшебные знаки на руке Элии задрожали, как при прикосновении Дракона, и Элия поняла, что Зара должна испытывать такое же ощущение в знаках, оставленных ей Фальшем.
– До следующего сезона, сестра, – прошептала Элия.
– Да будет с тобой удача Тайморы, – ответила Зара.
Акабар подошел к жене, и Элия отступила назад. Оглянувшись, она увидела, как Акабар обнял и поцеловал Зару.
– Заре и Бреку нужно отправляться, чтобы вернуться завтра, – грустно заметил Путеводец.
Акабар кивнул и отошел от жены. Зара взяла за руки Брека и Путеводца, бард спел ноту.
Меньше, чем через минуту после того, как троица исчезла, Путеводец появился один.
– Лео говорит, что Эльминстер еще не вернулся, – доложил он.
– Морала сказала, что когда она наблюдала за мудрецом, с ним было все в порядке. Может ли Моандер помешать ему вернуться домой? – спросила Элия.
– Сила Несущего Тьму в нашем мире очень велика, – сказал Грифт, – но он не смог удержать меня.
– Возможно, он мог тебя задержать, но решил не делать этого, – предположила Элия. – А когда Эльминстер прибыл в ваш мир, Моандер решил, что не стоить рисковать, позволив мудрецу вернуться, ведь он может помешать его планам. Божество знает, что Эльминстер поможет нам.
– Еще нам поможет немного еды, – подала голос Оливия.
– Она права, – сказал Дракон. – От припасов осталось не так много, я посмотрю, что смогу найти.
– Не ходи один, – посоветовала Элия. – Возьми с собой Оливию.
Дракон кивнул и показал Оливии, чтобы та шла за ним. Паладин и хафлинг выскользнули из пещеры и начали спускаться по склону.
Грифт вынул из кармана халата длинную тонкую серебряную коробочку и открыл ее. Внутри был костяной жезл.
– Это жезл холода. Им часто пользовались за последние несколько месяцев, поэтому в нем осталось немного силы, но я хочу, чтобы Акабар воспользовался им, чтобы создать конусы холода против слуг Моандера. Я могу сотворить подобное заклинание без жезла.
Элия перевела Акабару слова мага. Акабар с поклоном принял жезл.
– А как насчет твоего камня? – спросил термитец Путеводца. – Ты можешь освободить осколок парастихийного льда. Это накроет большое пространство волной глубокого холода.
– Это если я освобожу его, – сказал Путеводец. – Но я не освобожу его. Это уничтожит камень.
– Но это освободит сауриалов и предотвратит возвращение Моандера, – возразил Акабар.
– Я потратил десять лет на поиски этого камня, и еще десять лет улучшал его, рискуя своей жизнью, – холодно ответил Путеводец. – Камень содержит больше волшебства, чем большинство волшебников изучает за свою жизнь, по приказу он может вспомнить любую мою песню.
– Это может Элия, – сказал Акабар, – но ты готов рискнуть ее жизнью.
– Нет, – рявкнул Путеводец. – Я просил ее остаться, но она не сделала этого. Она решила рискнуть своей жизнью. Если она погибнет, камень будет единственным хранилищем моей музыки.
– Она забывает о себе, чтобы спасти племя своего друга, – повысил голос Акабар. – Как ты можешь быть настолько жадным, чтобы спасать этот дурацкий волшебный булыжник, а не ее жизнь?
– Акабар! – резко сказала Элия. – Остынь и оставь меня в покое. Путеводец прав. Я сама это выбрала. А что касается камня, то это камень Путеводца. Он может пользоваться им или нет по своему усмотрению.
Грифт потянул Акабара за рукав.
– Грифт говорит, что ты можешь сотворить заклинание, чтобы понимать его.
Он хочет показать тебе, как пользоваться жезлом, – перевела Элия слова мага.
Акабар сердито посмотрел на Путеводца, но позволил Грифту увести себя от барда. Два волшебника устроились у входа в пещеру. Акабар вытащил свою книгу с заклинаниями, чтобы изучить языковое заклинание.
Элия вздохнула.
– Ничего не остается, только ждать? – спросила она Путеводца.
– Мы можем петь, – предложил бард, – чтобы провести время.

Предыдущая страница 9 Следующая страница


Песнь сауриалов 10

* * * * *

– Я чувствую запах роз, – сказала Оливия, осматривая маленькие желтые яблоки и бросая их в рюкзак. Дракон рылся в земле, пока она собирала паданцы под старой кривой яблоней. Дракон нашел яблоню, следуя по уксусному запаху гниющих на земле фруктов.
– Поздновато для роз. Должно быть, это из-за волшебного тепла в долине.
Оливия со стоном приподняла рюкзак. Он был полон. Дракон помог ей надеть его. Затем он сунул в него пучок дикой морковки и лука, выкопанных им.
– А ты ничего не понесешь? – фыркнула Оливия.
– Я собираюсь поохотиться, – ответил паладин. – Иди обратно в пещеру.
– Элия не хотела, чтобы я оставляла тебя одного, – запротестовала хафлинг.
– Все будет в порядке, – показал Дракон. Оливия расставила ноги и уперла руки в бока, она упрямо нахмурилась.
– Ты хочешь утку? Или дикую свинью? – спросил паладин.
– Ты поступаешь так же, как и Путеводец, – сказала Оливия. – Он никогда не следует моим советам. Последний раз, когда я позволила ему поступать по-своему, его схватили орки. Не могу поверить, что ты поступаешь так же.
Дракон наклонил голову.
– Извини, – показал он.
– Извинения приняты, – сказала Оливия. – А теперь пошли. Мы можем один раз обойтись без мяса.
Дракон покачал головой.
– Я собираюсь разведать в долине, – показал он.
– Что? Ты с ума сошел? – задохнулась Оливия. – Это слишком опасно!
– Я должен это сделать, – показал Дракон.
Оливия вздохнула.
– Хорошо. Иди.
Она помахала пальцем перед грудью сауриала.
– Но, если ты не вернешься, я больше не буду с тобой разговаривать.
– Я вернусь, – пообещал сауриал. – Скажи Элии, чтобы она не волновалась.
– Я скажу, но это не поможет, – сказала Оливия. Она повернулась и начала подниматься по горной дороге к Поющей Пещере.
Дракон наблюдал, как она скрылась за поворотом, все это время принюхиваясь к запаху роз, доносящемуся со стороны кустов. Оливия забыла, что запах горя у сауриалов похож на аромат цветов. Конечно, даже острый слух хафлинга не смог различить сауриальский плач.
Паладин прошел около пятидесяти футов сквозь кусты в сторону запаха и звука. Он замер, когда увидел, кто же так горюет. В двадцати футах от него стоял еще один сауриал, самка. Она была очень похожа размером и формой на паладина, но ее чешуя была жемчужно-белой. Она была одета в изорванный черный халат, на ее головном гребне висел венок из увядшего клевера. Больше на ней не было ни оружия, ни украшений. Она собирала яблоки и складывала их в мешок.
Работа не мешала ей плакать.
Непроизвольно от тела Дракона пошел лимонный запах радости. Он прошептал по-сауриальски:
– Корал.
Белая сауриалиха повернулась к нему. Ее глаза расширились от удивления, от кожи распространился запах фиалок – запах страха.
– Победитель! – выдохнула она. – Не подходи!
Дракон подошел ближе.
– Корал, все в порядке. Я не сделаю тебе плохого.
– Ты глупец, – сказала Корал. – Почему ты думаешь, что я не причиню тебе зла? Я заражена. Я под властью Несущего Тьму.
– Я вылечу тебя, – сказал паладин. Он подошел к Корал.
– Да, – сказала Корал, – я помню. Ты можешь лечить своим прикосновением.
От ее тела исходил запах лимона – в ней возрождалась надежда.
– Ты никогда не сделаешь мне зла, – сказал Дракон, подбегая к ней. – Я знаю, что ты не можешь сделать мне зла.
Запах жимолости – запах нежности перемешивался с запахом дыма, когда он начал молитву за уничтожение отростков, которые управляли Корал. Его руки засветились голубым, когда он положил их на плечи белой сауриалихи. Он чувствовал, как энергия текла из его души в ее тело.
Корал выдохнула и прислонилась к нему.
– Ты сделал это! – воскликнула она. – Ты уничтожил отростки подчинения Моандеру! Я снова свободна! – Она тяжело прислонилась к нему, как будто была ранена.
– Ты в порядке? – спросил он.
– Я чувствую слабость, – ответила она.
– Обопрись на меня.
Корал закинула руки на шею паладина и прильнула к нему. Дракон обнял ее за талию и притянул ближе.
– Прости меня за то, что я сделал, за то, что я сказал, за то, что покинул тебя, – прошептал паладин, издавая мятный запах раскаяния.
– Все в порядке, – ответила Корал. От ее шеи шел запах корицы.
Дракон провел кончиком морды по железам на ее шее, вдыхая успокаивающий запах ее любви.
– Я обидел твою богиню и твоих друзей и пытался заставить тебя их оставить. Я проклял и покинул тебя. Как ты можешь простить мне все это? – удивился он.
Корал посмотрела на него.
– Ты сказал, что просишь прощения, и я знаю, что это правда, – ответила она. Она провела пальцами по его шее. Аромат корицы, исходящий от него был так силен, что перебивал даже запах гниющих фруктов, лежащих на земле вокруг них.
Он хотел бы обнимать ее и дальше, но она оттолкнула его.
– Тебе нельзя оставаться здесь, – сказала она. – Это небезопасно.
– У нас есть укромное место, – сказал Дракон. – Я отведу тебя туда. Это будет сюрпризом для Высочайшего.
– Высочайший! – выдохнула Корал. – Грифт здесь? Где он?
– Я отведу тебя туда. Пошли. – Дракон потянул Корал за руку.
– Я… я не могу, – сказала белая сауриалиха.
– Ты должна, – сказал Дракон. – Я вылечил тебя, ты не можешь снова попасть под власть Несущего Тьму, – Я должна вернуться назад, иди надсмотрщики будут искать меня в моей хижине, и найдут яйцо.
– Что за яйцо? – спросил удивленный Дракон.
– Яйцо моей сестры Лили. Она умерла на прошлой неделе. Ее друг был надсмотрщиком. Осталась только я, чтобы спрятать яйцо. Дети не могут работать, поэтому надсмотрщики не позволяют нам высиживать яйца. Они разбивают их в кучу, чтобы они стали одним с Несущим Тьму.
Запах испеченного хлеба пошел от тела Дракона. Он вздрогнул, так велика была его ярость.
– Победитель, подожди меня здесь. Я возьму яйцо и вернусь, – сказала Корал.
Дракон покачал головой.
– Я пойду с тобой.
– Минутку, – сказала Корал. – Если ты хочешь пройти незамеченным мимо надсмотрщиков, то должно казаться, что какое-то растение управляет тобой.
Жрица подняла с земли веточку плюща, свернула венок и положила на гребень на голове паладина.
– Я должен знать что-то еще, – чтобы сойти за подчиненного Моандеру? – спросил паладин.
– Спрячь здесь свое оружие, – сказала Корал, протягивая свой мешок.
Дракон отвязал от пояса ножны и меч и засунул их в мешок между яблоками.
Корал снова обняла его.
– Я так рада, что ты вернулся к нам, – сказала она.
Дракон провел ладонью по краю ее гребня.
– И я тоже, – ответил он. – Но нам надо поторопиться. Высочайший и остальные мои друзья будут беспокоиться, если я буду отсутствовать слишком долго.
Корал кивнула, отпустила его и сделала знак, чтобы он следовал за ней. Она повела его по извилистой тропинке вниз в долину.
Когда Дракон шел за Корал по долине, он вспомнил последний куплет песни, которую Элия пела в таверне в Тенистом доле. Порубим лозу, сожжем семена, затопчем посев, сломаем деревья. Начнутся дожди, унесет чернозем. Останутся камни и серая глина. На нас зеленые цепи, гниют наши тела, лишь трупы живут, что не думают вовсе. Королевства поглотит великая тьма, энергия смерти сильнее всего.
Стихи точно соответствовали тому, что видел Дракон. Несколько членов племени, волшебники и священники, как Корал косили на хвоей голове только венки из лозы или цветов. Большинство же, те, кто был не в состоянии колдовать, таскали на ногах или вокруг шеи и пояса липкие зеленые отростки. Эти отростки росли из дыр в их спине. Дракон пытался придать лицу выражение безразличия.
Он бросил быстрый взгляд на огромную кучу гниющих растений, которую подчиненные Моандеру хотели превратить в его новое тело. Стоящие вокруг зеленой горы волшебники и священники произносили заклинания, пока остальные двигались между ней и лесом, принося кусты и деревья и делая ее больше и выше.
Вокруг кучи в несколько рядов стояло несколько маленьких хижин, сделанных из сосновых веток.
– Здесь, – прошептала Корал, останавливаясь у входа одной из хижин во внутреннем круге. – Яйцо зарыто под моим одеялом. Я постою у двери.
Дракон проскользнул внутрь сквозь дверную занавесь. Сооружение было так мало, что ему пришлось наклонить голову, чтобы не задевать о потолок. Лежащее у противоположной стены одеяло было в шаге от него. В хижине не было окон, немного света просачивалось сквозь сосновые витки стен и крыши. Дракон оттащил одеяло в сторону. Он попробовал воспользоваться своим тепловым видением, но не увидел в земле ничего теплого. Он испугался, что яйцо могло замерзнуть в этом темном месте, и начал быстро рыть землю.
Он услышал, как снаружи Корал начала читать молитву. Сквозь сосновые ветки проник запах дыма – запах преданности. Без сомнения, она произносила заклинание, чтобы защитить себя, возможно сделать себя менее заметной для находящихся вокруг врагов. Корал была жрицей богини удачи. Она будет хорошей помощью для задуманного Высочайшим нападения. Он должен отвести ее в Поющую Пещеру. Дракон начал рыть еще усерднее.
Прошло несколько минут, он раскопал почти половину пола хижины и ничего не нашел. Дракон наконец понял, что яйца нет. Должно быть, высшие слуги Моандера, надсмотрщики, нашли яйцо, пока Корал собирала яблоки. Паладин с трудом сглотнул, осознав, какую боль почувствует жрица, когда он скажет ей об этом, Как только Дракон коснулся дверной занавеси, сильный электрический разряд ударил его в плечо, и он отлетел обратно. Кто-то, стоявший снаружи, отбросил занавесь в сторону. Дракон присмотрелся. За дверью, глядя на него, стояло несколько сауриалов – волшебников и жрецов. Паладин с тревогой огляделся в поисках Корал. «Увидели ли они ее, или она сбежала?» – подумал он.
В это время в хижину вошла Корал, его сердце упало. На жрице был чистый белый халат. В центре халата был нарисован глаз, окруженный зубастым ртом – символ высшей жрицы Моандера.
– Ну, Победитель, – сказала Корал, – Ты хотел, чтобы я поменяла свою богиню на другую. Как тебе мой выбор?
Дракон был не в состоянии отвечать. Он смог только пробормотать:
– Но я вылечил тебя!
Корал рассмеялась.
– Ты глупец! Твоя сила слишком мала, чтобы воздействовать на Рот Моандера.
Корень Несущего Тьму растет во мне уже много месяцев. Он набрал силу в каждой моей мышце, в моем хвосте и даже в моем мозге. Ты слишком неосторожен, паладин.
Сейчас такое время, что ты не должен доверять никому, ни другу, ни незнакомцу, не воспользовавшись зрением шен. Ты всегда смотрел за нашими душами, постоянно оценивая нас. С какой готовностью ты подошел сегодня ко мне, хотя я предупредила тебя. Я знала, что ты не поверишь моему предупреждению.
– Я любил тебя, – сказал Дракон. – Корал, мне жаль, что это случилось с тобой.
Жрица нахмурилась.
– Да, паладин, потому, что теперь я определяю твою судьбу. Пока ты занимался поисками яйца Лили, которое, кстати, пошло в кучу вместе с трупом моей сестры, я поставила вокруг хижины предупреждающий глиф. Ты не мог убежать.
Корень Моандера не мог бы вырасти в ком-нибудь настолько чистом, как ты, но ты послужишь Моандеру другим способом. Если ты здесь, слуга не может быть далеко.
Она придет, чтобы спасти тебя, и мы схватим ее. Затем мы принесем тебя в жертву, чтобы привязать волю слуги к воле Моандера.
– Вы не сможете привязать Элию к Моандеру, пока Моандера нет в Королевствах, – возразил Дракон.
– Моандер получит свое новое тело сегодня до захода луны, – ответила Корал.
Дракон вздрогнул. Должно быть, слуги каким-то образом обнаружили семя. Он не мог поверить, что все складывается так плохо, и в то, что был так легко обманут.
– Корал, я не понимаю. В горах ты была совсем другой. Почему ты плакала?
Корал усмехнулась.
– Чтобы привлечь твое внимание, конечно, – ответила она. – Один из летунов заметил тебя. Я переместилась поближе и притворилась плачущей. Тебя оказалось необыкновенно легко одурачить.
– Я чувствовал запах твоего горя, надежды, любви. Это было правдой, – сказал Дракон.
– Ты сам себя обманул. Я не чувствовала ничего подобного, – ответила Корал. – Единственной правдой, котору я я сказала, было то, что я рада твоему возвращению. Теперь я могу убить тебя во имя Несущего Тьму. Первая кровь, вкус которой попробует Моандер в новом теле, будет твоей.

Глава 17. СЕКРЕТ ПУТЕВОДЦА

Приближаясь к пещере, Оливия услышала пение Элии. Хотя она не могла разобрать слов, хафлинг узнала мелодию. Элия пела «Слезы Селины», одну из самых любимых песен Путеводца. Однако что-то звучало не так. Оливия остановилась, чтобы прислушаться повнимательнее. Она сразу поняла, в чем дело – Элия пела песню в не правильной тональности.
Оливия услышала крик, песня внезапно остановилась на середине куплета. Она могла представить, что произошло. Путеводец приказал Элии остановиться. Почему воительница пела песню в не правильной тональности, Оливия не могла понять. Элия знала, что Путеводец ненавидит, когда кто-то изменяет его песни, а дразнить барда было не в ее привычке. Оливия взобралась по склону к пещере и заглянула в нее.
Элия сидела на полу пещеры, ее голова наклонилась, как у смущенного ребенка. Сидящий рядом Путеводец сердито глядит на девушку. Акабар и Грифт сидели напротив них. Оба волшебника с тревогой смотрели на Элию.
Оливия услышала, как Элия прошептала:
– Извини.
– Не будь глупцом, Путеводец, – сказал Акабар. – Она только пыталась узнать, превращая твою песню в песню души, что чувствуют сауриалы.
– Почему ты не сказала мне, что изменяла мои песни, чтобы петь этой сауриальские штуки? – потребовал Путеводец ответа у Элии.
– Я думала, что это может расстроить тебя, – тихо сказала Элия.
– Если бы ты дал ей закончить, – сказал Акабар, – мы могли бы что-нибудь узнать.
– Она пела ерунду, – возразил Путеводец. Должно быть, Грифт обратился к нему по-сауриальски, потому что Путеводец повернулся к нему и ответил ему на общем языке.
– Мы достаточно знаем о Моандере. Нам не нужно больше слушать. – Путеводец повернулся и набросился на Элию:
– Как ты осмелилась изменять мои песни?
– Это не я, – прошептала Элия. – Просто так получилось.
– Ничего просто так не случается, – сказал Путеводец. – Если я значу для тебя столько, сколько сауриалы, ты должна контролировать это. Если ты не можешь, не стоит больше петь моих песен.
Девушка побледнела, Оливия смогла почувствовать аромат фиалок. Элия была напугана и этим был вызван сауриальский запах.
Грифт и Путеводец смотрели друг на друга, теперь Оливия также чувствовала запах испеченного хлеба – запах злости. Между тем Акабар наклонился к Элии и пытался убедить ее не обращать внимания на Путеводца и продолжить пение.
Путеводец немного послушал Грифта, и ему этого хватило. Поднявшись, он отвернулся от остальных, его голубые глаза блестели красным в солнечном свете.
– Хорошо, пой их песни, если хочешь, – холодно сказал он Элии. – Мне все равно, что ты делаешь.
Элия сглотнула, облизала губы и глубоко вздохнула. Было очевидно, что она хочет петь, но по тому, как девушка дрожала, Оливия поняла, что она слишком напугана, чтобы бросить вызов своему отцу.
– Осторожней, Бард, – поддразнил Акабар Путеводца. – Она может только улучшить твою песню. Что ты тогда будешь делать? Давай, пой, Элия.
Насмешки Акабара ничуть не ободрили Элию. Акабар не понимал, как сильно она хотела понравиться Путеводцу. Оливия знала об этом слишком хорошо.
Элия начала раскачиваться взад и вперед, прижав колени к груди и тихо плача. Ее глаза остекленели. Склонившись над ней, Грифт и Акабар безуспешно пытались подбодрить ее. Путеводец стоял, упрямо повернувшись спиной к своей дочери.
Войдя в пещеру, Оливия подошла к Барду.
– Путеводец, вспомни о том, что ты однажды говорил, – тихо сказала она. – Посмотри, что ты с ней сделал, – настаивала она, показывая в сторону девушки. – Ты уже забыл? Ей нет еще и двух лет. Твоя любовь нужна ей, даже если ты не согласен с ней. Ты не можешь просто ударить ее и заставить делать все по-твоему, как ты можешь сделать с другими.
– Я не трогал ее, – оскорбленно ответил Путеводец.
– Тебе нет необходимости трогать ее. Ты умеешь использовать слова вместо оружия, – обвиняла его Оливия. – Ранишь ли ты ее тело или ее сердце, ты сделаешь ту же ошибку, что и с Шутом.
Бард посмотрел на Оливию со смущением и страхом.
– О чем ты говоришь? – прошептал он.
– Ты знаешь, что я имею в виду, – ответила Оливия. – То, как ты запугивал его.
– Как ты узнала об этом? – потребовал ответа Путеводец.
– Он оставил длинное послание в твоей мастерской, – сказала Оливия.
– А почему ты ничего не сказала об этом? – холодно спросил Путеводец. – Ты хотела пролезть к Эльминстеру и рассказать ему об этом?
Оливия сердито вытерла закипающие слезы, но гордо подняла голову.
– Путеводец, посланию было двести лет, – сказала она. – Я не думала, что это важно. Я думала, что ты изменился.
Путеводец отшатнулся назад, как от удара.
Оливия повернулась к воительнице.
– Давай, Элия, – сказала она, похлопав ее по плечу. – Спой для нас.
Неважно, если ты изменишь песню. Путеводец поймет. Ведь так, Путеводец? – с притворной бодростью спросила хафлинг.
Бард сердито посмотрел на Оливию, но взгляд, которым она наградила его в ответ, заставил его подчиниться.
– Да, – тихо ответил он.
Оливия показала, чтобы Бард сел рядом с Элией. Дерзко посмотрев на Оливию, он подчинился, но когда хафлинг положила его руку на руку Элии, и он почувствовал дрожь девушки, на его лице появилось выражение тревоги. Даже пойманная птица не дрожит так отчаянно. Бард видел, что она побледнела как полотно. Невидящим взглядом она уставилась на него.
– Я не мог такого сделать, – сказал Путеводец. Он отказывался верить, что его слова имеют такую власть над кем-либо.
– Мог, – прошипела Оливия. – А теперь исправь это.
– Как? – удивился Бард.
– А ты как думаешь? – раздраженно прошептала Оливия. – Извинись, идиот.
Путеводец рассвирепел от оскорбления, но невидящий взгляд Элии смягчил его гнев.
– Элия… прости меня, – прошептал он, нежно сжав ее руку. – Я не подумал о том, что сказал. Я хочу, чтобы ты пела. Не страшно, если это будет песня души.
Наклонив голову, Элия посмотрела на Барда, как будто впервые его увидела.
Казалось, что она не может решиться.
– На самом деле. Все хорошо, – ободряюще сказала хафлинг.
Элия смущенно посмотрела на Оливию.
– А ты споешь со мной, – спросила она. Оливия с удивлением посмотрела на нее. Элия научила ее нескольким песням Путеводца, но они никогда не пели вместе. Оливия всегда слишком завидовала голосу девушки, чтобы осмелиться даже попробовать.
– Пожалуйста, – прошептала Элия.
Оливия внезапно вспомнила о Джейд, копии Элии, бывшей воровкой. Оливия любила Джейд, но Шут убил ее. «Если бы я не завидовала Элии, любила бы я ее тоже?» – задумалась хафлинг.
– Конечно, я спою с тобой, – сказала Оливия. Она села рядом с девушкой. – Что мы будем петь?
Казалось, что Элия не может ничего предложить, поэтому Оливия выбрала одну из веселых песен Путеводца. Было похоже, что песня улучшила настроение Элии.
Когда они закончили, Оливия предложила еще одну песню Путеводца «Герой в дозоре», невинную на первый взгляд песню про кота, спасшего отряд солдат от нападения стаи гоблинов. Девушка слегка вздрогнула, но кивнула.
Голоса двух женщин красиво переплетались, но Оливия казалось, что она поет песню одна. Вместо того, чтобы позволить музыке звучать естественно, Элия была слишком напряжена. Она смотрела или вниз или на Оливию, вместо того, чтобы направить взгляд на свою аудиторию. Она не меняла ни слов, ни мелодии, ни тональности, но не чувствовался ее дух, и поэтому песни были похожи на призраков.
Почувствовав, что что-то не так, Элия закричала: «Нет… я не могу» и остановилась на середине последнего куплета.
– Элия, успокойся, – сказала Оливия. – Не надо беспокоиться о том, что ты можешь изменить песню. Путеводец сказал, что все в порядке.
Элия посмотрела на Барда. Путеводец кивнул, но что-то в его взгляде заставило ее вздрогнуть, как от удара.
– Он так сказал, – ответила Элия, – но Путеводец не будет любить меня, если я изменю его песни.
Бард потер виски. Он был смущен тем, как упрямо Элия хотела понравиться ему. С другой стороны, Шут от всей души ненавидел его.
– Элия, любовь дается людям свободно. Это не товар, чтобы ее можно было заработать или ей расплатиться, – сказал он.
– Да, – согласилась Элия. – Ты учил этому меня, но ты не веришь в это… да?
– Конечно, верю, – возразил Путеводец. – Большинство моих песен об этом.
– Это твой идеал, – сказала Элия, – но сам ты поступаешь не так.
Оливия кивнула, она знала, что Элия права. Путеводец забывал о своей любви, когда ему что-то не нравилось, и щедро расточал ее, когда Элия вела себя с его точки зрения правильно.
– Элия, я не совершенен, – сказал Путеводец. – Я был зол и наговорил глупостей. Это не значит, что я не буду любить тебя, если ты изменишь мои песни.
– Ты так говоришь, но это не правда, – настаивала Элия.
Путеводец раздраженно вздохнул.
– Это правда. Как я могу доказать это, если ты не будешь петь?
Внезапно глаза Элии засветились.
– Докажи, что ты веришь в это, – сказала она. – Рискни.
– Что? – спросил Путеводец.
– Ты знаешь, что я люблю тебя. Докажи мне, что уверен, что я люблю тебя независимо от того, что ты сделаешь… или сделал, – потребовала Элия.
– О чем ты? – спросил Путеводец. Он казался испуганным.
– Морала говорила, что ты что-то не рассказал арферам о первом барде, которого пытался создать… что-то, о чем знала Мэйрайя, чего ты стыдишься, – сказала Элия. – Расскажи мне об этом.
Путеводец вздрогнул и покачал головой.
– Я… Я не могу, – сказал он.
– Нам нужно услышать, как Элия споет песню души, – сказал Акабар. – Может, от этого зависит, сможем ли мы победить Моандера. Бард, неужели твоя гордость значит для тебя больше?
Оливия сердито посмотрела на Акабара. Волшебник был так добродетелен, он не мог понять, как стыдно Барду. Оливия похлопала Путеводца по руке.
– Расскажи ей, Путеводец, – сказала хафлинг. – Она не будет любить тебя меньше, если ты признаешь свои ошибки. Я же не стала.
Путеводец грустно улыбнулся Оливии, пытаясь понять, говорит ли ее устами богиня удачи или бог правосудия. Он снова посмотрел на Элию. Оттолкнет ли ее его признание или привяжет еще сильнее? «Выбор сделан, – подумал он, – и моли небо об удаче, которой ты не заслуживаешь».
– Хорошо, – сказал он.
Сухим и сдержанным голосом Путеводец начал свой рассказ.
– Я солгал арферам, когда сказал, что первая попытка создать певца не удалась. Я создал похожего на меня человека, с моими мыслями и воспоминаниями.
Мой ученик Кирксон назвал его Шут, чтобы поддразнить меня. Бард принял это имя и не соглашался на другое.
Путеводец опустил взгляд, затем поднял голову и посмотрел прямо в глаза Элии.
– Я не был хорошим наставником для Шута, каким был для тебя Дракон. Когда Шут ожил, я немедленно потребовал, чтобы он пел для меня, точно так же, как я приказывал путеводному камню. Шут попробовал. Его голос был слаб. Он был ребенком, но я не понимал этого. После моего успеха с путеводным камнем, я немедленно ожидал успеха и с Шутом. Во мне росло раздражение. После трех дней занятий Шут не достиг тех успехов, которые заняли у меня сотню лет. В ярости я ударил его.
После этого Шут не пытался больше петь. Он отказался даже разговаривать. Я извинялся, просил, кричал и… бил его. Каждый день повторялся один и тот же круг из раскаянии и угроз, но он ничего не сказал. Кирксон пытался убедить меня, что я поступаю не правильно, но я отказался слушать. Другая моя ученица, Мэйрайя, была слишком предана мне, чтобы перечить мне, но я видел, что мои действия пугают ее. Мне было все равно. Я не прекращал. На тринадцатый день своей жизни Шут сбежал из своей клетки и украл с моего стола распыляющее кольцо. Он целился в меня, но Кирксон бросился под луч и спас мне жизнь, пожертвовав своей. Шут ударил Мэйрайю по горлу и сбежал из мастерской.
Я перенес Мэйрайю в Тенистый дол, чтобы ей могли оказать помощь, затем вернулся в мастерскую, чтобы скрыть свидетельства существования Шута. Я знал, что причинил ему зло, но чувство стыда не позволило мне согласиться с тем, что я сделал это. Я придумал историю о взрыве парастихийного льда и попросил Мэйрайю прикрыть мою ложь. Мэйрайя не могла лгать, но не могла и предать меня.
Она просто перестала разговаривать. Ее рана была вылечена, но она никогда больше не говорила и не пела.
Представьте мое удивление, когда арферы осудили меня за безрассудство, с которым я подверг опасности жизнь моих учеников. Пожизненное изгнание, мои песни были запрещены навсегда. Я часто думал, что бы они сделали, если бы узнали правду о моих, преступлениях?
– Что случилось с Шутом? – спросила Элия.
– Он мертв. Оливия может рассказать тебе об этом больше меня, – ответил Бард. Он провел рукой по волосам Элии.
– Скажи мне, дочь моя, – спросил он, – любишь ли ты меня, после того, как узнала, какое зло я совершил?
– Ты был несправедлив к Шуту, Кирксону и Мэйрайе, – сказала Элия. – Поскольку они мертвы, ты никогда не примиришься с ними. Ты должен примириться с собой. А что касается меня, я всегда буду любить тебя. – Она обняла певца и поцеловала его в щеку.
– И я тебя, – ответил Путеводец. – А теперь ты споешь? – тихо спросил он.
Элия кивнула.
– Попробуй еще раз «Слезы Селины», – сказал Акабар. – Это заставит тебя вспомнить о том, почему ты начала песню души.
– Знаешь, – сказала хафлинг, – старая жрица Селины рассказала мне кое-что интересное об этой песне. Селина – богиня луны, – объяснила она Грифту. – Жрица сказала, что Лучи – самые сильные жрицы Селины, – снова объяснила она Грифту. – Лучи поют эту песню для Селины, но поют ее дуэтом.
– Ее следует петь соло, – автоматически возразил Путеводец.
– Я знаю, – сказала Оливия, – но скромный хафлинг, вроде меня…
Акабар захохотал, услышав, как Оливия назвала себя.
– Вроде меня, – продолжила Оливия, – не осмелилась поправлять столь почтенную жрицу. Возможно, господин Драконошпор, когда вы в следующий раз встретитесь с богиней Селиной, вам следует сказать, чтобы она поправила своих жриц. Но пока, почему бы вам не попробовать спеть вместе с Элией, хотя бы раз?
– Только раз, – усмехнулся Путеводец. Он взял Элию за руку, и они начали петь.
Первые два куплета прошли хорошо, но как только они начали третий, голос Элии начал исчезать, хотя ее рот двигался. Путеводец прекратил петь и уставился на девушку. Элия начала раскачиваться взад и вперед, не мигая глядя на стену пещеры. Оливия и Акабар поняли, что она вошла в транс песни души. Путеводец и Грифт внимательно слушали ее. Пещера наполнилась ароматом роз и фиалок, Оливия поняла, что Элия поет по-сауриальски – поет о страхе и отчаянии.
Девушка закричала на общем языке:
– Отпустите меня! Отпустите меня! Отпустите меня!
Она вздохнула, покачнулась и вышла из транса.
– Дракон! – закричала она. – Они схватили Дракона!
Путеводец быстро посмотрел на Оливию.
– Где Дракон? – спросил он.
– Он сказал, что хочет разведать в долине, – ответила она, проклиная себя за то, что оставила паладина одного.
Грифт положил руку на плечо Элии. Оливия решила, что он что-то сказал, потому, что Элия слегка успокоилась.
– Песня души была песней Дракона, – объяснила девушка. – Он пошел в сауриальский лагерь вслед за Корал.
– Кто такая Корал? – спросил Акабар.
Элия посмотрела на Грифта.
– Корал была возлюбленной Дракона, да? – спросила она мага, хотя и без того была в этом уверена – об этом сказала связь между их душами.
Грифт кивнул.
– Была раньше. Она также была жрицей богини удачи, пока Моандер не схватил ее. Сейчас она Рот Моандера, самая могущественная жрица божества в Королевствах.
– Последняя часть песни пришла от нее, а не от Дракона, – сказала Элия. – Моандер так крепко сидит в ее мозгу, что ее мысли трудно понять, но я знаю, что она не хочет жить. Она просит свою богиню освободить ее от жизни прежде, – Элия вздохнула опять. – Прежде, чем Моандер заставит ее убить Дракона! Моандер хочет, чтобы она принесла в жертву Дракона, чтобы поработить мою волю! Мы должны освободить Дракона, пока не поздно! – закричала Элия, внезапно поднимаясь на ноги.
– Они не могут принести паладина в жертву, пока Моандер не воскрешен, – сказал Путеводец. Он встал и взял Элию за руки, чтобы она не убежала и не сделала какую-нибудь глупость. – И они не смогут совершить жертвоприношение без тебя. Оставайся здесь, и когда Брек вернется из Тенистого дола, мы спасем Дракона.
– Нет времени ожидать возвращения Брека! – настаивала Элия. – У них семя!
Они собираются воскресить Моандера этой ночью! Мы должны остановить их!
Акабар побледнел, Грифт выдохнул проклятие.
– Как они нашли семя? – спросила Оливия. – Еще этим утром они ждали Путеводца, чтобы искать его.
– Я не знаю, – ответила Элия, – но Корал сказала Дракону, что Моандер будет воскрешен ночью. Если мы поторопимся, у нас есть шанс спасти Дракона.
Корал держит Дракона в хижине, защищенной глифом.
– Элия, нас только пятеро против сотни рабов-сауриалов, – возразил Путеводец. – Большинство из них – волшебники. Даже с волшебством Грифта и Акабара и заклинаниями, которые есть в путеводном камне, у нас нет шансов.
– У нас есть, если мы воспользуемся куском парастихийного льда в путеводном камне, как предложил Акабар, – сказала Элия. В ее голосе звучало возбуждение. – Это усыпит большинство сауриалов, а Грифт и Акабар разберутся с оставшимися. Затем нам останется пойти и забрать Дракона. Мы также сможем найти семя и уничтожить его. Пройдут столетия прежде, чем Моандер наберется сил, чтобы вернуться в Королевства.
– Элия, мне жаль, что так получилось с Драконом, – тихо ответил Путеводец, – но это не моя вина, что его схватили. Ты должна держаться подальше от Моандера, чтобы божество не смогло снова поработить тебя.
Элия удивленно посмотрела на Путеводца.
– Что ты говоришь? – с подозрением спросила она.
– Я не собираюсь разрушать путеводный камень, – спокойно ответил Путеводец. – Может быть, помощь, которую приведет Брек, сможет спасти Дракона.
– Если мы будем ждать так долго и дадим слугам шанс воскресить Моандера, – возразила Элия, – божество засосет Дракона в свое тело, и мы никогда не сможем спасти его. Путеводец, мы должны использовать этот лед.
– Нет, – решительно сказал Путеводец.
– Путеводец, мы говорим о Драконе! – закричала Элия. – Как ты можешь отвернуться от него после всего, что он для тебя сделал?
– Элия, попытайся понять. В Королевствах нет ничего, похожего на этот камень. Я создал его. Если ты уничтожишь его, я не смогу создать другой.
– Дай мне камень! – потребовала Элия, бросаясь на Путеводца.
Бард отошел в сторону, и Элия упала в папоротники на полу пещеры.
Акабар потянулся, чтобы схватить Барда, но тот выхватил кинжал и выставил перед собой. Волшебник поспешно отступил.
– Я проклинаю твой камень! – яростно сказал Акабар. – Может, он не принесет тебе радости. Может, он станет причиной твоей смерти.
Оливия вздрогнула. Проклятие было плохим предзнаменованием.
– Оливия, сюда! – крикнул Путеводец, протягивая камень.
Оливия покачала головой.
– Я остаюсь здесь, Путеводец, – сказала она. Казалось, что ее слова задели его, но потом он холодно ответил:
– Хорошо. Иди своей дорогой.
Он спел ми-бемоль и исчез в желтом сиянии.

* * * * *

Элия стояла у входа в пещеру и смотрела, как солнце садится в пустыне за долиной. Хотя признаков движения нового тела Моандера не было заметно, она представляла, что Дракон проглочен им и заперт внутри тела божества. Ей вспоминалась клетка, в которой Моандер держал ее в прошлом году, мучая ложью и пытаясь соблазнить ее обещанием свободы. Она не сожалела о том, что пыталась отнять у Барда путеводный камень и все еще злилась на него из-за его себялюбия, но хотелось, чтобы он вернулся. Он может помочь им, с камнем или без.
Оливия стояла рядом с девушкой и лениво кидала камешками в деревья. Она жалела, что осталась здесь. Это был широкий жест, но если бы она отправилась с Бардом, то могла бы уговорить его. Несомненно, он считает, что поступил правильно, и снова найдет себе проблемы. Она уже скучала по нему и боялась, что никогда больше его не увидит.
Акабар и Грифт стояли в конце пещеры. Грифт повторял с Акабаром сауриальские слова, которые управляли жезлом холода.
Четверка обсуждала план того, как пробраться в долину, освободить Дракона и заморозить возможно большее число сауриалов имеющимися в распоряжении средствами. Грифт должен был замаскировать при помощи волшебства их запахи и тела. Чтобы скрыть тепло их тел от сауриалов, которые могут его определять, Акабар предложил выйти на закате, когда тепло, поднимающееся от нагретой земли, скроет их собственное. У них оставалось десять минут, но Элия хотела подождать на случай, если Путеводец передумает.
Путеводца не было уже час. Если он не вернется в ближайшие несколько минут, им придется отправляться без него.
– Он не вернется, Оливия, – сказала Элия. Оливия вздохнула и бросила еще один камень в стоявшее в двадцати футах дерево, попав точно в центр.
– Во всяком случае, вовремя, – сказала хафлинг.
– Не могу поверить, что он не поможет нам, – сказала Элия. – Почему он не оставил этот глупый камень?
Оливия пожала плечами. Она сама пыталась это понять.
– До тебя, – сказала она, – камень был высшим достижением Путеводца. Но он не может поверить в тебя так, как он верит в камень. Камень – это его жизнь. Он не сможет сделать новый. Можно сказать, что его песни и его дочь сделали его бессмертным, но в конце концов его песни изменятся, а ты это не он. Другого шанса он не получит.
Акабар подошел к двум женщинам.
– Грифт говорит, что мы должны отправиться через несколько минут, – сказал он.
Элия кивнула.
Термитец положил руку на ее плечо.
– Не печалься о Путеводце. Он не стоит твоего горя, – сказал он. – Он самолюбивый, высокомерный человек. Он не вернулся потому, что слишком труслив, чтобы присоединиться к нам.
– Акабар, – резко сказала Оливия, – мы собираемся идти в лагерь злого божества. Мы можем погибнуть или попасть в рабство. Ты совсем не боишься?
Акабар с грустной улыбкой посмотрел на Оливию.
– Ты забыла, что я уже был в подчинении Моандера, – напомнил он ей. – Я не хочу повторять этот опыт. Но я должен сделать все, что в моих силах. Однажды я победил Несущего Тьму. Я должен верить, что смогу сделать это снова.
– В последний раз, когда мы сражались с Моандером, с нами была красная дракониха. На этот раз ты можешь погибнуть, – возразила Оливия.
– Значит, я погибну достойно, – ответил Акабар.
– Моя мать часто говорила, что молодежь тратит жизнь потому, что верит, что никогда не умрет. Ты не стар. Может быть, ты не веришь, что умрешь, – предположила хафлинг, – и поэтому не боишься.
– Я не сказал, что не боюсь. Все боятся. Я готов к смерти потому, что моя жизнь была полной. У меня были три красивые жены, и я оставлю четырех прекрасных детей. Это было ошибкой Путеводца. Он был слишком занят собой. Ему следовало завести семью.
– У него есть семья. У него есть Элия и я, – сказала Оливия. – Некоторых людей нельзя удовлетворить так легко, как тебя. Они хотят в жизни большего, чем иметь детей и достойно умереть.
– Чтобы получить от жизни больше, человек должен жить для других, – ответил Акабар. – Ни памятник, ни империя, ни песни или рассказы, оставленные потомству не удовлетворяют душу так, как радость другого человека. Путеводец Драконошпор не понял этого, поэтому он может прожить еще триста пятьдесят лет и не получить удовлетворения, не приготовиться к смерти.
Грифт подошел к Акабару.
– Пора идти, – сказал он.
Солнце зашло, в пещере засвистел ветер.

* * * * *

Сидя на ступенях своего разрушенного дома, Путеводец смотрел, как над Пустынными Горами заходит солнце, и над Эльфийским Лесом поднимается луна.
Рядом с ним сидел образ его самого, созданный путеводным камнем. Образ пел «Слезы Селины» именно так, как следовало ее петь, как она была написана триста лет назад.
Казалось, что первая часть проклятия Акабара выполняется. Путеводец несколько часов слушал без всякого удовольствия.
Бард приказал камню остановиться. Он посмотрел на образ, сидящий рядом с ним – молодой, с очаровательной улыбкой, уверенный в себе больше, чем хозяин рядом с ним. Копия был образом человека, который думал, что узнал способ обмануть смерть. Он обманул себя самого, решив, что музыка будет его бессмертием. Теперь Путеводец понимал, что это не так.
– Проклятье! – пробормотал он.
– Спи, – приказал он камню. Образ мгновенно исчез.
Путеводец задумался. Он не мог решить проблему смерти, поэтому начал придумывать способы улучшить путеводный камень. Надо записать в него пение Элии. И записать ее пение вместе с пением Оливии. Их голоса хорошо звучат вместе.
Путеводец посмотрел на камень. «Хотя, это не будет то же самое», – подумал он. Записи не будут Оливией и Элией. Он не может научить камень хвалить его за умные действия, беспокоиться о нем, дразнить его или упрекать его, как это делают Элия и Оливия. Он не может заставить камень любить его.
Он понял, что хочет быть с Элией и Оливией. Пока он не передумал, он спел камню приказ вернуть его в Поющую Пещеру. Желтый свет закрыл ему вид разрушенной крепости. Когда свет погас, бард стоял в Поющей Пещере.
Пещера была пуста. Свистевший в ней ветер пел мрачную песню. Они вчетвером не могут помочь Дракону. Он понял, что их действия будут равносильны самоубийству.
Путеводец почесал бороду, пытаясь придумать наилучший способ помочь им, не рискуя путеводным камнем. Он решил, что возможно, подойдет отвлекающий маневр.
Опуская руку от щеки, он заметил, что пальцы запачканы зеленым, как будто он задел о листья. Он почесал бороду обеими руками и с отвращением посмотрел на свои ногти. На них были большие куски мха и лишайника.
Затем он почувствовал, что что-то скользкое движется в его ухе. Он вздрогнул, когда подумал, что это может быть уховертка или еще какое-нибудь ужасное насекомое, и вытер ухо. Пальцы наткнулись на что-то мягкое и хрупкое, но когда он дернул, ужасная боль ударила в висок.
Он поднял путеводный камень, чтобы посмотреться в него. Около уха висела маленькая орхидея, ее отростки обмотались вокруг его серьги и уходили в ухо.
– Нет! – выдохнул Путеводец. Он снял серьгу и дернул орхидею, не обращая внимания на боль в голове. Цветок оторвался, он бросил его на пол и раздавил каблуком.
Он почувствовал, как что-то потекло в его слуховом проходе, затем защекотало в ухе. Путеводец снова посмотрелся в камень. Другая орхидея вылезла из его уха и начала обматывать отростки вокруг волос.
Тяжело дыша от страха, Путеводец потянулся, чтобы отщипнуть орхидею ногтями, но в это время в желудке ударила резкая боль. Он со стоном согнулся.
Что-то внутри его росло и поедало его самого.
Боль в желудке утихла. Со смешанным чувством страха и иронии бард понял, что случилось. Черные споры, вылетевшие из брошенного Ксараном репейника проникли в его тело. Они были частично уничтожены лекарствами в его крови и их действие было сильно замедлено. Потребовался целый день, чтобы они проросли.
Все это время он был подчинен Моандеру, даже не зная об этом.

Глава 18. СЕМЯ

Оливия сжимала маленький кусочек лозы дикого винограда, который ей дал Акабар, чтобы отряд держался вместе. Их закрывал круг невидимости, поэтому им нельзя было расходиться, и Акабар предложил использовать лозу.
Когда путешественники подошли к лагерю, следуя вдоль дороги из вырванной растительности, то со всех сторон были окружены подчиненными рабочими-сауриалами, одетыми в изорванные рубашки. Отростки лозы росли сквозь дыры в их спинах и обматывались вокруг их ног, или вокруг пояса или шеи. Оливии не хотелось присматриваться внимательнее к отросткам или дырам, из которых они росли.
Рабочие выглядели уставшими. Они часто спотыкались, в глазах было безразличие, от тел не исходило запахов сауриальских эмоций. Даже если бы волшебство и тепло земли не скрывали присутствия путешественников, Оливия сомневалась, что утомленные сауриалы заметили бы их.
Хафлинг различила три различных типа сауриалов. Некоторые были размером с хафлинга. У них были длинные тонкие шеи и морды, под предплечьями висели кожистые крылья. Эти прилетали нагруженные сетями с птицами, рыбой, яйцами и маленькими лесными животными. Другая большая группа сауриалов была похожа размером и формой на Дракона. Он несли кусты, маленькие деревья или ведра с водой. Третью группу, самую многочисленную, составляли сауриалы больше Дракона, они были немного выше Акабара, но гораздо мощнее. Острые гребни шли по их черепу и дальше по спине и хвосту. Эти тащили в кучу огромные деревья. Ни один из сауриалов не был большим, как Грифт.
Путешественники остановились на краю опушки. Они смотрели, как каждый из сауриалов забирался на вершину горы и добавлял к ней свою ношу. Наверху стояли сауриалы-волшебники в белых халатах. Они ждали, когда летающие рабочие и мясники принесут свои сети с дичью, потом швыряли трупы в кучу деревьев и поливали все это водой, непрерывно произнося заклинания.
Когда солнце зашло за горизонт, сауриалы-рабочие, слезавшие с горы, направились к хижинам, ее окружавшим. Каждый сауриал заходил в отдельную хижину и больше не появлялся. Несколько позже, с горы спустились волшебники и разошлись по ближайшим к ней хижинам.
– Когда точно они собираются воскресить Моандера? – прошептал Акабар.
– Я не знаю, – ответила Элия. – До захода луны. Они видимо отдыхают перед церемонией. Помни, – прошептала она Оливии, – хижины во внутреннем круге.
Дракон в хижине с занавесью цветов радуги, а Корал с золотой с символом верховной жрицы Моандера…
– Глазом в оскаленном рту, – сказала Оливия. Песнь души рассказала Элии не только о том, в каких хижинах искать, но и предупредила ее, что Корал установила защиту, которая должна подать сигнал, если Элия, Грифт или Акабар войдут в лагерь. Жрица или не знала о хафлинге, или не видела в ней угрозы, или забыла о ней в своем заклинании, поэтому Оливии пришлось стать их разведчиком.
Когда хафлинг ушла, сауриал и два человека снова стали видимыми. Они спрятались в тени деревьев, которые еще не были принесены в жертву новому телу Моандера.
Оливия пробиралась по лагерю, прокрадываясь мимо хижин подчиненных сауриалов. Она натянула веревочки перед дверями хижин волшебников во внутреннем круге, пропустив только хижину с золотой занавесью Рта Моандера и с разноцветной, где был Дракон. Закончив, она подошла к хижине с разноцветной занавесью и просвистела первые четыре ноты из «Слез Селины».
Занавеска немедленно отодвинулась. На пороге, осторожно вглядываясь, стоял Дракон.
– Это я, Оливия, – прошептала хафлинг. Она вытащила из кармана светящийся камень, прикрытый тряпкой. Круг невидимости не мог спрятать света. Поставив его на землю, она приоткрыла небольшой кусочек, чтобы узкий луч света шел в темное небо. Идея со светящимся камнем пришла в голову Акабару, он послужит маяком, чтобы Грифт смог найти хижину Дракона. Когда Грифт расколдует свет, это будет сигналом для остальных, что пора начинать выполнять поставленную задачу.
– Через сто дыханий Грифт должен совершить расколдовывающее заклинание, – прошептала Оливия. – Оно погасит свет и защиту вокруг тебя. Его хватит, чтобы снять все виды тревог, поэтому ты должен бежать прямо к деревьям, где встретишься с остальными. Элия сказала, что если ты не побежишь прямо, если остановишься, чтобы совершить какой-нибудь героический поступок, она сделает себе новую кольчугу из твоей чешуйчатой шкуры. Все понятно?
Дракон беззвучно кивнул.
Оливия отошла от хижины Дракона и вернулась к хижине с золотой занавесью Рта Моандера. Между этой хижиной и хижиной Дракона было восемь других, но если Корал встанет в дверях, то ей хорошо будет видно хижину Дракона. Несомненно, что она могла направить заклинание, если Элия или кто-нибудь другой попробуют проникнуть в лагерь, чтобы спасти паладина.
Грифт предупредил Оливию, что Корал достаточно могущественна, чтобы заметить даже невидимого хафлинга, поэтому Оливия не стала рисковать. Она не пыталась залезть в хижину. Вместо этого, она подобралась с обратной стороны и заглянула в дырку между сосновыми ветками. Запах сосновых иголок смешивался с ароматом роз. Оливия заметила, что верховная жрица Моандера не слишком утомлена и издает ароматы эмоции, хотя и была удивлена тем, что это был запах горя.
Когда глаза Оливии привыкли к темноте, она смогла различить белую сауриалиху, свернувшуюся на одеяле в центре хижины. Оливия смогла рассмотреть ее лицо.
Глаза были закрыты, но изо рта доносилось тихое рычание, а ноздри раздувались в такт глубокому дыханию. Меч и ножны Дракона лежали на другом одеяле рядом с ней. Кончик хвоста она положила на рукоять меча. Оливия раздраженно заскрежетала зубами, пытаясь не зарычать. «Неудача, – подумала она. – Перевернись, Корал. Ты же не будешь спать с этим дурацким мечом всю ночь». В этот момент перед дверью мелькнул какой-то свет, который прошел сквозь занавесь и осветил хижину. Быстро поднявшись, Корал отодвинула занавесь и вышла. Не раздумывая, Оливия просунула руку в дыру, схватила край одеяла и потянула его к себе, таща вместе с ним меч паладина. Как только она смогла дотянуться до меча пальцами, Оливия втащила его сквозь дыру в стене. Ножны соскользнули с клинка и упали обратно на одеяло, Оливия решила, что в битве паладину не нужны ножны, и оставила их. Открыв невидимый мешок, висевший на ее плече, она сунула в него меч, и тот исчез.
Оливия уже собралась отправляться обратно к краю леса, когда знакомый голос заставил ее остановиться.
– Чудный шалашик у тебя. Не слишком выгодное дело воскрешать мертвых богов?
«Путеводец!» – возбужденно подумала Оливия. Повернувшись обратно, она прижала глаза к дыре в сосновых ветках.
Корал стояла в своей хижине рядом с Бардом. Сауриалиха села на одеяло, казалось, что она не обратила внимания, что оно на другом месте. Ее хвост упал на ножны, но она не заметила, что оружие исчезло. Путеводец сел напротив ее.
Бард молчал, но жестикулировал. Оливия поняла, что он говорит с Корал по-сауриальски.
«О, Селина! – подумала Оливия. – Но он же не пытается заключить с ней сделку, как с Ксараном, нет? Он не может!»
Громким удивленным голосом Путеводец сказал на общем языке:
– Кровь Акабара? Ты хочешь сказать, что это то семя, которое вы ищете?
Оливия увидела в ухе Путеводца цветок, отростки которого обернулись вокруг волос барда. Она отскочила от хижины Корал как от огня и поспешила к лесу, где ждали Элия, Грифт и Акабар.
Дотронувшись до плеча Грифта, Элия показала на луч светящегося камня сразу после того, как Оливия поставила его перед хижиной Дракона. Грифт кивнул и отошел, чтобы лучше видеть хижину. Он исчез в темноте. Элия и Акабар с тревогой ожидали возвращения Оливии. Прошло несколько минут, и хотя они не могли ее видеть, они услышали, что она бежит к ним. Они также могли слышать ее плач.
«Пожалуйста, Таймора, нет! – подумала Элия. – Только бы ничего не случилось с Драконом».
Пятьдесят фунтов невидимого хафлинга наткнулись на ноги Элии и прижались к ней, как ребенок.
– Он у них! – закричала Оливия.
Элия опустилась на колени и умудрилась схватить Оливию за невидимые плечи.
– Оливия, попробуй успокоиться, – сказала воительница, хотя в ее голосе росла тревога. – Что они с ним сделали? С Драконом все в порядке?
– С Драконом все замечательно, – прошипела Оливия. – Путеводец. Он подчинен. Он один из слуг!
– Нет! – прошептала Элия.
– Да, – фыркнула Оливия. – У него из уха растет цветок, и он сейчас сидит в шалаше Корал. Нам нужно убираться отсюда.
– Нет, – сказал Акабар, – Путеводец не знает наших планов, и если мы будем действовать быстро, у него не хватит времени приготовиться к нашему нападению.
– Нет, Акабар! – ответила Оливия. – Ты не понимаешь. Твоя кровь это семя!
Я слышала, как это сказал Путеводец. Если они поймают тебя, все кончено.
– Кровь Акабара не может быть семенем, – возразила Элия. – Корал сказала Дракону, что они собираются воскресить Моандера этой ночью. Как Корал могла так сказать, если даже не знала, где Акабар?
– Элия, она Рот Моандера, – сказала Оливия. – Она говорит то, что хочет Моандер. Она солгала, чтобы расстроить Дракона, точно так же, как Моандер лгал тебе, когда ты была его узницей.
Элия задумчиво кивнула. Моандер получает удовольствие от горя и страха людского. Божество скажет все что угодно, чтобы достичь своей цели.
– Я не семя, – зарычал Акабар.
– Акабар, – возразила Элия. – У Моандера было множество возможностей поместить в тебя свою силу и заразить твою кровь. Все его слуги ищут тебя и пытаются схватить. Должно быть, Оливия права.
Глаза Акабара сузились в щелочки, борода задрожала от гнева. Ему потребовалось много времени, чтобы забыть свой стыд и ярость после того, как Моандер использовал его тело, чтобы нанести вред его друзьям. Он не мог отрицать, что был бессилен в руках божества, какое-то время он был без сознания и мог быть заражен мерзким волшебством.
– Значит божественное провидение направило меня уничтожить Моандера, – сказал волшебник, в его голосе звучал металл. – Я должен остаться.
– Акабар, будь разумен. Мы не можем рисковать, тебя могут схватить. Мы должны убрать тебя отсюда! – настаивала Элия.
– Нет! – упрямо сказал Акабар. – Я не сбегу.
– Акабар, предположим, что Моандер заколдовал тебя, чтобы ты пришел сюда.
Оставаясь здесь, ты действуешь согласно его желанию, – возразила воительница.
– Уже слишком поздно, чтобы отменять наш план, – сказал Акабар. – Нет возможности предупредить Грифта. Он полагается на то, что мы выполним свою часть.
– Хорошо, – вздохнула Элия. Она чувствовала, что поступает неразумно, но у нее не было другого выбора, кроме как уступить логике волшебника.
– А что нам делать с Путеводцем? – с тревогой спросила Оливия. – Ты не можешь заморозить его конусом холода. Это может убить его.
Опустившись на колени, Акабар положил свои руки около рук Элии на плечи хафлинга и ободряюще сжал их.
– Дракон – паладин. Он сможет сотворить над Путеводцем излечивающее заклинание.
Оливия кивнула, но поскольку она была невидима, остальные этого не увидели. Она вытащила из невидимого мешка меч Дракона, чтобы Элия смогла его увидеть.
Элия взяла меч и прошептала по-сауриальски «Гореть». Меч засветился, затем полыхнул огнем. Оливия вытащила из рюкзака факел и зажгла его от волшебного оружия сауриала.
– Удачи, – прошептала Элия Оливии, когда огонь факела в невидимой руке хафлинга запрыгал вдоль опушки.
– Свет камня исчез, – прошептал Акабар. Элия услышала треск, идущий от хижин во внутреннем круге.
– Это тревога.
Из середины лагеря донесся сауриальский крик.
– Это Дракон! – сказала Элия, заметив бегущего к ним мимо сауриальских хижин паладина. – Приготовься.
Акабар вынул из кармана халата перо начал читать заклинание, которое позволяло ему летать.
Элия резко вздохнула, когда скреплявшая сосновые ветки хижин лоза бросилась и обернулась вокруг ног паладина. Упав на землю, Дракон отчаянно пытался сорвать с ног лозу, но еще больше растений обматывалась вокруг его рук и туловища. Стоявшая между хижин белая сауриалиха в белом халате показывала в сторону Дракона. Лоза начала закручиваться вокруг шеи паладина.
– Нет! – закричала Элия, рванувшись вперед.
Но не успела она добежать до паладина, как отростки бросились на нее от хижин, стоящих на краю опушки. Элия рубила отростки горящим мечом Дракона, но еще больше лозы подползало к ней.
Так же внезапно, как отростки появились, они неподвижно упали на траву.
«Должно быть, Акабар расколдовал волшебство, которое оживляло их», – подумала Элия. Девушка посмотрела в сторону, где стояла Корал, чтобы увидеть, не насылает ли та на нее новое заклинание, но белой сауриалихи нигде не было видно. Элия побежала на помощь Дракону и увидела, что окружавшие его отростки потеряли силу, и паладин-сауриал уже освободился.
– Ты в порядке? – спросила она своего спутника по-сауриальски.
– Да, – ответил паладин. С мятным запахом сожаления он добавил:
– Я был глуп, что попался. Прости меня.
– Я накричу на тебя попозже, – сказала Элия, протягивая ему пылающий меч.
Схватив ящера за руку, она потащила его к краю леса, где ждал Акабар.
– Тебя могли схватить. О чем ты думаешь, женщина? – набросился на нее Акабар.
– Извини, – сказала Элия. – Спасибо за то, что расколдовал эту лозу.
– Я не делал этого, – сказал Акабар. – Должно быть, это Грифт.
– Но он должен быть сейчас с другой стороны лагеря, – сказала Элия.
– Элия, у нас нет времени для дискуссий. Постой, чтобы я смог сотворить над тобой летательное волшебство, – приказал он.
Акабар повторил заклинание, которое уже сотворил над собой, и провел по рукам Элии вторым пером. Немедленно перо вспыхнуло огнем и исчезло.
– Что мне теперь делать? Махать руками? – спросила она.
– Если хочешь. Однако, это необязательно, – сказал Акабар. Повернувшись к Дракону, он начал торопливо объяснять:
– Оливия поджигает кусты на юг от опушки. Грифт наколдует огненную стену на западной стороне. Ты должен при помощи меча поджечь лес с этой стороны, пока я и Элия запалим хижины. Мы должны попытаться выгнать сауриалов из долины к горам на востоке. Когда пожар начнется, Грифт и я полетим на восток, чтобы направить конуса холода на сауриалов, которые побегут из долины. Элия будет нашим, дозорным. Ты займешься сауриалами, которые не испугаются пожара и будут действовать на стороне Моандера.
Дракон кивнул, Он провел пальцем по правой руке Элии и прошептал по сауриальски «Удачи». Когда Элия и Акабар полетели в стороны хижин, паладин поспешил разжигать огонь на северном краю долины.

Предыдущая страница 10 Следующая страница


11 Джефф Грабб, Кейт Новак

* * * * *

Грифт завис в воздухе и посмотрел на лагерь. Волшебники племени выскакивали из своих хижин, цеплялись за ловушки хафлинга и падали на землю.
При других обстоятельствах это было бы забавно. Маг пытался не думать о том, что если его план сработает, большинство из них до утра погибнут. Он напомнил себе о тех, чья жизнь находится в опасности. Он также вспомнил об отчаянном крике Корал, прозвучавшем в песне души Элии. Даже если это будет обозначать смерть жрицы, Грифт понимал, что Корал согласна на все, кроме рабства у Несущего Тьму.
Он увидел в сумерках белую чешую Корал. Рядом с ней стояла темная фигура.
Маг прищурился, но в сгущающейся темноте было плохо видно. Он не мог определить, кто это может быть. Темная фигура пропала в вспышке света. «Кто этот волшебник и куда он исчез?» – недоумевал старый маг.
Заметив горящие внизу маленькие огоньки, Грифт вспомнил о своей задаче. Он полетел к западной части опушки и начал произносить слова заклинания огненной стены.

* * * * *

Находясь высоко в воздухе, Элия увидела фиолетовую огненную стену на западе долины и присвистнула от удивления.
– Она футов триста в длину, – выдохнула она. Парящий рядом с ней Акабар сосредоточился на том, чтобы направить огненный шар на еще одну хижину. Он посмотрел на запад и увидел дело рук Грифта.
– Нам повезло, что у нас такой союзник, – сказал он и снова занялся огненным, шаром.
Находившиеся под Акабаром и Элией сауриалы-рабочие почувствовали запах дыма и начали покидать свои хижины. Как Грифт и предсказывал, даже Несущий Тьму не мог контролировать инстинкт самосохранения сауриалов. Хотя маленькие летающие сауриалы могли направиться, куда им угодно, они следовали за большинством и летели на восток в сторону волшебника и воительницы.
– Летуны, – предупредила Элия. – По крайней мере, десяток.
Взглянув вверх, Акабар вытащил жезл холода, полученный от Грифта. Чтобы заставить летунов следовать за собой, он дважды пролетел перед ними. Элия оставалась на месте, паря невысоко от земли, пока все летуны не пролетели мимо нее. Тогда она последовала за ними, держась на расстоянии от жезла Акабара.
Акабар низко летел над кустами. Было очень важно, чтобы сауриалам не пришлось падать с большой высоты после того, как они впадут в спячку. Холод жезла мог уничтожить в них подчиняющие отростки, оставив их самих невредимыми, но они не выдержали бы падения с большой высоты. Резко развернувшись, Акабар повернулся лицом к преследовавшим его летунам и завис на месте.
Первый из летунов был на расстоянии всего пяти ярдов, когда волшебник направил на него жезл холода, и только в трех, когда он свистнул. Этот свист соответствовал сауриальскому слову, которое приводило жезл в действие. Из кончика жезла вылетели белые кристаллики льда, образовав конус примерно в шестьдесят футов длиной. Покрытый изморозью первый сауриал упал на землю. За ним последовали еще восемь побелевших от холода летунов.
Но два сауриала оказались вне досягаемости жезла, Раскрыв острые клювы, они кинулись на Акабара.
Волшебник начал набирать высоту, чтобы увернуться от атаки, но один из них смог порвать его халат и ранить его в бок. Акабар закричал и схватился за бок.
Элия подлетела к раненому волшебнику. Когда два оставшихся летуна развернулись и спикировали на них, Элия обнажила меч. Один из них крикнул по-сауриальски: «Осторожно! Она вооружена!» и остановился, но второй не смог увернуться. Клинок Элии порвал его крыло, и беспомощно кружась сауриал полетел к земле. Элия бросилась на оставшегося, Акабар полетел в сторону раненого.
Грифт говорил Элии, что сауриалы могут летать быстро и ловко, как орлы.
При обычных обстоятельствах Элия не смогла бы с ними тягаться, но летун устал за день и утратил маневренность из-за отростков подчинения Моандеру. Поскольку полет Элии был волшебным, она не задыхалась во время погони. Бросившись на последнего крылатого сауриала, она схватила его за отростки, которые росли из его спины и оборачивались вокруг туловища.
Летун отчаянно боролся, его отростки начали оборачиваться вокруг руки Элии. Девушка направилась к земле и опустилась рядом с Акабаром. Волшебник быстро отрезал отростки от спины сауриала. Маленький сауриал начал бить клювом по рукам Акабара, но волшебник схватил его за горло и держал, пока Элия связывала тому крылья за спиной куском веревки. Затем они положили связанного летуна рядом с раненым на обочине дороги, идущей из долины на восток. После этого они стали ждать сауриалов, движущихся по дороге пешком. Мысль направить сауриалов на восток принадлежала Акабару. Здесь им придется подниматься на холм, это замедлит их продвижение, поэтому легче будет направить на них волшебство.
Элия услышала крики приближающихся сауриалов и почувствовала запах фиалок – запах их страха, который поднимался над долиной вместе с дымом пожара.
– Ты в порядке? – спросила она стоящего рядом волшебника. Из ран на боку и на руках у него шла кровь.
Акабар кивнул и поднял жезл.
– Все заболит позже, когда у меня будет время подумать об этом, – сказал он.
Приближающиеся сауриалы были несколько больше, чем летуны, поэтому Акабар не стал ждать до последнего, чтобы направить на них жезл. Когда они были в двадцати футах, он просвистел жезлу управляющее слово. Ближайших сауриалов ударила волна холодного льда, но они двигались еще несколько секунд прежде, чем холод остановил их. По крайней мере двадцать упали на землю, но остальные продолжили движение.
Акабар перелетел через упавших сауриалов и еще раз выстрелил холодом.
Упало еще больше сауриалов. Но несколько оказались слишком велики, чтобы холод так быстро подействовал на них иди были устойчивы к волшебству. Они поднялись на холм. Чтобы не оказаться на их пути, Элия поднялась в воздух.
– Мне нравятся такие полеты, – сказала Элия, сделав в воздухе кувырок.
Убрав меч в ножны, она приземлилась и начала оттаскивать сауриалов с дороги, чтобы не растоптали идущие следом.
Акабар нацелился на оставшихся сауриалов, которые поднимались на холм. Он уже направил на них жезл. Термитец просвистел управляющее слово, жезл выстрелил конусом холода, но в этот момент рассыпался и его сила исчезла.
Внезапно Элия услышала над собой заклинание. Подняв голову, она увидела двух сауриалов породы Дракона, которые смотрели на Акабара. «Волшебники, – поняла она, – они под действием такого же летательного заклинания, что и мы!»
Термитец не мог их слышать, поэтому не заметил их появления.
– Акабар! Над тобой! – предостерегающе закричала девушка, но Акабар не пошевелился. Он замер в том же положении, когда направил жезл. Сауриалы волшебством обездвижили его.
Выхватив меч, Элия полетела на них, издавая сауриальский боевой клич и направив на них запах гнева. Волшебники быстро разлетелись в разные стороны.
Элия повернулась к Акабару, но увидела, что третий летающий сауриал поймал парализованного волшебника сетью и летит с ним в сторону лагеря.
Элия полетела за ними. Тяжелый груз не позволял сауриалу лететь быстрее разъяренной воительницы, но Элия забыла про двух оставшихся волшебников. Она услышала над собой заклинание, затем почувствовала, что движется, как в сиропе.
Ее полет был замедлен волшебством. Схвативший Акабара сауриал оторвался от нее.
Оставшиеся волшебники-сауриалы бросились на нее с сетью, она не смогла увернуться. Они схватили ее сетью и выдернули меч из руки. Затем они полетели вслед за похитителем Акабара в сторону огромной кучи, которая должна была стать новым телом Моандера.
Оливия швырнула остаток сгоревшего факела в горящие кусты.
– Надеюсь, что не встречусь этой ночью с антами или друидами, – пробормотала она. Она посмотрела на восток в сторону огненной стены Грифта.
Оливии никогда не доводилось видеть такого большого пожара.
В долине становилось ужасно жарко, и хафлинг заметила пар, поднимавшийся от горы, которая должна была стать новым телом Моандера. Она знала, что главная цель пожара – направить сауриалов в сторону конусов холода Акабара и Грифта, но надеялась, что им повезет, и они смогут спалить мокрую кучу поваленного леса несмотря на защищавшее ее от огня волшебство. Она не могла чувствовать себя спокойно, пока с телом Моандера не покончено.
Она пошла из долины на восток, где заметила что-то белое, движущееся около вершины кучи. Оливия удивленно покачала головой. Это была Корал. Она поднималась на вершину нового тела божества. «Ей пришлось долго идти, чтобы обогнуть горящую долину», – подумала Оливия. Затем она заметила еще одну фигуру, поднимающуюся на середине горы. Хафлинг задохнулась. Это был Дракон!
– Глупый паладин! – зарычала Оливия. – После того, как я специально предупредила его, что Элия не потерпит от него опасного героизма.
Оливия поняла, что он погибнет, если она не заставит его слезть вниз.
Сердито вздохнув, она подошла к куче и начала подниматься вслед за сауриалом.

* * * * *

Грифт направил конус холода на оставшуюся группу сауриалов, поднимавшихся на холм из горящей долины. Он приземлился рядом с кучей лежащих на земле тел сауриалов. Становилось теплее от пожара, упавшие должны были проснуться от спячки, но большинство из них слишком слабы, чтобы двигаться без гниющих отростков, которые обеспечивали энергией их тела. Он шел мимо лежащих, пока не нашел превосходного кандидата в свои помощники. – одного из больших сауриалов с острыми ромбовидными гребнями на спине.
Колдун наклонился над сауриалом и потряс его.
– Сладкоголосый, – позвал он. – Просыпайся. Грифт издал своими железами запах опасности, чтобы привести сауриала в чувство.
– Что? – спросил Сладкоголосый, внезапно открыв глаза.
– Ты был под властью Несущего Тьму. Произнеси излечивающее заклинание. Нам нужно многое сделать.
– Я… я помню. Я был подчинен, – пробормотал Сладкоголосый.
– К счастью, тебя не знали в племени, никто не предполагал, что ты жрец, иначе бы ты был подчинен раньше и не мог бы нам помочь, – сказал Грифт. – А теперь излечи себя, чтобы мы могли быть уверены, что в твоем теле не осталось спор Моандера. После этого мы можем начать спасать оставшихся наших братьев, которым не повезло.
«Акабар хорошо поработал,» – заметил маг, оглядывая холм с множеством сауриалов, уложенных жезлом волшебника. Грифт был так занят мыслями о своем народе, что не подумал о том, где же волшебник.
Акабар Лежал на куче мертвой растительности, которую Моандер намеревался сделать своим новым телом. Он слышал, что Элия кричит и дерется с державшими ее волшебниками-сауриалами. Она была всего в нескольких ярдах от него, но он находился под действием волшебства и был бессилен помочь ей. Он понял, что Элия в ужасе. Она пыталась убедить его в необходимости скрыться, но бегство не было почетным вариантом.
Зара говорила ему, что он ответственен за уничтожение божества, и он с гордостью согласился с этим выбором. Но его жена жрица не могла сказать ему, останется ли он после этого в живых. Сейчас он подозревал, что нет. Его кровь из ран на боку и на руках шипела и искрилась, падая на растения под ним. Это определенно не было хорошим знаком, но он подумал, что если Моандеру суждено воскреснуть, чтобы быть уничтоженным, то быть посему.
В свете луны он увидел приближающуюся белую сауриалиху. Это была Корал, высшая жрица Моандера. Она опустилась на колени рядом с ним. От нее исходила смесь противоречивых запахов. Моандер заставил ее чувствовать его радость, но он не удержал или не смог удержать ее от выражения ее собственного горя и страха.
Корал подняла большой светящийся гриб и сунула его в рот Акабару.
Волшебнику стало плохо от его едкого вкуса, но он не мог выплюнуть его. Он почувствовал, как немеет рот. Затем Корал вытащила кинжал и прижала его острие к артерии на шее волшебника. Акабар закрыл глаза. Он был уверен, что сейчас умрет, но ощутил только укол в шею. Он снова открыл глаза. Корал подставила кинжал под свет луны. На его острие была одна капля крови Акабара. На глазах у волшебника каплю превратила с круглый прозрачный камень. Корал сняла камень с кинжала, плюнула на него и бросила в кучу под ними.
Только Акабар почувствовал надежду, что не будет убит, как куча под ним дернулась, и он начал в нее погружаться. Его кожа сверкала в тех местах, где к нему прикасались растения. Его красно-белый халат начал гнить, обнажая его кожу волшебству кучи. Поскольку больше ему ничего не оставалось, термитец начал молиться.

Глава 19. ОРУЖИЕ

Элию держали четыре волшебника-сауриала, она могла только плакать и кричать, когда Корал читала дьявольскую молитву над Акабаром, объявив его кровь семенем воскрешения Моандера. Когда термитца засосала гниющая масса, созданная сауриалами для Моандера, девушка начала неудержимо трястись. Это был худший из ее кошмаров – она заставляла себя забыть о нем после пробуждения. На этот раз она видела, как Моандер поглощает ее друга, как когда-то ее. Но сейчас она не могла проснуться.
Она подумала, что Акабару следовало отправиться обратно в пещеру, как Только они узнали, что он является семенем. Она должна была вырубить его и утащить прочь. А Заре никогда не следовало позволять ему отправиться на север.
Должны были быть и другие способы предотвратить все это.
Внезапно рука девушки начала гореть, как в огне. Голубые символы на ее руке светили сильнее, чем фонарь.
– Нет, – прошептала Элия.
– Да, – сказал по-сауриальски голос.
Элия посмотрела в лицо сауриалихи, которая была когда-то возлюбленной Дракона. Ее обязанности по отношению к семени были выполнены, и жрица приблизилась к Элии. Она с нетерпением изучала руку Элии.
– Символ Моандера возвращается на ее руку, – объявила она.
Дракон уже почти достиг верха горы. Ему не было необходимости слышать слова Рта Моандера, чтобы узнать, что случилось с Элией. Он мог сам это почувствовать в символах на груди, которые связывали его с Элией. Там на чешуе он снова мог видеть голубой сияющий зубастый рот на человеческой ладони.
Когда боль отступила, он продолжил подниматься по куче растительности.
Проламываясь сквозь влажную гниющую зелень, он выкрикнул волшебное слово, заставившее его меч полыхнуть огнем. Он ударил одного из волшебников в сердце, и труп упал в кучу. Аппетит у нее был ненасытный, тело было засосано почти мгновенно.
Прежде, чем паладин смог напасть опять, Корал закончила заклинание.
Отросток из кучи поднялся, обернулся вокруг пояса Дракона и потащил его прочь от Элии. Второй обвился вокруг ног, крепко удерживая его. Он не мог разрубить отростки, чтобы не попасть по себе.
Корал подошла к паладину, в ее руке был церемониальный кинжал.
– Победитель, – прошептала она, – ты знаешь, что должно сейчас случиться.
Твое жертвоприношение привяжет волю слуги к воле Моандера.
– Корал, нет. Ты не можешь этого сделать. Это не ты. Борись с этим, пожалуйста, – попросил паладин.
– У тебя есть меч, – прошептала она.
Дракон держал свой меч около головы Корал. Огонь клинка отражался в ее белой чешуе.
– Или я убью тебя, или ты убьешь меня, – сказала Корал.
Дракон видел,какЭлия борется стремя оставшимися волшебниками-сауриалами. Если бы умереть пришлось только ему одному, он даже не подумал бы о том, чтобы убить Корал. Он позволил бы ей взять его жизнь. Но Элия его сестра, а Корал была Ртом Моандера. Он не мог позволить, чтобы Моандер получил Элию. Поэтому он колебался.
Корал подняла кинжал. Слезы сверкали в ее глазах, дымный воздух был наполнен ароматом ее горя.
– Как ты можешь заставить меня стать твоим убийцей? – зарычала она на паладина:
– Я думала, что ты любил меня.
Дракон взмахнул мечом, голова и тело Корал упали на кучу. Крови не было.
Из разрубленной шеи жрицы вывалились гнилые отростки и полетела пыль. Куча даже не пыталась засосать ее. От нее и так ничего не осталось.
Немедленно державшие Дракона отростки упали, как будто их волшебство было расколдовано. Паладин решил, что их волшебство умерло вместе с Корал, и начал осторожно приближаться к волшебникам, которые держали Элию. Один из них начал читать заклинание и сделал жест в сторону Дракона, но слова оборвались, и он упал вперед с кинжалом с спине.
Теперь Элию держали только двое. Она дернулась в сторону, ударив волшебника коленями. Дракон подбежал к оставшемуся и рассек его пополам. Как и у Корал, у этого внутри не было ничего, кроме гниющих отростков и пыли. Голыми руками Элия душила сауриалиху, стоявшую рядом с ней, пока волшебница не упала к ее ногам.
– Дракон, меч! – закричала воительница. – Дай мне свой меч!
Смутившись, Дракон позволил Элии забрать меч из своих рук. Она начала рубить вершину кучи в поисках Акабара.
Рядом с Драконом приземлилась темная фигура и молча вытащила кинжал из волшебника, который попытался направить на паладина заклинание. Фигура разогнулась и убрала кинжал в ножны. Это был Путеводец Драконошпор.
Внезапно куча дернулась, сбив на колени Дракона и Путеводца. Паладин понял, что огромная куча не просто оседает, она оживает. Он поднялся на ноги.
Элия принялась еще отчаяннее рубить растения, выкрикивая имя Акабара.
Когда паладин помог Путеводцу подняться, тот крикнул:
– Мы не можем здесь оставаться!
Дракон был согласен с этим, но заметив бешеные глаза Элии, понял, что не сможет убедить ее покинуть это место. Воздух был пропитан запахом горя Элии.
– Акабар исчез! – закричал Путеводец. – Нет никакой надежды! Если ты не поможешь мне унести ее отсюда, она погибнет!
Дракон кивнул. Взяв протянутую руку Путеводца, он подошел к Элии.
– Сестра, – позвал он, – дай мне руку. Элия смущенно посмотрела на брата-сауриала. Она не спрашивала его, она просто потянулась и схватила его за руку. Дракон со всей силы сжал ее пальцы. Элия увидела Путеводца, стоявшего за паладином. В руке бард держал путеводный камень.
– Нет! – закричала Элия.
Путеводец спел камню, трое путешественников мгновенно засветились и исчезли. Когда они появились в Поющей Пещере, Элия все еще кричала. Она выдернула руку из пальцев Дракона и направила огненный меч паладина на сердце Барда.
Путеводец отпустил руку Дракона.
– Я вернусь, – сказал он, вновь спел камню и исчез.

* * * * *

Когда Оливия достигла вершины кучи, та начала трястись. Хафлинг не была уверена, кажется ей это или нет, но создавалось впечатление, что куча движется на восток долины. Оливия увидела мертвые тела и задрожала.
Она выкрикнула имя Дракона, пытаясь в темноте рассмотреть не принадлежит ли ему один из трупов. Перед хафлингом из кучи поднялся отросток. На его конце был виден круглый и остекленевший, как у рыбы глаз. Оливия задохнулась и сделала шаг назад. Из поверхности кучи начали подниматься новые отростки, каждый из них оканчивался глазом – сауриала, дикого кота или птичьим. Затем начали появляться отростки со ртами на концах – с зубастыми ртами сауриалов, птичьими клювами, ртами бобров. Рты нестройным хором выкрикивали имя Моандера.
Сердце Оливии забилось от страха.
Хафлинг осторожно направилась к краю кучи. Ей надо было как-нибудь соскользнуть вниз, лучше было даже упасть, чем стать частью этих глаз и ртов.
Отросток с кошачьим ртом прыгнул на нее, Оливия завизжала.
Но прежде, чем отросток смог укусить ее, сильные руки схватили Оливию и подняли над вершиной кучи.
Оливия вздохнула с облегчением и повернула голову, ожидая увидеть Акабара или Грифта. Когда она увидела своего спасителя, ее глаза расширились от удивления.
– Разве я не говорил тебе, что следует быть более осторожной, маленькая богиня удачи? – спросил Путеводец Драконошпор, летя на север с хафлингом в руках.

* * * * *

Грифт поднял глаза от изнеможденного тела маленького летающего сауриала и посмотрел на взволнованного жреца Сладкоголосого, который стоял рядом с ним.
– Извини меня, Высочайший, – сказал жрец, – но у нас проблемы в долине.
– Я скоро пущу обратный пожар, чтобы огонь не распространялся дальше, – сказал Грифт. – Еще есть время. Не волнуйся, Сладкоголосый.
– Это не пожар, Высочайший, – объяснил жрец. – Это Моандер. Он воскрешен.
Грифт поднялся и посмотрел в долину. Сладкоголосый был прав. Моандер был воскрешен, и он направлялся на восток, прямо на них.
На самом деле маг никогда не верил, что спасение Дракона и излечение рабочих-сауриалов сможет остановить воскрешение Моандера. Он понимал, что это может задержать событие, но поскольку Рог Моандера получила семя и намеревалась использовать его этой ночью, то не было способа избежать неминуемого. Но Грифт надеялся, что у него будет больше времени, чтобы привести в чувство сауриалов.
Гора зелени приближалась медленно, но неотвратимо, движимая какой-то невидимой волшебной силой. Грифт вздрогнул при мысли о том, сколько энергии Моандер расходует при движении. Когда божество медленно переползало через горящие в долине пожары, огонь моментально задыхался под его влажной массой.
Попадавшиеся на пути валуны дробились в щебень. Там, где оно натыкалось на огромные деревья, которые сауриалы срубили, но не смогли утащить, божество засасывало их в свое тело, где они немедленно разламывались на куски.
Маг не сомневался в том, как Моандер собирается использовать сауриалов, которые теперь не подчинены ему и не служат божеству. Моандер поглотит сауриалов целиком. Маг осмотрел холм в поисках Элии, Дракона, Оливии и Акабара, но несмотря на то, что они договорились встретиться с ним здесь, их нигде не было видно. Внутри Грифта росла тревога. Что могло с ними случится?
Ушей волшебника достиг звук приближения Моандера – треск деревьев, стук камней и грохот земли. Этот шум перекрывала какофония пения сотен ртов, которые росли из нового тела божества. Несущий Тьму снова и снова победно выкрикивал свое имя.
– Высочайший, что нам делать? – с волнением спросил Сладкоголосый.
Грифт уже собирался схватить столько маленьких летунов, сколько сможет унести, и переместиться прочь с ними и со Сладкоголосым, когда Моандер внезапно изменил направление и повернул на север, в сторону гор и Поющей Пещеры.
– Он следует за тем летуном! – закричал Сладкоголосый, указывая на темную фигуру, летящую на север. Это движение было плавным полетом волшебника, использовавшего летательное заклинание.
– Кто это, Высочайший? – спросил Сладкоголосый.
Перед тем, как фигура исчезла в Поющей Пещере, Грифт заметил в темноте желтый свет путеводного камня.
– Может быть… это Бард? – неуверенно спросил он.
Внезапно Грифт вспомнил темную фигуру, стоявшую в лагере рядом с Корал, когда они начали свою атаку. Все-таки Путеводец вовремя вернулся, чтобы принять участие в сражении. При помощи своего волшебного камня он мог просто переместиться в Поющую Пещеру. Может быть, он обдуманно уводил Моандера от сауриалов? Знает ли он, что случилось с остальными?
Маг понял, что необходимо выяснить, что задумал бард. Возможно, Путеводец поможет перенести лежащих без сознания сауриалов.
– Сладкоголосый, помогай нашему народу, чем сумеешь, – приказал Грифт жрецу. – Я вернусь, как только смогу.
Сауриал сжал свой посох и переместился в Поющую Пещеру.

* * * * *

Путеводец влетел в Поющую Пещеру и мягко приземлился среди папоротников.
– Не двигайся! – рявкнула Элия, размахивая мечом Дракона перед грудью Барда.
Дракон оттолкнул в сторону ее руку.
– Элия, он держит Оливию. Ты ее проткнешь, – предупредил паладин. Он, заметил невидимого хафлинга тепловым зрением.
– О чем ты говоришь? – не поверила Элия. – У него в руках ничего нет.
– Нет, есть, – пискнула Оливия. Ей захотелось стать видимой, и внезапно она стала такой. Она посмотрела на Путеводца.
– Как получилось, что ты увидел меня, если я была невидимой? – спросила она.
– Оливия, в моем возрасте всегда заметишь красивую женщину, – ответил Путеводец.
Оливия улыбнулась лести Барда, но заметила цветок в его волосах и нервно вздрогнула.
Почувствовав ее беспокойство, Путеводец поставил хафлинга на пол. Оливия побежала к Элии.
Грифт появился позади Барда. Он чувствовал в воздухе аромат злости и страха.
– Что происходит? – потребовал он.
– Путеводец подчинен Моандеру! – ответила Элия. Ее голос дрожал от боли и горя.
– Видишь цветок в его ухе? – пропищала Оливия.
Пещера была освещена огненным мечом Дракона, путеводным камнем и волшебными голубыми символами Моандера, горящими на руке Элии и груди Дракона.
Грифт легко мог заметить цветок, растущий из уха певца и мох на его щеке.
– Победитель может воспользоваться своей силой, чтобы вылечить его, – предложил Грифт.
– Нет! – сказал Путеводец, отступая назад. – Не надо меня лечить. Кажется, что я подчинен, но это не так. Элия, взял не видела меня, но это я расколдовал отростки, направленные Корал. Я также спас тебя и Дракона из лап Моандера.
Поступил бы я так, если бы был одним из слуг Моандера?
– Ты не дал мне спасти Акабара! – закричала Элия. – Ты позволил Моандеру проглотить его!
У Грифта защемило сердце, когда он узнал о судьбе волшебника. Он восхищался смелостью Акабара и его заботой о сауриалах, которые не были даже народом волшебника.
– Элия, у тебя не было возможности добраться до Акабара, – сказал Путеводец. Он шагнул вперед, протянув к ней руки.
Элия направила меч Дракона в грудь Барда.
– Не двигайся! – вновь приказала она.
– Пока мы говорим, Моандер направляется в горы, – сказал Грифт, – его привел сюда Путеводец…
– Я пытался увести Моандера от твоего народа, – возразил Бард.
– Оливия, посмотри, насколько он близко, – сказала Элия. Хафлинг поспешила выполнить приказ.
– Ты можешь помочь нам, но мы не можем доверять тебе, если ты не позволишь Дракону вылечить тебя, – сказал Грифт Путеводцу.
– Высочайший, я не могу лечить его, – отозвался Дракон. – Я истратил свою силу, пытаясь вылечить Корал. Но я использовал свое зрение шен и не чувствую в певце зла.
Хотя Грифт понимал, что Путеводец из тех людей, которых невозможно заставить подчиниться, маг-сауриал не видел никого, кто смог бы противиться Моандеру после того, как семена Несущего Тьму проявили свое действие.
– Как это возможно? – спросил он Барда.
– В логове орков Ксаран бросил в меня репейник подчинения, – объяснил певец. – Тот выбросил споры мне в лицо, но ничего не произошло. Я решил, что его волшебство пропало, но забыл, что двумя часами раньше проглотил волшебные снадобья, которые замедляют и нейтрализуют яд. Я полагаю, что волшебство снадобий подействовало на семена, поэтому они растут медленнее и изменило отростки, поэтому Моандер не может использовать их, чтобы управлять моим телом или мыслями.
– Моандер только что достиг склона горы, – доложила Оливия от входа в пещеру. – Подъем несколько замедлил его, но он все еще движется.
– Если ты не подчинен, то что ты делал в хижине Корал? – спросила Элия, не поверившая рассказу Барда. – Оливия видела тебя там.
– Пытался найти семя, чтобы уничтожить его. Я надеялся, что Корал и Моандер поверят, что я подчинен. Я заставил их рассказать, где семя. Я знал, что Оливия подсматривает в дырку. Чтобы Оливия смогла услышать, что кровь Акабара и есть семя, я сказал это на общем языке, чтобы Оливия точно меня поняла.
– Оливия слышала тебя, – согласилась Элия. Наконец поверив, что Путеводец пытался помочь, она убрала меч от груди барда и приказала мечу погаснуть.
– Она сказала мне и Акабару, – прошептала девушка.
– Тогда почему ты не увела отсюда Акабара? – спросил Путеводец.
– Он отказался уходить, – всхлипнула Элия. – Он хотел сражаться с Моандером, несмотря на опасность.
– Глупец! – пробормотал Путеводец.
Грифт покачал головой.
– Акабар делал то, что считал необходимым. Если ты не подчинен, – спросил маг Путеводца, – то почему ты так не хочешь, чтобы Дракон вылечил тебя?
Отростки подчинения сожрут тебя изнутри.
– Но они не убьют меня, – сказал Путеводец. – Их волшебство сделает меня бессмертным.
Испуганный странным выбором Путеводца, Грифт покачал головой.
– Нам нужна помощь Путеводца, чтобы перенести мой народ из долины. На некоторое время я готов поверить ему.
– Моандер достиг леса! – закричала Оливия, вбегая обратно в пещеру. – Думаю, пора нам отсюда сваливать.
– Я перенесу вас обратно к моей крепости, – сказал Путеводец. – На некоторое время вы будете там в безопасности.
Оливия боялась, что Моандер подберется ближе. Она забыла о своих прежних страхах перед Путеводцем и была готова принять его предложение. Она потянулась, чтобы взять его за руку.
– А что насчет сауриалов? – сердито спросила Элия.
– Я смогу несколько раз переместиться за ними, – ответил Путеводец. – Сила камня бесконечна.
– А что потом? – потребовала Элия. Ярость, кипевшая в ней с тех пор, как Акабар исчез внутри кучи, выплеснулась на Барда. – Что случится после того, как мы все убежим, и Моандер преодолеет горы? Мы перенесем долины? – спросила она.
– А после долин – Эльфийский Лес? Кормир? Путеводец, ты можешь перенести все Королевства в безопасное место?
Слезы потекли по щекам Элии, она начала кричать.
– Акабар внутри этой твари, и это из-за тебя. Если бы ты воспользовался парастихийным льдом из твоего глупого камня, чтобы уложить сауриалов в спячку, Акабару не пришлось бы и близко подходить к этой куче. Он был бы с нами, а сауриалы в безопасности. Но твой камень важнее людей. Ты никогда не любил никого, кроме себя. Теперь у тебя есть твое драгоценное бессмертие и волшебный камень, зачем тебе помогать нам? Мы не нужны тебе. Мы ничего для тебя не значим.
– Элия, – прошептал Путеводец, – это не правда. Я люблю тебя всем сердцем.
– Нет, не любишь, – заявила Элия. – Ты не понимаешь самого главного.
Путеводец замолчал. Он был слишком смущен, чтобы спорить дальше. Все, сказанное Элией, было правдой, кроме одного. Он любил ее, и даже мог признать, что был не прав.
– Извини, – сказал он. – Ты права. Я должен был раньше использовать камень. Сейчас слишком поздно, я понимаю, но мне очень жаль.
– Докажи это! Достань лед из камня! – запальчиво ответила Элия. – Воткни его в сердце Моандера! Заморозь его насмерть! После этого мы спасем Акабара!
– Я… не уверен, что это сработает, – уклончиво сказал Путеводец.
– Это может сработать, – торопливо перебил Грифт, – если мы сможем прикрепить парастихийный лед к чему-нибудь, что сможет выдержать такой холод… возможно, к волшебному оружию или посоху.
Дракон взял у Элии свой меч и предложил его магу рукоятью вперед.
– Парастихийный лед и волшебный огненный меч? – с сомнением произнес Грифт. – Я бы такого не советовал.
Путеводец посмотрел, на заплаканное лицо Элии. Теперь он понимал, что она чувствовала, когда он бранил ее за то, что она изменяла его песни. Путеводец боролся с неудержимым желанием заставить ее вновь улыбаться. В конце концов, он проиграл эту борьбу. Он вытащил свой кинжал.
– Это принадлежало моему деду, – сказал он, – Он имеет силу против злых созданий.
– Это замечательно, – сказал Грифт. – Теперь мы сломаем камень, чтобы достать лед? – спросил он.
– Ты можешь подвесить его в воздухе? – спросил Бард, протягивая путеводный камень.
Кивнув, Грифт вытащил из кармана халата маленькую золотую проволочку.
Когда он сосредоточился на концентрации волшебной силы, пещеру наполнил запах скошенного сена.
– Поднимись, – сказал он, изогнул проволочку в форме лопаты и поднял ее.
Проволочка засветилась и исчезла, волшебный камень Путеводца поднялся из рук Барда.
Снаружи донесся треск деревьев – Моандер прокладывал себе путь сквозь лес к пещере, поглощая деревья.
Путеводец толкнул волшебный камень кончиком кинжала, чтобы тот принял вертикальное положение.
– Оливия, – спокойно сказал певец, – мне нужны твои твердые руки хафлинга и твой сладкий голос. Ты все еще носишь кольцо, которое я дал тебе?
– Да, – ответила Оливия. – Ты хочешь его обратно?
– Нет. Я хочу, чтобы ты носила его для защиты. Возьми еще вот это, чтобы уберечься от холода. – Бард снял с пальца второе кольцо и надел его на палец Оливии рядом с тем, что дал ей раньше. Он посмотрел на Элию.
– Мне нужно, чтобы ты взяла высокое до, – сказал он, – по моему сигналу.
Держи, пока я не сделаю знак остановиться.
Элия кивнула.
– Оливия, ты высокое соль и держи.
Путеводец подал знак обеим женщинам, чтобы они начинали. Когда их голоса сплелись в аккорд, бард пропел несколько случайных атональных звуков. Затем он сделал знак замолчать. Он ткнул кинжалом в путеводный камень, и крохотная трещина появилась в середине камня вдоль его граней.
Доносившийся снаружи звук падающих деревьев и грохот камней стал таким громким, что путешественникам пришлось кричать, чтобы было слышно. Теперь они ясно могли слышать нестройный хор, повторяющий имя Моандера. Дракон подошел к выходу, чтобы следить за приближением божества.
Протянув свой кинжал Оливии, Путеводец приказал ей:
– Держи клинок горизонтально.
Хафлинг взяла кинжал обеими руками. Бард снял верх путеводного камня с его нижней части. Немедленно пещеру наполнил ужасный холод, от дыхания пошел пар.
Капельки воды на стенах замерзли, папоротники посерели, ласточки в гнездах в трещинах тревожно защебетали. Руки Элии посинели, она начала неудержимо дрожать. Грифт подошел к выходу из пещеры, где воздух был теплее. Защищенная кольцом Путеводца, Оливия не чувствовала холода. Путеводец просто не обращал на него внимания.
– Элия, возьми это, – сказал он, протягивая ей верх камня.
Элия осторожно взяла кусок кристалла. Она ожидала, что он тоже холоден, но он был теплым, как рука Путеводца.
Из середины нижней части, как булавка из подушечки, торчала ледяная игла.
Путеводец подставил руки под камень и приказал Грифту снять с него действие заклинания.
– Сделано, – ответил от входа маг.
Путеводец опустился на колени перед Оливией. Он выдохнул на кончик кинжала, чтобы тот запотел.
– А теперь осторожней, девочка Оливия, – сказал он и наклонил камень, чтобы кончик ледяной иглы прикоснулся к желобку кинжала. Когда он убрал камень, игла упала в канавку, кончик иглы висел над концом клинка. Путеводец снова дохнул на клинок, чтобы игла парастихийного льда примерзла к кинжалу.
Путеводец поднялся и подбросил низ камня на ладони. – В этом куске должно остаться достаточно энергии, чтобы осветить мне дорогу к Акабару, – объяснил он Элии. – Если мне удастся уничтожить Моандера, но я не смогу выбраться из кучи, ты должна попробовать найти волшебника при помощи верхней половины камня.
– А ты можешь снова соединить половины? – спросила Элия.
Путеводец покачал головой.
– Никогда, – сказал он.
Внезапно Элия поняла, что бессмертие Путеводца не сможет уберечь его от смерти от рук божества. Он может никогда не вернуться к ней. Она просила его пожертвовать камнем, но не хотела, чтобы, он жертвовал жизнью.
– Позволь мне взять кинжал, – сказала воительница. – Моандер мой враг настолько, насколько и враг любого.
Путеводец покачал головой.
– Нет. Это мое дело, – твердо сказал он.
Стены и пол пещеры начали дрожать от приближения Моандера. Ласточки в пещере начали покидать свои гнезда и вылетать наружу.
– Оливия, осторожно опусти кинжал, – приказал Путеводец. – Теперь я попрошу назад мое кольцо сопротивления холоду. Оставь себе кольцо защиты. Такой неосторожной, как ты, оно пригодится.
Оливия положила кинжал среди замерзших папоротников. Путеводец взял свое кольцо защиты от холода и надел его на палец. Оливия торопливо отстегнула серебряный значок арферов, который дал ей Путеводец. Когда Бард наклонился, чтобы поднять кинжал, Оливия пристегнула значок к его тунике и сказала:
– Носи это на удачу.
– Но я дал его тебе. Он твой, – возразил Путеводец.
– Тогда ты вернешь его мне, хорошо? – подмигнула ему Оливия.
– Будь осторожна, маленькая богиня удачи, – прошептал Путеводец, нежно поцеловав ее в лоб. Он поднялся и посмотрел в глаза Элии.
– Помни, что бы не случилось, я люблю тебя, – сказал он. Прикоснувшись к знаку Моандера на ее руке, он пообещал:
– Я избавлю тебя от этого.
– Моандер начал двигаться быстрее! – закричал Дракон. – Ты должен поторопиться!
Поцеловав Элию в щеку, Путеводец подбежал ко входу. Гора зелени была всего в сотне футов, и ее вершина была теперь на уровне входа в пещеру. Восемь длинных отростков, оканчивающихся зубастыми ртами, потянулись от тела божества к пещере.
Грифт вернулся в пещеру и начал читать заклинание.
Дракон вытащил меч, приготовившись отразить нападение божества, но Путеводец толкнул паладина вглубь пещеры.
– Присмотри за Элией, – закричал он, перекрывая грохот.
Три отростка пролезли внутрь и схватив Путеводца, потащили к выходу из пещеры. Остальные отростки сунулись в пещеру за Грифтом и другими, но ударилась о невидимую стену силы, созданную магом. Сауриалы и две женщины были в безопасности, но могли только смотреть, как Барда тащат к телу Моандера.
Моандер все сжимал отростки вокруг ног и туловища Путеводца, но Бард заставлял себя сохранять спокойствие. Иглу парастихйного льда изолировало защитное заклинание. Барду было необходимо это заклинание расколдовать.
Отростки поднесли Путеводца к вершине тела Моандера, возвышавшейся на несколько сот футов над землей. От гниющей растительности шел пар и едкий запах. Над поверхностью божества колыхались сотни отростков, оканчивающихся глазами и ртами. Один из отростков, оканчивающийся оленьим глазом, приблизился к Барду, с интересом изучая его.
– Ты захвачен отростками, – заявил рот божества. – Почему ты не повинуешься?
Путеводец засмеялся.
– Потому, что я не твой слуга, Несущий Тьму! Я твоя судьба.
Бард издал резкий звук, расколдовывающий заклинание вокруг парастихийного льда. С острия кинжала Путеводца ударил взрыв ледяного ветра.
Отростки замерзли и стали хрупкими, как стекло, рты на них завизжали.
Путеводец ударил кинжалом удерживающие его отростки, и те рассыпались на куски.
Моандер мгновенно понял, какую ошибку совершил. Божество приказало своим слугам направить большую часть его силы на защиту от огня, оставив себя уязвимым для холода. Парастихийный холод, исходящий от острия кинжала Путеводца был опасной угрозой. Божество отбросило мысль о пленении Барда. Спасение было важнее.
Путеводец парил над телом божества, вытянув половину волшебного камня. Он подумал об Акабаре Бель Акаше. При воспоминаниях об их споре по доводу путеводного камня в голове Барда возникло лицо волшебника. Из половины камня в середину торы гниющей зелени ударил луч яркого света.
Глаза на концах отростков зажмурились. Без предупреждения из тела божества в Путеводца полетело целое дерево. Бард дернулся в сторону и попал в засаду.
Путеводец увидел, что в него летят сделанные из небольших деревьев копья.
Несколько слегка задели его, но одно воткнулось в бедро. Бард вытащил копье.
Пора было перестать быть мишенью. Вытянув перед собой кинжал, Путеводец бросился в сторону Моандера, следуя за лучом камня.
Растительность на поверхности божества съежилась при приближении Барда и ломалась, как стекло. Путеводец проник внутрь Моандера. Он слышал, как рты божества кричат от боли. Куча дергалась и тряслась. Барда швыряло, как игральную кость в стакане. Он ломал своим телом замерзшие ветви, отростки и трупы диких животных.
Внезапно тряска прекратилась. Путеводец пришел в чувство и снова пошел по лучу путеводного камня. Чем глубже он проникал в тело божества, тем теплее становилось, поэтому холоду парастихийного льда требовалось больше времени, чтобы заморозить отростки, пытавшиеся схватить и задушить Барда. Путеводцу приходилось тратить все больше и больше сил, прорубая себе дорогу.
Бард чувствовал слабость от усталости и потери крови. Он уже начал подумывать о том, чтобы прекратить свои поиски, когда луч путеводного камня ударил в темноту, которую не мог осветить. Путеводец замер от удивления и страха, Тьма представляла собой дверной проем, Путеводец мгновенно узнал это место. Это были ворота между Затерянным долом и уровнем Тартар, этими воротами Моандер воспользовался, чтобы переправить в Королевства своих слуг-сауриалов.
Все тело божества было построено вокруг этих ворот.
Естественным обиталищем Моандера была Бездна. Должно быть, он протащил Акабара через ворота, сквозь Тартар в свое жилище в Бездне.
Внимание Барда привлек маленький драгоценный камень у ворот. Он подобрал его, чтобы осмотреть внимательнее. Формой, и цветом он был похож на каплю крови, на ощупь оказался теплым. Очень теплым. Казалось, что в нем пульсирует огромная сила. «Может быть, это семя, которое воскресило Моандера? – задумался Путеводец. – Что случится с новым телом божества, если оно будет отделено от семени воротами?»
Бард попробовал бросить камень в ворота, но он отскочил обратно. Он понял, что камень должно нести живое существо. Путеводец подобрал камень и сунул его в сапог. Он подошел к воротам и остановился перед ними.
В молодости Бард несколько раз бывал на небесном и астральном уровнях.
Став старше он исследовал несколько стихийных и парастихийных уровней. По приговору арферов он был сослан в место между уровнем положительной энергии и квазистихийным уровнем. Но мысль о том, чтобы пройти через ворота, ведущие на внешний уровень, тем более такой опасный, как Тартар, наполнила его ужасом. По словам мудрецов твари из Бездны и Гадеса постоянно воюют между собой за это ядовитое место и обращают в рабство любое замеченное ими существо.
Дракон прыгнул через подобные ворота в Тартар, чтобы подобраться к злым тварям. После этого паладин был захвачен демоном Фальшем и попал в Королевства.
Паладин сильно пострадал от рук Фальша, но выбрался из Тартара живым. Сауриалы – слуги Моандера тоже выжили после того, как им пришлось пройти через Тартар.
Бард вслух пристыдил себя за нерешительность.
– Путеводец Драконошпор должен победить свои страхи.
Он решил, что это будет проще, чем появиться на глаза Элии без Акабара.
Путеводец глубоко вздохнул и пролетел через темную дыру, следуя за лучом путеводного камня.

* * * * *

Когда Элия, Оливия, Дракон и Грифт увидели, что Путеводец проник внутрь тела Моандера, они почувствовали надежду. Божество закричало в агонии, потеряло равновесие на горном склоне и покатилось вниз в долину, теряя огромные куски своего тела. Потом оно замерло. Путешественники выскочили из пещеры и долго смотрели на упавшее тело божества, но ни Путеводец, ни Акабар не появились.
Элия решила было спуститься в долину и самой сразиться с божеством, как вдруг почувствовала, прикосновение чего-то горячего к правой руке. Она взглянула на руку и радостно закричала:
– Он исчез! Знак Моандера исчез! Бог мертв!
Дракон схватился за грудь от боли, которую вызвало исчезновение знака, затем обнял Элию.
– Путеводец уничтожил Моандера! – весело закричала Оливия.
– Нет… он только уничтожил тело Моандера в этом мире, – напомнил остальным Грифт. Его слова омрачили радость тенью плохого предчувствия.

Глава 20. ПУТЕВОДЕЦ В ПОДЗЕМНОМ МИРЕ

Пройдя сквозь темные ворота в теле Моандера, Путеводец оказался висящим в нескольких футах над болотом, разделенным рекой. От болота шел тусклый красный свет, наполняя поверхность вокруг певца дьявольским сиянием. На болоте лежали увядшие коричневые растения. К счастью, действие летательного заклинания Путеводца еще не окончилось. Прикасаться к болоту или растениям ему совсем не хотелось. Река была черной, как ночь и текла быстро и плавно. Хотя Бард никогда не был в Тартаре, он достаточно знал об этом уровне и понял, что это река Стикс. Одно прикосновении или глоток из нее приносят полное забвение.
Должно быть, до его появления, воздух на этом уровне был теплым, но вокруг его замораживающего кинжала он оставался холодным. В небе над собой Бард видел шары, светящиеся тусклым красным цветом. Эти шары были как будто нанизаны на невидимую веревку. В каждом мире основного материального уровня была отдельная сфера Тартара. Путеводец был в сфере, связанной с Королевствами, а где-то была сфера Тартара, относящаяся к родному миру сауриалов. Между сферами был воздух, поэтому он мог долететь от этой сферы Тартара к сауриальской, но это не было его целью.
В этом месте свет половины путеводного камня стал тусклым, как свет свечи в почти лишенном воздуха пространстве. Бард едва мог разобрать след луча, указывающего положение Акабара. Путеводец последовал за лучом. Свет указал на берег реки и остановился.
Он понял, что надо воспользоваться лодкой. Если он попытается двигаться сам, то привлечет внимание множества злых тварей, вроде Фальша, которые населяют этот мир и захватывают глупцов вроде Дракона и его самого, сующихся куда не следует. Даже если его и не заметят подобные существа, он может легко заблудиться в Этом месте и бродить здесь долгие века.
В его голове возникла неясная мысль о том, чтобы позвать Харона, Перевозчика Стикса. Но это требовало некоторых волшебных заклинаний, которыми он не владел. Вместо этого Путеводец решил воспользоваться тем волшебством, что осталось у него помимо сломанного путеводного камня и кинжала, которые могут пригодиться, чтобы освободить Акабара из рук Моандера. Он достал из-за пояса взрывающий рог. Если не получится вызвать Харона, то по крайней мере это может привлечь внимание одного из лодочников, перевозящих по реке пассажиров.
Путеводец не стал настраивать инструмент на разрушающее воздействие, а воспользовался им, как обычным рогом. Он сыграл марш, который сочинил когда-то в честь легиона солдат, погибшего за один день сражения. Это показалось ему подходящей мелодией для этого места. Затем он стал ждать.
Меньше, чем через минуту, черная река вспенилась и закипела, выше по реке возник сверкающий серебряный туман, который поплыл вниз по течению. Когда туман приблизился, Путеводец смог различить в нем острый нос лодки. Внезапно из тумана появилась и сама лодка, черная, как воды Стикса. Туман исчез.
На корме лодки стоял человек, который направлял ее вдоль берега при помощи шеста. Лодка остановилась рядом с Путеводцем, несмотря на быстрое течение лодочник удерживал ее на месте без видимых усилий. Увидев лодочника, Путеводец удивленно раскрыл глаза. Это был сам Харон, а не кто-нибудь из его помощников.
На Хозяине Стикса был длинный черный шелковый плащ с капюшоном, подбитый горностаем. Под капюшоном лицо Харона было изможденным, а глаза горели огненно-красным. Руки, державшие шест, казались руками скелета. Он молча стоял в лодке.
– Я Путеводец Драконошпор, – представился певец. – Я ищу Акабара Бель Акаша. Его унес бог Моандер, который обитает в Бездне.
Харон поднял руку.
– Ты возьмешь в уплату этот рог? – спросил Бард.
Харон сделал знак, чтобы Путеводец еще раз дунул в рог.
Путеводец повторил марш в честь погибшего легиона.
Харон кивнул и протянул руку. Путеводец положил рог на его ладонь, стараясь не прикоснуться к нему.
Харон положил рог у своих ног и показал Путеводцу, чтобы он садился в лодку. Бард подлетел к лодке и постарался как можно осторожнее сесть в нее, но к его удивлению лодка не покачнулась под его тяжестью. Внутри лодка была сухой и пустой, не считая его, перевозчика и рога. Путеводец сел вперед лицом, чтобы не смотреть на Харона, от взгляда которого ему становилось не по себе. Ни качки, ни движения воздуха не ощущалось даже когда Харон вывел лодку на быстрое течение на середине реки. Лодка казалась такой неподвижной, что Путеводец чувствовал себя как в гробу, закопанном в землю.
От созданного парастихийным льдом холода над водой поднимался пар. Бард оглянулся, чтобы посмотреть, не мешает ли холод Харону. Казалось, что тот не обращает внимания не только на холод, но и на присутствие Барда. Путеводец вспомнил, что перевозчик путешествует по внешним уровням, по сравнению с которыми Долина Ледяного Ветра кажется теплой.
Путеводец осмотрел окружающие пространства. Болото по обоим берегам реки было угнетающим зрелищем. На сколько хватало глаз все было покрыто мертвой коричневой болотной травой. Однообразие нарушалось только низкорослыми кустами, лишенными листьев. Несмотря на тепло и влажность, ничего не росло. Только после сильнейшего шторма, когда дождь на какое-то время смоет яд почвы, в этом необитаемом месте сможет выжить какое-нибудь растение.
Чтобы отвлечься от окружающей его мрачной сцены, Путеводец попытался подумать об Оливии и Элии. Он пытался вспомнить их лица, то, как они пели вместе в Поющей Пещере, прикосновение их рук, но воспоминания не приходили к нему. Он вспомнил, что река Стикс уносит воспоминания о живых.
Вместо этого Путеводца наполнили воспоминания о Шуте, Кирксоне и Мэйрайе.
Казалось, он не думал больше ни о чем несколько часов, пока Харон направлял лодку вдоль извилистых берегов реки. С каждой минутой в нем росло желание броситься в реку, чтобы забыть зло своей жизни.
Путеводец с тревогой встряхнулся, вспомнив, что река может забрать все его воспоминания как хорошие, так и плохие. Он забудет свои песни… Оливию… даже Элию. Бард не понял, является ли очарование забвения действием колдовства темной воды и унылого пейзажа или его собственной слабости, он должен как-то с этим бороться. «Песня, – подумал он. – Я должен петь песню».
Путеводец не был уверен, нравится ли Харону музыка, поэтому начал мурлыкать «Слезы Селины». Харон ничем не проявил своего раздражения или неудовольствия, с берегов на лодку ничего не прыгнуло, и Путеводец запел со словами. На середине песни он задумался о том, что Оливия может быть права, и лучи Селины поют ее дуэтом. Он начал песню с начала и в первый раз за триста лет с тех пор как написал ее, начал изменять стихи, чтобы они подходили для дуэта. К тому времени, когда Харон направил лодку к противоположному берегу, Бард чувствовал себя, как будто изменил всю свою жизнь. Он поблагодарил перевозчика, хотя уже внес плату своим рогом. Харон принял его благодарность, кивнув головой.
Путеводец завис над лодкой и пролетел несколько футов до твердой почвы.
Пока он думал о своей музыке, он не замечал изменений в окружающей местности, но теперь он с отвращением осматривал пейзаж. Болота Тартара не были и наполовину ужасны, каким с первого взгляда казалось королевство Моандера в Бездне. Берег был покрыт скользким коричневым навозом, громоздились разлагающиеся трупы и гниющие растения, воздух был наполнен зловонием. Не будучи уверен, что хочет продолжать свое путешествие в столь отвратительном месте, Путеводец обернулся к Харону, но перевозчик и его лодка уже исчезли.
Радуясь, Что его летательное заклинание еще не исчезло, Бард вынул половину камня. Луч света указывал в сторону противоположную реке. Вонь была невыносимой, но у него не было выбора. Пролетая над горами мусора, Путеводец задумался, не является ли королевство Моандера свалкой для остальных шестисот шестидесяти пяти слоев Бездны.
Бард не успел еще далеко улететь, когда заметил краем глаза большой драгоценный камень, но когда он приземлился и. наклонился, чтобы поднять его, то увидел, что это кусок гнилого плода. Потом ему показалось, что его глаза видят серебристый меч, который оказался покрытой слизью костью огромного животного. Он попытался подобрать книгу в золоченом кожаном переплете, но увидел, что держит гнилое полено, покрытое личинками. Бард понял, что эти иллюзии пытаются отвлечь его от поисков. Он полетел дальше, не обращая внимания на чудившиеся ему ценности, какими бы привлекательными они не казались.
Следуя дальше за лучом путеводного камня, Бард миновал нескольких слуг Моандера. Хотя большинство из них казались людьми или эльфами, некоторые были зверями – слонами, лошадьми, котами, собаками, оленями, соколами, воробьями, или волшебными созданиями вроде драконов или антов. Некоторые были из других миров, поэтому Путеводец не смог их узнать. Но у всех было общее – отростки, росшие из их тел, управляющие их действиями и подчиняющие Моандеру. Путеводец понял, что если бы он не казался подчиненным, то не смог бы незамеченным пройти по этому королевству.
Свет путеводного камня привел Барда к огромному холму, напоминающему своим размером гору, на которой стоит город Айлаш. Сначала Путеводец подумал, что это крепость Моандера, но приблизившись, понял, что это истинное воплощение Моандера, которое содержит его сущность. Если уничтожить это воплощение, а не какую-либо из оболочек, которыми божество владело в мирах основного материального уровня, Моандер навсегда прекратит свое существование.
Воплощение Моандера в Бездне было кучей гниющей растительности, но раз в пять больше того, которым он владел в Королевствах. Тысячи отростков, оканчивающихся ртами и глазами волновались над горой, оранжевые реки отравленной воды текли по склонам. Несмотря на свои огромные размеры, казалось, что истинное воплощение Моандера дрожит от исходящего от кинжала Путеводца холода.
У подножия холма стоял Акабар Бель Акаш. Вокруг его колен обернулись слизистые отростки, подобным образом были связаны его руки. Глаза были закрыты, он молчал.
– Стой, Безымянный Бард! – закричали хором рты Моандера.
Путеводец остановился.
– Ты поступил глупо, что пришел сюда, – заявили рты Моандера. – уничтожив мое тело в Королевствах, ты стал моим врагом навсегда. Но, несмотря на твои преступления против меня, я восхищаюсь твоей находчивостью. Думаю, что позволю тебе жить, как моему слуге. А теперь достань семя силы, которое украл из моего тела в Королевствах.
Путеводец сунул в сапог половину путеводного камня и вытащил крохотный кристалл цвета крови, который нашел у волшебных ворот внутри тела Моандера в Королевствах. По-видимому, шагнув через ворота и отделив камень от Королевств, он. действительно лишил божество силы, которой оно владело в Королевствах.
Если он разобьет камень, Моандер никогда не восстановит свою силу, и Королевства будут навсегда спасены от Моандера. Даже если он отдаст его Моандеру, пройдут годы, пока божество найдет способ построить себе новое тело в Королевствах, и у людей Королевств будет время приготовиться к появлению Несущего Тьму.
– Я отдам тебе твое семя, Моандер, – сказал Путеводец, – в обмен на Акабара Бель Акаша и безопасный выход из твоего королевства. Даже если я навсегда останусь твоим врагом.
Он ехидно ухмыльнулся.
– Надменный дурак. Я могу убить тебя на месте, – зарычали рты Моандера.
– Подозреваю, что нет, – ответил Бард. – Если бы мог, то убил бы меня, как только я появился в твоем королевстве, но ведь ты не смог? Ты использовал большую часть своей силы за эти несколько месяцев, подчиняя сауриалов и заставляя их выполнять твои приказы. Должно быть, ты немного устал. Твое истинное тело также уязвимо для холода, да? Я вижу, что твои отростки дрожат от ледяного воздуха, который окружает мой кинжал. С другой стороны, я могу легко раздавить твое драгоценное семя. Отпусти Акабара, и я верну семя, – приказал Путеводец.
– Нет, – сказал голос. Этот голос был похож на голос Акабара, но этого не могло быть, поскольку губы волшебника не двигались. Путеводец с удивлением увидел, как от тела Акабара скользнул белый туман и полетел к нему.
– Нет! – закричали рты Моандера.
Туман превратился в полупрозрачное тело Акабара.
– Акабар, это ты? – спросил Путеводец туманную фигуру.
– Это мои дух и душа, – раздался голос из тумана. – Моандер поработил мои тело и мозг, но эту часть меня он не смог захватить. Путеводец, я не могу позволить тебе торговаться о моей жизни. Я скоро окончу свою жизнь. Я приготовился поселиться на другом уровне.
– Но Элия хочет, чтобы я вернул тебя, – возразил Путеводец.
– Да, – с улыбкой ответил дух волшебника. – Элия всегда была очень требовательна. Путеводец, я оставался с этим чудовищем только, чтобы дождаться твоего прибытия. В моих снах боги света сказали мне, что я должен научить тебя.
Теперь, наконец, я знаю, что должен рассказать тебе. Во-первых, пойми, – сказал дух тоном южного ученого:
– Это тело позади меня истинное тело Моандера. Если оно будет уничтожено, сущность Моандера будет уничтожена полностью и навсегда.
– Акабар, – сказал Путеводец. – Я уже знаю это. Мне это не важно. Я пришел за тобой.
– Теперь следующее, – продолжил дух Акабара. – У тебя есть сила, чтобы уничтожить истинное воплощение Моандера. Ты прав – это тело слабо. Сожми посильнее семя силы, Путеводец Драконошпор, с ним и со своим кинжалом холода ты сможешь уничтожить божество.
– Уничтожь меня! Уничтожь волшебника! Уничтожь себя! – пели голоса Моандера. Но в их голосах чувствовался страх.
– Ты действительно можешь при этом погибнуть, – сказал дух Путеводцу.
– Я пришел сюда не для того, чтобы убивать Моандера, – возразил Путеводец.
– Я пришел забрать тебя. Моандер, освободи тело и мозг Акабара, и я уйду отсюда.
– Обещаешь? – с готовностью спросили рты Моандера.
– Нет, – сердито закричал дух Акабара. – Путеводец, – торопливо сказал он, – я понимаю, что это не та судьба, о которой ты думаешь, но если ты сейчас не уничтожишь Моандера, ты потеряешь единственную возможность избавиться от этого чудовища. Наконец, пойми это, – сказал дух волшебника, завершая свой рассказ. – Так умирает бескорыстный человек.
Дух Акабара поднял руки и позвал на термитском языке богов света.
Путеводец узнал имена многих богов, хотя не смог понять большую часть того, что сказал дух Акабара. Последними словами духа была термитская молитва, которую Бард узнал.
– Боги моего сердца, потребуйте своего преданного слугу, – закричал дух Акабара, и яркий, как солнце в пустыне свет окутал дух волшебника. Свет был настолько ярким, что Путеводец повернулся спиной и закрыл глаза.
Рты Моандера закричали от страха и ярости. Глаза божества ослепли, и оно почувствовало, что лишилось своего заложника.
Свет исчез, с ним душа и дух Акабара. Тело Акабара рассыпалось в пыль.
Путеводец испытывал благоговейный трепет. Он не мог забыть о жертве Акабара, повернуться и пойти домой. Только глупец может принять удачу, которую за эти два дня подарила ему Таймора, и не дать ничего взамен. Одной рукой бард сжал семя, созданное из крови Акабара и силы Моандера, другой кинжал с парастихийным льдом. Он полетел к телу божества.
– Уничтожь меня! Уничтожь себя! – истерически орали рты Моандера.
– Только мое тело, Моандер, – сказал Бард. – Не мою душу.
Путеводец развернулся и полетел на тело божества, вытянув кинжал с парастихийным льдом. Пробившись внутрь Моандера, он погрузился в полную темноту и забытье. Его глаза ничего не видели, его тело ничего не чувствовало, его мозг стал пуст.

Предыдущая страница 11 Следующая страница


Песнь сауриалов 12

Глава 21. НОВЫЕ ЖИЗНИ

В Затерянном доле Элия, Грифт, Дракон и Оливия больше часа ждали, глядя на гору гниющей зелени в поисках какого-нибудь признака Путеводца или Акабара. Они не появлялись, волнение Элии стало непереносимым.
– Мы должны найти их! – заявила она, направившись к тропинке, которая вела вниз в долину, но Грифт положил ей руку на плечо.
– Воспользуйся камнем, – тихо сказал он.
– Что? – смущенно переспросила Элия.
– Половина путеводного камня, что осталась у тебя.
Элия вытащила камень из-под плаща. – Акабар, – сказала она, думая о волшебнике, но камень даже не засветился. Руки Элии задрожали.
Маг взял камень из рук Элии.
– Я проверю на Сладкоголосом, – сказал он, думая о жреце-сауриале, которого спас раньше. Камень засветился и направил слабый луч света в сторону восточного склона долины.
Затем Грифт произнес имя Барда, вспоминая его лицо, затем его голос и наконец его песни. Камень никак не среагировал.
– Есть много причин, почему он не может их найти, – сказал маг. – Они могут быть подчинены, под действием заклинания необнаружения, или… – Грифт замолчал.
– Или мертвы, – прямо сказала Элия. Не было смысла отрицать. Она была ошеломлена. Путеводец спас Королевства от Моандера, но это стоило жизни ему и Акабару.
– Мы должны позаботиться о живых, – через некоторое время сказал Грифт. – Сауриалам нужна наша помощь.
Элия кивнула, но когда путешественники пошли к восточной стороне долины, воздух вокруг них был наполнен ароматом роз и плачем Элии и Оливии.

* * * * *

В свете раннего утра Оливия карабкалась обратно к Поющей Пещере. Она провела остаток ночи, помогая сауриалам, пока ей не стало плохо от вида их чешуи. Ей необходимо было поспать, но еще больше ей нужно было побыть одной.
Она села у входа в пещеру, смотрела, как над Пустынными Горами восходит солнце, слушала, как вокруг свистит ветер и тихо плакала.
Кто-то в пещере позади нее вежливо кашлянул и спросил:
– Госпожа Раскеттл? С вами все в порядке? Оливия вяло обернулась. В пещере стоял Брек Орксбэйн, за ним Эльминстер, Морала, Морнгрим, Зара и три молодых сауриала.
– Вы немного опоздали, – сказала Оливия. – Мы уже позаботились о Моандере… Путеводец, сделал это.
Взмахом руки она указала на полосу покрытой инеем растительности, которая тянулась вниз по склону, оканчиваясь огромной кучей замороженной зелени.
Лорд Морнгрим присвистнул.
– Как он сделал это? – спросил он.
– Он открыл путеводный камень и воспользовался куском парастихийного льда, который был внутри, – объяснила Оливия.
Эльминстер и Морала удивленно переглянулись.
– А где сейчас Путеводец? – спросил Эльминстер.
– Он пошел в тело Моандера, чтобы найти Акабара, – сказала Оливия, – но обратно не выбрался, У Элии есть кусок сломанного путеводного камня, она воспользовалась им, чтобы найти Грифту пропавших сауриалов, но когда она пыталась найти Путеводца и Акабара, ничего не получилось. – Оливия подавила рыдания и заставила себя сказать то, во что не могла поверить:
– Они оба мертвы. – Хафлинг посмотрела на Зару. – Мне очень жаль, – сказала она жрице.
Зара наклонила голову.
– Я уже знаю, – тихо сказала она. – Дух моего мужа посетил меня прошлой ночью во сне. Он с нашими богами, его душа умиротворена.
Оливия удивленно посмотрела на Зару.
– Он сказал что-нибудь про Путеводца? – с надеждой спросила она.
Жена Акабара покачала головой.
Оливия повернула голову, как будто глядя на долину. Долина расплывалась в ее глазах, она пыталась сморгнуть слезы.
– Я привел учеников Грифта, – сказал Эльминстер. – Они очень хотят его увидеть.
Оливия вытерла глаза рукавом туники и повернулась к остальным.
– Грифт тоже будет рад их увидеть. Ему нужны помощники. Большинство сауриалов больны после того, что были подчинены. Отростки Моандера не давали им времени ни есть, ни лечить раны.
– Морала и я применим волшебство, чтобы помочь им, – сказала Зара. – Пожалуйста, отведи нас к ним. Оливия повела их из пещеры вниз к восточному склону долины, где сауриалы приходили в себя после суровых испытаний.
Эльминстер и ученики Грифта поспешили к магу, Морала подошла к Элии и посмотрела на воительницу.
– Мне жаль, что ты потеряла своего друга Акабара и Путеводца, – сказала она.
Элия кивком поблагодарила старую жрицу за сочувствие. Гордо подняв голову, она сказала:
– Перед смертью Путеводец рассказал мне о Шуте.
Морала опустила взгляд, и Элия увидела, что ее глаза влажны. Через несколько секунд Морала вновь посмотрела на нее.
– Значит мне вдвойне жаль твоей утраты, – прошептала старая женщина.
– Спасибо, – искренне сказала Элия, хотя и была немного удивлена, что Морала скорбит о человеке, которого когда-то осудила.
– Вы знаете, что Путеводец уничтожил путеводный камень, чтобы попытаться спасти Акабара от Моандера? – спросила Элия.
Жрица кивнула.
– Хафлинг сказала нам, – ответила она. – Кажется, она потрясена его смертью.
Элия посмотрела, как Оливия наклонилась над ранеными сауриалами и проверяет их повязки.
– Путеводец и Оливия хорошо влияли друг на друга. Оливия теперь умеет вести себя, но это не то же самое, когда не чувствуешь, что это нравится Путеводцу. Я всегда чувствовала себя опустошенной. Когда бы я не пела, мне хотелось, чтобы он слышал.
Сауриал неподалеку попросил воды, Элия извинилась и пошла помочь ему. уяснив основные сведения о физиологии сауриалов, Морала взялась за работу. Она отпустила Элию, Дракона и Оливию, приказав им немного отдохнуть. Три путешественника с благодарностью подчинились. Затем седоволосая жрица собрала Зару, Брека Орксбэйна и лорда Морнгрима и приказала им устроить удобный лагерь для сотни оставшихся сауриалов, большинство из которых были так слабы, что не могли позаботиться о себе, а тем более о других. Когда через четыре часа Элия проснулась, Морала вычистила, накормила и укрыла всех найденных сауриалов. Зара и Морала вылечили. тех сауриалов, позаботиться о которых они смогли за один день.
Воительница присоединилась к Грифту, трем его ученикам и Эльминстеру, чтобы пообедать хлебом и фруктами в тени старого-дуба. Пятеро волшебников как раз закончили отыскивать тех сауриалов, которые прошлой ночью убежали от конусов холода. Грифт выглядел утомленным, но не хотел спать, пока не закончит необходимое для своего племени.
Грифт объяснил Элии:
– Мой народ и я можем вернуться в наш мир сегодня, но земли, принадлежавшие нашему племени, отравлены слугами Моандера. Пройдут годы, прежде чем растения и животные смогут там жить. Наше племя будет бездомными бродягами при том, что они и так очень слабы. Эльминстер думает, нам следует остаться в Королевствах, в этой долине. Мы можем залечить шрамы, которые Моандер заставил нас оставить на этой земле. Как ты думаешь?
– Я думаю, это будет замечательно, – ответила воительница.
– Замечательно? Почему замечательно? – спросил Грифт.
– Потому, что Дракон сможет быть со своим народом, но я не потеряю связи с ним, – объяснила Элия.
– Ты сестра Победителя, поешь песни души нашего племени, ты член нашего народа. Может, останешься на время с нами? – спросил маг. – Мы сможем пользоваться твоими советами.
– Да, конечно, – согласилась Элия. Пустота, которую оставила в ее сердце смерть Акабара и Путеводца, слегка заполнилась от понимания, что она кому-то нужна, что у нее есть новая семья и новые заботы.
– Ты уверен, что никто не будет оспаривать наше вселение в эту долину? – спросил сауриал Эльминстера. – В нашем мире подобное место являлось бы предметом зависти многих племен.
Эльминстер покачал головой.
– Долина когда-то была домом эльфов. Они давно ушли. Она была так долго спрятана при помощи волшебства, что очень немногие знают о ее существовании.
Если у вас возникнут проблемы, арферы и повелитель Тенистого дола готовы быть вашими союзниками, чтобы помочь вашему племени защитить себя, пока вы не сможете защититься сами.
Грифт кивнул.
– Этого достаточно. Если народ согласится, мы останемся. Теперь я посплю, – он встал и пошел отдохнуть, его ученики последовали за Ним.
Когда они остались одни, Элия спросила Эльминстера:
– Где ты был? Почему ты не вернулся прямо из мира Грифта после того, как его заклинание перенесло тебя туда? Морнгрим сказал, что ты всегда можешь вернуться домой, где бы не оказался.
– Уверяю тебя, Элия, я пытался, – ответил старый мудрец, – Грифт не знал о том, что Моандер поставил сильное заклинание, которое не позволяло покинуть мир Грифта перемещением или переходом между мирами. Грифт смог сбежать только питому, что использовал замещающее заклинание, которое Моандер не предвидел и не включил в свое запирающее заклинание. Я мог сам воспользоваться замещающим заклинанием, но не мог применить его к ученикам Грифта и не хотел покидать их.
Мы вчетвером шли пешком, пытаясь дойти до ворот Тартара.
– Но когда Морала наблюдала за тобой, ты был один, – сказала Элия.
– Нет. Ученики Грифта путешествовали со мной, но я сделал их невидимыми, чтобы обезопасить их, – объяснил Эльминстер. В это время к ним подошли Оливия и Дракон и сели рядом с Элией. Дракон погладил правую руку Элии, она благодарно улыбнулась своему брату. Оливия начала играть с фруктами и хлебом, лежавшими на земле, но ей не хотелось есть.
– А что случилось, когда вы достигли ворот в Тартар? – спросила Элия.
– Мы не достигли ворот. До них было два дня пути. К счастью, я наконец смог сотворить заклинание перехода между мирами, чтобы перенести себя и учеников Грифта в Тенистый дол, когда заклинание Моандера окончилось. – Мудрец так выделил последние три слова, что Элия сразу поняла, что в исчезновении заклинания Моандера есть что-то необычное.
– Так почему оно кончилось? – спросила она.
– Потому что не только воплощение Моандера в Королевствах было уничтожено прошлой ночью, но кто-то убил настоящее тело Моандера в Бездне. Божество уничтожено навсегда.
– Акабар? – удивлением спросила Элия. – Он говорил, что боги сказали ему, что он должен сделать это.
– Отчасти, – ответил Эльминстер. – Помнишь, в прошлом году я рассказывал тебе старое пророчество, что ты освободишь Несущего Тьму?
Элия молча кивнула.
– Есть еще одно пророчество: «Когда добрый человек научит мудрости глупца, Несущий Тьму умрет».
– Акабар и Путеводец, – прошептала Элия.
Эльминстер кивнул.
– Но как они попали в Бездну? – спросила она.
– В этой долине находятся ворота в Тартар. Сауриалы построили вокруг них новое тело Моандера. Акабар и Путеводец прошли сквозь ворота и как-то попали в Бездну.
– Значит они спасли от Моандера всех, а не только Королевства? – спросила Оливия.
– Да, – ответил Эльминстер.
– Но вы не кажетесь слишком счастливым, – заметила Оливия.
– Я не несчастлив, я встревожен, – ответил мудрец. – Когда существование божества оканчивается, кто-то или что-то всегда готовы подхватить его силу.
Неизвестно, попадет ли сила злому или доброму существу.
К старому дубу, где сидели Эльминстер и две путешественницы, подошли Морала, Брек и Морнгрим.
– Мы хотим известить, что лорд Морнгрим занял место Кайр как третий арфер в нашем трибунале, и мы вынесли решение по делу Безымянного Барда, – сказала Морала.
– Путеводца Драконошпора, – напомнила жрице Элия.
– Точно, – согласился Брек. – Мы проголосовали за отмену нашего приговора, запрещавшего его имя и его песни и за прощение его преступлений.
– Закрыть ворота, когда коровы убежали, да? – спросила Оливия.
– Госпожа Раскеттл, здесь задеты принципы, – сказала Морала.
– Мы понимаем, что это не уменьшает твоей утраты, Элия, – сказал лорд Тенистого дола. – Но о нем расскажут правду, и все будут знать, что он погиб как герой.
– Спасибо, Морнгрим, – ответила Элия. – Я ценю это. Путеводец бы тоже оценил.
– Путеводец предпочел бы остаться живым, – пробормотала Оливия.
Оливия почувствовала, что кто-то потянул ее за волосы и услышала в своей голове шепот Путеводца:
«Не злись, маленькая богиня удачи. Это тебе не идет».
Хафлинг внезапно обернулась, распахнув глаза.
– Что случилось, Оливия? – спросила Элия.
– Ты слышала что-нибудь? – спросила Оливия. – Голос?
Элия покачала головой.
– И поскольку Путеводец больше не арфер в опале, – сказал Брек Орксбэйн, – мы должны приветствовать его выбор кандидатов в наши ряды.
Оливия пыталась понять почему она так ясно слышала голос Путеводца, когда никто больше не слышал, что не обращала внимания, что взгляды всех присутствующих обращены на нее.
Дракон быстро показал хафлингу воровским языком жестов: «Они имеют в виду тебя, маленькая воровка».
– Я? – сказала хафлинг. – Что я?
– Я сказала им, что Путеводец дал тебе свой арферский значок, – объяснила Элия.
– Значок? – хитро спросила Оливия, внезапно осознав, что если она не будет осторожна, то окончит как высокомерный благочестивый арфер, полностью занятый своими обязанностями и следующий строго определенным правилам.
– У меня нет никакого значка, – настаивала она. Это было правдой, поскольку она прикрепила значок арферов к плащу Путеводца, когда тот отправился сражаться с Моандером. Она вызывающе откинула волосы.
Что-то скользнуло по ее волосам и упало прямо перед ней. Невозможно было ошибиться – из-за ее уха вывалился блестящий серебристый значок с арфой и луной.
Эльминстер наклонился и поднял его.
– Да… это Путеводца, – сказал мудрец. – Я видел, что он дал его хафлингу в прошлом году, после того, как она освободила его из подземелья Кассаны, а потом помогла спасти Акабара, Элию и Дракона.
– На самом деле, мы искали кого-нибудь вроде тебя для особого задания, – сказал Брек Орксбэйн, – поэтому рады, что ты согласна.
Оливия вздохнула. Она не знала, как он это сделал, но подозревала, что Путеводец снова втянул ее в какую-нибудь сумасшедшую авантюру.

* * * * *

Бард усмехнулся и привалился к замороженному трупу Моандера – истинному телу Несущего Тьму. Он очень устал, почти изнемог. Наблюдение и передача послания Оливии и перемещение его значка арферов в Королевства отняли больше энергии, чем он мог позволить. Хотя это стоило того, только чтобы увидеть выражение лица Оливии, когда она узнала, что принята в ряды арферов.
Элии будет хорошо с Драконом, но поскольку Бард не был уверен, что сможет когда-нибудь добраться до Королевств, то решил, что арферы присмотрят за Оливией вместо него.
А пока он должен найти себе королевство где-нибудь на внешнем уровне. То, что он смог победить силу Несущего Тьму, не значило, что он должен обитать в бывшем ужасном жилище божества. Поднявшись на ноги, Бард полетел к берегам Стикса, мурлыкая новую песню. Он отправлялся в свой новый дом – туда, где он решит его основать.

Предыдущая страница 12


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джефф Грабб - Биография

Джефф Грабб

На основную страницу

Биография

Джефф Грабб - автор фэнтазийных книг, таких, как "Война Братьев" и "Крестовый поход Свободы". Он пишет для нескольких фэнтазийных серий, типа "Магия": "Gathering", "StarCraft", "Warcraft", и "Dungeons & Dragons". Грабб - также один из соучредителей и руководителей кампании Dragonlance, с Трейси Хикман, и Forgotten Realms, с Эдом Гринвудом. Он - также дизайнер серии Spelljammer и Jakandor. Он был также одним из дизайнеров d20 Modern и Urban Arcana, и был основным архитектором TSR‘s Marvel Super Heroes (ролевая игра). Он - автор нескольких романов серии "Forgotten Realms", написанных совместно с его женой Кейт Новак. Кейт Новак выросла в Питсбурге, она имеет степень бакалавра по Химии, полученную в Университете Питсбурга. Кейт Новак и Джеф Грабб - соавторы серии Finder‘s Stone Trilogy.


Оглавление

  • Глава 1. БЕЗЫМЯННЫЙ БАРД (Страница 1)
  • Глава 2. ПЕВИЦА (Страница 1)
  • Глава 3. ЧУДОВИЩЕ (Страница 2)
  • Глава 4. ПОЛУЭЛЬФ (Страница 2)
  • Глава 5. МОЛОДЫЕ ЖРИЦЫ (Страница 3)
  • Глава 6. СТАРАЯ ЖРИЦА (Страница 3)
  • Глава 7. ПОД КРЕПОСТЬЮ ПУТЕВОДЦА (Страница 4)
  • Глава 8. ГРИФТ (Страница 4)
  • Глава 9. МАСТЕРСКАЯ ПУТЕВОДЦА (Страница 5)
  • Глава 10. ОХОТА (Страница 6)
  • Глава 11. ПРЕДАТЕЛЬСТВО (Страница 6)
  • Глава 12. КСАРАН (Страница 7)
  • Глава 13. ПЕСНЯ ДУШИ (Страница 8)
  • Глава 14. СПАСЕНИЕ (Страница 8)
  • Глава 15. ВСТРЕЧА (Страница 9)
  • Глава 16. ЗАТЕРЯННЫЙ ДОЛ (Страница 9)
  • Глава 17. СЕКРЕТ ПУТЕВОДЦА (Страница 10)
  • Глава 18. СЕМЯ (Страница 10)
  • Глава 19. ОРУЖИЕ (Страница 11)
  • Глава 20. ПУТЕВОДЕЦ В ПОДЗЕМНОМ МИРЕ (Страница 11)
  • Глава 21. НОВЫЕ ЖИЗНИ (Страница 12)


Джефф Грабб - Песнь сауриалов

Джефф Грабб
Кейт Новак

Песнь сауриалов

Цикл: "Путеводный камень" - 3

 Читать книгу

Аннотация

Безымянному Барду и наемнице Элии из Вестгейта снова приходится встретиться. На этот раз речь идет о безопасности Забытых Королевств, ибо древнее зло вновь восстает из пепла, чтобы обрушиться со страшной местью на головы героев. Путь друзей лежит в Затерянный дол, где схлестнутся в последней схватке силы Света и Тьмы.

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel