Джефф Грабб, Кейт Новак - Лазурные оковы

1 Джефф Грабб, Кейт Новак

Глава 1. ТАИНСТВЕННАЯ ДЕВА

Элия проснулась от лая собак. Два пса выясняли отношения прямо под ее окном. Доносились пронзительный визг и низкое глухое рычание. Лежа на грязных простынях, Элия представила себе выкинутого из дома маленького мохнатого щенка, которому приходится отбиваться от огромного боксера, а может, и от вассанского волкодава.
Щенок пронзительно визжал, пытаясь продемонстрировать свою силу.
Демонстрация силы важна не только для людей, но и для других обитателей этих диких мест. Казалось, прошла целая вечность, но наконец терпение большой собаки лопнуло и она свирепо огрызнулась. Во дворе что-то с грохотом упало, и это окончательно разбудило Элию.
Девушка с трудом открыла глаза, ожидая услышать предсмертный визг бедняги щенка, но, к удивлению, уловила лишь затихающий лай большой собаки.
Отбросив легкое одеяло, она опустила ноги на пыльный пол. Попыталась встать – и тут же пожалела об этом. В голове бултыхался расплавленный свинец, а во рту было сухо, как в пустыне Анаврок. Прищурившись, она посмотрела на красноватый свет, шедший из окна. «Интересно, что это: рассвет или закат?» – подумала она и, закрыв отекшие глаза руками, зевнула. Через приоткрытое окно в комнату дул легкий бриз с озера Драконов. Где-то далеко ругались рыбаки, бесцветного королевского стекла в комнату сочился свет заходящего солнца.
Тишину нарушал только скрип оконной рамы, косо держащейся на петлях.
Элия встала с кровати и босиком побрела к своей одежде. Нахмурив брови, она пыталась вспомнить предыдущие дни. «Кажется, это была морская прогулка, потом случилась какая-то заваруха, и мне пришлось сматываться из порта», – вспомнила она.
После долгих попыток сосредоточиться в памяти стали всплывать смутные образы: человеко-ящеры, призрачные рыцари и зловещие чародеи. В конце концов Элия пожала плечами и успокоила себя: «Не произошло ничего особенного. Не могла же я напиться, если бы что-то было не так!»
Отогнав последние сомнения, Элия решительно потянулась к своей тунике. И тут же поняла, что все не так просто. Совсем не просто. Кажется, у нее возникли серьезные проблемы.
По внутренней стороне ее руки, от запястья к локтю, тянулась замысловатая татуировка, которой раньше не было. Ничего подобного ей и видеть не доводилось.
Странные изображения – пять больших символов различных оттенков синего – глубоко уходили под кожу. Элия долго рассматривала свою руку в лучах умирающего заката. Рисунки как будто блестели под солнечными лучами. Она согнула и разогнула руку. «Нет, это какая-то странная татуировка! Это вообще не татуировка. Она отражает свет подобно зеркалу». Казалось, что под ее кожей горит огонь.
Рассматривая руку, девушка села на край кровати. Элии показалось, что рисунок гипнотизирует ее. Она не могла оторвать от него глаз и сидела, вонзив ногти в ладони. Боль отвлечет ее, если гипноз начнет одолевать.
У самого локтя виднелся кинжал, окруженный голубым пламенем. Его острие было направлено на три пересекающихся кольца. Под ними находились точка и извилистая линия, напоминавшая лапку насекомого. Эта лапка будто танцевала над четвертым знаком – лазурной рукой с оскаленным ртом в центре ладони. Последний символ состоял из трех вложенных друг в друга колец, одно ярче другого, а внутреннее кольцо пронзительно-голубого цвета грозовой молнии – было ярче всех остальных. На него почти невозможно было смотреть. На запястье оставалось свободное место, как будто еще должен добавиться неведомый шестой знак.
Элия громко выругалась, упомянув при этом всех известных ей богов. Но ни Таймора, ни Вейкин не дали о себе знать, девушка тяжело вздохнула и направилась к одежде. Она не знала, то ли выскочить из комнаты с мечом в руке и найти виновных в том, что с ней случилось, то ли опуститься на колени и молиться, ожидая, что придет божественное откровение. Но ни одна из идей девушку не прельстила, и она начала лениво одеваться: натянув через голову тунику, взяла кожаные облегающие штаны. «С чего это они стали такими жесткими? Я купила их год назад, уж должны были бы пообмяться, – подумала Элия, – Может, ко всему прочему, мне еще и одежду поменяли?»
Присмотревшись, она окончательно убедилась в своей правоте, одежда даже пахла как новая, «Что-то я не помню, чтобы я себе что-то покупала. Может это старый запас, лежавший на дне сумки, о котором я забыла? – Элия осмотрелась вокруг в поисках сумки, но не увидела ее. Ну что же, или я ее потеряла или заложила».
Она натянула тонкую кольчугу, но наплечники, налокотники и наколенники одевать было лень.
Тревожно сосало под ложечкой. «Но я же точно помню: я куда-то плыла по морю. Интересно, эту… татуировку мне накололи до или после морского путешествия ?»
Элия натянула сапоги на толстой подошве с голенищами из мягкой эластичной кожи, доходившими почти до колен, затем проверила кинжалы. На каждом. сапоге имелся карман, в котором хранился узкий клинок из серебристой стали. На табурете остались валяться только кольчуга и плащ, сверкающий меч и заколка в форме орлиной головы.
Держа в зубах серебряную застежку, она закрутила свои длинные рыжие кудри на затылке и заколола их.
Казалось, самое ужасное было в том, что Элия лишилась сумки и денег, но девушка была настолько занята мыслями о появившейся татуировке, что финансовые проблемы ее совершенно не волновали.
Ей неожиданно вспомнился рассказ Серого Мага Иканамона о том случае, когда он сильно надрался и его собутыльники вытатуировали ему на заднице похабную картинку, изображавшую двух совокуплявшихся кентавров. «Может, надо мной тоже подшутили? – Успокаивала себя она. Может быть, священнослужители избавят меня от этого?»
Внезапно шея ее напряглась – девушка почувствовала, что на нее кто-то смотрит сзади. Медленно повернувшись, она перехватила пристальный взгляд рептилии, стоящей в проулке перед окном.
Голова этого существа, походившего на помесь ящера и троглодита, немного возвышалась над подоконником. Его морда была тоньше, чем у человеко-ящеров, с которыми Элия раньше сталкивалась в бою. Огромный гребень начинался между глаз зверя, заканчиваясь на самой верхушке черепа, губ не было, видны были острые, угрожающе торчащие клыки, глаза отливали желтым нехорошим блеском. В когтях тварь держала маленького белого щенка – одну из двух собак, лай которых слышала Элия. Песик оказался не таким лохматым, как представлялось девушке. Оба животных с интересом смотрели на нее. Ящер был неподвижен. Щенок доверчиво вилял хвостом, высунув розовый язык.
Элия среагировала мгновенно, как и подобает опытной путешественнице.
Татуированной рукой она метнула один из своих кинжалов. Ящер беззвучно отскочил назад, щенок же упал в комнату с испуганным визгом. Клинок на полдюйма вошел в дубовую оконную раму.
Схватив меч, девушка бросилась к окну, но рептилии уже не было видно, аллея была пуста.
Щенок радостно визжал у ее ног. Он стоял на задних лапах, опираясь передними на ее сапог.
– Может, ты объяснишь мне, в чем дело? – спросила она.
Но щенок только вилял хвостом. Элия подняла песика, погладила его и отправила обратно за окно. Тот гавкнул еще пару раз и начал обнюхивать мусор.
– Ну, что красотка, очухалась? – весело закричал трактирщик, когда Элия вошла в общий зал трактира. Она не была знакома с этим парнем, но знала многих владельцев гостиниц на пути от Живого Града до Синих Вод. Наверняка и этот рубаха парень, всегда рад искателям приключений, которые если и порушат что-нибудь, то с лихвой компенсируют.
Несколько человек повернулось, чтобы посмотреть на вошедшую. Знакомых лиц среди них не было. Она все-таки надела кольчугу и теперь выглядела одетой скорее для сражения, чем для вечеринки. Но многие из торговцев, наемников и горожан были одеты и вооружены подобным же образом, так что она ничем не отличалась от остальных.
Как и большинство посетителей трактира, Элия держала оружие при себе. Но по обычаю, называемому «узел мира», рукоять меча была привязана к ножнам белым шнуром.
Она села за ободранный стол у стены, подальше от окон; отсюда ей были видны обе двери и стойка, за которой стоял трактирщик – толстый плешивый парень, очевидно, любитель выпить. Она окликнула его, тот спросил, что ей подать и, после нескольких ритуальных движений грязной тряпкой по стойке, наполнил и поставил перед Элией большую кружку с пивом. Пена стекала по краям кружки.
– Ну что, детка, опохмелимся? – засмеялся трактирщик.
– За счет заведения? – поинтересовалась Элия.
– За твой счет, – нахмурившись, ответил тот. Я предпочитаю, чтобы деньги вперед. Но не беспокойся, за тебя уже заплатили.
В этот момент Элию больше интересовали провалы в памяти, чем то, кто заплатил за нее.
– Я была здесь прошлой ночью? – спросила она.
– Да, дорогуша.
– Правда? – Элия удивленно подняла брови.
– Да, говорю же тебе! Проспала весь день. Должно быть, это была вечеринка, от которой Гадесу тошно стало, ведь сегодня седьмой день Миртула.
Когда Элия непонимающе посмотрела на него, тот объяснил:
– Ты здесь с вечера четвертого дня Миртула и спала с тех пор не просыпаясь.
– Я пришла одна?
– Может быть, а впрочем, не знаю. Я сяду? – он указал на пустое место рядом с ней.
Она кивнула, и трактирщик опустился на скамью, жалобно заскрипевшую под тяжестью его туши.
– Один из моих постоянных посетителей, Митчер Тролледав, споткнулся об тебя. Ты лежала на крыльце, как жертва Бэйну. – Трактирщик изобразил на своей груди священный круг Таймеры, дабы оградить себя от неприятностей, вызванных упоминанием имени злобного бога. – Я приказал отнести тебя в свободную комнату.
Кстати, рядом с тобой лежал кошелек. Вот он, за номер я уже удержал, – с этими словами он выловил из кармана фартука маленький сатиновый кошелек и добавил:
– За пиво еще причитается.
Элия вытряхнула содержимое кошелька. Маленький зеленоватый камень-самоцвет, пара слитков из Лантана, несколько монет, отчеканенных в Синих Водах, монеты Кормира. Она положила перед трактирщиком серебряный кружок с орлом.
– Я не помню, как попала сюда, должно быть, кто-то бросил меня здесь. Ты не видел кого-нибудь рядом?
– Думаю, что ты веселилась в компании друзей, а когда дошла до кондиции, они оставили тебя на ступеньках моего крыльца, снабдив при этом приличной суммой денег. Митчер первым увидел тебя. Ты была одна.
Элия задумчиво смотрела, как опадает пена в кружке, открывая янтарную жидкость. Пиво изрядно воняло.
– Если со мной были друзья, почему эти «друзья» не занесли меня внутрь? – с подозрением спросила она.
Трактирщик недоуменно пожал плечами. Идея о друзьях, оставивших пьяную девицу на крыльце, ему явно нравилась, и было ясно, что он еще долго будет пересказывать эту историю многочисленным друзьям. Она казалась ему столь логичной, что было ясно: толстяк не хочет что-либо в ней менять.
– Кто-нибудь спрашивал меня ? – продолжала допрос Элия.
– Никто. Может быть, они забыли про тебя?
– Может быть. А как насчет ящеров? Трактирщик фыркнул.
– У нас всегда чисто. Ни ящериц, ни прочих тварей не держим. Вот ждали, пика проснешься, чтобы убрать твою комнату.
Элия подняла руку, останавливая поток слов.
– Я спрашиваю о человеко-ящерах. Ты не видел никого, похожего на этих тварей? Трактирщик снова пожал плечами.
– Наверное, ты перебрала? Помнишь, что ты Пила?
– Я ничего не помню. Даже не знаю, в каком городе нахожусь.
– О, это не простой город, он лучший в Лесном Краю. Ты в Сюзейле, подруга, городе его Светлейшего и Мудрейшего Высочества, Азуна IV.
Элия представила карту этой местности. Кормир был быстрорастущей страной, находящейся на торговом пути от Побережья Мечей к Внутреннему морю. Имя правителя напоминало ей о чем-то. Но кто он – друг или враг? Почему она не может вспомнить?
– Последний вопрос, о мудрый корчмарь, – сказала она, достав еще один серебряный кружок, – и я отпущу тебя. Она показала ему татуировку. У меня было это, когда я попала сюда?
– Ага, это было, когда тебя нашли. Митчер сказал, что Ведьмы Рашемена носят такие, но человек термитец возразил, что это все ерунда. Тут кое-кто был против, но я решил оставить тебя здесь, и, как видишь, ничего не произошло, и даже небо не упало на мою таверну, черт возьми! Я подумал, что, может быть, ты станешь добрым предзнаменованием.
– Почему?
– Название моего заведения – «Таинственная Дама».
Элия кивнула. Трактирщик, посчитал разговор законченным и направился к стойке, подбрасывая монеты на ладони.
Элия размышляла над рассказом толстяка. Похоже, в нем есть какой-то смысл.
Искатели приключений могли подшутить над пьяной собутыльницей, оставив татуировку как напоминание о веселых минутах. Но почему именно эти знаки? Они ни о чем ей не говорили.
Элия с трудом проглотила эль, который тут же попросился обратно. Вкус напитка напоминал перебродившую баланду. Она заставила себя сделать еще один глоток. «Может быть мои неизвестные благодетели не занесли меня внутрь, потому что догадывались о вкусе местной кухни?».
– Ненавижу загадки, – раздраженно проворчала она.
Интересно, что будет, если швырнуть кружку в трактирщика. Чтоб не травил клиентов мерзким пойлом. Тоже мне пиво. Может, устроить скандал?
В этот момент ее внимание привлек высокий человек у стойки, который говорил с хозяином. Она отставила кружку. На человеке был ярко-малиновый халат в тонкую белую полоску и белый плащ, отделанный красным. Трактирщик ткнул своей короткой пухлой рукой в сторону Элии, и незнакомец повернулся к ней.
У него были смуглая кожа и голубые глаза, черные курчавые волосы, перевязанные золотым шнуром, падали на плечи. Черные усы и аккуратная бородка лопатой. На лбу – три голубые точки, в мочке левого уха висела серьга с сапфиром. Южанин, поняла Элия. Три голубые точки сказали ей, что он ученик термитской школы религии и магии. Серьга означала, что мужчина женат. Человек не был ей знаком.
Тем не менее он направился к ее столу. Элия встала при его приближении, но не из-за приступа вежливости, а для того, чтобы получше его рассмотреть. Он был на несколько дюймов выше ее, хотя она была очень высокого роста и немного нашлось бы мужчин выше ее. Но при столь богатырском росте его тело не выглядело подходящим для тяжелой битвы или трудных испытаний. Она решила, что перед ней волшебник или торговец.
– Надеюсь, ты нормально себя чувствуешь? – вежливо спросил он хорошо поставленным голосом.
– Я знаю тебя, термит? – ухмыльнулась Элия.
– Нет, не знаешь. Но, может быть, догадываешься, что мы предпочитаем, чтобы нас называли термишанами или термами, а не какими-то мерзкими кличками? – нахмурился он.
Элия села и указала ему на стул напротив. Ей понравилось то, что он не очень обиделся на ее довольно оскорбительную фразу.
– Если хочешь, можешь взять мое пиво. Мне больше не хочется, – предложила она.
Термишанин кивнул и взял кружку. Элия решила, что это свинячье пойло привычно для южан, так как незнакомец пил его с явным удовольствием.
– Это ты убедил всех, что я не ведьма? Он кивнул, вытирая усы.
– «Добряк» трактирщик был так напуган, что не хотел тебя пускать, а тот мужлан, который тебя нашел готов был тебя сжечь. Или на худой конец присвоить твой кошелек.
– Откуда ты знаешь, что я не ведьма?
– Даже если Ведьмы Рашемена и покидают свою холодную страну, вряд ли они станут украшать себя татуировкой, выдающей их происхождение.
Элия кивнула.
– Я не из этого ордена.
«По крайней мере мне так кажется», – подумала она, хотя не могла сказать точно, что она делала всю прошлую неделю. Поколебавшись, она спросила:
– Ты видел, кто принес меня сюда?
– Я сидел за этим столом, когда какой-то северянин вышел и сразу вернулся.
«На крыльце мертвая ведьма», – орал он. Все пошли посмотреть. Я убедил их, что твои глифы неопасны, хотя вообще-то не знал, что они действительно значат.
Должен признаться, что они изрядно меня озадачили. Дай взглянуть на них.
Элия нахмурилась, но протянула ему свою руку. В полутьме трактира символы светились еще ярче, чем раньше.
Термишанин озадаченно посмотрел на них и покачал головой:
– Никогда не видел ничего подобного. Откуда ты?
– Я отовсюду, – мрачно пошутила Элия и после паузы добавила:
– Родилась в Вестгейте, но убежала оттуда и никогда не возвращалась.
– Я не видел такого ни в Вестгейте, хотя объездил земли от Внутреннего моря до Тэя. Должен признаться, что не имею опыта в таких делах. Может быть, попробовать заклинание?
Элия невольно отдернула руку.
– Ты маг?
Он усмехнулся, открывая ряд белоснежных зубов.
– Да. Я Акабар Бель Акаш из Дома Акаш, волшебник и торговец. Не бойся. Я не хочу обмануть тебя, призвав на помощь магию. Я только хочу узнать, имеют ли эти знаки волшебное происхождение.
Элия пристально взглянула на термитца. Торговец-маг! Один из продавцов фруктов, которые изучали искусство магии, но не доросли до настоящих волшебников. Хотя его знаний, наверное, хватит для того, чтобы узнать откуда татуировка, и его предложение выглядит вполне искренним. Ей нужно побольше узнать о знаках, а термитец предлагает сделать это бесплатно! Она протянула руку.
– Меня зовут Элия. Волшебство меня не пугает.
Акабар наклонился над знаками и начал тихо и быстро произносить заклинание. Элия догадывалась, что если символы волшебные, то должны засветиться ярче.
И тут она почувствовала, как мышечные волокна под кожей на руке зашевелились сами собой, словно клубок змей. Знаки заплясали, будто издеваясь над волшебником.
Внезапно яркая полоса света вырвалась из татуировки, осветив, как молнией, всю таверну. Сполохи света отражались от бутылок, кружек и оружия присутствующих, окрашивая удивленные лица в мертвенно-голубой цвет.
Акабар Бель Акаш не ожидал такой реакции на свои заклинания. Он отшатнулся назад, свалившись со стула, и трясущейся рукой опорожнил кружку, которая покатилась через весь стол. Капельки пива засверкали в ярком свете.
Элия увидела трактирщика. Он сначала застыл от ужаса, а потом свалился как подкошенный за стойку. Посетители оказались смелее, многие из них лихорадочно пытались развязать белый шнурок на своем оружии.
Схватив плащ, Элия обмотала его вокруг руки, пытаясь остановить поток света. Голубое пламя пробивалось сквозь плащ, и Элия прижала руку к телу. Она закричала на весь зал:
– Спокойствие, без паники! Мой друг просто хотел показать мне фокус, который еще недостаточно хорошо освоил.
Элия быстро обежала стол. Она наклонилась над волшебником, помогая ему подняться. Большинство посетителей уже вернулось к своей выпивке, хотя со всех сторон еще слышались ругательства.
Элия схватила Акабара за воротник плаща и притянула к себе.
– Никогда, никогда не пытайся сделать это снова, – угрожающе прошипела она. Не следовало мне доверять зеленщику. Нет, нужно скорее найти настоящего мага, чтобы избавиться от татуировки. Тебе, термит, не поздоровится, если я увижу тебя здесь, когда вернусь.
С этими словами она повернулась и, прижав к себе обмотанную плащом руку, пошла к выходу. Открывая дверь, она увидела трактирщика, испуганно смотревшего на нее из-за стойки.
Яростно ругаясь, Элия пробежала три квартала, прежде чем свернула в какой-то переулок. Здесь она размотала руку. Знаки вернулись в свое нормальное состояние, если только можно назвать нормальной татуировку, похожую на кусочки светящегося под кожей стекла.
Она снова выругалась, хотя на этот раз уже почти беззлобно, и отправилась в сторону Бульвара, главной улицы города, чтобы найти храм, в котором бы клирики не спали и принимали страждущих.

Глава 2. ВИНОДЕЛ И НАЕМНЫЕ УБИЙЦЫ

Первые два храма – Гробница Ллира и Обитель Молчания, храм Дэниры, – были заперты. На дверях было написано, что они закрыты до утренней службы.
Элия прошла мимо Башен Благословенной Судьбы – огромного храма Тайморы – они выглядели слишком неприступными, и мимо Гробницы Тира, которая показалась ей чопорной и пуританской. Дойдя до Гробницы Огмы, Элия тупо уставилась на табличку. Отодрав от двери прибитую маленькими гвоздиками бумажку, она швырнула ее в сторону и стала дубасить в дверь кулаком. Сонный страж приоткрыл дверь всего на пару дюймов и подозрительно посмотрел на Элию.
– Мне нужно избавиться от проклятия. Немедленно! – сказала она голосом бедной овечки, попавшей в беду. Страж смягчился. Но оказалось, что святая мать уехала из города на свадьбу, и остались только прислужники, которые не могут ничем помочь.
– Попробуй в Гробнице Тира Сурового, дочь моя, – посоветовал он.
Элия вернулась к храму Тира и наткнулась на двух вооруженных до зубов стражников у входа.
– Если речь идет не о жизни и смерти, вам придется подождать, – остановил ее один из них.
Выяснилось, что церковь Тира снарядила экспедицию в Горы Воющих Ветров против тамошнего дракона. Экспедиция потерпела сокрушительное поражение.
Священники Тира сейчас были заняты исцелением раненых и оживлением тел-тех из умерших, которые не успели сгореть в пламени дракона.
Элию охватило отчаяние, но напоследок она набралась мужества и решила обратиться в Башню Благословенной Судьбы – храм Тайморы. По крайней мере на воротах не было никаких табличек. Она звонила в дверной колокольчик до тех пор, пока не вышел зевающий священнослужитель. Толстый человек с отекшим лицом подошел, переваливаясь, к воротам и стал их отпирать.
– Я должна немедленно увидеть вашего настоятеля, – потребовала Элия. – Надо мной нависла огромная опасность.
Священник поклонился настолько низко, насколько ему позволял живот, и представился:
– Помощник настоятеля, Винодел. Неподходящее для священника имя, понимаю, но что поделаешь. К сожалению, дочь моя, я здесь один. Его милость настоятель и другие помогают священникам Тира лечить и воскрешать пострадавших от дракона.
Вы, конечно, можете поговорить с Богиней Удачи, хотя это очень дорого стоит. Я не советую.
Элия тряхнула головой и до того, как священник успел что-либо добавить, выдохнула:
– Мне необходимо снять заклятие.
– Это звучит серьезно. Входи. Он провел ее мимо серебряного алтаря Тайморы в маленькую комнату, которую освещала масляная лампа. Шкафчики из темного дуба располагались вдоль стен. Одинокое окно высоко в стене позволяло увидеть ночное небо. Священник предложил ей сесть и тяжело опустился в массивное кресло рядом.
– А теперь расскажи мне о заклятии. Элия рассказала о пробуждении от необыкновенно длинного сна, о татуировке на руке, о том, что рассказал ей трактирщик и что случилось, когда маг-торговец попытался проверить знаки с помощью волшебства.
– Я не знаю, откуда они взялись. Никогда бы не согласилась на татуировку, даже сильно пьяной. Должно быть, это кто-то по-идиотски пошутил, когда я была без сознания, но не знаю, кто мог это сделать.
Элия не стала упоминать, что последние несколько недель стерлись из ее памяти – рана слишком свежа, чтобы ее бередить.
Случай с ящером она также пропустила, посчитав его несущественным.
Священник успокаивающе кивал, как будто Элия рассказала» ему не о чем-то важном, а о больном котенке с клещом в ухе.
– Нет проблем, – заявил он. Остается только вопрос, чем ты будешь платить?
Элия догадывалась, что денег у нее явно недостаточно для такого роскошного храма, и достала из кошелька маленький зеленоватый самоцвет.
Священник улыбнулся и кивнул.
– Но не оставляй его здесь, – предупредил он, когда Элия попыталась положить самоцвет на стол. Плохая примета. Брось его в кружку для пожертвований, когда будешь уходить.
Винодел достал из шкафчика несколько старинных свитков.
– Одно из преимуществ служения богине искателей приключений, – сказал он, позевывая, состоит в том, что к тебе постоянно идут просители. И просители эти платят за твои услуги какими-нибудь волшебными предметами.
Монах с трудом подавил очередный зевок. Элия наградила его уничтожающим взглядом. Эти клерики всего лишь маги-недоучки, они и волшебство сотворить не могут, не заведя речь о теологии, мощах и прочей ерунде. «Если бы подобные ему не были нужны во время эпидемий, бедствий или войн, они, вероятно, вымерли бы, – думала она. Возможно, боги знают это и примирились с их никчемностью».
С грацией рыботорговца, вылавливающего из бочки лосося, монах вытащил из ящика новую связку свитков. Он напевал, разглядывая заглавия. Элия сидела тихо, мечтая о стакане приличного рома. Наконец, монах отделил два свитка из вороха бумаг, что явно доставило ему необыкновенное удовольствие.
Несмотря на предупреждение Элии о том, что произошло в трактире, он начал со стандартного заклинания определения магии. Все ее возражения он и слушать не стал, ответив:
– Мне нужно самому проверить твою реакцию на заклинания. Опасаться нечего, ведь мы знаем, что ожидать, правильно?
Элия с тяжелым вздохом подчинилась. Клирик водил над ее вытянутой рукой серебряным диском Тайморы. Его заклинания отличались от слов мага из Термиша, но эффект был тот же. Элия вздрогнула, когда символы зашевелились под кожей.
Поток ярких синих лучей залил светом все вокруг.
Клирик удивленно поднял брови. Девушка невольно напряглась. Голубые лучи освещали комнату подобно маяку, отражаясь от серебряного символа священника.
Сияние достигло своего пика и постепенно начало уменьшаться. Винодел, нервно покашливая, взял один из двух свитков на столе. В голубом свете клирик выглядел не очень толстым и более могущественным, но Элия сомневалась в том, что он способен оказать действенную помощь.
– Ты действительно думаешь, что сможешь что-нибудь сделать с помощью этого куска бумаги? – с сомнением спросила она. «Надо было подождать до утра, – подумала она. Может, в другом храме оказали бы более компетентную помощь».
– Это заклинание написано рукой самого архисвященника Мзентула. Оно снимает колдовство без всякого промедления. Он задумчиво потер подбородок. Это очень старый и ценный свиток, тебе, конечно, придется еще потратиться, но, надеюсь, ты не возражаешь.
Элия раздраженно кивнула. Монах развернул бумагу и, протянув руку к Элии, начал читать:
– Доминус, Деливерус…
Озноб пробежал вдоль ее спины, в руке почувствовалось жжение. Боль была какая-то знакомая, но она не могла вспомнить, что она напоминала. Ей казалось, что в руке огонь уже полыхает и она сжала зубы, чтобы не закричать. Даже от расплавленного металла боль не могла быть такой сильной.
– Кетрис, Огос, Диам… – продолжал Винодел, тяжело дыша и стиснув зубы.
Элия подумала, что он, наверное, чувствует своей ладонью жар в ее руке. Лучи света били, как вода из фонтана. Вскоре девушка вся была окружена голубым сиянием. Внезапно она отдернула руку и выхватила кинжал из сапога. Как в кошмарном сне, ее рука двигалась сама собой, как ядовитая змея, стремящаяся к цели. Клирик не заметил ее движения – он был слишком занят своими заклинаниями.
Руку держать было необязательно, кроме того он не мог прерваться – заклинание потеряло бы силу.
– Мистра, Хода, Мзентил, Кой, – закончил он с видом триумфатора и взглянул на свою посетительницу, которая все еще была окружена голубым ореолом. Она была в ярости, глухое рычание исходило из ее рта. Краем глаза клирик заметил серебряную молнию кинжала Элии. С неожиданной для такого толстяка проворностью он увернулся, но клинок все-таки задел его, чиркнул по животу и уперся в ребро.
Элия с ужасом смотрела на свою руку, двигавшуюся против ее воли. Кровь капала с кинжала на татуировку, бурлила и превращалась в пламя.
Внезапно свиток, который держал Винодел, вспыхнул, и клирик швырнул пылающие страницы в Элию, но та отбросила их от себя.
Священник побежал к двери. Элия почувствовала импульс в руке, державшей кинжал, попыталась удержать себя, но было поздно: ее рука швырнула кинжал в клирика. Клинок просвистел над его ухом и воткнулся в косяк. Винодел с грохотом распахнул дверь, ища спасения, а Элия рванулась за ним, полностью потеряв контроль над собой. Девушка попыталась выдернуть кинжал из косяка, но клинок вошел слишком глубоко. Она побежала за священником, чтобы не терять свою жертву из вида.
Винодел взобрался по ступеням серебряного алтаря, где она и настигла его.
Элия прыгнула и потянула за цепочку на шее клирика, пытаясь задушить его. Тот потерял равновесие и рухнул на девушку. Не устояв под тяжестью его тела, Элия тоже упала. Она «смягчила его падение, но ей самой не повезло – она так ударилась головой о мраморный пол, что звон пошел по всему храму, а туша священника чуть не раздавила ее.
Когда Элия пришла в себя, то все еще лежала по полу. Свет, исходивший от ее руки, почти погас. Голова невыносимо болела.
– Боги! Я убила его! – Ужас сжал ее сердце. Эти чертовы знаки заставили меня убить священника. Никто не поверит, что это произошло против моей воли.
Надо успокоиться и попытаться подняться на ноги. Но боль в голове не позволила ей встать. Тут она услышала молитву.
Винодел стоял на коленях рядом с ней. Он жив! В полутьме его руки слегка светились. Священник подержал руки сначала над своей раной, потом над ее головой, отчего боль сразу уменьшилась.
– Как ты себя чувствуешь? – спросил он.
– Все в порядке, – пробормотала она, поднимаясь. Она старалась не смотреть ему в глаза. Я могла убить тебя, – прошептала она с ужасом.
– Нет. Мы в храме Тайморы, и Богиня Удачи была со мной, а не с тобой.
Его уверенность удивила Элию. Но нужно было объяснить ему произошедшее, даже если это и не имело для него значения.
– Это не была я, – начала она. Моя рука… это было что-то необъяснимое.
– Да. Очевидно, знаки должны убивать каждого, кто попытается уничтожить их, чтобы ты не смогла найти помощь. Мне казалось, что на тебя наложили какие-то чары, но на самом деле все гораздо серьезнее.
– Почему?
– Если зачарованный окажется около алтаря, должна подняться тревога, но этого не произошло. Думаю, что на тебе очень сильное и страшное заклятие, иначе бы заклинания подействовали. Символы на твоей руке действительно несут магию, более того, в них есть защита от заклинаний.
– Но мне надо избавиться от них, – попросила Элия. – Я не могу ходить с отметинами, которые заставляют меня убивать священнослужителей. Кто знает, на что еще они меня толкнут?
– Действительно, – согласился Винодел, – но избавление от них – дело очень сложное и дорогое. Для этого нужна сила многочисленных клириков, магов и лекарей. Да и нет гарантии, что ты останешься после этого живой. Может быть, проще и безопаснее отрубить тебе руку?
– Нет!
– Но эти знаки очень опасны. А ты могла бы научиться сражаться и левой рукой, – предложил Винодел.
– Я и так умею, – заявила он. Но не в том дело. Я не позволю этим штукам, кто бы ни оставил их, разрушить мою жизнь. Кроме того, чувствую, что они пустили корни не только под кожу, но и гораздо глубже – в мою душу.
– Хорошо. Советую тебе внимательно разобраться в этих символах. Я не видел таких раньше. Возможно, что если ты поймешь их смысл, то узнаешь, кто это сделал и как избавиться от них.
Элия смотрела на голубые знаки. Для нее они представляли неразрешимую загадку. Даже маг из Термиша, Акабар Бель Акаш, нашел их необычными.
– Придется обратиться к мудрецам, но их услуги не дешевы.
– Да, – согласился Винодел. Однако я знаю очень хорошего мудреца, который, может быть, согласится обменять свои услуги на твои. Его зовут Димсворт. До его жилища полдня пути от Сюзейла.
– Какие же услуги ему нужны? – с подозрением спросила Элия.
– Спроси у него сама, – уклончиво ответил Винодел.
Через пять минут Элия вышла из храма с письмом для мудреца. Она сделала движение в сторону кружки для пожертвований, чтобы положить туда свой изумруд, но решила не делать этого.
«Мудрец может дорого запросить. Вдруг моих услуг окажется недостаточно?» – сказала она себе.
Однако, когда она удалялась от храма, у нее появилось чувство, что не ее собственная бережливость заставила сделать это, а символы на руке не дали ей вознаградить священнослужителя, который пытался уничтожить их.
Булыжная мостовая Бульвара Сюзейла казалась пустой, но когда Элия покинула двор храма, высокая фигура в малиново-красной одежде вышла из тени. Человек явно колебался, решая, направиться ли за Элией или выяснить, что она делала в храме, но затем подошел к дверям храма.
Чуть позже три человека в одежде из черной кожи вышли из темного переулка и направились вслед за Элией. Словно замыкая процессию, за этими тремя следовала еще одна фигура – с массивным хвостом, закинутым на плечо.

Элия не торопилась вернуться на постоялый двор. После трех дней сна она чувствовала себя достаточно отдохнувшей. Девушка пошла в сторону доков. Было темно, и лишь огни складов освещали тихо шумевший залив. Морской воздух был свежим и прохладным.
«Кто из тех, кого я знаю, может быть замешан в случившемся? – размышляла Элия. – Никто». Ее враги вряд ли стали бы это делать, а те, кто мог бы, были уже мертвы. Никто из ее друзей тоже не мог сделать этого. Оставался кто-то неизвестный. Кто-то, кто оставил ее на улице, поупражнявшись на ней в колдовстве.
Размышляя, она дошла до конца дощатого тротуара. Берег тянулся тонкой белой полосой справа от нее. Небо было сплошь покрыто облаками. «Как моя жизнь», – подумала она. Элия медленно пошла вдоль линии прибоя.
«Даже если человек, который так подшутил надо мной, совершенно мне незнаком, – решила она, – то, можно хотя бы узнать, когда и где это произошло».
Попытавшись вновь напрячь память, она поняла, что ничего не помнит не только о нескольких неделях, но и о последних месяцах. Не мог же простой кутеж продолжаться столько!
Она хорошо помнила давно прошедшие события, вроде похищения одного из Глаз Бэйна из храма зла, что во Вратах Бальдура, вместе с Черными Ястребами, или ранние похождения с Отрядом Лебедей. Но когда она пыталась вспомнить недавние события, все покрывалось туманом. Это была морская прогулка? Если да, то разве она могла бы это забыть? Был ли человеко-ящер на корабле? Может быть, это он все устроил?
Элия прошла около четверти мили, прежде чем высвободила из-под плаща руку, которая так предательски вела себя. Боль утихла, но символы слегка светились.
«Если они заставили меня напасть на священника, что они могут сделать еще?» – подумала она, крепко выругавшись, хотя последнее никакой пользы не принесло.
Если она нападет еще на кого-нибудь, ее репутации конец. В телохранители ее никто не возьмет, да и вряд ли кто из авантюристов-путешественников захочет иметь с ней что-то общее. Одно дело убить человека, обороняясь или в сражении за короля или церковь, и совсем другое – убить невооруженного и невиновного.
Носком сапога она рассеянно выкапывала из песка полуоткрытую раковину и не заметила появления троицы, преследовавшей ее. Шум прибоя заглушал звуки шагов.
Один из преследователей остановился и начал бормотать заклинания, остальные кинулись к Элии.
Элия услышала заклинания мага. Он произносил их высоким, почти женским голосом. Она оглянулась и увидела приближающихся двух мужчин. Они были вооружены тяжелыми дубинами, свет не отражался от одежды из черной кожи – одежды, которая была отличительным знаком очень опасных преступников.
Наемные убийцы! Элия схватилась за рукоять меча, дернула из всех сил, но вспомнила, что рукоять привязана к ножнам. Она чуть не упала, но удачно увернулась от первого удара, не прекращая попыток сорвать шнур с меча. Тем временем маг пустил две огненные стрелы, которые полетели в нее, рассыпая сверкающую пыль на своем пути. Молнии ударили в левое плечо, и рука ниже плеча отнялась, а Элия упала на песок.
«Развяжи узел», – приказала она себе, пытаясь не обращать внимания на боль.
К счастью, первый из нападавших был неопытен в деле разбоя. Он рванулся вперед, хотя второй стал обходить ее, и Элия, изловчившись, ударила дилетанта ногой. Согнувшись от боли, убийца выронил дубинку.
«Развяжи, развяжи, – говорила она себе, лихорадочно пытаясь распутать узел. Не думай о маге!»
Элия попыталась встать, однако в этот момент второй противник бросился на нее сзади, схватил за плечо, и они оба покатились по песку, но Элия все-таки смогла подняться и вытащить меч. Первый убийца в это время успел подобрать свое оружие, и теперь она стояла одна против двух вооруженных парней, переводя взгляд с одного на другого. Хуже всего было то, что она слышала продолжающиеся заклинания мага.
Внезапно чародей приглушенно вскрикнул и замолк, а оба убийцы застыли от удивления. Элия сделала выпад, ударив первого в живот. Противник рухнул на песок, но клинок застрял в его теле.
Оставшийся на ногах схватил дубинку как меч, пытаясь ударить Элию в грудь, но она вовремя уклонилась, заставив убийцу потерять равновесие. Элия выхватила кинжал, скрывавшийся в сапоге, и бросила его в наемника. Бросок был точен, и второй из нападавших упал, заливая кровью песок.
Тяжело дыша, Элия подобрала свой меч. Оба противника были мертвы. Она потерла раненое плечо, чувствуя, как жизнь возвращается в него. Затем она вспомнила о маге: где он – убежал или прячется в темноте? Элия осторожно двинулась в том направлении, откуда прилетели огненные стрелы.
Чародей лежал лицом вниз в двадцати ярдах от нее с огромной раной на спине. Над ним склонился человеко-ящер.
«При лунном свете эта зверюга кажется не менее ужасной, чем в свете заката», – подумала Элия. В одной лапе ящер держал меч странной формы: слишком длинное лезвие заканчивалось наконечником в форме огромного алмаза и чем-то вроде кривых зубов, загибающихся назад. Меч был окрашен кровью убитого мага.
Элия подняла свой меч и встала в оборонительную позицию. Ящер посмотрела на нее и тихо засвистел.
«Может, это знак перемирия?» – подумала Элия, но на всякий случай крепче сжала рукоять меча. Зверь выпрямился, теперь оба стояли неподвижно, каждый в ожидании следующего шага противника.
Наконец зверь, зарычав, крутанул меч в руке как жезл и воткнул в землю у ног Элии. Потом опустился на колени около воткнутого в землю меча и пригнул голову, подставляя свою незащищенную шею под удар.
Элия подняла свое оружие.» Я уже упустила шанс убить его вчера вечером, и вряд ли еще когда-нибудь представится такой случай. Убить его, и дело с концом.
Четыре мертвых тела привлекут не больше внимания, чем три «.
Ящер стоял на коленях, не пытаясь дотянуться до меча. Казалось, он затаил дыхание. Элия колебалась.
«Подумать только, я, похоже, стала последовательницей Баала, Бога Убийств.
Сначала я пыталась убить священника, а теперь готова убить сдавшегося врага. А может, он и не враг… Ты убил мага ради меня и теперь предлагаешь взять тебя на службу?» – мысленно обратилась она к ящеру.
Элия притронулась мечом к плечу зверя.
– Хорошо, живи, – ее голос звучал повелительно. Но одно неверное движение, я тебя отправлю на корм драконам. Читай по губам:
– драконам.
Ящер кивнул, указывая на себя длинным когтистым пальцем.
– Нет. Ты не понял. Элия раздраженно потерла виски. – Ты – не дракон. Но я мигом; отправлю тебя к этой зверюге, стоит тебе замыслить что-нибудь недоброе.
Ящер еще раз показал на себя. Элия вздохнула:
– Хорошо. Будешь Драконом. – Она указала на себя:
– Элия. А сейчас пора уходить, пока нас не заметили стражники.. Дракой кивнул и начал резать когтем веревку, удерживающую кошелек чародея.

Глава 3. ДРАКОН И ДИМСВОРТ

Дракон не был похож ни на одно существо, какое раньше приходилось видеть Элии в ее многочисленных путешествиях по королевствам. Он был не из тех ящеров, в изгнании которых из Крепости Кинжалов она участвовала: кончик его морды был покороче и более округлым. Тем вечером она заметила, что на голове у него имеется гребень, как у троглодита. Потом она обнаружила еще несколько отличий.
Во-первых, за острыми передними зубами шли клиновидные коренные, и было ясно, что это существо травоядное. Во-вторых, хотя он и передвигался на задних лапах, его позу вряд ли можно было назвать вертикальной. Он наклонялся вперед, балансируя хвостом, который был такой же длины, как и туловище. В этом необычном положении его голова еле-еле доставала до плеча Элии, а вообще его рост был около пяти футов. Наконец, чешуйки, которые покрывали его кожу, были настолько мелкими и гладкими, что он казался усеянным драгоценными камнями.
Но во всяком случае он производил впечатление очень смышленого, и к тому же из него получился замечательный слуга. Когда они вернулись в» Таинственную Даму «, он помог ей снять обувь, убрался в комнате и принес еду для вечерней трапезы.
– Я вижу, ты нашла своего ящера, – одобрительно заметил хозяин трактира, увидев пятифутового ящера с паштетом и пудингом в лапах.
Исключая шипящие, ворчащие и мяукающие звуки Дракон оставался немым.
Может, у ящеров и имелся свой язык, но он не надоедал ей разговорами. Она выяснила, что может приказать принести ей какую-нибудь вещь, но на все другие вопросы он отвечал бессмысленным взглядом животного.
С тех пор как она впервые встретила Дракона, Элии хотелось выяснить, не знает ли он что-нибудь о том, что случилось с ней, особенно – о татуировке.
Однажды она даже закричала, отчаявшись добиться от него какого-либо ответа. Ее гнев озадачил ящера, но он молчал и только покачивал головой.
Элия легла в постель, побежденная смирением ящера. Дракон умилительно заурчал. Вдруг ей в голову пришла идея. Встав, она позвала хозяина и попросила принести перо, бумагу и чернила. Когда это было исполнено, она посадила Дракона перед письменными принадлежностями.
Ящер понюхал чернильницу, его ноздри раздувались в раздражении. Он поковырял пером в зубах. Элия повалилась на кровать, покатываясь со смеху.
Богиня Удачи сыграла с ней злую шутку. Рядом находилось существо, которое наверняка могло бы пролить свет на загадки, окружавшие ее, но оно ничем не могло помочь ей. Она склонилась над спинкой кровати и в изнеможении закрыла глаза. Дракон свернулся калачиком на коврике у кровати, положив рядом свой странный меч.
Элия некоторое время прикидывалась спящей, чтобы удостовериться в том, что ее новый компаньон не имеет намерения провести мечом ей по горлу. Она не ощущала опасности, но слишком доверчивые часто становятся покойниками. Она изучала ящера сквозь полузакрытые веки. Спящий, он выглядел еще более безобидным. Как ребенок, он подтянул задние лапы к животу, мускулистый хвост просунул между ног, так что кончик его закрыл глаза, а морду положил на рукоятку меча. Теперь он напоминал кошку, свернувшуюся возле хозяйских туфель.
Меч был странен так же, как его хозяин. Он выглядел неловким и плохо сбалансированным, к тому же был невообразимой формы – какой кузнец смог выковать этот ромбовидный кончик с длинными зубцами. Элия не представляла, как можно держаться за эту крохотную рукоять. Если бы она собственными глазами не видела это изделие в действии, то она подумала бы, что клинок – это мистический амулет.
У Дракона не было больше вещей, если не считать рванья, в которое он был одет, но которое из-за своей ветхости не могло защитить ни от стужи, ни от солнечных лучей. Разодранная куртка покрывала его туловище, лохмотья свешивались, едва прикрывая бедра.
«Почему я думаю „он“, а не „она“? Допустим, нет ничего женственного в его грудной клетке, но у ящеров нет груди или широких бедер. Элия встряхнула головой. Нет. Он самец. Это подсказывало ей какое-то шестое чувство. Она опять взглянула на лохмотья, в которые он был одет. Боятся ли ящеры холода? Надо будет достать для него плащ с большим капюшоном, чтобы спрятать эту морду».
Взглянув на ящера, спавшего у ее постели, она решила, что не стоит больше опасаться его. Но ей не спалось. Выскользнув из-под одеяла, она подошла к столу, у которого Дракон аккуратно сложил свою добычу. Дракон зарычал, когда она прибавила огня в масляной лампе, но не проснулся – перевернулся на другой бок и покрепче ухватился за меч.
«Как сторожевой пес», – подумала Элия.
Она села за стол. Кинжалы – три от мага, два от убийц – были довольно обычными. Пара маленьких бутылочек, запечатанных воском, казались более интересными. Элия осторожно открыла одну из них, и по комнате распространился запах корицы. Она быстро закрыла бутылочку.
Перанокс – смертельный яд с Юга. Мерзкая штука.» Если бы они использовали отравленные кинжалы – мне вместо них лежать на песке. Почему для нападения они выбрали дубинки? – удивилась она. Неужели эти дилетанты надеялись убить меня?»
Она вытряхнула мешок, который Дракон забрал у убитого мага. Обычный набор волшебных вещиц, покрытых паутиной, кусочки ресниц в янтаре, дохлые насекомые.
«Нет никакой разницы между этим мешком и карманом какого-нибудь мальчишки, не хватает только засохших леденцов», – подумала Элия. Разобрав этот мусор, она нашла несколько монет и золотое кольцо с голубым камнем.
Что-то зацепилось в мешке. Она встряхнула его посильнее. На стол выпала какая-то карта, рубашкой вверх. На ней было изображено смеющееся солнце.
Элия убрала монеты и кольцо, чтобы потом подробнее изучить их, и перевернула карту. От увиденного она вскрикнула, что заставило Дракона вздрогнуть во сне.
Рисунок изображал кинжал, охваченный огнем, а сама карта несла на себе знак Танцующего Пламени. Узор был полностью идентичен верхнему символу татуировки у нее на руке. Сравнив их, она почувствовала боль в руке.
Она подняла карточку и внимательно осмотрела ее. Плохая работа.
Изображение солнца было сделано печаткой, оттиск был очень потерт. «Может быть, на других картах этой колоды изображены остальные рисунки моей татуировки?».
Теперь она поняла действия убийц. Элия вспомнила, как грубо, неуклюже они владели дубинками, используя их в качестве мечей.» Они не привыкли к такому примитивному оружию, но опасались поранить меня. Они хотели захватить меня живой «. Вот почему они не использовали яд. Они должны были приберечь перанокс для кого-нибудь другого, кто перейдет им дорогу.
Может быть, для кого-нибудь вроде ящера?
Она встала и, обойдя спящего Дракона, закрыла окно.» Окно было открыто и тогда вечером, – продолжала она свои размышления. Они могли похитить меня, но не сделали этого. Может быть, они не знали, где я была с тех пор, как меня бросили на улице? Кто-то принес меня сюда, чтобы спасти, но кто?» Она выудила кольцо из своего кармана, повертела его и сказала:
– Клянусь Тартаром, я бы пожертвовала чем угодно, лишь бы ты рассказало мне, что происходит.
Но из кольца не появился джинн, чтобы просветить ее, Дракон тоже не прервал своего ритмичного сопения и не раскрыл многочисленных секретов, так волновавших ее. И кольцо вернулось обратно в карман.
Она легла на кровать, сцепив руки за головой и уставилась в потолок.

Она не знала, когда уснула и сколько проспала до тех пор, как колокол на каком-то из храмов пробил полдень. Открыв глаза, она увидела Дракона, стоящего перед ней с завтраком на оловянном подносе – хлеб и кусочки весенних фруктов со сливками.
За завтраком Элия обдумывала свои дальнейшие действия.
– Я могла бы купить лошадь и доехать до дома мудреца за полдня, сэкономив кучу времени, – сказала она Дракону. Даже если он не понимал ее, ей было легче разобраться в своих мыслях, произнося их вслух. Но если я куплю лошадь и поведу ее через городские ворота, это равносильно тому, чтобы нанять глашатая, который оповестит всех о моем отъезде. Кроме того, нам надо пополнить запасы продовольствия. Да и мудрецы нынче не дешевы. И я еще не знаю, можешь ли ты ездить верхом?
Дракон смотрел на нее так, будто понимал ее слова.
– А я не хочу расставаться с тобой.
Ящер вытянул шею вперед и опустил голову, как будто скрывая свое смущение.
Элия засмеялась. Дракон отошел в угол и стал слизывать сливки со своей миски.
«Нет, я действительно хочу, чтобы он был рядом, – подумала она. Он стал таким родным и близким, будто я знакома с ним сто лет. Может быть, он был со мной во время морского путешествия. Оставлю его – совсем все забуду. Кроме того, я обязана ему жизнью. Пока что все, что я смогла сделать в награду за спасение, – это взять его на службу «.
Послав дочь трактирщика за плащом, чтобы скрыть явную» ящероватость» своего нового друга, Элия надела сапоги и вооружилась. Когда плащ принесли, Дракон зарычал на него, подумав, наверное, что ему предлагают одеться и покинуть свою хозяйку, но, поняв, что Элия не собирается прогонять его, успокоился и, брезгливо обследовав каждый дюйм плаща, влез в новую одежду.
Гордый вид ящера забавлял Элию. Она подумала, что это необыкновенное существо – помесь шута, слуги и телохранителя – как будто сошло со страниц детской сказки. Ей внезапно вспомнилась сказка о том, почему увеличивается пустыня Анаврок. Некий маг послал голема, приказав тому копать песок, и забыл о нем. «Почему мне вспоминаются глупые сказки, – подумала она, пытаясь запихнуть историю на чердак своей памяти, – а не события прошлого года».
Они совершили вполне приятную прогулку по Сюзейлу, которая закончилась без приключений. Элия несколько раз меняла направление и дважды оборачивалась проверить, не преследует ли ее кто-нибудь.
Дракон оказался таким же неутомимым ходоком, как и она, и они достигли цели своего путешествия еще до сумерек.
Димсворт Мэнор был внушительной фермой и вполне мог сойти за летнюю резиденцию какого-нибудь дворянина из Синих Вод. Каменные стены высокого особняка венчала красная черепичная крыша с тремя печными трубами. Элия нахмурилась. Вряд ли мудрец, живущий так богато, дешево оценит свои услуги.
Было уже довольно темно, но вокруг дома кипела работа. Его окружали аккуратно подстриженные деревья, были разбиты цветники, газоны, устроены живые изгороди. За домом на шестах раскинулся огромный тент. Здесь тоже кипела работа. Каменщики-дворфы, отчаянно жестикулируя, громко спорили с эльфами-планировщиками о том, как лучше разместить новые жилые постройки. Между ними сновали усталые гномы.
В центре этого шумного скопления выделялась высокая широкоплечая женщина с копной густых рыжих волос. Она переходила от работника к работнику, инструктируя каждого согласно плану, который держала в руке. Приблизившись к дому, Элия услышала, как женщина отдавала эльфам очередное приказание – повесить фонарики на деревья.
Подойдя к крыльцу, Элия постучала в массивную парадную дверь рукояткой кинжала. Никто не открывал. Пришлось постучать еще раз. Выглянула горничная, нагруженная гобеленами.
– Извините, но господа не нанимают больше артистов. Элия просунула свой сапог в дверной проем прежде, чем девушка закрыла дверь:
– Я пришла повидать мудреца по личному делу.
– Мастер Димсворт очень занят. Может быть, вам лучше…
Элия шагнула в холл. Придержав служанку за плечо, она положила рекомендательное письмо на груду гобеленов, которые та несла:
– Передайте ему вот это. Оно из Храма Тайморы. Только срочно.
– Хорошо, госпожа, – кивнула горничная, выказав уже большую учтивость. – Пожалуйста, присядьте здесь и подождите. Я позову кого-нибудь из слуг, чтобы позаботились о вашем животном.
Элия крепко сжала плечо горничной и раздраженно прошипела:
– Он не животное.
Она села на скамью у стены. Дракон опустился рядом с ней. Служанка побледнела, обиженно поджала губы, кивнула и вышла.
Ожидая мудреца, Элия искоса разглядывала роскошную обстановку. В доме явно полно слуг. Новые вышитые золотом гобелены, висящие на стенах в холле, несомненно, заменили старые, которые только что вынесла горничная. А эти постройки вокруг дома; работы, для выполнения которых требуются мастера четырех рас; а этот тент может укрыть целую армию; и огромное количество пищи и питья, которого с лихвой хватит, чтобы эту армию накормить.
«Ничего удивительного, мудрецы не бедный народ. Димсворт, должно быть, обрадуется, увидев меня. Надо же как-то все компенсировать. Куда подевались древние мудрецы, предпочитавшие знания богатству?» – размышляла Элия.
Чтобы скрасить ожидание, Элия стала в очередной раз изучать Дракона. Ящер не проявлял нетерпения. Он тихо сидел, положив хвост на плечо, помахивая его кончиком перед носом и следя за ним глазами.
«Чего это он? – подумала Элия с раздражением. Может быть, мудрец сможет пролить свет на его странности. Хотя вряд ли. Если уж я не видела ничего похожего в своих многочисленных похождениях, вряд ли в мудрых книгах найдется что-то про него».
Наконец пришел дворецкий и пригласил ее в кабинет мудреца.
Если бы Элия встретила Димсворта до своего знакомства с хозяином «Таинственной Дамы» или с Виноделом, то сказала бы, что он толстый. Но по сравнению с трактирщиком и священником мудрец казался стройным и широкоплечим.
Он поднялся со своего кресла у камина и пожал протянутую ему руку обеими мясистыми ручищами.
– Ну, очень рад – сказал он, улыбаясь, как хафлинг с козырной картой в рукаве. Садись к огню и рассказывай. Что скромный книжный червь может сделать для прекрасной амазонки?
«Амазонка? Не каждый день теперь награждают таким обращением, – подумала Элия. – Это, пожалуй, говорит о том, что мудрец – человек старой закваски».
– Возникли некоторые сложности, – начала она, но Димсворт отрезал:
– Сделаем проще. Если ты не против, я продемонстрирую свое мастерство.
Начнем с того, что я попытаюсь сам все о тебе рассказать. Ли, наша горничная, сказала, что пришла чародейка со своим слугой. Но это существо, – кивнул он в сторону Дракона, – слишком велико, чтобы быть слугой, а чародейки не надевают такое количество железа, какое нацеплено на тебя.
– Все, что я сказала горничной, это то, что Дракон не животное.
– Хорошо, – согласился Димсворт, предлагая ей сесть напротив. Здесь, в провинции, мы живем очень обособленно, и так как Ли никогда не видела такого существа, то, узнав, что это не животное, предположила, что это твой воспитанник, а значит, ты – волшебница. Но нет, ты – наемница. Из того, что у тебя мало шрамов, я делаю вывод, что ты либо очень молодая наемница, либо очень искусная и к тому же у тебя странный вкус в выборе спутников..
Дракон шумно выдохнул. Он стоял у камина, глядя на мудреца.
Димсворт продолжал:
– Ты уроженка… так, сейчас прикинем: каштановые с рыжим отливом волосы, карие глаза, широкие скулы, красивая осанка… Вестгэйт, сказал бы я, хотя по твоей прекрасной фигуре можно предположить, что прошло достаточно времени с тех пор, как ты жила там.
Элия попыталась вставить слово, но улыбающийся мудрец опередил ее:
– К тому же ты не из той породы молодых людей, которая ищет способ быстро разбогатеть; у тебя срочное и очень важное дело. У тебя возникла серьезная проблема, иначе ты бы никогда не пришла за советом к такому образованному буквоеду, чьи советы очень и очень дорого стоят.
Элия кинула быстрый взгляд на рекомендательное письмо, лежащее на столе около мудреца. Печать была нетронута.
– Интересно, что за метод вы применили, чтобы вскрыть письмо, не повредив печать, или вы прочли его, держа рядом с яркой лампой?
– Ты оскорбляешь мое самолюбие. Клянусь, что еще не открывал письма от помощника священника. Я предпочитаю догадываться сам. Таким образом, ничто не может повлиять на мои рассуждения.
Элия пожала плечами, поверив на слово. Димсворт продолжил:
– Ты сидишь спокойно, но прячешь правую руку под плащом. Хм…
Элия ждала, что он перестанет гадать и позволит ей все объяснить, но после театрального взмаха рукой мудрец щелкнул пальцами:
– У тебя есть татуировка, или несколько татуировок, которые не поддаются ни одному волшебному лечению. Они на твоей правой руке и… они голубого цвета, не так ли?
Элия озадаченно подняла брови. Винодел показал ей письмо, перед тем как запечатать. В нем не было ни слова о цвете татуировки.
– Как вы узнали об этом? – спросила она с удивлением. Элия понимала, конечно, что у него были какие-то свои хитрости… но как он догадался?
– Хороший актер никогда не раскрывает своих секретов. Но может быть, в дальнейшем я посвящу тебя в эти таинства. А сейчас позволь мне взглянуть на твою руку.
Элия, чувствуя себя не в своей тарелке, неохотно протянула руку к свету. В комнате было жарко, и поверх символов выступили капельки пота.
– Хм-м, – задумчиво промычал Димсворт. Он взял лупу и стал внимательно рассматривать символы. Дракон стоял за спиной Элии и с любопытством следил за действиями мудреца. Димсворт отодвинул голову так, чтобы ящер смог взглянуть через лупу на руку. Дракон отшатнулся, удивленно озираясь вокруг, очевидно изумленный видом человеческого тела в таких подробностях.
– Прекрасная работа, – сказал Димсворт, убирая увеличительное стекло в футляр и возвращаясь на свое место. Сигиллы не наколоты иглой как обычная татуировка. Каждый сделан из крошечных рун и образов, расположенных очень плотно. Они находятся довольно глубоко, – мудрец пощупал ее предплечье, как хирург, исследующий сломанную кость, – и похоже, что кожные покровы над ними невидимы. Такое впечатление, что татуировки могут шевелиться. Все это очень интересно. Уникально. Я мог бы укрепить свой авторитет, описав их в своих книгах. Они причиняют тебе боль?
– Нет, сейчас нет. Татуировка болит, когда на нее действуют волшебные чары, и тогда она загорается, как Девять Проклятых Кругов.
– А как волшебство действует на тебя в целом? Например, заклинания исцеления?
Элия подумала о молниях вчерашнего мага. Тогда знаки не пожелали помочь ей. Почему они не полыхнули светом в глаза нападавших, когда это было действительно необходимо?
– Насколько я знаю, никакого эффекта, – она пожала плечами. – И мне, честно сказать, не хочется выяснять, как на меня действует то или иное заклинание, – добавила она.
– Не сомневаюсь в этом, – улыбнулся Димсворт. – А ты случаем не перешла кому-нибудь дорогу? К примеру какому-нибудь темному властителю из недр Девяти Проклятых Кругов? Может, разбила сердце какому-нибудь юноше, у которого дедушки и бабушки практикуют в черной магии?
Димсворт сел, достал трубку из кармана жилета и начал набивать ее табаком.
Он потянулся за головней, но Дракон опередил его и поднес полыхающую ветку к трубке, как только мудрец взял в зубы мундштук. Мудрец совершенно не удивился, как будто всегда имел дело с чешуйчатыми слугами.
– Ты хорошо его выдрессировала, – заметил Димсворт. – Где ты его достала?
– Мы встретились на берегу.
Димсворт задумался, забывая попыхивать трубкой. Наконец он спросил:
– Когда ты заметила это… состояние?
– Когда проснулась прошлой ночью.
– После долгого сна?
– Три дня. Хотя я могла спать так долго и после хорошей выпивки. Когда я проснулась, то подумала, что изрядно набралась в предыдущий день, но сейчас в этом не уверена. Я не помню ничего, что было в последние месяцы, это необычно для меня.
– Без сомнения, без сомнения. Димсворт вытащил трубку изо рта и наклонился к ней. Что ты помнишь до того, как обнаружила эти знаки?
Элия задумалась.
– Не знаю. Хорошо помню, как покинула мой отряд Черных Ястребов, но это было около года назад. Они направлялись на Юг. Я не люблю теплые края, поэтому взяла свою долю и ушла. Кочевала. Легкая работа, знаете ли: охрана караванов, телохранитель и тому подобное. Когда я проснулась, у меня были смутные воспоминания о каком-то морском путешествии, но все они так туманны. Я… – Элия замолчала на минуту, пытаясь еще что-нибудь вспомнить. Я встретила Дракона прошлой ночью, но мне кажется, что знала его раньше. Она встряхнула головой.
Больше я ничего не могу вспомнить.
– Дракон говорит? – спросил Димсворт.
Элия мотнула головой:
– Нет. А что насчет символов? Вы, кажется, назвали их сигналами?
– Сигиллами, – поправил мудрец. Сигиллы – это высший разряд символов, они как личная подпись чародея, оставившего их, символизирующая огромную силу над тем, на ком нанесены эти колдовские знаки. Маги выдумывают свои собственные знаки, относятся к ним как к талисманам и ревностно хранят их. Обычно сами знаки не волшебны, а поставлены лишь для того, чтобы было видно, чья это собственность.
Элию бросило в жар. Ярость бушевала внутри ее.
– Меня заклеймили как какого-то раба?
– Возможно, – сказал Димсворт, – хотя это специальное клеймо, которое можно сделать только с помощью волшебства. Волшебства, которое сопротивляется попыткам расколдовать его. Я подозреваю, что это и является причиной потери памяти. Если бы ты знала, как ты получила это, то могла бы избавиться от знаков. Может быть, так знаки и думают!
– Что значит «думают»? Вы полагаете, они живые?
– Не в том смысле, как ты и я или этот воспитанный ящер, нет. Но они созданы при помощи магии, а стало быть, несут стремление выжить и желания своих создателей. Они похожи на одушевленные вещи, големов и прочих тварей.
Элия тяжело опустилась на стул.
– Так, и что мне теперь делать? Судя по всему, избавление от татуировки выльется в кругленькую сумму.
– Честно говоря, ты очутилась в весьма неприятной ситуации, – сказал мудрец, затянувшись, и заметил, что трубка погасла. Он отмахнулся от новой головешки, которую ему хотел поднести Дракон, и продолжил:
– Нам нужно узнать, что это за сигиллы.
Элия отвела глаза от огня и посмотрела на мудреца.
– Сколько это будет стоить? – спросила она. Ее взгляд говорил, что у нее нет настроения торговаться.
– Ты не так богата. Да, это я тоже знаю. Ты, кажется, достаточно сведущая путешественница, и мне как раз сейчас такая нужна. После паузы он продолжил:
– Ты, конечно, заметила суету снаружи. Мудрец показал на дверь. Элия кивнула. – Моя дочь, Гэйлин, собирается замуж. Все старшие дочери пристроены, а теперь и младшая, слава богам. Наконец-то я успокоюсь. Ее жених из корнирской дворянской семьи – господин Драконошпор, дальний родственник короля. Чтобы удивить новую родню, я и сделал все это – большой тент, прекрасные повара из королевской кухни, посуда из серебра, четыре священника для церемонии и многое другое.
Написаны песни, – он хихикнул. И, конечно же, послали за певцом, но не простым придворным попрошайкой, а самым известным в округе. Знаменитый Олав Раскеттл из Драконьего Предела. Караван, с которым путешествовал Раскеттл, был атакован драконом из Гор Воющих Ветров. Ты слышала о нем?
– Я слышала, что он уже нападал на других путешественников.
– Да. В караване вместе с Раскеттлом был купец, который и рассказал подробности. Раскеттл пытался спеть зверю, чтобы подчинить его себе, ведь он великий бард. Дракон, вероятно, любит музыку, но песня его не остановила.
Чудовище схватило Певца и понесло в свое логово. Сюзейл послал группу, спасателей, но дракон их победил. Однако выжившие подсказали мне, где находится логово монстра, и я знаю, как попасть туда потайным ходом. Теперь я хочу спросить тебя: поможешь ли ты мудрецу, который не хочет расстраивать свою младшую дочь? Элия подумала минуту, а потом спросила:
– Ты хочешь смерти дракона?
– Я хочу, чтобы бард пел на свадьбе моей дочери, – сказал мудрец. Жрецы Сюзейла хотят уничтожить дракона. Если ты хочешь убить чудовище, нужно иметь дело с ними.
Элия тряхнула головой.
– Я лучше выкраду вашего барда и тихо ускользну. Пусть другие воюют с драконами, и да помогут им боги.
– Хорошо. Тогда я устраняюсь от приготовлений к свадьбе. Еще не достает множества вещей, но Леона, моя жена, управится с этим лучше, чем я. Чувствую, что полезнее будет помочь тебе разобраться, что же значат эти сигиллы. Тем временем ты спасешь певца. Покажи-ка руку.
Димсворт потащил Элию к своему столу. Он открыл толстый талмуд на чистой странице и перерисовал знаки.
– Тебе эти символы о чем-нибудь говорят? – спросил он.
– Я видела один из них на карте, оставленной наемными убийцами, которые хотели, кажется, похитить меня.
– В самом деле? Интересно, очень интересно!
– А где я найду вашего дракона?
– Купец, о котором я говорил, проведет тебя туда. К тому же он лично заинтересован в освобождении певца.
Мудрец крикнул:
– Войди, Акаш!
Появилась знакомая фигура, одетая в темно-красный с белым плащ.
Акабар Бель Акаш поклонился.
– Вот мы и снова встретились. Я же говорил вам, уважаемый Димсворт, что эта девушка согласится на ваше предложение, – просиял термишанин.
Элия косо посмотрела сначала на него, затем на мудреца. Акабар сделал вид, что не заметил ее взгляда. Димсворт открыв наконец источник своей информации, с загадочным видом фокусника поднял бровь.
Дракон понял, что никто больше не хочет прикурить, задул горящую головню и бросил ее в камин.

1 Следующая страница


Лазурные оковы 2

Глава 4. АКАБАР И ОКОЛЬНЫЙ ПУТЬ

Элия поежилась в сырой темноте пещеры и мысленно пожелала, чтобы месть Тира и Темпуса пала на головы Акабара, Димсворта и даже Винодела за то, что она попала в такое положение. Потом она трижды прокляла волшебных ящеров и трижды то дьявольское отродье, которое заклеймило ее.
Волшебные сигиллы пылали в темноте, как фонарь, и девушка была подобна маяку в этой мрачной, холодной пещере. Элия тяжело вздохнула, и струи теплого пара легкими лазурными облачками окутали ее ноздри.
Вначале она прятала предательскую руку с сияющими символами под плащом.
Элия ждала здесь, когда Акабар вернется, разведав подходы к логову дракона. Уже полчаса она сидела одна в темноте с обитателями этой темной и сырой тюрьмы, которые чувствовали ее тепло и чуяли ее запах, но оставались для нее невидимыми. Наконец она. поняла, что поступает глупо, и сняла плащ. По крайней мере теперь она заметит любого, кто попытается приблизиться к ней.
«Где этот проклятый маг? – в сотый раз думала она. О, Таймора! Он мог уже разведать все отсюда до Сембии. Как долго будет тянуться это ожидание?»
Элия понимала, что дело не в долгом ожидании. Она просто привыкла не доверять чужим людям, особенно всяким зеленщикам. Элия хихикала каждый раз, когда вспоминала, что после того, как они покинули «Димсворт Мэнор», Акабар Бель Акаш уверял ее, что Дом Акаш не продает овощи. Таймора! Он был так наивен.
Он просто не понимал, почему она называет его зеленщиком.
– Путешествуя в фургоне вдоль охраняемых торговых путей, никогда не станешь настоящим искателем приключений, – объясняла она ему. Пока ты не будешь проходить более двадцати миль в день, ночуя в канавах, питаясь тем, что хотело сожрать тебя, ты не авантюрист. А кто не авантюрист, тот зеленщик.
Но маг-купец уверял, что может помочь ей, и Димсворт советовал взять его с собой. Какие причины заставили Акабара отправиться спасать барда? Элия не могла понять, но намеренно не спрашивала о них, а он не рассказывал. Они были, и этого достаточно.
К тому же было что-то, что раздражало ее в Акабаре, это не был какой-то явный недостаток, но что-то подсознательное.
Как только они трое, Акабар, Элия и Дракон, начали свой трехдневный подъем в горы, Акабар пустился в рассказы о своей особе, о плодородных землях Термиша, обычаях на юге и о своих женах. У него их было две, и он хотел купить третью, вот почему он находился в этих диких местах – хотел подзаработать на новую жену. Он рассказал о своей поездке через кишащее пиратами Море Упавших Звезд, о налогах, которые он должен был заплатить, чтобы высадиться в Сиркуне в Сембии и про его выгодный переход из Хилпа в Арабель и Великий Лес Кормира. Он закончил рассказ на том моменте, когда на них напал дракон по пути из Веймута.
Элия лишь нетерпеливо скрежетала зубами. Она не могла вспомнить, что она делала и как попала в Кормир. Она даже не была в состоянии ответить на вопросы о Драконе. Она молчала как рыба, злясь, что никто не может рассказать ей то, чего она сама не могла вспомнить.
Рассказ о морском путешествии Акабара был особенно удручающим для Элии. Он рассказал о Земной Вершине, центре пиратов, с его шайками опасных головорезов и знаменитыми бомбардами, защищавшими их. Затем с юмором описал охваченного страхом сембийского капитана, который всматривался в горизонт, уверяя Акабара, что повсюду поджидают пираты, чтобы захватить его корабль. Маг рассказал и о тех интересных существах, которым Внутреннее Море стало домом. Но, несмотря на все эти рассказы, события, приключившиеся во время морского путешествия самой Элии, оставались туманными, как порт Илипур во все времена года. Наконец магу пришло на ум, что собеседница сама много путешествовала, и ей все эти рассказы могут быть неинтересны, и он замолчал. Однако он так и не понял, какую боль ей причинил этот разговор.
Во время ожидания в пещере Элия поняла, что не может точно определить временной границы провала в памяти. Огромные куски ее прошлого, казалось, исчезли безвозвратно. Ее сознание было как топкое болото, засосавшее память о. части ее прошлого. Не было той конкретной точки, темные воды которой поглотили ее воспоминания; прошлое было отдельными островками, разбросанными там и сям.
Еще хуже было то, что некоторые куски прошлого принадлежали как бы не ей, а кому-то другому, носившему то же имя.
С момента пробуждения в «Таинственной Даме» она использовала боевые приемы старой Элии, они были так хорошо отточены, что выполнялись автоматически. Хотя вроде бы все было нормально, что-то изредка тревожило ее.
Но инстинкты брали верх. У нее не было времени думать. Только реагировать.
Как сторожевой голем. Она вспомнила, как Димсворт говорил, что знаки – живые, как големы.
Может быть, это клеймо заставляет меня бороться, как тогда оно пыталось заставить меня убить Винодела? Может, это сигиллам я обязана своими способностями? Она тут же со злостью отбросила эти мысли. «Я была хорошим бойцом до того, как получила эти штучки, – подумала она, – и я буду такой и после того, как избавлюсь от них».
Затем пришла наиболее беспокоившая ее мысль: «А может, я умерла и была воскрешена кем-то, кто решил использовать мое тело? Точно. Как правило, вернувшиеся из Доминионов Смерти всегда ощущают некое смутное беспокойство».
Многие из ее бывших спутников, после того как им довелось заглянуть в глаза смерти, предпочли уйти на покой – стать фермерами, торговцами, кузнецами, зеленщиками.
Кстати о зеленщиках: где этот проклятый маг?
Устав ждать, Элия уже стала помышлять о том, чтобы пробираться через проход наружу. Что-то, должно быть, не позволило Акабару вернуться.
Не успела она так подумать, как в пещеру влетел оранжевый святящийся шар.
Шар принял облик головы мага-купца.
– Что задержало тебя, проклятый термит? – прошипела девушка.
– Я вынужден был дождаться, пока дракон уснет, – ответил маг. Из-за колдовства его голос звучал очень глухо. Ему пришлось стать волшебным глазом, чтобы разведать путь, и воспользоваться особой силой, чтобы доложить Элии о результатах. Не стоит идти, пока Ее Злобность бодрствует. Это испортит сюрприз.
Но мое волшебство уже истощается, и я должен предоставить завершение нашей миссии тебе, дорогуша. Впереди несколько пологих спусков, но ничего сложного.
Первые пятьдесят ярдов потолок низковат, затем проход становится шире. Он выведет на выступ над основной пещерой. Наш бард сидит в маленькой клетке на вершине помоста на другой стороне пещеры. Лицо мага стал бледнеть, как будто внутри оранжевого шара шел снег. Волшебство ослабевает. А я пока позабочусь о твоем воспитаннике.
– Он не мой воспит… – начала было Элия, но волшебство Акабара исчезало так быстро, что не было времени спорить:
– Только не пускай его в пещеру, – сказала она. И не пугай его. Последний маг, который ему не понравился, прожил так мало, что не успел даже пожалеть об этом.
– Да хранят тебя боги, – донесся уже издалека голос Акабара. – Надеюсь, ты знаешь, что делать. Ты сражалась с драконами раньше?
– Этот будет первый, – ответила она, но оранжевый шар исчез. «Лучше будет, если он не слышал меня», – подумала Элия.

В пятистах ярдах позади и немного выше Элии, при входе в пещеру, Акабар вышел из волшебного состояния. Он осматривал дорогу из Веймута в Сюзейл. Дракон улегся у ног мага, внимательно разглядывая вход в пещеру. Воздух вокруг был горячим и сухим. Жужжали шмели, обследующие горные ромашки.
Акабар сел и привалился спиной к скале. Он поблагодарил богов, за то, что не ему придется идти в логово дракона, достал яблоко и откусил. Дракон услышал хруст, но не отвел глаз от пасти пещеры, поглотившей Элию.
Элия осторожно пробралась вдоль туннеля, который указал Акабар. Описания мага были точными, ни крутых поворотов, ни уступов не было. Низкий потолок не мешал ей, но тревожило то, что вооружение задевало стены прохода и ужасные скрежещущие звуки разносились вокруг. Еще больше раздражали то, что пришлось переходить через маленький холодный поток, пересекавший туннель – Акабар почему-то не упомянул о ручье. «Плохо, что я не могу превратиться в оранжевую дыню и спокойно пролететь через проход».
И все же она должна была поблагодарить Акабара за его сведения. Во всяком случае, дракон не знает о ее присутствии или просто не беспокоится, считая ее слишком ничтожной.
Журчащий звук предупредил, что она приближается к водопаду. Элия завернула светящуюся руку в плащ, чтобы дракон не заметил ее. Она достигла конца туннеля и оказалась на выступе, о котором упоминал Акабар. Поток воды падал с высоты двадцати футов в маленькое озеро на полу пещеры. Чудесно! Водопад заглушит любой шум, когда она будет спускаться.
Из большого отверстия на другой стороне пещеры струился свет. Этот проход, очевидно, служил дверью для дракона. Дырки в потолке тоже пропускали внутрь солнечные лучи. Сначала Элия обрадовалась свету – он заглушал тусклый блеск ее татуировки. Но тут она заметила черных сверкающих птиц, влетающих и вылетающих через отверстия в потолке.
«Вороны! Девять Проклятых Кругов!» Вороны были плохим предзнаменованием.
Суеверия тут не при чем. Птицы представляли опасность для всякого, кто хочет остаться незамеченным. Если хоть одна из птиц заметит вторжение Элии на их территорию, то начнется такой шум, что даже мертвецы повскакивают из могил. Но большая часть ворон сидела на насестах у самого потолка, а еще несколько кружили в теплых парах, исходящих от тела дракона.
«Так как у меня нет намерения приближаться к дракону, у них нет причин волноваться», – успокаивала себя Элия.
Гигантский зверь лежал, свернувшись по-кошачьи. Элия была уверена, что монстра легко разбудить. Она не удивилась, если бы нашла у главного входа колокольчики или сухие веточки. А возможно, дракон защитил волшебством свои несметные сокровища. Что за богатства хранятся здесь! Даже по драконьим стандартам добыча была огромной. Это были не только сундуки с золотыми монетами, но и тюки с одеждой, ковры, рулоны пышных тканей, мраморные статуи, книги. Некоторые из этих богатств находились в повозках, которые притащил сюда монстр. Дракон лежал между главным входом и сокровищами, но ничто не преграждало Элии путь к ним.
Однако если вида сокровищ было достаточно, чтобы разгорелась золотая лихорадка, то костей вокруг них было достаточно, чтобы ее погасить. Элия заметила белые кучи черепов и скелетов, такие же большие, как и кучи сокровищ.
Большинство костей остались от домашнего скота и крупных диких зверей, которых дракон съел, но виднелись и человеческие скелеты, к которым Элия не хотела бы присоединить свой.
Она выглянула из-за скалы и увидела, как огромная грудь дракона мерно поднимается и опускается. Дракон спал. Акабар точно описал монстра. На груди чешуя была коричневой, а на животе становилась пурпурной. Перед Элией была самка дракона. Размеры указывали на преклонный возраст зверя.
Вороны прыгали по телу драконихи, выискивая насекомых в ее чешуе. Элия увидела, что на самом деле это были не вороны, а вороны, причем с размахом крыльев, равным ее росту. Они выглядели маленькими лишь по сравнению с размерами дракона.
Она отвела глаза от хозяйки пещеры. «Ничто не испугает меня», – думала Элия, высматривая клетку с бардом. Клетка оказалась на вершине алтаря, поднятого на скалу. «Это, вероятно, развалины старого храма – решила она. Но какого бога? Тело в клетке так безжизненно лежит на прутьях. Таймора! Только бы я не опоздала»!
Фигура в клетке зашевелилась, и Элия вздохнула с облегчением.
Она крепко привязала веревку к сталагмиту. Краем глаза присматривая за драконихой, она спускалась только при помощи рук, пытаясь не уронить вниз какой-нибудь камешек. Несколько воронов увидели ее и взлетели к своду пещеры, но остальные продолжали выискивать пищу в чешуе драконихи.
Пробираясь между сокровищами, Элия осторожно смотрела под ноги, чтобы не наступить на высохшие кости или монеты. Она удерживала себя от искушения схватить что-нибудь и бежать со всех ног. Она явилась сюда не за тем. Когда будет безопаснее, ну, может, на обратном пути, не грех и прихватить несколько мешочков золота.
Она прокралась к лестнице, ведущей к алтарю. Пещера была наполнена хриплым дыханием драконихи, шумом водопада и зловещим карканьем воронов. Еще не достигнув вершины, Элия подняла глаза и осмотрела клетку. Она была небрежно сбита, но достаточно креп-ка. В центре лежал маленький комочек, завернутый в плащ из дорогой парчи. Элия увидела клок рыжих волос, перевязанных зеленым бантом.
Проклятый маг! Он мог бы получше посмотреть. Это же маленькая девочка, а не бард. Я зря рисковала. Раскеттл, без сомнения, уже в брюхе у драконихи, освободив место новой игрушке.
Элия была так зла, что уже было повернулась, чтобы уйти, но в последний момент снова взглянула на клетку. Во всяком случае она должна спасти пленницу – не из-за какой-то там сентиментальной любви к детям, а ради удовольствия увидеть лицо Акабара, когда он поймет, какой же он дурак и трус, не то, что она. Просунув меч сквозь прутья, она ткнула сверток.
Завернутое в плащ тело перевернулось, отчего доски скрипнули, и глазам Элии предстал не ребенок, а маленькое существо, наряженное в такое пестрое одеяние, что балахон Акабара выглядел вполне обыкновенным будничным платьем.
Существо было без обуви, с длинными рыжими волосами на руках и ногах, которые были сродни волосам на голове. «Хафлинг! – Элия беззвучно хмыкнула. И к тому же женщина-хафлинг».
– Помощь, наконец! – радостно прошептала женщина.
– Шш! – прошипела Элия. Почему она хафлинг? Почему никто не сказал, что Раскеттл – хафлинг? И что Раскеттл – женщина?
Вдруг Элия почувствовала гробовую тишину. Поток журчал, но дыхания драконихи и криков птиц не было слышно. Хафлинг перевела взгляд с Элии куда-то за нее. В этот момент что-то страшно чавкнуло, как будто огромный мешок, полный монет, упал с высокой башни.
С покорным видом Элия медленно повернулась.
– Что-то ищешь? – спросил дракониха. – Или просто так тут пасешься?

Глава 5. ДЫМКА

Чудовище даже не позаботилось подняться во весь рост. Дракониха уже не напоминала милого котенка, свернувшегося клубочком у камина. Передние лапы были подогнуты под брюхо, а тело удобно лежало между задними. Шея была изогнута в виде буквы S. Даже когда дракониха сидела таким образом, ее морда была в два раза выше над землей, чем то место, где находилась клетка, и ее змеиные глазки взирали на Элию с высоты добрых десяти футов.
Тело драконихи, как заметила Элия, было все покрыто пурпурными и фиолетовыми рубцами. Некоторые из них были еще свежими и продолжали кровоточить – автографы искателей приключений, пытавшихся поразить монстра, но потерпевших неудачу.
«Своими длинными усами, торчащими из морды, – подумала Элия, – она напоминает кошку. А я, похоже, буду мышкой». Тут она заметила спрятавшегося за левым ухом драконихи ворона, который не моргая смотрел на нее. Драконий шпион.
– Бедняжка! – прогрохотала дракониха. – Ты потеряла дар речи? Откуда берутся такие разбойники? Аскен бей Амнайт? Нет. Ты не похожа на южанку. Чиска кол Тэй? Тоже нет. Говоришь ли ты на каком-нибудь языке, известном в Море Упавших Звезд? Я не люблю, когда не знаю, откуда родом мой ужин.
Драконья болтовня вывела Элию из транса. Зверь внимательно смотрел на нее и ворчал. Его взгляд составил бы честь даже василиску.
Элия попыталась заговорить, но слова застревали у нее в горле. Наконец она выговорила:
– Я из Кормира.
«По крайней мере мне так кажется», – про себя добавила она.
– О, так ты местное мясо, – сказала дракониха, отводя шею назад, как бы увидев Элию в новом свете. Как чудесно. Я ненавижу иностранное неизвестное мне мясо. В нем попадаются всякие противные штучки.
Элия с трудом моргнула, борясь с дремотой, которая вдруг напала на нее.
Казалось, то пристальный взгляд и громкий голос драконихи вытягивают энергию из ее тела. «Это, должно быть, то, что называют драконобоязнью», – подумала Элия.
Она стряхнула с себя оцепенение.
– Я не иностранка, а Элия из Внутреннего Моря, путешественница и воительница, – произнесла она.
– Правда? – ответила дракониха. – Прости, что я ничего не знаю про тебя. Я Дымканапераднайклз Хай Драко. Ты можешь называть меня просто Дымка. А я буду называть тебя ужин. Да, легкий ранний ужин. Так любезно с твоей стороны, что ты сама доставила себя к моему столу.
Дракониха подвинулась, и Элия впервые увидела передние лапы зверя, треугольные, трехпалые с когтями на концах пальцев. Все когти были темно-красными, цвета свежей крови.
Элия взяла свой меч двумя руками – не для нападения, а как предупреждающий жест. Она крикнула:
– Ты уж прости меня за то, что я не намерена стать тебе пищей, о великая и могущественная Дымканапераднайклз, а вместо этого я вызываю тебя на поединок согласно Кодексу Чести.
– Кодекс Чести? – повторила Дымка удивленным тоном. Затем она хихикнула, звук эхом отразился от стен пещеры. Что ты можешь знать о кодексе Чести, ужин?
Элия отступила назад, коснувшись спиной клетки, и ответила:
– Согласно ему свершался ритуальный поединок. Этот Кодекс почитался в древности мудрейшими драконами.
Дымка фыркнула:
– И я полагаю, ты знаешь, почему?
– Потому, что в более древние времена твой народ воевал между собой так свирепо, что многие достойные погибли. Мудрецы полагают, что вы могли бы уничтожить самих себя, если бы не был введен Кодекс Чести.
Элия прижала ногу к прутьям клетки в надежде, что хафлинг заметит кинжал в ее сапоге.
– Да. Истинная правда, – кивнула дракониха, усаживаясь на задние лапы.
Услышав об этом обычае, разного рода ополченцы и наемники стали стекаться в мой дом и в дома моих собратьев, бить нас своими клинками, дурацкими стрелами, в общем всячески нарушали наш покой, пока мы не стали уничтожать их, чтобы вернуть прежнее спокойствие. Поверхностные знания – опасная вещь. Они порождают невежество. Дымка изогнула шею так, что ее челюсти оказались в неприятной близости от головы Элии. – Видишь ли, Кодекс Чести – это закон для драконов и он не имеет отношения ко всяким надоедливым, но таким вкусным смертным.
– Вовсе не так, Дымканапераднайклз. Да, действительно, многие люди пытались покорить драконов. Их разум был убог, как у хафлингов. И тот, кто приходит сюда просто так, без дела, – приходит безоружным. И тогда ты вправе истреблять их. Элия почувствовала похлопывание сзади по ноге. «Поняла», – понадеялась Элия, но она не почувствовала, как кинжал выскользнул из сапога и снова обратилась к драконихе:
– Однако ты не можешь не откликнуться на вызов, если он был сделан…
– Твоя речь со странным акцентом, – сказала Дымка. Мне кажется, ты не из Кормира.
Элия продолжала:
– Если, конечно, ты – обыкновенный дракон, то можешь поступать, как хочешь.
Огонь вспыхнул в глазах драконихи.
– А ты знаешь законы, ужин?
– Я знаю, что сначала надо спросить имя дракона, если его не знаешь, – ответила Элия.
– Обычная учтивость, вот и все, здравый смысл.
– С этого момента я могу считать, что ты оскорбила меня. Ты присвоила услуги этого хафлинга, оскорбив искусство, ты держишь ее в этой клетке, оскорбляя гуманность; и ты называешь меня ужином, оскорбляя мое доброе имя и репутацию. За это, Дымканапераднайклз, красная владычица огня, я вызываю тебя!
– Очень хорошо, – сказала дракониха. – Твое самообладание делает тебе честь. Ты удивила меня. Этот обычай забыт еще в далекой древности. Уверена, что ни один мудрец из сотни не сможет вспомнить все формальности так точно. Где ты набралась таких глубоких знаний?
Элия не могла ответить на этот вопрос, это просто всплыло из дальних уголков ее памяти. Не отвечая на вопрос, она продолжала оговаривать условия поединка.
– Моим оружием будет этот клинок. Элия кивком головы указала на меч. Ты можешь пользоваться только когтями. Ни клыков, ни извержения огня, ни волшебства.
Пар вырвался из ноздрей Дымки, показывая, что она не собирается больше шутить и забавляться. Элия быстро продолжала:
– Мы сражаемся, пока противник не сдастся. Если победителем буду я, то потребую освободить хафлинга Раскеттл и позволить нам обеим покинуть твое жилище целыми и невредимыми.
– Что? Не требуешь ли ты впридачу сундук золота, или чтобы я покинула эту милую страну? – издевалась Дымка.
– Нет, – решительно ответила Элия. Она знала, что согласно Кодексу дракониха может выдвинуть свои условия. Если, конечно, захочет. Клубы пара струились из ноздрей драконихи.
«Она может извергнуть огонь в любую минуту, – подумала Элия. – Если ее эго и ее гордость не смирятся с законом предков, то я действительно стану ужином».
– Это несправедливо, что дракониха не может использовать возможности, данные ей Тиамат. Я должна хотя бы использовать не только когти, но и зубы, – прорычала Дымка. Мы будем бороться до тех пор, пока ты не умрешь или не заставишь меня капитулировать. Если ты выиграешь, я подарю тебе сундук с золотом. Видишь, я великодушна.
– Принято, – без колебания ответила Элия.
Удивившись, Дымка могла только глупо повторить:
– Принято? – Этим она лишила себя возможности отказаться от соглашения.
Дракониха поднялась, и ее голова уперлась в свод пещеры. Ворон слетел с головы.
– Закон соблюден, договор заключен, – торжественно произнесла Элия и устремилась на дракониху. Она размахнулась и ударила зверя мечом чуть ниже сгиба передней лапы. Удар не был достаточно сильным, чтобы пробить чешую, но он достиг цели. Дракониха взревела, ее колени согнулись, и туловище наклонилось так, что Элия сумела проскочить между ее задними лапами. Ловко увернувшись от хвоста, она провела клинком по незажившей ране драконихи, отдирая чешую. Дымка взвыла и закрутилась волчком. Змеиные глазки сверкали ненавистью.
– Нечестно! – прошипела она. Ты используешь острую сторону клинка.
– Наше соглашение не ограничивает меня в выборе стороны! – крикнула Элия, отскакивая, чтобы избежать удара драконьей лапы.
– Ого, – хмыкнула Дымка, продолжая нападать, и ударила другой лапой. Элия опять отскочила, и там где она только что находилась, глубоко в стену вонзились когти. Так ты не только боец, но и законник!
Дымка дернула лапой, вызвав лавину маленьких камешков. Элия побежала среди сокровищ и костей, кинув быстрый взгляд на клетку. Там было пусто. Она быстро отвернулась, чтобы не привлекать внимания Дымки к бегству пленницы.
«Пускай лучше занимается мной», – подумала Элия. К сожалению, внимание драконихи и в самом деле сосредоточилось на ней одной.
Дракониха не стала вытягивать шею, а поднялась на задних лапах и расправила крылья. Она погнала ветер в угол пещеры, где находилась Элия. Крылья хлопали как паруса.
Последний ворон, чтобы избежать удара, улетел на крышу, но у Элии не было возможности спрятаться. Ее подняло над землей и бросило на один из больших сундуков с сокровищами. Она ударилась рукой и ногой, хотя защитные пластины смягчили удар, и оказалась придавленной мраморной статуей какого-то давно забытого дворянина из Захолмья. Когда Элия попыталась выползти из-под нее, Дымка, вытянув шею, положила морду на статую. Ее зловонное дыхание заставило Элию замереть. Звериный рот растянулся в ликовании. Элия закрыла глаза, ожидая, что ей вот-вот откусят голову.
– Ну, маленький законовед, – шипела Дымка, – я могу прямо сейчас убить тебя огнем, и кто узнает, что я нарушила закон?
– Ну, например, я, – вдруг послышался высокий, но сильный голос откуда-то с высоты. – А ты знаешь старую поговорку – рассказать поэту, значит рассказать миру.
Дымка оглянулась в изумлении. На выступе стоял бард. Она изможденно прислонилась к стене, но в глазах светилась ненависть и желание мести. Дымка уже не обращала внимания на Элию, и девушка получила возможность выбраться из-под статуи и вскарабкаться на фургон, нагруженный сокровищами.
Раскеттл взяла первый аккорд на своей миниатюрной лютне.
– Волнующий момент, – произнесла она и начала петь:

Я вижу в пещере бушует огонь,
Я слышу грохочет гром.
Это совсем не дракон,
Это мошенник и трус.
Нарушила клятву она,
Никто не подаст ей руки.
И даже другие драконы
Не пустят ее в свой дом.

– Теперь хорошо бы хор присоединился ко мне для припева, – Раскеттл продолжала:

Слушайте все, как дракониха осрамилась.
Вздумала драться со мной,
Только послушайте историю
Как осрамилась дракониха.
Несчастная Дымканапераднайклз,
Известная сумасшедшая и совсем одряхлевшая.
У нее только отрыжка вместо огня.
У этого глупого дракона нет стыда.
Ее отвага давно испарилась,
Не зря ее Дымкой зовут.

Элия удивилась странному способу стихосложения, но не могла не восхититься силой духа певицы. Громадные клубы пара, со свистом вырывавшегося из ноздрей разъяренного дракона заполнили свод пещеры. Хафлинга ждала одна участь: погибнуть в пламени чудовища. «Она рискует своей жизнью для того, чтобы дать мне возможность ускользнуть от опасности», – поняла Элия.
Представив себе тушку изжаренной певицы и понимая, что предприятие может провалиться, Элия спрыгнула с большой бочки на голову драконихи. Она не долетела до своей цели, но смогла ухватиться за усы драконихи. Изогнувшись дугой, как акробат, и пиная ногами воздух, Элия прыгнула прямо на драконью морду, перелетев зубастую пасть.
Оказавшись на переносице драконихи, она слегка вонзила свой клинок между глаз Дымки. Та свела зрачки, чтобы увидеть противника.
– Поединок выигран, – выдохнула Элия. Пот ручейками тек по ее лицу. Ей было трудно дышать из-за вони, идущей от драконихи, но она крепко сжимала рукоятку своего меча:
– Ты сдаешься, зверюга, или мы посмотрим, сколько фунтов мозгов я смогу извлечь из тебя, вонзив этот клинок тебе в глаз?
Следующие несколько мгновений показались Элии вечностью. Пар поднимался кверху, потоки воды лились вниз, но действующие лица оставались неподвижны.
Дракониха оценивала свою потребность в зрении и длину меча противника. Элия пыталась не свалиться с чешуйчатого носа. Хафлинг ждала исхода поединка, настолько поглощенная происходящим, что даже не думала о бегстве. Наконец Дымка прошипела:
– На этот раз, маленький правовед, ты победила.
– Я принимаю твою капитуляцию, – ответила Элия.
Она внимательно посмотрела на чудовище. Из пасти драконихи пар уже не вырывался, и Элия поняла, что та успокоилась. «Дымка не боится нарушить соглашение, – подумала Элия. – Она хочет моей смерти еще больше, чем раньше, и попытается прикончить нас с Раскеттл одним ударом и по возможности сразу обеих, например, спалить огнем, когда мы подойдем друг к другу». Ее мозг работал, ища выход.
– Я хочу, чтобы ты перенесла меня наверх, к моей подруге, – сказала Элия.
– Ну конечно, – ответила Дымка, ее тон был полон язвительности.
Дракониха осторожно вытянула шею по направлению к выступу, беспокоясь, как бы Элия не поскользнулась и случайно не воткнула меч ей в глаз.
Девушка на секунду застыла, прежде чем сойти с морды Дымки. Подмигнув хафлингу, она спросила:
– Это кольцо сопротивления огню делает тебя такой храброй?
– Что? О, да. Кольцо сопротивления огню. Ты же знаешь мой девиз: пользуйся тем, что имеешь. Ты думаешь, я бы рискнула спеть драконихе без этого кольца?
Элия сошла с драконьей головы на выступ и встала позади хафлинга, прикрывшись тщедушным тельцем, как щитом. Сердце у нее забилось сильнее, когда она приказала драконихе:
– А теперь принеси сундук с золотом, который обещала.
Дымка прищурилась. Пар шел из ноздрей. «Таймора, пусть она поверит этой хитрости!» – взмолилась. Элия. Дракониха отвернулась от выступа и направилась к куче золота. Элия сглотнула.
– Почему ты не убила ее, пока была возможность? – процедила Раскеттл сквозь зубы.
– Зачем? Чтобы погибнуть от удара драконихи во время предсмертной агонии?
Нет, спасибо. Я не хочу рисковать. Давай лучше сматываться отсюда, – сказала Элия.
– Что? – спросила певица.
– Что-что? Уходим! – ответила Элия.
Она скользнула в проход, ведущий из логова, пытаясь тащить за собой певицу, но Раскеттл вырвалась.
– Давай подождем, пока она принесет золото, – настаивала она.
Зарычав, Элия схватила маленькую женщину за плечи, засунула ее в туннель и подтолкнула вперед.
Их путь освещали руны, горевшие на руке Элии. Она все время подгоняла хафлинга, пока они не достигли верхней пещеры. Там Раскеттл вырвалась и демонстративно уселась на пол. Элия завернула правую руку в плащ, прежде чем Раскеттл увидела знаки.
– Зачем нужно было удирать? – обиженно затараторила она. – Она пошла принести нам золота, а ты умчалась!
– Глупый хафлинг! – рассердилась Элия, – Дымка – красный дракон! Она жадная и подлая, как амнитский купец! Единственная причина, которая удержала ее от расправы надо мной, это то, что ты могла убежать и рассказать кому-нибудь о случившемся.
– Но она поверила, что у меня есть кольцо, сопротивляющееся огню.
– Ненадолго. Она бы учуяла твои драгоценности, когда украла тебя, и отобрала бы их. Ты не носишь никакого кольца! В любую минуту она вспомнит об этом и тогда…
Снаружи дул холодный ветер. У Элии в голове мелькнула страшная картина:
Дымка, поднеся морду к туннелю, глубоко вдыхает, а из ноздрей ее валит огненный дым…
– Бежим! – крикнула Элия, схватила хафлинга на руки, и помчалась к выходу.
Раскеттл оказалась неожиданно тяжелой, и с этим бременем Элия чувствовала себя так, будто она бежит под водой. К тому же приходилось смотреть под ноги, чтобы не упасть.
Сзади послышался грохот и крики воронов, которые почувствовали себя неуютно в пещере своей хозяйки. Спине стало жарковато. Если она не добежит до выхода, то горячий воздух поджарит их раньше, чем догонят языки плавящего металл пламени.
Жар становился невыносимым. Элии показалось, что она уже изжарилась, хотя ее ноги еще не знают об этом. Раскеттл продолжала извиваться у нее на руках.
Элия из последних сил прыгнула в сторону дыры, выводящей на горный склон, – про себя она молилась Тайморе, чтобы та помогла ей выбраться отсюда до того, как языки пламени превратят ее в жаркое и сдерут всю плоть с костей.
Когда они были у выхода, откуда-то появился Дракон. Сильная чешуйчатая лента хвоста вытолкнула Элию и ее ношу на склон, покрытый влажной травой.
Элия обернулась. Пещера, где она была всего мгновение назад, полыхала.
Скала вокруг выхода расплавилась и оседала, пока не закрыла весь проход. Тишина опустилась над горным склоном. Дракон потер свой обожженный хвост и хныкнул.
Услышав шум драконихи, Акабар отошел от прохода на безопасное расстояние и теперь удивленно смотрел на перепачканных сажей женщин. Элия посмотрела на хафлинга и поняла, почему та была такой тяжелой. Катясь по склону, певица выронила кинжал Элии, два мешочка с золотом, опал размером с яйцо василиска, пригоршню маленьких нефритовых статуэток, пергамент и большую богато украшенную книгу, отмеченную сигиллой Акабара Бель Акаша.
С едва бьющимся сердцем, Элия лежала среди цветов горного луга. Она задыхалась, пытаясь прогнать боль, сжавшую грудь от быстрого бега и судороги в спине. Ей все казалось, что расплавленный металл ее кольчуги проникает через куртку и жжет внутри.
Дракон, подбежал к ней, помогая подняться. От него сильно пахло дымом.
Забота ящера позволила Элии почувствовать себя немного лучше.
Раскеттл суетливо бегала по склону, пытаясь собрать потерянные во время падения вещи. Она хотела поднять оброненную книгу, как вдруг нога в сандалии прижала фолиант к земле.
– Эта вещь принадлежит мне, – сказал Акабар Бель Акаш.
Раскеттл сглотнула слюну.
– Так вы тот маг из каравана, – затараторила Раскеттл, придумывая оправдание на ходу. Конечно. Я принесла это из логова драконихи, чтобы, – она тяжело вздохнула, – чтобы вернуть вам.
Не убирая ноги с книги, Акабар нагнулся и поднял древний свиток.
– Это тоже вам, – сказала хафлинг, продолжая засовывать опал и нефритовые статуэтки в свои карманы.
Тем временем Элия сняла пострадавший от встречи с драконихой плащ и скинула кольчугу. Плащ был превращен огнем в лохмотья и его пришлось выкинуть.
Жара оказалось достаточно, чтобы сплавить цепочки кольчуги на спине в сплошные куски, а кожаная куртка потрескалась. Куртка, должно быть, и спасла Элию – повертев головой, воительница убедилась, что кожа на плечах покраснела, но не обуглилась.
«Слава Тайморе», – подумала Элия. Все-таки ее спина болела не больше, чем если бы она обгорела на солнце. Она крикнула остальным:
– Давайте поторапливайтесь!
Спасенная певица семенила по склону рядом с магом. Акабар нес свою книгу под мышкой, разворачивая потрепанный свиток и на ходу знакомясь с его содержимым.
Хафлинг поставила ноги на ширину плеч и протянула руки в сторону Элии:
– Мы еще как следует не познакомились. Я – Раскеттл. Там, где я, всегда песня и веселье…
– Не сейчас, – прервала Элия. – Слушайте. Через пять-десять минут эта кровожадная тварь придет сюда убедиться в том, что мы мертвы. Монстр вылезет из главного входа в пещеру. До леса по крайней мере миля.
Дракон нюхал воздух и рычал. Хафлинг повернулась к ящеру и протянула ему руку, в надежде, что хоть он пожмет ее. Ящер отступил назад на шаг и оскалил зубы. Раскеттл поспешно отдернула руку.
– Если мы побежим, – сказала Элия, – то нас легко будет поймать на открытой местности и поджарить. – Она взглянула на мага, приподняв бровь. – Есть предложения?
– Замуровать дракониху? – предложил Акабар.
– Точно, – хмыкнула Элия. – А что, у тебя под рукой пара-другая лавинок?
– Может быть, – ответил термишанин с усмешкой. Он раскрыл свиток, исписанный волшебными символами. С помощью этого заклинания можно воздвигнуть каменную стену.
У Элии загорелись глаза.
– Ты это сможешь?
Акабар кивнул.
– Все что от меня потребуется – прочитать текст. Это вызовет силы, заключенные в свитке. Конечно, может и не сработать, – неуверенно сказал он.
– Слабая надежда лучше, чем совсем никакой, – заключила Элия. – Давай попробуем. Дракон!
Ящер перестал рассматривать хафлинга и последовал за Элией и магом, осторожно обходя разбросанные повсюду валуны. Хафлинг замыкала процессию.
Раскеттл огорчало то, что с ней явно не церемонились. Она шла, рассовывая по карманам последние приобретения, добытые в пещере: кольцо и маленький пузырек, пахнущий корицей.
Они дошли до главного входа в логово, из него вырывался пар. Отверстие было не очень большим, но достаточным для того, чтобы дракониха могла вылететь.
Изнутри слышалось хриплое бормотание.
– Дракониха может колдовать? – спросил Акабар хафлинга, подозревая, что Дымка может иметь какие-нибудь скрытые таланты в деле волшебства.
– Нет. Она может только ругаться, – засмеялась Раскеттл. – Она говорит сама с собой, решая, что ей делать, куда идти, что жрать и так далее.
– Так, может, мы запечатаем ее логово и уберемся поскорее, прежде чем она наконец придет к какому-нибудь решению, – мрачно предложила Элия.
Акабар, держа свиток на вытянутых руках, начал произносить заклинание низким, мелодичным голосом, часто переводя взгляд с пергамента на вход в пещеру.
Элия смотрела на свою правую руку, но символы оставались неподвижными. На сердце стало легче.
Облегчение мгновенно сменилось ужасом, когда она увидела Раскеттл, бегущую между валунов по направлению к пасти пещеры.
Хафлинг встала в каких-нибудь двадцати ярдах от пещеры и, сложив ладони рупором, закричала так громко, как только может такое маленькое существо:
– Э-эй, Дымка!
Вмиг бормотания в пещере стихли.
У Элии перехватило дыхание. Акабар начал читать заклинание громче и быстрее, чем раньше. Элия взглянула на Дракона, ящер уже бежал во всю прыть к хафлингу.
Раскеттл продолжала свои выкрики:
– Мы удрали от тебя, ты, башмачная кожа! Мы уходим, и я расскажу всем, что ты клятвопреступница! Осломордая саламандра!
Дракон был только на полпути к безумному хафлингу, когда изнутри послышалось страшное рычание, похожее на звук извергающегося вулкана. Маг ускорил темп.
У Элии вдруг появилось опасение, что скорость чтения заклинания уменьшит его силу, и сооруженная стена не будет достаточно большой, чтобы закрыть вход в логово или достаточно прочной, чтобы остановить дракониху.
– Клятвопреступница, обманщица! – продолжала Раскеттл.
Два янтарных глаза загорелись внутри пещеры, приближаясь с каждой секундой. Они светились злостью, а открытая пасть была полна зубов, длинных и острых, как сабли.
– Огненная башка, тупая башка, о-о-о-о…
Ее насмешки мигом захлебнулись, когда Дракон подбежал к ней, схватил и повалил на склон.
Издаваемый драконихой растущий шум резал уши. Акабар торопился как мог, истерически выкрикивая последние фразы заклинания. Пергамент вызвал магические силы и запылал ярко-желтым огнем в руках мага.
Все вокруг рушилось под напором горячего воздуха. Дымка показалась из темноты пещеры. Дракониха летела низко и быстро, как стрела из лука. Она надвигалась на компанию как ястреб на воробьев.
Послышался страшный воющий звук, и упавшая каменная стена скрыла монстра.
Они услышали громкий стук и хруст ломающихся костей. Стена прогнулась в центре.
Она еле-еле сдерживала натиск огромной зверюги.
Когда стена прогнулась, Элия подумала, что камни не выдержат под чудовищным напором. Однако прогиб стены уменьшился. Тишина воцарилась над склоном. Акабар бросил обгоревший свиток и уронил голову на руки.
Раскеттл встала с земли и, косясь на ящера, крикнула Элии:
– Это была тяжелая работа. Не пора ли съесть чего-нибудь?

Глава 6. ОЛИВИЯ И КАМЕННАЯ ЭЛЕМЕНТАЛЬ

Несколько миль, пока они спускались с холма и углублялись в лес, Элия внимательно следила за небом, ожидая появления драконихи, которая в любую минуту могла броситься на них сверху, поливая лес пламенем.
Элия понимала, что Дымка хоть, может быть, и немного, но обязательно пострадала от упавшей стены и ей потребуется по крайней мере день, чтобы выбраться наружу. Но Элия чувствовала себя совершенно незащищенной.
Она свернула с дороги на первую же тропу в лесу. Сгущались сумерки, когда они достигли каменного круга, где ей, Акабару и ящеру пришлось провести прошлую ночь.
В лучах заходящего солнца красный камень круга друидов казался охваченным пламенем. Согласно карте Димсворта, местность была покинута клириками природы, однако густо растущие сосны, казалось, не осмеливались ступить в круг, созданный друидами. Элия размышляла, почему деревья не растут на камне. Из-за отсутствия плодородной почвы или это место заколдовано?
Расчищенная полянка не понравилась ей. Прошлой ночью они решили, что там слишком холодно. На двадцать футов ниже по склону, под ветвями деревьев, на мягком ковре из сосновых иголок, они были бы укрыты от ветра, холода, а заодно и от глаз Дымки. Элия была рада предлогу не останавливаться на каменном круге.
Огромные колонны, поставленные в необъяснимом порядке, действовали ей на нервы.
Она и Дракон вытащили свой скарб из укромного места у одной из скал.
Акабар уже разводил костер из сосновых веток, когда девушка и ящер вернулись в лагерь. Пока волшебник готовил еду, Элия, закутавшись в плащ, обходила место ночлега, поглядывая на барда.
Раскеттл была невысокого роста, даже для хафлинга. Ниже трех футов. Но в ее фигуре не было ничего детского, наоборот, она была очень женственной, с округлыми формами, тонкой талией, без лишнего жирка, как у большинства представителей ее расы. Ее стройность, мускулистые ноги, сильный загар, говорили Элии, что перед ней столь же опытная и неутомимая путешественница, как и она сама. Но Элии Раскеттл не нравилась. Певица не сделала ни малейшей попытки помочь Дракону и Акабару разбить лагерь или приготовить еду. Кроме того, хафлинги всегда приносят с собой проблемы. Элия никогда не встречала исключения из этого правила.
Элия присоединилась к обедающим спутникам, сев напротив Раскеттл и внимательно наблюдая за ней.
– Я даже не знаю, как отблагодарить вас, – сказала Раскеттл, с жадностью глотая огромные куски баранины. У хафлингов на юге есть поговорка: «Я обязан тебе жизнью, то, что принадлежит тебе, свято для меня».
Баранья нога, которой Элии и Акабару хватило бы на два дня, быстро исчезала. Раскеттл закинула длинные курчавые волосы назад и потянулась еще за порцией похлебки, чавкая так, словно ее жизнь зависела от этого.
Акабар нахмурился, заметив ее обжорство, но зачерпнул еще порцию горячего варева, сытной похлебки, удобренной кусочками соленой крольчатины и специями, которые словно по волшебству возникли из карманов торговца-мага.
– Я вижу, ты не дашь нашей еде испортиться, – пошутила Элия. – Ты уверена, что Олав Раскеттл славится своими музыкальными способностями, а не аппетитом?
Та проглотила кусок и сказала, вытерев рот:
– Мое имя Оливия, дорогая. Оливия Раскеттл. Не беспокойся. Все делают эту ошибку.
– Димсворт назвал имя Олав, – заволновавшись, ответила Элия. Может быть, она спасла не того человека?
– Но мне-то лучше известно собственное имя, как ты думаешь? Дело в том, что глупый клерк сделал ошибку в одном из документов, и с тех пор мне приходится постоянно поправлять людей.
– Понятно, – ответила Элия с подозрением, размышляя о том, вызвано ли нежелание «госпожи» Раскеттл носить имя Олав чем-либо более существенным, нежели недостаточно красивым звучанием.
– Очень вкусно, – блаженно закатив глаза, сказала Оливия Раскеттл, запивая кусок хлеба большим глотком из бурдюка с водой. По достоинству оценив мои музыкальные таланты, чертова дракониха должна была сначала узнать о том, как заботиться о хафлингах и чем кормить их. Ее собственные привычки в отношении еды вряд ли можно назвать приличными, и я потратила уйму времени, доказывая ей, что не могу есть сырую оленину. И вообще, ее способ приготовления пищи оставляет желать лучшего. Если бы там не появилась ты, дорогуша, – неожиданно закончила она, грустно качая головой и похлопывая по сапогу Элии, – то боюсь, мои маленькие косточки присоединились бы к останкам героев, лежащих на полу пещеры драконихи.
Раскеттл продолжила прерванную трапезу с удвоенной энергией, а Элия подумала о костях «героев» в пещере Дымки. Наверняка, там лежали останки людей, полных бравады и напрочь лишенных здравого смысла, присущего хафлингам. Элия покачала головой, вспоминая наглое поведение барда у входа в пещеру Дымки.
Первые компаньоны Элии, Лебеди, были тоже изрядно самонадеянны. Но случайная встреча с троллями научила их благоразумию.
Она ясно вспомнила битву с троллями, как будто это было вчера. Но почему она не может вспомнить события прошлой недели? Она так задумалась, что Акабару пришлось толкнуть ее, чтобы вернуть в реальный мир.
– Извини, что? – переспросила девушка.
– Я спросил, как ты думаешь, мы успеем? Я имею в виду на свадьбу.
– Было бы хорошо, иначе все наши усилия напрасны, – ответила Элия, забыв о хафлинге.
Оливия Раскеттл не обиделась. Она думала о своем.
– Я не могу идти наравне с тобой. Мне надо ехать верхом, – сказала хафлинг.
– Мне не больше вашего хочется, чтобы у меня были стерты ноги и болели кости, госпожа Раскеттл, – ответила Элия. – Мы шли сюда пешком из соображений безопасности, но поскольку мы, кажется, оторвались от драконихи, то мысль о лошадях как нельзя кстати. Нас выручит ваше горячее желание заполучить сокровища драконихи, пока я сражалась за вашу жизнь. Мы можем купить лошадей на первой же ферме.
Оливия оставила в покое баранью кость и ухмыльнулась без тени смущения:
– Уверяю тебя, мои ноги сделали немало для нашей безопасности, в то время как ты столь доблестно рисковала своей жизнью, спасая меня. Мои руки тоже постарались, – она указала на сумки с сокровищами и продолжила свою оправдательную речь:
– Прошу вас, не стесняйтесь, расходы все за мой счет, а то, что останется поровну разделим между уцелевшими. Даже, – она посмотрела в сторону Акабара, – если кто-то принес меньше пользы, чем другие.
Акабар поднял брови, удивленный подобной наглостью.
– Это очень любезно с твоей стороны, малышка, – сказал он. Особенно после того, как волшебная книга, которую ты стащила якобы в пещере драконихи, оказалась моей. Книга была украдена из моей повозки в первый же день, когда ты присоединилась к нашему каравану, за несколько дней до того, как дракон атаковал нас!
– Действительно, очень странно, – согласилась Оливия. – Но, – она сделала глоток из миски с похлебкой, прежде чем продолжить, – но, времена нынче странные, как поговаривают мудрецы, человеческие королевства воюют и строят заговоры, пока древние боги, надолго забытые, ворочаются в своем беспокойном сне. Она подняла свою миску так, как обычно поднимают кубок, произнося тост:
– Так давайте же выпьем за удачное возвращение вашей ценной книги. И не будем попусту ломать голову над всякими загадками. Она выпила содержимое миски и протянула ее опять. – А не осталось ли случайно еще похлебки?
Акабар вылил остатки из горшка в миску. Оливия склонилась к сокровищам и, выловив волшебную книгу из монет и украшений, предложила ее магу, протягивавшему ей миску. Обе стороны улыбались друг другу, но улыбки вряд ли можно было назвать искренними. Акабар проверил, не повреждена ли книга. В это время Элия взяла маленький мешок, лежавший рядом с сокровищами, и развязала на нем веревку.
– Нет, – запротестовала Оливия. – Там мои личные вещи.
Но Элия уже вытряхнула содержимое на землю. Коллекция ключей, зубочисток и отмычек заблестела в грязи. Маленькое золотое кольцо откатилось прямо к костру.
– О-о-о, извините, – небрежно проронила Элия, когда Оливия быстренько подхватила с земли кольцо. Ты знаешь, эта вещь кажется мне знакомой, – прибавила она, прежде чем певица успела убрать перстень в карман.
– Эта? Я подобрала его в пещере драконихи.
– У меня было такое же. Голубой камень в золоте.
– Может быть, ты уронила его, когда сражалась с драконихой? Ты уверена, что это твое кольцо? Чем докажешь?
Элия отнеслась к вопросу хафлинга иронически. Оливия надела кольцо на палец. Кольцо ей было явно велико. Вдруг оно уменьшилось прямо на глазах, став как раз по размеру маленькой певице.
– Ух-ты. Это волшебство? Что это?
Элия не знала, что ответить. Она и сама толком ничего не знала про кольцо, добытое в битве с наемными убийцами. Но теперь она точно поняла, что ко всему прочему хафлинг еще и воровка. Акабар оторвался от своей книги.
– Тебе следует быть поосторожней с этой штукой, малышка.
– Ерунда, – фыркнула Оливия. – Нет ничего опасного, когда знаешь, как управляться с такими штуками. Нужно просто поднять руки над головой, – когда она стала показывать это движение, Акабар отступил назад, а Элия поднялась с земли, – и скомандовать кольцу: «Покажи мне свою силу». Если это не сработает, надо…
Окончания лекции они уже не услышали. Внезапно кольцо показало свою силу.
Книга Акабара, кольца на его руке и пальце Оливии начали излучать голубое пламя. Сигиллы на руке Элии тоже засветились, заливая сосны сумасшедшим сиянием.
– Проклятье, – Элия не сдержалась, и слезы брызнули из ее глаз. Она замоталась в плащ, пытаясь сдержать поток света, но сияние все равно пробивалось.
– Что это? – выдохнула Оливия, изумленно глядя на Элию.
– Похоже, твои руны почуяли магию, – ответил Акабар, подходя к Элии. – Тебе не больно?
– Мне щекотно! – выдавила та сквозь стиснутые зубы.
Оливия смотрела на Элию так, будто у нее вдруг выросла вторая голова.
– Твоя рука волшебная?!
– Не обращай внимания, – ответила Элия.
– Но она действительно волшебная! Точно волшебная! Волшебней всего, что мне приходилось видеть! Бьюсь об заклад, ты можешь порвать Дымку на куски голыми руками! Давай вернемся и попробуем!
– Я сказала, замолчи! – рявкнула Элия. Смущенное молчание воцарилось в лагере. Акабар почистил котелок и стал греть воду для чая. Оливия доела свою похлебку и обгрызала баранью кость. Элия сидела, завернувшись в свой плащ, пока сияние сигилл на руке не погасло.
Дракон подкинул дров в огонь, отошел в темноту и, встав лицом к вершине холма, всматривался в тьму, как будто ожидая опасность с той стороны.
– Скажи, волшебник, – пропищала Оливия, явно чувствующая себя не в своей тарелке. Где это ты нашел себе такого приятеля? – Она кивнула в сторону Дракона. Я не видела ничего подобного от Побережья Мечей и до волшебного Халруа!
Элия раздраженно ответила:
– Дракон мой товарищ, Раскеттл, а не приятель волшебника. Я не находила его. Это он нашел меня. Он доказал, что очень полезен.
– Да, я уже поняла. Особенно в вытаскивании хафлингов из огня. Уверяю, я не хотела никого обидеть. Просто никогда не слышала, чтобы ящерица служила людям. Впрочем, я никогда не слышала и о волшебной руке.
Элия скрипнула зубами. Хафлинг явно не собиралась замолчать, было самое время перейти в наступление.
– Ты знаешь, я никогда раньше не слышала о поющих хафлингах.
– Ну, это легко объяснить, – улыбнулась Оливия. – Я обучалась на юге, а там все несколько по-другому.
– Я тоже с юга, – сказал Акабар. – И я тоже никогда не встречал поющего хафлинга.
– О, – ответила Оливия, – грустно глядя в свою пустую миску. Вы, кажется, из Термиша.
– Да-а-а, – протянул волшебник, предчувствуя, какой последует ответ.
– Я обучалась гораздо южнее.
– Где-то недалеко от Чондата? – поинтересовался Акабар.
– Чондат? Да, немного южнее, чем он.
– Сеспеч?
– Да, там находится школа бардов, замечательный учитель научил меня там всему, что я умею. Она подарила Акабару сверкающую улыбку.
– Очень странно, – сказал маг, дергая себя за кончик бороды. Одна из моих жен из Сеспеча, это же ведь Вильхонский предел, и когда она рассказывала о достопримечательностях своей родины, то никогда не упоминала о хафлингах-певцах.
– Нет, нет, – поправила его Оливия. – Вы говорите о Сеспече между Вильхоном и Нагой, а я о месте гораздо южнее. Далеко вы заходили на юг?
– Я торговал в самом Иннарлите, что на озере Испарений, – ответил маг.
Оливия кивнула.
– Наш отряд… Элия нахмурилась, пытаясь вспомнить. Мы сражались на Сверкающих Равнинах. Да, и мы проходили через амн один или два раза.
Хафлинг посмотрела на Элию, упомянувшую о местах гораздо западнее, чем королевство, о котором шла речь. Пожав плечами, Раскеттл продолжила свои объяснения:
– В Иннарлите были дворфы из Великого Порога?
– Да, из Сердцеземья, – ответил Акабар.
– Хорошо, – с видом триумфатора продолжила Оливия. – За Великим Порогом, около Южного моря, раскинулось королевство Луирен. Там есть и Сеспеч, и Чондат, тезки ваших больших городов. Это маленькие, шумные города. В Сеспече я и обучалась, пройдя долгий путь из Кормира. Я возвращалась домой, когда этот глупый дракон вытащил меня из повозки.
– Димсворт говорил, что ты следовала из-за Драконьего Предела, – удивилась Элия.
– Нет, я из Кормира. Путешествие по воде не по мне, и я добралась до Луирена вокруг западного края Внутреннего моря, через множество странных и опасных земель. Меня знают в Агларонде и Импилтуре. Я как раз приехала в Прокампур, когда получила почетное приглашение господина Димсворта выступить на свадьбе его дочери. Прокампур душный и не слишком-то подходящий для артиста город. Я рада была отправиться домой.
Акабар и Элия переглянулись. Элия улыбалась, рассказ хафлинга ее изрядно развеселил, Акабар выглядел расстроенным. В рассказе Оливии Элия заметила с десяток явных несуразностей, но не стоило пытаться доказывать это. Оливия, как любой хафлинг, могла насочинять с три короба. Лучше было подождать, пока правда сама не откроется.
Элия встала и потянулась.
– Ночь будет холодной. Надо принести побольше дров. Она пошла к открытому месту, где луна освещала кучу сломанных сучьев.
– А кто она на самом деле? – шепнула Оливия Акабару, указывая на удаляющуюся фигуру Элии.
– Она? – повторил Акабар. – О чем ты?
– У нее волшебная рука! – голос Раскеттл повысился на пол-октавы.
Акабар пожал плечами. Он нарочно дразнил любопытство охочей до сплетен певицы и наслаждался этим.
– Послушай, маг, я ее должница и хочу помочь.
Волшебник смягчился.
– Если твои слова искренни, я расскажу тебе. Дело в том, что не ее рука волшебна, а руны на ней. Кто-то, какая-то неведомая сила, оставила их, но Элия не может вспомнить, как это случилось, она вообще не помнит последние несколько месяцев. В обмен на помощь господина Димсворта, она согласилась спасти тебя.
Лучшее, что ты можешь сделать, это мирно ехать дальше и хорошо выступить на свадьбе.
Оливия осмысляла услышанное несколько минут, а затем пожала плечами:
– Что могло случиться в это время, которого она не помнит? Да все что угодно. Она могла быть рабыней, наложницей могущественного волшебника или выйти замуж за прекрасного принца – и стать принцессой!
– Или она просто скитающаяся воительница, – прибавил Акабар.
– Или принцесса, – стояла на своем Оливия, – чей любимый убит, королевство захвачено, а память потеряна из-за колдовства врагов.
Акабар потряс головой, удивляясь фантазии певицы. Он взял еще одно полено, чтобы, бросить в огонь, когда сильный ветер внезапно налетел с вершины холма.
Деревья согнулись от натиска урагана, из костра полетели искры. Земля вздрогнула, вой ветра перешел в громоподобный злобный смех. Страшный смех заставил Акабара и певицу вскочить на ноги.
– Элия! – закричал Акабар, рванувшись к открытому месту.
Оливия выдернула горящую головню из костра и побежала за ним. Если Элия и в самом деле принцесса, никогда не помешает заручиться благодарностью царствующей особы.

В то время как. Раскеттл упрашивала Акабара рассказать ей историю Элии, та искала Дракона. Она подумала, что он пошел набрать дров для костра.
«Тогда, – решила Элия, – он должен был уже вернуться». Она поискала глазами на вершине холма. Значит, он ушел, чтобы посмотреть на каменный круг выше лагеря.
Вздохнув, Элия начала подниматься по холму.
Ее рука уже перестала излучать голубое пламя, но свечение, все еще исходившее от сигилл, могло соперничать с лунным светом. Элия вытащила руку из-под плаща. Чья-то фигура сначала замерла у подножья сосны, испуганная внезапным светом, а затем растворилась в темноте. Всего лишь дикобраз, обгрызавший кору с дерева. «Тоже мне великая воительница, – упрекнула себя Элия. – Не бойся, он убежал».
Посмеиваясь над собой, она быстро дошла до центра каменного круга. В лунном свете рыжие камни казались черными, их края, стертые ветром и дождем, расплывались в темноте. Она удивилась, почему при строительстве не использовались более прочные скалы. Все храмы друидов, которые она видела раньше, были построены из гранита, а не из песчаника, а вокруг них обычно располагались дубы, а не сосны.
Элия забралась на скалу и стала осматриваться. Верхушки сосен, стоящих вокруг, напоминали зубчатую стену древнего замка. Тропа к храму заросла ежевикой, отражавшей лунный свет. Не было никаких признаков присутствия Дракона.
С одной стороны холма был небольшой обрыв, и Элия забеспокоилась, не упал ли Дракон с обрыва. Она вздрогнула от холода. Внезапно девушка вспомнила, что меч она забыла в лагере, и почувствовала себя очень уязвимой. Она спрыгнула со скалы и направилась вниз по склону в сторону лагеря.
Яркий блеск металла, лежащего на земле, привлек ее внимание. Она направилась к нему. Около большого камня лежал меч Дракона. Элия подняла с земли блестящий клинок. Легкость меча удивила ее. Он был не тяжелее рапиры и был не так уж плохо сбалансирован, как казалось с первого взгляда. Рукоять меча и весь клинок были теплыми на ощупь.
Чья-то тень мелькнула на камне. Элия обернулась, сжимая в руках меч Дракона, но рядом никого не было. Она медленно повернулась назад к камню. В отличие от других камней вокруг этот был гладким, похожим на огромный кусок кварца. Затем Элия поняла, что тень движется не по нему, а внутри него. Она прижалась лицом к камню.
Двигаясь внутри камня, как муха, попавшая в смолу, дергалась тень ящера.
– Дракон!
Внезапно что-то тяжелое ударило ее сзади, чуть ниже колен, и она упала на спину, закричав от неожиданности. Яростный ветер, налетевший неизвестно откуда, заиграл верхушками сосен.
Элия попыталась увернуться от неведомого врага, но что-то крепко держало ее за лодыжки. Она в ужасе посмотрела на свои ноги. Они были стиснуты каменными кандалами. Ее страх превратился в животный ужас, когда камень начал дальше охватывать ее ноги, взбираясь, как виноградная лоза по шесту.
Вспомнив про меч Дракона, Элия яростно ударила по каменным оковам, не думая о том, что может случайно попасть себе по ноге. Но клинок не ударился о камень. Он прошел сквозь него, как сквозь жидкость. Как сироп, камень затягивался на месте удара, охватывая ноги Элии еще быстрее. Камень дошел уже до ее наколенников, плотно удерживая свою пленницу.
Земля вздрогнула. Со страшным хлюпающим звуком перед Элией прямо из-под земли выросла огромная каменная голова ужасного монстра. Тюрьма Дракона располагалась как раз на его макушке. Ниже светились два глаза отвратительного желтого цвета. Под ними находилась широко раскрытая пасть, из которой нестерпимо воняло серой.
Звук, исходивший из этого рта, заставил Элию вздрогнуть. Голова смеялась знакомым смехом. Знакомым прежней Элии, память которой исчезла, пропала во тьме.
Через секунду из-под земли появилась огромная каменная рука, а потом со своей покрытой мохом постели поднялось туловище чудовища. На его груди сияли три голубых пересекающихся кольца – такие же, как на руке Элии.
Элия почувствовала, что поднимается над землей. Камень, захвативший ее ноги, оказался частью бесформенного кулака твари, которая поднесла Элию к своей морде. Когда монстр уставился злобными глазами на перевернутую вверх ногами Элию, девушка почувствовала, как сигиллы зашевелились и начали излучать свет, как тогда, когда Винодел пытался их расколдовать. Вскоре ореол голубого пламени возник вокруг нее, головы монстра и прозрачной тюрьмы Дракона.
Чудовище засмеялось опять. Этот смех действовал Элии на нервы, и она начала наносить удары по его руке, морде, глазам, всему, до чего могла достать мечом. Меч проходил сквозь тело монстра, очевидно не причиняя ему боли. Смех будил в мозгу Элии какие-то воспоминания, но она не могла поймать их.
Монстр поднял ее к своему виску. Элия оказалась совсем рядом с тюрьмой Дракона. Ящер пытался жестами привлечь ее внимание. Затаив дыхание, Элия наблюдала за его движениями, повторяющимися снова и снова. Сначала он поднимал руки над головой, потом ударял ими в прозрачную стену своей западни, потом шлепал себя по лбу.
Поднять? Ударить? Шлепнуть?
Монстр вытянул вторую руку из-под земли. В этой руке была зажата хрустальная глыба, подобная той, в которой находился сейчас Дракон. Чудовище подставило второй камень под лучи света от рун на руке Элии. Камень треснул посередине. Голубое сияние осветило упругую слизь внутри хрусталя. Еще секунда, и Элия станет еще одной мошкой в янтаре.
Поднять! Ударить! Шлепнуть!
«Почему Дракон бьет себя по голове?» – лихорадочно подумала Элия.
Ящер указал на нее. Она шлепнула себя по голове. Дракон яростно затряс головой, указывая на кристалл над собой.
– Не по моей голове! – взволнованно выкрикнула она, наконец-то поняв. – Надо разбить глыбу Дракона.
Сжав меч Дракона обеими руками и изогнувшись всем телом, Элия со всей силой ударила по каменной тюрьме.
Сталь заскрежетала о камень, руки Элии онемели от удара. Кристалл треснул, как яичная скорлупа, и Дракон выбрался наружу через зазубренную трещину, из которой потекла слизь, заливая морду страшной твари.
Монстр пронзительно закричал, его рев порождал порывы ужасного ветра, от которого сгибались огромные сосны и ломались верхушки деревьев. Стон шел как будто из-под земли, отражаясь эхом от скал каменного круга. Плечи огромной твари начали погружаться обратно в землю.
Нежно похлопав Элию по руке, Дракон взял у нее свой меч. Он ударил по камню, державшему ее ноги, и тот рассыпался в прах.
Свободны! Но голова чудовища на добрых сорок футов возвышалась над землей, и Элия не рискнула прыгнуть.
Они увидели Оливию, швырявшую в монстра кинжалы. Маленькие лезвия наносили ему вреда не больше, чем жало пчелы человеку, но тварь кричала, как ребенок.
Из разбитого кристалла на голове монстра вытекала липкая грязь. Рана была, несомненно, смертельной, но Элия боялась, что чудовище начнет биться в агонии и придавит их. Дракон потянул ее за руку, и они сползли на плечо монстра.
Послышались заклинания Акабара, и огненная стрела ударила в грудь твари над символом из трех пересекающихся колец. Молния разбилась на тысячи крошечных искр, заплясавших вокруг чудовища в водовороте.
Обхватив одной рукой Элию за талию, Дракон. начал спускаться по спине монстра, цепляясь когтями за каменные выступы. Он спрыгнул на землю как раз тогда, когда магия Акабара окончательно доконала чудовище.
Тварь последний раз что-то простонала и растворилась в ночи. Даже земля, которую она разворотила, поднимаясь, улеглась аккуратно на свое место. Акабар и Оливия подбежали к Элии с победным криком. Она чувствовала запах дыма, исходивший от ящера. Когтистая рука ящера неясно обнимала ее плечо, и Элия чувствовала ее тепло. Дракон преданно смотрел на Элию, и она чувствовала заботу в его как всегда мертвенно-желтых глазах. Дракон отошел назад, когда волшебник и хафлинг подбежали к Элии.
– Вы видели?! – спросила Оливия. – Пока он пытался вспомнить свои заклинания, – она кивнула в сторону Акабара, – я воткнула два кинжала в сердце чудовища и не промахнулась! Что это, кстати, было ?
Акабар скептически посмотрел на барда.
– Может быть, ты сперва отточишь свое мастерство в бросании кинжалов где-нибудь на заборе, – холодно предложил он. Это был какой-то вид земных элементалей, не принадлежащий к известным породам, которые обычно вызывают чародеи. Возможно, она выбралась с уровня Минералов. Но ее явно кто-то вызвал, иначе мои заклинания не подействовали бы.
Он повернулся к Элии.
– Прошу прощения, что я применил свое волшебство раньше, чем вы спустились вниз, но я подумал, что для вас будет гораздо безопаснее упасть, чем быть раздавленными чудовищем.
– Да-да, – кивнула Элия, явно поглощенная мыслями о чем-то другом.
– Кто-то вызвал это чудовище, чтобы схватить тебя? – закричала Оливия. – Ты, видно, важная шишка.
Акабар повернулся к Дракону, который сидел на камне и рассматривал свой меч. Ящер водил когтем по кромке лезвия и урчал, как кот.
– Его клинок зазубрился, – сказал Акабар, указывая на ящера. Дракон вынул шлифовальный камень из сумки на поясе и начал затачивать клинок.
– Он больше озабочен своим мечом, чем тобой, – фыркнула Оливия.
– Да, – повторила Элия, вздрогнув от холода. Накинув плащ, она направилась к костру. В ее голове эхом звучал смех чудовища. «Знакомый смех, – думала она, – знакомый, как старый друг. Знакомый, как смерть».

Предыдущая страница 2 Следующая страница


3 Джефф Грабб, Кейт Новак

Глава 7. НА СВАДЬБЕ

На заднем дворе «Димсворт Мэнора», в двух днях пути от гор, в предместьях Сюзейла, смех и звон бокалов наполняли свадебный шатер. Разноцветные стены колыхались на ветру. Белая крыша тряслась, когда кто-нибудь из гостей прислонялся к громадному центральному шесту, подпиравшему ее.
Элия и Акабар прибыли поздно ночью накануне, перепачканные и измученные, но в компании знаменитого барда. Дракон ковылял позади них, отказавшись ехать верхом. К счастью, он без труда поспевал за лошадьми.
Хозяйка встретила их настолько радушно, насколько была способна. Весь дом был заполнен гостями, и путешественников поселили во флигеле, в маленьких уютных комнатах.
Хозяйка пригласила их на свадьбу, но, как показалось Элии, только потому, что неудобно сразу было попросить их уехать. О том, что нужно поблагодарить за услуги, леди Леона явно не подумала. Она ясно дала понять, что борьба с драконом – ничто по сравнению с организацией свадьбы на триста человек.
Для гостьи был найден вполне приличный наряд – небесно-голубое платье. Еще один аксессуар был добавлен к ее одежде – это длинные, до локтя перчатки, несомненно для того, чтобы скрыть ее «несчастье».
Элии было неловко в этом одеянии, хотя ткань и покрой были безупречны. Но без своего вооружения она чувствовала себя просто раздетой и постоянно наступала на подол.
«Можно подумать, я никогда не носила платье в моей жизни, – упрекала Элия саму себя, в третий раз наступая на подол. В конце концов, не родилась же я прямо в кольчуге».
Ее дырявая память говорила, что все-таки она носила платья до того, как стала путешественницей. Даже взявшись за меч и рискуя навлечь на свою голову насмешки мужской половины отряда, в который некогда входила, Элия иногда позволяла себе надевать платье.
Эти мысли напомнили ей, что заставило ее остаться здесь. Димсворт раскрыл значение знаков, но у него не было времени поведать об этом Элии раньше, чем закончится свадьба. Она рассматривала толпу, выискивая отца невесты, надеясь, что, может быть, он выберет момент и наконец раскроет тайну, сделав необязательным утомительное пребывание в душном шатре.
Димсворт ходил в толпе довольный, как торговец, сумевший обмануть сборщика налогов. Когда Элия увидела его, он подслушивал подруг своей дочери, рассказывающих друг другу о невинных шалостях невесты в последнюю ночь свободы.
Крики и хохот, доносившиеся из комнаты невесты, разбудили Элию рано утром.
Невесте, Которая не спала всю ночь, сейчас тоже не сиделось, она бродила по траве вокруг шатра в роскошном белом платье, с гребнем поднятых волос на голове, выглядевших, как павлиньи перья.
«Вероятно, корсаж заставляет невесту держаться так прямо, а нервы не дают ей остановиться», – подумала Элия. Гейлин, так звали невесту, поздоровалась со всеми, даже поблагодарила Элию. Хотя вряд ли точно знала за что. Других она приветствовала таким же образом, но казалась искренней. Она далеко пойдет, решила Элия, даже без помощи своей новой родни.
Жених, лорд Фреффорд Драконошпор, тащился за своей невестой, сверкая как бриллиант. Он был одет в зеленое и золотое – цвета его семьи.
Свадьба была важным событием сезона, и на нее съехалась вся знать королевства. Его Высочество Азун IV остался во дворце в Сюзейле. Так посоветовал придворный колдун, Вангердагаст. Однако огромное количество менее знатных кормиранских высокопоставленных особ присутствовало на торжестве. Были также богатые купцы из Сюзейла.
Элия увидела малиновый с белым балахон, развевающийся в другом конце шатра. Голова Акабара возвышалась над толпой более низкорослых кормирцев. Элии не хотелось стоять одной, и она направилась к нему. Пробиваясь к магу через толпу гостей, она уловила обрывки разговора.
– Ну, если ты спрашиваешь, – сказал низкий голос, – им нужен священник Ильматера. Бога терпения, страдания, и упорства.
Элия насмешливо фыркнула. На брачную церемонию пригласили четырех священнослужителей разных богов, так что случись здесь оказаться еще и пятому, вполне возможно, что началась бы священная война.
Она вспомнила, как однажды сразу двое: епископ Чантии и настоятельница храма Огма вышли вперед и предложили свое благословение. Некоторое время они стояли, уставившись друг на друга, пока епископ не поклонился, уступив.
– Как вы знаете, – слышался шепот, – мы оделись в черные одежды и написали отвратительные лозунги на стене цитадели. Ужасные, ужасные вещи про принцессу Таналасту и кентавра.
«Сильное политическое заявление», – саркастически подумала Элия.
– Ну давай, Джиджи, – раздался явно подстрекающий женский голос, обращающийся к одному из гостей, – изобрази Его Высочество. Джиджи отлично пародирует нашего короля, можно закрыть глаза и представить себе этого старикашку. Знаешь, что он всегда цитирует: «Позвольте мне сказать вам, о люди Кормира, мой народ». Ну прямо как будто сам Азун IV говорит. Ну-у пожалуйста-а-а, Джид-жи-и-и.
– Да, пожалуйста, Джиджи, – беззвучно попросила Элия. – Надоело это нытье.
– Нет, вы не правы, – возражал мужской голос в другом разговоре. Проблемы Муншае – их местные проблемы. Усиление их богини ничего не сможет сделать с верой в Чантию.
Элия недоверчиво качнула головой. Как путешественница она знала лучше.
«Нет проблем местных; проблемы кочуют из одного Королевства в другое. Но где я слышала эту фразу раньше?» – подумала она.
– Госпожа Элия? – прозвучал знакомый голос, обращавшийся к ней. Я надеюсь, вы приятно проводите время?
Элия обернулась, всматриваясь в затененный уголок шатра. Там стоял Димсворт со своим собутыльником священником Виноделом. Оба держали в руках кружки пива.
– Да, да, – ответила вежливо Элия, отбросив прядь волос со лба. Я только что пыталась пройти в другой конец, но это все равно что идти по сыпучим пескам.
Она не могла смотреть в глаза жрецу, помня, что чуть не убила его, да к тому же обманула с платой.
Но Винодел и мудрец улыбаясь смотрели на нее. Друзья уже порядком нагрузились. Их лица были красны, и не только от жары, и они раскачивались из стороны в сторону, ударяясь друг о друга.
Взяв ее по-отечески за локоть, Димсворт сказал, перекрывая шум голосов:
– Мы поговорим о твоей проблеме, как только отошлем детей. И тогда я раскрою секрет. Он засмеялся, расплескивая пиво. Будешь пить? У тебя есть кружка?
Элия помотала головой, и Винодел сунул свой бокал ей в руки.
– Держи крепче, – прибавил он.
Элия нервно улыбнулась, но, не желая его огорчать, отпила. Пиво было таким же мерзким, как в «Таинственной Даме».
– Хватит, спасибо, – сказала Элия возвращая кружку Виноделу. Думаю, я лучше поберегу свой рассудок.
Винодел пожал плечами и приложился к кружке. Элия извинилась и пошла сквозь толпу, надеясь найти Акабара. Она увидела Оливию Раскеттл, сидящую на маленькой скамеечке перед свадебным столом, наклонившуюся над своей лютней так, чтобы слышать звуки струн в шуме толпы.
Наконец Элия заметила Акабара, который куда-то внимательно смотрел. Пустые бокалы взлетали и падали над головами гостей, все время увеличиваясь в числе.
«Как странно. Не думала, что жонглеры приглашены разборчивой женой Димсворта», – озадаченно подумала Элия.
– Увеличение налогов будет смертельно для меня, – жаловался голос в толпе гостей-купцов.
– Прекрасная чета, – объявила пожилая женщина. Интересно, рассказал ли он ей о своей кузине. Об особе, которая сошла с ума и стала путешественницей, ты помнишь?
– Ну давай же, Джиджи, – снова просил женский голос. Разочек. Он правда говорит, как король Азун.
Наконец Элия протиснулась между людьми и встала рядом с Акабаром. Увидев жонглера, она задохнулась от возмущения. На земле лежал дракон, одетый в невообразимый балахон и подбрасывал семь хрустальных бокалов леди Леоны всеми четырьмя лапами и хвостом. Акабар добавил восьмую чашу.
Хрустальная полусфера была подброшена правой передней лапой ящера, потом левой задней, правой задней, левой передней, хвостом. Восхищенная толпа собралась вокруг ящера.
– Что он здесь делает? – прошипела Элия Акабару.
– Это называется жонглирование. У вас на севере этого нет? – спросил маг, добавив еще одну чашу к летающей посуде.
– Я знаю, что такое жонглирование, – ответила Элия, теряя терпение. Но зачем это? Акабар пожал плечами:
– Несколько женщин с севера подумали, что он чей-то домашний питомец, и стали бросать ему еду. В азарте они стали забрасывать его по-настоящему. Ящер не хотел показаться невежливым. То, что он не мог съесть, он стал подбрасывать.
Думаю, проще жонглировать посудой, чем салатами.
– Но его не должно быть здесь, – процедила Элия сквозь зубы. Я приказала ему остаться в моей комнате.
Вдруг леди Леона протиснулась сквозь толпу, и все притихли. Самые шумные из зрителей постепенно отвернулись, как бы продолжая разговор.
Мать невесты кашлянула. Наверно, таким кашлем боги известят о начале Судного дня. Дракон отвлекся, и восемь чашек упали на траву. Девятая чашка упала ему на нос, и он застенчиво посмотрел на леди Леону.
Жена Димсворта уставилась пристальным взглядом на Элию:
– Если вы с вашим питомцем закончили, то я подам сигнал к началу торжества.
– Он не мой… – начала Элия, но леди Леона развернулась, и направилась к компании за свадебным столом. Толпа гостей последовала за ней, как солдаты за командиром.
Элия стукнула ящера по ноге.
– Где ты взял этот нелепый шутовской наряд? – спросила она, сильно дернув шелковый балахон.
Дракон улыбнулся и повернулся вокруг так, чтобы она могла получше рассмотреть его одеяние. Маленькие колокольчики на нем зазвенели.
Элия вздохнула.
– Подними чашки, – приказала она, указывая на хрусталь на земле.
С преувеличенной покорностью ящер повиновался и начал осторожно ставить посуду на стол.
От свадебного стола донесся голос Леоны:
– Внимание, господа. Шатер затих, и мать невесты продолжала, – я очень рада представить Оливию Раскеттл, великолепную певицу. Раскеттл сочинила оду в ознаменование соединения двух наших семей.
Раздались вежливые аплодисменты. Элия решила воспользоваться моментом, чтобы незаметно отправить Дракона в их комнату. Она схватила его за балахон и начала проталкивать ящера сквозь толпу. Слегка хныкая, он показал на Оливию.
– Он хочет послушать ее песню, – сказал Акабар.
Элия покорно вздохнула.
Дракон сложил лапы и наклонил голову, как большой знаток музыки.
Раскеттл начала бренчать на лютне. Аккорды звучали так же, как те, что певица извлекала, дразня дракониху три дня назад.
Хотя хафлинг неплохо пела, и мелодия была приятной, ее почти не слушали, и разговоры продолжались.
Элия уловила слова, сказанные гнусавым голосом:
– Как я сказал сэру Рафнеру, налоги надо поднимать.
– Она ужасно мала, эта певица, – заметила одна из невестиных подружек, – но не хотела бы я встретить ее в темном переулке.
– Не более пятнадцати кружек, – кричал пьяный голос.
– Джиджи, сделай это для меня, пожалуйста! «Ради бога, Джиджи, сделай – подумала Элия, – когда же кончится это канюченье, Джиджи!» Джиджиони Драконошпор вздохнул. Минда не отстанет. Хотя Джиджи понимал, что свадьба Фреффи была не тем местом, где можно было пародировать короля. Но если тихо и быстро…
Элия услышала, как молодой голос сказал:
– Хорошо!
– Ура, Джиджи! – закричала женщина.
– Наконец-то, – пробормотала Элия.
– Дайте мне подготовиться, – сказал Джиджи. Затем его голос изменился. Он стал глубоким и хриплым, появился акцент.
– Мои кормирцы. Мой народ. Как ваш король, как Азун, и как Король Азун IV, я должен сказать, что повышение налогов – результат направленной деятельности… Голос понизился до шепота: …Ванджи, кто виноват на этот раз?
У Элии перехватило дыхание. Она сконцентрировала внимание на изменившемся голосе Джиджи. Остальная болтовня для нее перестала существовать, и она слышала только его. У нее закружилась голова. Толпа душила ее. Ее рука начала ужасно болеть. Раздалось рычание.
Паника охватила Элию. Тело вышло из повиновения, как тогда, когда она чуть не убила Винодела.
Она попыталась взять себя в руки, чтобы не накинуться на Драконошпора, но безуспешно. Послышались крики, вопли. Что-то загорелось.
Стоя рядом с Элией, Акабар ощутил запах дыма. С ужасом он увидел, как ее перчатка на правой руке вздулась и загорелась. Затем он услышал, что Элия зарычала, как собака. Ее лицо исказила гримаса ярости.
Дракон обернулся. Акабар взял Элию за левую руку, с невероятной силой она оттолкнула обоих, человека и ящера, и бросилась на Джиджи.
В один момент ее руки оказались у него на горле. Она могла свернуть ему шею, но увидела длинный острый нож для торта. Она потянулась к ножу, и отпустила молодого человека. Джиджи сумел увернуться, и клинок воткнулся в стол, – Я не хотел, – брызгал слюной зелено-золотой дворянин. Правда! Это только потому, что Минда просила меня.
Элия выдернула клинок из стола и уставилась на свою мишень. Джиджи отскочил. Женщины завизжали, несколько мужчин бросились с криком на нападающую.
Элия встретила их с ножом наготове. Один слишком распетушившийся парень получил удар по щеке.
Родственники жениха, увидев сумасшедшую убийцу, выскочили из-под шатра, оборвав веревки, удерживающие его. Тент захлопал на ветру.
Оливия поняла, что аудитории не до нее, и направилась к дерущимся. Она подбежала к Акабару, помогая ему подняться с земли, и спросила мага:
– Что она творит?
– Это сигиллы, – начал Акабар шепотом. Они пытаются заставить ее убить .этого человека, потому что он говорил голосом короля Кормира.
Оливия взглянула на Джиджи, ползающего по земле.
– Но он не похож на Азуна.
– Сигиллы не знают этого, – заметил Акабар, ломая голову над тем, как вывести Элию из этого состояния, не причинив ей вреда.
Огромный северянин попытался схватить ее сзади. Элия повернулась и ударила парня локтем в живот. Затем ткнула рукояткой ножа в лицо. Обливаясь кровью, тот отлетел в толпу.
Элия оглядела шатер и увидела Джиджи, съежившегося под столом. Она кинулась к дворянину, который поспешно пополз прочь.
Димсворт подумал, что не очень-то хорошо получается: одна из его новых клиенток на глазах у всех убивает одного из его новых родственников. Он схватил Акабара за плечо:
– Делай что-нибудь, – приказал он. Акабар кивнул, но не вспомнил ни одного заклинания, которое могло бы утихомирить разбушевавшихся гостей.
Оливия взяла бразды правления в свои руки, и сказала ящеру:
– Мы должны остановить ее!
Ящер смущенно склонил голову набок.
И тут Акабара осенило:
– Останови ее, пока она сама не поранилась!
Дракон кивнул. Уворачиваясь от бегущих гостей, он подбежал и дернул центральный шест. Огромная балка упала на траву. Крыша с ужасным шумом повалилась. Шатер укрыл мечущихся гостей, образовав огромную кучу-малу.

Глава 8. СИГИЛЛЫ

Акабар первым выбрался из-под тента. Его бело-красная шелковая одежда лишь слегка испачкалась о траву. Он оглянулся в поисках Элии, но растущая толпа людей закрыла обзор. Он остался около упавшего тента, помогая другим подниматься и надеясь, что Элия сейчас появится.
Джиджи на четвереньках вылез из-под тента и натолкнулся на ноги почтенной госпожи Драконошпор.
– Джиджиони, ты дурак, – обрушилась она на него. Эта смута – прямое следствие твоей явной непочтительности к нашему повелителю. Я не раз предупреждала тебя, что ты накличешь беду.
– Да, тетя Дора.
– Встань с колен, идиот.
– Да, тетя Дора.
Истерически смеясь, жених с невестой и их спутники выбрались из-под тента.
Леди Леона вылезла рядом с Драконом. Она выглядела слегка смущенной. Увидев, что ей помогла подняться чешуйчатая лапа, женщина отдернула руку, одновременно наградив волшебника из Термиша испепеляющим взглядом.
Когда наконец появился мудрец с пустой кружкой в руке, Леона отвела его в сторону. Ее тихий голос таил в себе явную угрозу:
– Я не допущу, чтобы свадьба Гейлин была испорчена. Я отведу гостей в сад, празднование продолжится там. А ты разберись здесь.
Заметив Оливию Раскеттл, нежно приглаживающую свои оттопыренные карманы, Леона подошла к певице и проводила ее в сад.
Димсворт повернулся к Акабару.
– Ваша искательница приключений причинила нам огромные неприятности. Он говорил ровным голосом, но его брови были недовольно сдвинуты.
– Если бы вы потратили пятнадцать минут на то, чтобы рассказать ей о знаках сегодня утром, а не прикладывались к бутылке спозаранку, – ответил Акабар в том же вежливом тоне, – мы бы ушли и этого не случилось.
– Вы забываете, – возразил Димсворт. – Я нанял ее, а не она меня.
– На юге есть поговорка: боги благословляют все честно выполненные обязательства. Элия выполнила свое задание, пора и вам сдержать свое обещание.
Димсворт состроил недовольную мину, но принял замечание. Как большинство мудрецов, он хотя и считал себя исключительной личностью, но не хотел показаться высокомерным:
– Это не причина затевать скандал на свадьбе моей дочери, – ответил он с усмешкой.
– Виновата не она. Я уверен, это все проклятые знаки.
– Неужели? – удивился Димсворт.
Акабар рассказал, как у Элии загорелась перчатка и она бросилась на Джиджи.
– Замечательно, – пробормотал мудрец. Но куда она подевалась?
Слуги скатали тент, освободив еще несколько гостей, но Элии среди них не было. Столы остались стоять на лужайке, напоминая скелет какого-то огромного животного. В сад немедленно отнесли бочонки с элем, кружки и расставили их на столы. Угощение отчасти пострадало, но с кухни уже несли свежие яства.
Акабар заметил Дракона, ходившего по примятой траве, там, где только что стоял тент. Ящер издавал призывные звуки.
– Он выглядит растерянным, – прокомментировал Димсворт.
Акабар подошел к ящеру.
– Не волнуйся, мы найдем ее.
Дракон посмотрел на него грустными глазами и чирикнул.
– Ты посмотри в ее комнате, – велел ему Акабар. – А я поищу в конюшне.
Их поиски закончились безрезультатно. Акабар подошел к Дракону, с тоской глядящему вдаль.
– Мы должны проверить дороги, – сказал маг. Я пойду поизучаю мои заклинания, а ты подготовь лошадей.
Через час Акабар, одетый для поездки, потребовал от Димсворта те сведения, что он обещал предоставить Элии.
Пожав плечами, мудрец проводил его в свой кабинет и рассказал, что узнал о сигиллах на ее руке.
– Где вы будете ее искать?
– Я не знаю точно, – пожал плечами Акабар. – Может быть, она решила вернуться в Сюзейл. Там я в первый раз встретил ее, но могла направиться и в другую сторону.
– Почему ты так беспокоишься, Акаш? Что у тебя с ней общего?
– Ей нужна помощь. Разве это не достаточно веская причина?
– Много людей на свете нуждаются в помощи. Обычно это не привлекает к ним внимание богатого торговца из Термиша. Дом Акаш, вероятно, будет не очень-то доволен повышенным вниманием к воительнице с севера.
Это правда. Акабар знал, что Дом Акаш – компания его первой жены и Казим, его вторая жена, наверняка не поймут его. Он пожал плечами:
– Дракониха уничтожила мои товары. У меня больше нет никаких дел.
– Другие торговцы посчитали бы свои убытки и отправились домой, – заметил ему Димсворт. – Но не ты. Это не для тебя, не так ли, мой друг?
Акабара начал раздражать этот разговор.
– Любовь к приключениям, – вздохнул Димсворт – Не хочешь больше быть торговцем зеленью?
«Нет, не хочу, – подумал Акабар. – Неужели этот северянин понимает меня лучше меня самого?»
– Тебе следовало бы найти приключение полегче, – продолжал Димсворт. – Эта женщина и эти руны очень опасны. В них сокрыта злая сила.
– Вы, северяне, очень предусмотрительные люди. Но она мне нравится.
– О, конечно! Она талантлива, умна, своенравна. У вас очень много общего.
Акабар усмехнулся:
– Но ведь потому и мы с вами дружим, не так ли? Амараст, мастер Димсворт.
– Амараст, Акаш.
Дракон ждал в конюшне, подготовив трех лошадей, купленных после освобождения Оливии. Пони для хафлинга – Высоклика – он не взял. Рядом с ящером стояли белый жеребец Акабара – Ветер и вьючный конь, в шутку названный Молнией, единственный, кто позволял прикоснуться к себе Дракону. Когда они покупали лошадей, Элия выбрала себе гнедого коня. «Это настоящий Убийца», сказала она, увидев первый раз коня.
– Убийца, – прошептал Акабар, похлопывая коня Элии, перед тем, как оседлать Ветра. Он вздрогнул, подумав о том, что имя гнедого может оказаться плохим предзнаменованием.
Они вывели лошадей из поместья Димсворта. Акабар направился к главной дороге в Сюзейл. Дракон, все еще в шутовском наряде, чихал и фыркал от дорожной пыли. Акабар уже сел в седло, как вдруг сзади послышался топот маленьких ног и визгливые вопли разнеслись над холмом.
– Акабар, подожди! Ты что, хочешь меня обидеть? Почему уезжаешь без меня!
– Нам бы прибавить ходу, – не оборачиваясь, сказал маг Дракону, – и она потеряет нас в пыли.
Услышав голос хафлинга, Дракон расплылся в улыбке и остановил коня. Так как он вез все вещи Акабара, то магу тоже пришлось остановиться. Раскеттл стремительно приближалась, прыгая вверх-вниз в седле своего пони.
– Но ты же не можешь уехать, – крикнул Акабар. – Празднество продлится до полуночи.
– Послушай, – не отступалась Оливия, – я уже три раза выступила. Если я не уеду, то Леона заставит меня петь до тех пор, пока я не потеряю голос. Мне же не заплатят за потерянный голос!
– Но ведь если ты не выполнишь их требования, тебе вообще ничего не заплатят.
– Наивный ты. Я же артистка. Я получила плату авансом. Лучше скажи, как ты думаешь, куда направилась наша подруга?
Акабар нахмурился. Он удивился, как такой мудрый человек, как Димсворт, мог заплатить Раскеттл вперед, но, с другой стороны, казалось невозможным, чтобы Оливия уехала, не получив причитающихся денег – тем более ради того, чтобы помочь Элии. Акабар вспомнил как Оливия выбиралась из-под тента, и понял, что если ей и не заплатили, то она все равно получила свою долю свадебных подарков – наверняка ведь прикарманила кучу вещей.
Акабар сжал от злости кулаки, но делать было нечего.
– Мы едем в Сюзейл. Это полдня пути отсюда, и Элия знает этот город.
– О, Сюзейл, жемчужина Кормира, город его светлейшего и мудрейшего марципанового короля Азуна IV. Думаешь, она поехала к королю, поупражнявшись на шуте Драконошпоре?
Акабар нахмурился.
– Твое неуважение к собственному законному королю ужасно.
Оливия засмеялась.
– На юге за такие речи отрубают головы, да? Мы, хафлинги, говорим: «Если вы относитесь к правителям слишком серьезно, они начинают вести себя слишком серьезно». Азун хорош для простого человека. Но ведь это его любимый маг Вангердагаст не позволил ему отправиться на свадьбу.
– Может быть, волшебник Вангердагаст предчувствовал опасность, – сказал Акабар.
– Тем не менее вопрос остается открытым. Как ты думаешь, наша сумасшедшая не натворит глупостей в Сюзейле?
– Не понимаю, какое твое дело?
– Я тебе уже говорила, что должна ей. Вот и отдаю свой долг.
– Чьими деньгами?
Хафлинг, ничуть не смутившись, хитро улыбнулась Акабару. Она не сомневалась, что привлекательная амазонка со своей волшебной рукой приведет к удаче. Даже если и нет, новые похождения дадут интересные темы для новых песен, и все равно ее слава певицы удвоится.
Пока они ехали на юг, Акабар, оставив свои личные переживания, пытался придумать план на тот случай, если они не найдут Элию в Сюзейле, или, если, как предположила Оливия, она попытается напасть на короля Азуна. Дракон бежал рядом с пони певицы, колокольчики на его шутовском костюме звенели. Оливия не умолкая рассказывала ему о празднествах, в которых ей довелось участвовать. Акабар мысленно пожелал ей потерять голос.
Через три часа, когда стало уже смеркаться, Дракон внезапно остановился.
Он наклонил голову и приложил руку к груди. Затем двинулся дальше с удвоенной скоростью.
– Ты думаешь, он учуял ее запах? – спросила певица.
Акабар посмотрел на ящера.
– Он определенно что-то унюхал.
Они прибыли в Сюзейл вскоре после захода солнца. Без колебаний Дракон повел их к «Таинственной Даме». Акабару было интересно, чувствует ящер присутствие Элии или просто предполагает, что она здесь. Так или иначе, но она была там.
Она сидела в таверне у задней стены. Кайма ее голубого платья была изорвана и вымазана в грязи. Ноги она подтянула к груди и голову положила на колени. Она без выражения пела любовную песню о слезах Селины – волшебных блестках на лунной дорожке. Оливия никогда еще не слышала такой ужасной исполнительницы, как пьяная Элия.
Опрокинутая кружка, из которой разлился мед, лежала на столе. Она не замечала их появления до тех пор, пока фигура Акабара не заслонила свет висячей лампы. Элия зашевелилась и с трудом подняла голову. Ее глаза были красны.
– Пошли прочь, – заворчала она.
– Ты в порядке? – спросил Акабар.
– Просто стыд, что ты там вытворяла, – запищала Оливия. – Я думала, не переживу смерть несчастных людей, попавших под тент. Но это все, в общем-то, к лучшему: представьте, каково петь для трехсот человек. Им без нас будет лучше.
Дракон, похныкивая, смотрел на Элию. Колокольчики на его шутовской шляпе звенели, когда он поворачивал голову.
– Пошли прочь, – повторила Элия, но голос ее чуть смягчился.
Подошел трактирщик.
– Ты не против, чтобы посидеть в компании, милочка? – покровительственно спросил он.
Элия не ответила, и он спросил остальных, что они закажут. Дракон показал на перевернутую кружку меда. Акабар заказал белого вина.
– Я хочу «Водоворот Красного Рома», – сказала Раскеттл.
– Никогда не слышал, – ответил хозяин.
– Как насчет «Укуса Дракона»? – спросила певица.
– Дракон сидит дома, дорогуша! – неудачно сострил трактирщик.
– Хорошо. «Дыхание Йети». Ты должен знать.
Трактирщик покачал головой.
Хафлинг вздохнула:
– Тогда «Разорви кишки».
– Может, хватит издеваться?
– Тогда я хочу «Черного кабана».
– Пойду посмотрю.
Акабар тронул его за рукав и шепотом спросил, кивнув в сторону Элии:
– Сколько она выпила?
В ответ он увидел два оттопыренных пальца.
– Две? Только две кружки? – удивился Акабар. Хозяин пожал плечами, не зная, чем объяснить невменяемое состояние Элии.
Акабар сел к столу рядом с Оливией. Дракон уселся на табуретку в самом углу.
– Хочешь еще выпить? – спросил Акабар Элию.
– В этой чертовой дыре они не могут сделать приличный пунш, – ответила она, не поднимая головы.
– Я тоже говорю, – согласилась хафлинг. – Представьте, он не знает, как сделать «Дыхание Йети». Это же… Оливия умолкла под уничтожающим взглядом Акабара.
Дракон встал и положил лапу на плечо Элии, которую она попыталась тут же сбросить, но ящер взволнованно заурчал, и она смирилась.
Трактирщик принес заказанное и еще один мед для Элии.
– А не поесть ли нам? – предложил Акабар.
– Хорошая идея, – согласилась Оливия. – Я умираю с голода. А ты не хочешь послушать свадебную оду? – спросила она Элию. – Ты же ничего не слышала! Они заставляли меня петь три раза! Всем очень-очень понравилось.
– Не сейчас, – толкнув локтем певицу, тихо ответил Акабар.
Раскеттл нахмурилась и с жадностью стала пить. Опустошив бокал, она поставила его на стол и заорала:
– Эй, хозяин, это не «Черный кабан»!
– Опять, опять как в тот раз, – тихо сказала Элия, голос ее дрогнул. Мне следовало знать, что это случится. Помню, у меня заболела рука. Я не хотела бить этого дурака, хватать нож, но не помнила себя. Все было как в ужасном сне.
Потом тент рухнул. Я выбралась раньше всех и убежала. Не могла остановиться. Я свалилась бы от усталости, но фермер подвез меня до Сюзейла. А потом я вспомнила, что Димсворт должен рассказать мне о рунах, хотела вылезти из повозки и вернуться, но не смогла. Только после захода солнца я снова стала самой собой. И вот пошла сюда – просто не знала, куда мне деться. Она снова уткнулась лицом в колени и разразилась бурными рыданиями.
Дракон убрал волосы с ее лица и нежно погладил. Раскеттл размахивала пустым бокалом, безуспешно пытаясь привлечь внимание трактирщика, но под конец удовлетворилась тем, что стянула нетронутую выпивку Элии.
Акабар смотрел в стол, пока Элия не успокоилась. Затем спросил:
– Это сигиллы заставили тебя так напиться? Элия подняла голову и внимательно посмотрела на волшебника.
– Слушай, термит, ты даже не знаешь, что значит ничего не помнить. Не знать, что ты забыл. Не знать, на кого ты можешь напасть. Сначала жрец, потом кормирский дворянин…
Оливия, поглощенная запоминанием песни, спетой Элией, посмотрела на нее:
– Ты сказала – жрец?
– Акабар не говорил тебе? – холодно ответила Элия. – Я пыталась убить жреца, который хотел снять заклятье. Но это не заклятие. Это живет внутри меня.
– Но не ты хотела убить священника, – поправил ее Акабар.
– Какая разница? Я не могу избавиться от этого. Это не позволяет мне вернуться к Димсворту, чтобы узнать, что он выяснил о сигиллах. Боги! Еще хорошо, что я не попыталась убить Димсворта!
– Может быть, руны заставили тебя убежать из Димсворт Менор, – предположил Акабар, – но они не могут помешать тебе услышать рассказ мудреца, разве что сделают тебя глухой.
– Что?
– Я передам тебе рассказ Димсворта. Раскеттл навострила уши, колокольчики на шапке Дракона зазвенели, когда он с интересом повернул голову.
– Ну? – спросила Элия.
– Сначала я хочу, чтобы ты пообещала мне кое-что.
– Я не должна тебе ничего. Это касается только меня.
– Да. Но кто знает, что может случиться, если ты попытаешься вернуться в поместье мудреца, чтобы расспросить его?
Элия зарычала на мага:
– Ты змея!
– Все, что я хочу, – перебил ее Акабар, – так это то, чтобы ты позволила мне помочь тебе в твоих поисках.
– Ты что, сумасшедший? – зашипела Элия. – Мне хватает забот и без посторонних.
– Может быть, посторонний поможет тебе, – Акабар улыбнулся и прибавил, гордо подняв голову:
– Кроме того, я должен тебе за помощь в возвращении моей волшебной книги.
Элия поняла, что если даже он хочет помочь ей, чтобы доказать, что он великий маг, а не зеленщик, он тем не менее может действительно ей помочь, потому что для него долг чести – вещь серьезная.
– Меня не очень-то любят окружающие в последнее время, – слабо возразила она.
– Люди моей национальности тоже не желанные гости на севере, – ответил Акабар.
Пока Акабар напрашивался к Элии в помощники, Оливия напряженно думала. «Не следует доверять людям, которые пытались убить священника, – убеждала она себя.
Но это прекрасная деталь для нового сюжета. Можно сочинить целую балладу, а еще лучше книгу.» Хроники Волшебной Руки «, в изложении Оливии Раскеттл». Опасность ничего не значила по сравнению с возможностью стяжать славу… и деньги.
«Кроме того, – думала Оливия, – надо же дослушать до конца песню о слезах Селины».
– Послушайте, – вмешалась хафтлинг. – Если кто-то и должен этой девице, так это я. Она спасла мне жизнь. Если ты возьмешь его, – сказала она Элии, кивая на Акабара, – тебе следует подумать о человеке, который сможет защитить такого хлюпика от опасности.
Элия улыбнулась уголком рта. У нее не было иллюзий в отношении хафлинга, она понимала, что той руководит только жадность, хотя обязана она была ей больше, чем Акабар. От нее будет больше вреда, чем помощи, но по крайней мере, она опытная путешественница.
– Мой путь будет очень труден, – предупредила Элия, надеясь, что хафлинг передумает. Оливия пожала плечами.
– Хафлинги в Луирене говорят: «Из трудностей получаются жемчужины». Я знаю об опасности.
– Трудностей у тебя будет куда больше, чем жемчуга, я обещаю, – пробормотал Акабар.
– Думаю, ты не захочешь идти со мной, – посмотрела Элия на Дракона.
Ящер склонил голову.
У Элии возникло подозрение, что он просто не знает, что ему остается делать, кроме как служить ей.
Элия вздохнула.
– Хорошо. Вы можете помочь, но помните, что я пыталась вас отговорить. Она повернулась к Акабару. – Так что Димсворт рассказал тебе?
Волшебник вынул из кармана маленький пакет. Он развязал бечевку, развернул кусок кожи. Внутри было пять медных пластинок.
– Огненный кинжал, – сказал волшебник, указывая на первую пластинку.
Огненный клинок был изображен на поверхности металла, ниже шли изящно выгравированные строчки на торасском языке.
– Пересекающиеся кольца, рот на ладони, три круга, лапа насекомого, – Акабар выложил на стол таблички. О чем тебе поведать сначала? – спросил он Элию.
Она показала на кинжал.
– У убийц, которые напали на меня была карта с этим знаком.
Кивнув, Акабар сложил пять пластинок в стопку, оставив сверху кинжал.
– Этот знак произошел от талисской карточной колоды. В Термише мы использовали знак птицы, но на севере это превратилось в кинжал. Он обозначает деньги и кражу денег. Символ использует банда воров и убийц в Вестгейте, называющих себя Гильдия Искупления, но они более известны как Огненные Клинки.
Эта банда родом не из Вестгейта, они пришли из Кормира, где провернули очень выгодное дело, чем навлекли на себя гнев Его Королевского Величества Азуна IV.
Он уничтожил их шайку, казнил главарей, сослав оставшихся за Озеро Драконов.
Они создали новую банду в Вестгейте с разрешения тамошних преступных королей, .
Ночных Масок. С тех пор они не очень-то любят Кормир, его короля и жителей.
– Они носят этот символ как клеймо или татуировку? – спросила Элия.
Акабар потряс головой.
– Они не докладывают об этом. Я думаю, что это они хотели, чтобы ты напала на человека, который говорит как Азун IV.
– Почему они атаковали меня той ночью?
– Может быть, они думали, что ты раскрыла их план и можешь предупредить Его Величество, – вмешалась хафлинг.
– Нет, – ответила Элия. – Я и не думала делать что-либо подобное. Кроме того, они хотели схватить меня живой, а не убивать.
– Может быть, они хотели помочь тебе проникнуть во дворец короля, – предположил Акабар, – Ты знаешь, Азун должен был ехать на свадьбу, но его маг, Вангердагаст, отговорил его. По крайней мере, я слышал об этом.
– То, что случилось на свадьбе, простое совпадение, – ответила Элия.
Акабар пожал плечами.
– Может быть. Но если бы Азун приехал?
– Я должна была попытаться убить его вместо этого дурака Драконошпора?!
– Невозможно, – сказала Оливия. – Вангердагаст следует повсюду за его марципановым величеством. Он испепелил бы тебя ударом молнии, прежде чем ты подошла к королю.
– Не подумал об этом, – смутившись, сказал Акабар. – Рассказывать о других сигиллах?
Элия кивнула, и Акабар взял пластинку с тремя пересекающимися кольцами.
– Этот знак достаточно известен. Он использовался несколькими торговыми домами около Внутреннего моря вплоть до года Пыли, свыше двухсот лет назад, когда пираты из Земной Вершины нарисовали его на своем флаге. Через несколько лет верх взяли новые главари и придумали себе новое знамя. С тех пор круги в виде своего знака использовали один художник Кормира, серебряных дел мастер из Прокампура и небольшая пивная в Айхонне, что в Сембии. Пивную, кстати, сжег пятьдесят лет назад некий маг, потому что его знак совпадал с этим. Он требовал исключительного права на этот знак. Это был северянин, которого звали Зрай Пракис.
– Так я и знала, что в этом замешан какой-то маг, – сказала Элия.
Акабар поднял палец, продолжая.
– Пракис свято защищал свой символ, отыскивая всех, кто использовал этот знак, и уничтожал их, если они не соглашались отказаться от знака. Теперь этот символ считают приносящим несчастья многие художники, ювелиры и хозяева таверн.
Кстати, полагают, что Зрай Пракис был убит в сражении волшебников около Вестгейта около сорока лет назад.
– Люди могут и ошибаться, – заметила Оливия. – Когда два мага сражаются, никогда не поймешь, кто победил. Это был, кстати, знак каменной элементали, которая напала на нас в каменном круге, не правда ли?
Элия кивнула, вспомнив сверкающий символ на груди чудовища.
– Между прочим, – сказал Акабар, – Мастер Димсворт обратился к клирикам с вопросом, жив ли Зрай Пракис, чьим символом были три кольца. Они ответили, что нет.
– Хорошо, но я не художник и не ювелир, – ответила Элия. – Значит, остаются несуществующая шайка пиратов или пивная. Сомнительные кандидатуры.
Акабар не стал спорить. Он поднял следующую пластинку с выгравированной лапкой насекомого.
– Волшебница, которая убила Зрая Пракиса, носила имя Кассана из Вестгейта.
Эта сигилла – ее символ. Насколько Димсворту известно, она еще живет в Вестгейте. Имеет репутацию очень могущественной, но крайне нелюдимой. Никто не видел ее много лет. Она не умерла, но должна сильно состариться за эти годы.
– Может быть, у этого Пракиса был ученик, – предположила Оливия. – И этот ученик жаждал власти, он сговорился с Кассаной и сказал ей, как победить Пракиса. Когда Пракис был убит, он взял себе его руну.
Акабар прищурил глаза.
– Твои познания в области предательства очень обширны и поучительны.
Оливия улыбнулась.
– Я изучила людей и знаю, на что вы способны. У Элии заболела голова.
Желая прекратить ненужную перепалку, она взяла следующую табличку, но надпись расплывалась у нее в глазах. Она протянула пластинку Акабару.
– Ну а рот на руке? – спросила она.
– Димсворт нашел эту руну очень занятной, – ответил Акабар, поглаживая пальцами выгравированные на пластинке зубы. Это священный, скорее темный символ культа, умершего тысячу лет назад. Его основатель Моандер Несущий Тьму. Он, она или оно – в книгах встречается по-разному – имел огромный храм в королевстве эльфов во времена Миф Драннора и был постоянной угрозой для лесного народца.
Однажды эльфы сожгли храм, убили всех жрецов и изгнали божество.
Рядом с этим храмом был построен город Айлаш, но и он уже успел превратиться в развалины. Захолмье и Зентильская Твердыня постоянно воюют за этот важный участок. Димсворт назвал имя мудреца, который может, знать больше, но предупредил, что свидание с этим человеком может плохо кончиться.
Элия взяла последнюю пластинку. На металле были выгравированы три концентрических голубых круга, яркость их свечения не была как-то обозначена, но пояснялась в правом верхнем углу. Под символом не было ничего. Элия взглянула на Акабара, удивленно подняв брови.
Волшебник нервничал.
– Димсворт никогда не читал ни о чем подобном в книгах. Он думает, что это что-то новое, возможно какая-то новая сила. Это совмещение двух волшебных символов, но вместе они обозначают мертвого и изгнанного бога.
– Итак, Димсворт думает, что это может быть новый культ, – сказала Элия.
Она взяла свою пустую. кружку и внимательно посмотрела на нее. Хафлинг задумчиво уставилась в потолок.
– Кстати, как я заметил, – сказал Акабар, – сочетание знаков кажется мне понятным, но…
– Но мы вряд ли имеем дело с логичными людьми, – закончила за него Элия.
Акабар кивнул.
– Очевидно, что здесь замешаны Огненные Клинки. Нападение элементали доказывает, что и какой-то волшебник явно здесь поработал. Знак кольца используется повсюду в королевствах Внутреннего моря, обозначая военный союз или торговую сделку. Плющ и лоза обозначают свадьбу. Драконы – королевскую власть…
– Змеи – договор с темными силами, – прибавила Элия, указывая на то, что линия, напоминающая змею шла по ее руке вокруг рун.
– А что насчет шестого знака? – спросила Оливия.
– Какого шестого? – удивился Акабар. Элия вытянула руку, удивляясь тому, что сказала Оливия. Певица показала на запястье, где змея, охватывающая символы, оставляла пустое место.
– Здесь нет ничего, – фыркнул Акабар.
– Сейчас нет, – ответила Оливия. – Может быть Элия бежала, прежде чем они успели добавить еще сигиллу, может быть, они ждут шестого партнера, чтобы выполнить свой план. Может быть, знак сам собой появится здесь.
Элия вздрогнула и снова села, обхватив колени руками.
Акабар пытался пнуть под столом певицу, чтобы она заткнулась, но ее ноги были слишком высоко от пола, их было никак не достать.
– Не хочу никого обижать, – продолжила Оливия. – Но я думаю, что тебе необходим совет получше, чем тот, что дал Димсворт.
Элия была склонна согласиться с ней.
– Так где живет мудрец, которого рекомендовал Димсворт? – спросила она Акабара.
– В Тенистом Доле. Это далеко, – ответил тот. Проще будет отправиться в Вестгейт.
Трактирщик подошел к столу и молча поставил поднос с лепешками и выпивкой.
– Тенистый Дол находится по дороге в Айлаш, – сказала Элия.
– Гораздо разумнее отправиться в Вестгейт, – заспорил Акабар. – Огненные… он осекся, заметив любопытный взгляд трактирщика. Две из пяти сторон орудуют там. Третья орудовала там раньше. – Он улыбнулся хозяину.
Спасибо. Очень любезно с вашей стороны, – сказал маг, отпуская его. На корабле мы доберемся до Вестгейта за два-три дня. Если ничего там не найдем, можно отправляться на север, – продолжил волшебник.
Элия сидела молча. Она чувствовала отвращение к еде. Взглянув на нее, трактирщик отошел от компании и вернулся к своим делам.
Оливия взяла медные пластинки и стала лениво тасовать их. Ее маленькие ручки действовали с удивительной проворностью.
С раздражением Акабар поднялся и отобрал у хафлинга таблички. Он завернул их и, перевязав сверток, отдал Элии.
– Я договариваюсь на завтрашнее утро?
– Я почти уверена, что прибыла в Сюзейл на лодке, – ответила Элия.
– На корабле, – поправил Акабар.
– А мы не можем поехать в Отрожье и дальше вокруг Озера Драконов? – предложила Оливия. – Это очень удобная дорога в Вестгейт.
Акабар вспомнил, что хафлинг не любит морские путешествия.
– Мы едем в Айлаш, – тихо сказала Элия.
– Что? – в один голос спросили удивленные хафлинг и волшебник.
– А вдруг я отправилась в Сюзейл из Вестгейта, чтобы спастись от кого-то, допустим от Огненных Клинков или от Кассаны? Я чувствую, что мне не стоит ехать в Вестгейт. Может быть, я была там и перешла дорогу Огненным Клинкам, может, я сама совершила что-нибудь противозаконное. Кроме того, я не хочу оказаться сразу против двух врагов. Мне уже пришлось поплясать в пещере драконихи. Не хочется проделывать подобное по крайней мере в течение ближайшего года. В Айлаше, насколько мне известно, у меня только один противник. Мудрец тоже живет по дороге в Айлаш. Может, он расскажет больше.
– Но храм в Айлаше разрушен, – уточнил Акабар. – А сам Айлаш сейчас в руках зентарцев, а это не очень-то… приличные люди. Это слишком опасно.
– Послушай, Акабар, – нахмурилась Элия. – Чья это все-таки проблема? Если хочешь ехать со мной, тогда отправишься в Айлаш. Если тебя это пугает, то можешь ехать в Вестгейт без меня, а еще лучше, возвращайся домой и забудь обо мне.
Акабар покраснел. Злился ли он из-за того, что Элия не спросила его совета, или смутился потому, что его честь и смелость были поставлены под сомнение, Оливия не могла понять точно. Она вступила в разговор:
– Если мудрец в Тенистом Доле поможет, нам не придется ехать в Айлаш.
Элия повернулась к хафлингу.
– Я еду в Айлаш, – упрямо прошипела она. Я уезжаю утром.
Она встала из-за стола, покачиваясь, пошла к выходу и растянулась на деревянном полу.
– Лучше подождать с решением до утра, – предложил Акабар. Он подошел к хозяину, чтобы расплатиться, в то время как Дракон и Раскеттл тащили упавшую воительницу в ее комнату.

Предыдущая страница 3 Следующая страница


Лазурные оковы 4

Глава 9. ПЕРЕХОД ЧЕРЕЗ КОРМИР

Был уже почти полдень, когда компания покинула Сюзейл. Акабар провел утро, покупая продукты. Для него это не составляло проблем.
Оливии и Дракону была предоставлена сомнительная честь поднять Элию с постели, чтобы отправляться в Айлаш. Она проклинала их обоих. Когда они наконец усадили ее на кровати, Элия замысловато выругалась. Ей помогли умыться и одеться. Элия все время стонала и всхлипывала.
– Слушая ее причитания, – шептала Оливия, – можно подумать, что она пятнадцатилетняя невинность, страдающая после первой пьянки. Она всегда так? – спросила она Дракона.
Ящер не издал ни звука.
Хафлинг осмотрелась в поисках пустой бутылки рома. По словам трактирщика, Элия выпила только две кружки пива, но…
«Конечно, пиво напиток крепкий, и кружки в трактире грандиозные, но это не могло привести Элию в такое непотребное состояние», – подумала Оливия. Однако в комнате Элии не было признаков алкоголя.
Оливия вспомнила свою тетку, которая пьянела от стакана обычного вина.
«Это не пьянка, – объясняла ей потом мать, – просто эмоции выплескиваются наружу, когда она пьет».
Хафлинг до вчерашнего дня представить не могла, что кто-либо мог быть так подавлен. У Элии отменное здоровье, золото в кошельке, она ни в кого не влюблена, нет проблем с законом. Что еще надо? О люди! Оливия вздохнула и положила мокрую тряпку на голову Элии.
Через некоторое время Элия вышла, спотыкаясь, из таверны, прикрыв капюшоном глаза от яркого солнечного света. Акабар ждал во дворе с оседланными лошадьми. Тут же стоял пони для Оливии.
Даже если Элия оценила старания Акабара, то она не беспокоила себя похвалами в его адрес.
– Надо кое-куда заехать, – прошептала она, садясь в седло и направилась в сторону Башен Благословенной Судьбы.
– Подождите здесь, – приказала она.
Маг и хафлинг остановились, а она зашла в храм Тайморы.
Дракон задумчиво погладил своего мерина.
Элия не сняла капюшон даже в сумерках церкви. В молитвенном зале находились три священника и около двадцати посетителей. Некоторые шептали, остальные молились молча. Элия понимала, что Винодел вряд ли вернулся от Димсворта, но ей не очень-то и хотелось с ним встречаться.
Стоя около двери, она рассматривала изображение богини Тайморы у алтаря.
Короткие взъерошенные волосы, фигура скорее мальчишеская, и не более мускулистая, чем у Элии. На лице богини было изображено подобие улыбки.
Несколько раз Элия замечала у Раскеттл точно такую же полуусмешку, полуоскал.
«Хафлинги, – вспомнила она – поклоняются образу Тайморы, которая похожа на женщину-хафлинга». Элия попыталась вспомнить, когда Оливия ухмылялась так последний раз.
«В последнее время, – стучало в мозгу – у меня сплошные проблемы. Я уже не верю в удачу. Что я делаю здесь?»
У ее локтя была кружка для сбора пожертвований, где она собиралась оставить зеленый драгоценный камень той ночью, когда Винодел попробовал удалить ее татуировку, а она попыталась убить его.
Элия представила мысли богини: «Если кто-то пытался убить одного из моих священников, а потом вернулся, забыв о совершенном преступлении, то даже если он озолотит мой храм своими подношениями, я не прощу его!»
Элия достала из кошелька опал, прихваченный Оливией в логове Дымки.
Огромный драгоценный камень был теплым и гладким. Она бросила его в кружку, развернулась и вышла из храма.
У девушка не было сил, чтобы путать следы. Она сразу повела свою группу через восточные ворота, выходившие на северную дорогу. Ехали молча.
Акабар ломал голову: «Что бы такое сказать, чтобы хоть чуть-чуть развеселить ее?»
Наконец он придумал:
– Я заметил, что напитки, подаваемые к северу от Внутреннего моря, крепкие, но невкусные. Так что не удивительно, что человек неопытный так быстро пьянеет…
Маг сразу пожалел о том, что он вообще что-то сказал. Элия ничего не ответила. Но хуже всего было то, что бард бросился на защиту напитков севера.
Ее сравнение «Затяжного Взрыва» с «Горящей Глоткой» не сделало ничего, чтобы опровергнуть оригинальную точку зрения Акабара, но добавило зелени в лице Элии.
Акабар замолчал, а Оливия продолжала еще некоторое время надоедать Дракону. Устав разговаривать с немым существом, она запела. Певица была уже на тринадцатом куплете пятой баллады, когда Элия наконец заговорила.
– Оливия, заткнись, – прошептала она.
– О, прости Элия. Ты все еще плохо себя чувствуешь?
– Мне кажется, что это ты плохо себя чувствуешь.
– Но я чувствую себя Прекрасно, – с удивлением ответила хафлинг.
– Если ты не заткнешься, мне придется тебя убить, и тогда ты вряд ли будешь утверждать, что чувствуешь себя прекрасно.
Певица шумно сглотнула и оставалась молчаливой целых полмили. Потом она немного отстала от всех и начала что-то тихо бормотать, не рискуя вызывать гнев Элии. Дракон присоединился к ней, возможно только из сострадания, но Акабар окончательно заключил, что ящер горячий поклонник музыки.
– Веселые люди так утомительны, – проворчала Элия.
Маг улыбнулся, и они продолжали путь в молчании.
После ночного отдыха в таверне в Хилпе, Элия выглядела вполне оправившейся. Они ехали к северу. Элия бдительно следила за Драконом, ковылявшим рядом с лошадьми. Она попыталась убедить его дать знать, если они будут идти слишком быстро. Ящер ответил тем, что обежал вокруг лошадей, а затем сделал три кувырка назад.
Элия уже привыкла к трепотне хафлинга и даже приблизилась к ней, чтобы научить балладе, которую, как Элия утверждала, она узнала от одного из Ар-феров.
– Не может быть?! – задохнулась Оливия. Элия кивнула.
– Не понимаю, что особенного в игре на арфе? – спросил маг.
Оливия затрясла головой.
– На севере, – объяснила Элия, – те, кто играют на арфе, называются арфистами. Арферы – это совсем другое.
– А кто они? – спросил маг.
– Ну, они обычно певцы или следопыты. Они собирают вокруг себя других путешественников. Они… Элия колебалась. Это не так просто, чтобы говорить об этом вслух. Они делают добрые дела, – добавила она быстро и продолжила беседу с Оливией.
Акабар задумался над словами Элии. Теперь он вспомнил, что слышал одну или две истории об этих людях – Арферах, но он тогда не обратил на них внимания.
Они представлялись ему таинственной и сильной группой. Еще больше его заинтересовал рассказ Элии. Маг не мог не заметить ее волнения.
Он услышал ее пение. Голос девушки звучал чисто и красиво, гораздо лучше, чем у хафлинга. Песня, которую она пела, тоже была лучше, чем те, которые надрывно распевала Оливия. Это была песня о слезах Селины. Она уже пела ее в «Таинственной Даме» два дня назад. В песне рассказывалось о падении Миф Драннора, прекрасного города эльфов.
Песня заставила Акабара задуматься о потерянном прошлом Элии. Его размышления были не столь наивны, как мысли Раскеттл. «Вероятно, она не просто наемница. Может быть, она заколдована этими рунами на ее руке и поэтому творит зло? – думал Акабар. – Может быть, она тоже пыталась» делать добрые дела «, и поэтому теперь ей что-то угрожает».
– Знаешь, – сказала Оливия, пытающаяся подобрать на своей лютне мелодию к песне Элии. – Я часто думаю, как можно стать Арфером. Ты не знаешь?
Элия пожала плечами.
– Не знаю.
Она улыбнулась, пытаясь представить сильных и праведных арферов, принимающих помощь от жадного, высокомерного, вороватого хафлинга, претендующего на певческое мастерство. Но у Элии было хорошее настроение, и ей не хотелось разочаровывать Оливию.
Они проехали мимо родового гнезда Драконошпоров – города Приморья и остановились на ночлег у дороги. Весь следующий день шел дождь, и путники ехали молча.
Они достигли Арабеля к ночи. Постоялые дворы были переполнены торговцами и путешественниками, предпочитавшими городские ночевки сну в степи. Компании Элии удалось поселиться лишь в таверне на окраине города, но они были рады найти хоть какое-нибудь укрытие от дождя.
Путешествие под дождем ничуть не ухудшило настроение Элии. Поглощенная своими переживаниями, она не обращала внимания на погоду.
Следующее утро било солнечным.
– Думаю, нам потребуется два перехода, чтобы достичь Айлаша, – сказала Элия, еще не поднявшись.
– Невозможно, – запротестовал Акабар, – расстояние намного больше, чем два перехода.
– Два перехода, если погода останется хорошей и не приключится ничего плохого.
– Потребуется двадцать дней, – сказал Акабар.
– А это не одно и то же? – огрызнулась Элия.
– Нет. Ты сказала, что потребуется только два перехода. Это невозможно даже для очень сильных лошадей.
Оливия захихикала:
– Он думает, что ты имеешь в виду его переход, а не твой переход.
– Что-о? – разом спросили Элия и маг.
– На севере переход – это десять дней, – объяснила Оливия Акабару.
– Ни один человек не сможет без пополнения запасов пройти больше двух-трех дней, – настаивал Акабар.
– Забудь, – сказала Элия. – Двадцать дней. Мы будем останавливаться только для ночлега. Я не хочу встречаться с солдатами из замка Крэг, охраняющими северную границу Кормира. Мы обойдем их.
Она объяснила, что планирует свернуть у Перевала Гоблинов с основной дороги, идущей через Тилвертон, и идти по пути следопытов, который ведет через Камнеземье в Мглистый Провал. Оливия была возмущена тем, что они не увидят красот Тилвертона, о которых она так много слышала, но Элия была непоколебима.
Оливия надулась, что было еще более мучительно, чем ее постоянная болтовня. И Элия начала описывать гостиницу «Северных Ворот», которая расположена на вершине у Мглистого Провала. Она нарисовала такую розовую картину, что Оливия стала нетерпеливо вглядываться вперед, высматривая это пристанище.
Следующие несколько дней были однообразны – переход, устройство лагеря, обед (приготовленный Акабаром с удивительным мастерством), снятие лагеря. Все это придало Элии уверенности. Это была жизнь, которую она хорошо знала. Целыми днями распевая с Оливией песни и лежа под звездами ночью, Элия чувствовала удовлетворение, которого она давно не испытывала. сигиллы не беспокоили ни ее, ни ее попутчиков. Татуировка причиняла не больше хлопот, чем мошкара.
Странно, чем дальше на север от берегов Внутреннего моря они уходили, тем жизнерадостнее становилась Элия. Акабару было жалко покидать зеленые леса и поля Кормира, но ураганы, выворачивающие душу на пустынных каменистых равнинах к северу от Гор Воющих Ветров, приводили в восторг Элию. Она поворачивалась к ветру лицом и весело смеялась, как будто он уносил прочь все ее горести.
Несмотря на то, что они были вынуждены частенько прятаться в лесу, укрываясь от орков или гоблинов, Элия чувствовала себя гораздо спокойнее.
Это новое состояние даже побудило ее однажды вечером извиниться перед Акабаром за; то, что она издевалась над ним, когда он предложил сопровождать ее в поездке на север. Акабар пожал плечами в ответ на ее извинения, показывая, что для него это пустяк, но Элия упорно хотела объясниться до конца.
– Я знаю, ты мудрый и порядочный человек, – сказала она. Дурак не может быть магом, и ты правильно поступил, когда хотел ехать в Вестгейт. Но если бы ты скитался по свету так же долго, как я, то начал бы думать по-другому. Я нутром почувствовала, что твой выбор был ошибкой. Поверь, поход в Айлаш – это лучшее, что мы можем сделать.
Акабар не знал, что ответить. Ему не хотелось портить ей настроение. Он боялся, что это руны направили Элию в Айлаш. Там находился храм зла, и само это место внушало серьезные опасения.
– Ты, конечно, очень добр. Ты помогаешь в трудное для меня время. Я никогда раньше не возглавляла компанию путешественников. Обычно я странствовала с людьми, у каждого из которых были свои планы. Во всяком случае, я хочу, чтобы ты знал, что никогда не относилась и не буду относиться к твоим советам легкомысленно.
Ее искренность на несколько мгновений лишила Акабара дара речи. Наконец он смог сказать.
– Ты делаешь мне честь своим доверием.
Это была ритуальная фраза. Странно, но Элия знала правильный ответ.
– Твоя честь – моя честь. Они молчали некоторое время. Но Акабар не смог больше сдерживать свое любопытство.
– Не помнишь, ты никогда не была в Термише? – спросил он.
Элия помотала головой:
– Нет, я не помню.
Следующим вечером, пятым после Арабеля, они разбили лагерь около Мглистого Провала, глубокого ущелья между грядами Пустынных гор.

Глава 10. ДЖИДЖИОНИ ДРАКОНОШПОР

Сидя на грязной дороге, Джиджиони Драконошпор проклинал преследующие его неудачи.
– После всего, что приключилось со мной на свадьбе кузена Фреффи, – говорил он сам себе, – я подумал, что пора солнцу удачи улыбнуться мне. Но нет.
Богиня Таймора отвернулась от меня. Ромашка, вернись! – закричал он. Поднявшись на ноги, он попытался очистить свои щегольские вельветовые штаны от мокрой и липкой грязи. С хорошими лошадьми всегда проблемы.
Сбросившая его кобыла уже скрылась из глаз, ускакав галопом по сельской дороге.
– Не одно, так другое, – ворчал Джиджи. Он начал громко перечислять свои злоключения. Сначала я сделал глупость, послушав Минду, и стал изображать Азуна. А эта сумасшедшая наемница накинулась на меня с ножом для резки тортов.
Потом Дэрол захотел выглядеть перед Миндой героем и получил по морде. Минда просто упала в обморок, увидев его шрам и, расчувствовавшись, разрешила этому уроду сопровождать ее экипаж в Сюзейл.
Зря я послушал Минду. Эта женщина в голубом хотела меня убить. Не такой уж я безмозглый. Знаю, что сейчас не слишком хорошее время для визитов ко двору.
Но тетя Дора ужасная сплетница и очень боится Вангердагаста – любимого колдуна Его Величества. И если даже тетя Дора не донесет об этом ужасном случае, можно биться об заклад, что Дэрол найдет способ сообщить Его Величеству о моем самозванстве. Когда все уехали в столицу, мне приходится возвращаться в Приморье одному.
Должен сказать, что Димсворт хороший парень. Он позволил мне остаться еще на два дня, пока я не оправился от удара. Рано утром на дороге в Веймут я уже мысленно поблагодарил богиню Чантию за хорошую погоду, но эта дрянь Ромашка встала на дыбы, сбросила меня в грязь и ускакала.
Внезапно он понял, что если не поймает лошадь, то не доберется до Веймута к ночи и ему придется остановиться в придорожной харчевне или, что еще хуже, в доме крестьянина. Джиджи поплелся за своей лошадью, напевая «Что за счастливый случай» – песню, которую Раскетгл сочинила для Фреффи и Гейлин. Дойдя до первого поворота, он услышал топот.
– Это ты, Ромашка? Капризная кляча! Что заставило тебя убежать как…
Джиджи остановился, и слова застряли у него в горле. Очень осторожно он сделал шаг назад, затем другой.
– Так, и куда мы направляемся? – раздался громоподобный голос.
Молодой Драконошпор застыл, не в состоянии ответить красному дракону, спрашивающему его. Ромашка, валявшаяся в ногах у чудовища, предназначалась дракону на завтрак. Земля была залита кровью, а глаза лошади остались открытыми, как будто обвиняя нерадивого хозяина. Джиджи мог оценить размеры монстра, одна лапа которого перекрыла всю дорогу, а лошадь выглядела рядом с ним цыпленком.
– Ну? – спросил дракон.
– Я-я-я…
– О, дорогой, перестань, – вздохнул дракон. Попытайся успокоиться. Тебе будет легче говорить.
– Не хочу мешать вам кушать. Я уже ухожу. Не беспокойтесь, – задыхаясь, произнес Джиджиони.
Дракон взмахнул своим огромным красным хвостом, перекрывая Джиджиони пути к отступлению.
– Ты был так добр, предоставив мне завтрак, – сказал монстр, глотая кусок ноги. Что я могу предложить тебе взамен? Может, тебя подбросить куда?
– О, вы очень добры, но я не хочу больше вас беспокоить. Джиджиони сделал еще шаг назад.
– Замри! – сказал дракон.
Джиджиони замер.
– Как тебя зовут?
– Джиджиони Драконошпор. Но все зовут меня Джиджи.
– Как славно. Дракон, отрезав когтем подпругу, подвинул седло к ногам Джиджиони. – Садись.
Джиджиони рухнул на седло в полуобморочном состоянии. «Я никогда не представлял, что такая красивая лошадь будет так ужасно выглядеть, если ее разрезать», – думал он, вытаскивая флягу с жгучим вином райвенгатом, которая всегда лежала в седельной сумке.
– Слава богам, – тихо сказал он, – тут не меньше половины. В-В-вас не побеспокоит, если я выпью? – спросил он дракона.
– Угощайся на здоровье.
Джиджиони сделал большой глоток.
– О, высокочтимый дракон, как мне вас называть?
– Дымка.
– И все?
– Все, – ответило чудовище и продолжало обгрызать ребра Ромашки.
Джиджиони сделал еще глоток. «Если я предназначаюсь на десерт, – решил он, – то не хочу об этом думать». Он представил, как он будет выглядеть, если пойдет на второе блюдо.
– Я слышала, ты пел, – сказала дракониха, когда от Ромашки осталась куча обгрызанных костей. Милый мотивчик.
– Да, его сочинил новый бард, Оливия Раскеттл – о боже! – Он с трудом сглотнул. Вы Дымка! Дымка, приподняв бровь, спросила:
– Эта госпожа Раскеттл говорила обо мне? Что же она поведала?
– Ничего, ничего! Э-э-э, только, что она была вашей узницей, … гостьей.
– Она еще таскается за этой бродягой, Элией из Вестгейта?
– Н-Н-ныжеволосая р-р-раемница, я хочу сказать – рыжеволосая наемница?
Может быть. Если она нашла ее.
Дымка улыбнулась от уха до уха – не очень-то приятно было видеть куски Ромашки, застрявшие у нее между зубов. Она положила коготь на плечо Джиджиони.
– Ты не должен ничего скрывать от меня, дорогой мальчик.
– Нет, действительно. Я ничего не скрываю. Эта Элия, она сошла с ума на свадьбе, а затем убежала.
– Куда уехала Раскеттл? – спросила дракониха. Джиджиони умолк. Только плохо воспитанный человек мог предать эту остроумную маленькую певицу, Джиджи определенно не был таким.
Легкий пар пошел из ноздрей Дымки, но вино, плясавшее в жилах истинного Драконошпора заставило его сохранять молчание.
– Хорошо, – вздохнула дракониха. – Раз так…
Он зацепила когтем за рубашку на спине человека и подняла его над землей.
«О боги», – подумал тот, уверенный, что последует сейчас за Ромашкой. Но вместо этого дракониха захлопала крыльями и поднялась в воздух.
Дымка поднималась над землей по спирали и, когда они достигли высоты в тысячу футов, рявкнула:
– Посмотри вниз, Джиджи.
– Нет, пожалуйста. Я боюсь высоты.
– Сейчас ты перестанешь бояться. Всего через восемь секунд ты ударишься о землю – если не скажешь, куда уехала Раскеттл.
– В Сюзейл! – закричал Джиджиони. – Она поехала в Сюзейл. На пони, которого зовут Высоклик.
– Хороший мальчик. Я знала, мы поймем друг друга. А сейчас мне нужно передать сообщение королю Азуну.
– О, я был бы рад, но боюсь, не смогу быть вам полезен. Видите ли, меня не очень-то ждут при дворе. Я не тот человек, который мог бы представлять ваши интересы при дворе Азуна.
– Это очень плохо, Джиджи, – сказала Дымка. Если ты не можешь мне помочь, ты мне больше не нужен, а если так, я могу просто кинуть тебя вниз.
– Нет! Нет! Я сделаю это. Все сделаю! Только не бросайте меня, пожалуйста!
Дымка улыбнулась и начала опускаться.

Азун IV направил свой телескоп на точку в Полях Мертвецов, чуть западнее городской стены.
– Что за наглость, – пробормотал он. Дракон находился на кладбище Сюзейла, за воротами города, но достаточно близко, чтобы его могли видеть жители, столпившиеся на городских стенах. Горожане были очень напуганы чудовищем, угрожавшим их жизни. Все бросили работу до тех пор, пока дракона не выгонят из страны.
– Если бы только мы оставили Седьмой Полк в городе, – вздохнул Его Величество.
Вангердагаст, стоявший у дверей и ожидавший донесений от собственных шпионов, сказал:
– Уверяю вас, Ваше Величество, что в Тилвертоне они нужнее, чем здесь.
Кроме того, лорд Джиджиони сказал, что дракониха улетит, если мы ее атакуем, тогда можно будет забыть о ее предложениях.
– Я хочу нанести внезапный, смертельный удар. Думаю, что никакие тупые искатели приключений не полезут вперед, предлагая свои услуги. – Азун повернулся к магу.
Вангердагаст покачал головой.
– Дракониха выбрала себе очень хорошую позицию. Место открытое, напасть на нее внезапно из засады невозможно. Она улетит до захода солнца, мы не сможем воспользоваться темнотой. Дымка слишком умна для того, чтобы летать над городом, защищенным волшебной силой.
– Мне это все не нравится. Иметь дело с этой тварью совсем не хочется.
– Ее предложения очень щедры, Ваше Величество, если она сдержит слово и навсегда уберется с наших земель. Кроме того, что караванные пути снова станут безопасными, также освободятся пастбища для скота и охотничьи угодья Вашего Величества, которые серьезно пострадали от Дымки.
– Я не могу поверить, что это говоришь мне ты, Ванджи. Я ожидал, что торговцы согласятся ради избавления нас от драконихи на человеческие жертвы.
Однако я должен заботиться о безопасности всех моих людей, даже каких-то там искательниц приключений.
– Эта Элия происходила родом из Вестгейта, – сказал Вангердагаст, уже Говоря о ней в прошедшем времени.
– Это даже хуже. Что подумают в других странах, как отнесутся к этому путешественники и торговцы, если я выдам одного из них, чтобы уберечь мое государство от дракона?
– С позволения Вашего Величества, я хотел бы обратить внимание на кое-какие факты, характеризующие эту искательницу приключений как очень опасную женщину.
Азун нетерпеливо топнул ногой.
– Ну!
– Может быть, вы предпочтете послушать непосредственного свидетеля, – предложил Вангердагаст, кивая головой в сторону молодого человека, который стоял в углу, с трудом держа себя в руках, хотя его нервы были укреплены хорошим глотком бренди.
– Джиджиони! – позвал король. Что ты скажешь нам об Элии из Вестгейта?
– Я? – пропищал Джиджиони, повернувшись к Азуну.
– Ты, – настойчиво сказал маг. Будет лучше, если Его Величество услышит это от тебя.
– Я полагаю, что… прошептал Джиджиони, хотя он ничего вовсе не полагал.
– Скажи нам, парень, – приказал Азун.
– Она была на свадьбе Фреффи, лорда Фреффорда. Она напала на меня.
Пыталась убить. Это бы ей удалось, если бы люди не спасли меня.
– А что эта госпожа-убийца делала на свадьбе лорда Фреффорда и дочери мудреца Димсворта? – спросил Азун.
– Димсворт сказал, что он исследовал ее, потому что она находится под каким-то заклятием, – выпалил Джиджиони.
– Димсворт должен прийти с извинениями, – заявил Вангердагаст.
Азун смущенно поморщился.
– Почему эта женщина хотела убить тебя?
– Она думала, что я это вы, – с трудом ответил Джиджи.
– Что за чушь. Ты не похож на меня.
– Да, Ваше Величество, – согласился он.
– Он очень похоже пародировал ваш голос, – объяснил Вангердагаст.
– Он? Ты?
Джиджи слабо кивнул.
– Ну, я хочу послушать, – сказал Азун.
У Джиджи отвисла челюсть, он побледнел.
– Давай, парень, – поторопил его Азун.
– умоляю, Ваше Величество, – Драконошпор еле раскрывал рот, – я скорее…
– Это приказ!
– Ж-ж-ители Кормира, – начал он. – Мой народ, как ваш король, как король Азун и как король Азун IV я должен сказать, что необходимо повысить налоги из-за н-набегов д-д-дракона.
– Я говорю не так, – ухмыльнулся Азун.
– Говорите, Ваше Величество, – вмешался Вангердагаст.
– Я не заикаюсь, – уточнил Азун.
– Но, Ваше Величество, лорд Джиджиони заикается из-за полученного им потрясения. Обычно он изображает лучше. Видимо, он говорил, как Ваше Величество, когда эта женщина напала на него.
– Но он не похож на меня.
– Да, но эта Элия думала, что вы переоделись. Вы могли путешествовать инкогнито. Любой наемный убийца знает это. Если она действительно приехала из Вестгейта, то возникает вопрос, кто ее послал?
– Да, – согласился Азун, вспоминая угрозы шайки Огненных Клинков, которую изгнал из города. Теперь эта шайка находилась в Вестгейте.
Кто-то постучал в дверь, и Вангердагаст ушел. Азун посмотрел на Джиджи, который слегка шатался. «Да, род Драконошпоров вырождается. Этот хлюпик чуть не скончался на месте от страха, увидев перед собой эту красную ящерицу», подумал король.
– Лучше сядь, парень, – посоветовал он. Не сюда, это мое кресло, – остановил его Азун до того, как Джиджи успел сесть на красную кушетку Его Величества.
Вангердагаст вернулся. За ним шел толстяк в фартуке трактирщика.
– Кто это? – спросил Азун.
Человек поклонился.
– Фоций Грин, Ваше Величество, хозяин трактира и гостиницы «Таинственная Дама».
Азун вопросительно посмотрел на мага.
– Эта Элия останавливалась в его таверне, – объяснил тот.
– О, ты пришел рассказать нам о ней? – спросил Азун трактирщика.
– Прошу прощения, Ваше Величество, но меня вызвали.
– О? – удивился Азун. Вангердагаст стал объяснять.
– Мне не удалось выследить эту Элию с помощью волшебства, и я пригласил этого почтенного человека сюда. Я знал, что эта женщина останавливалась в его таверне, потому что один из подданных Его Величества доложил на прошлой неделе об этом. Кстати, он решил, что она ведьма из Рашемена.
– Митчер Тролледав, – пробормотал трактирщик.
– Почему этот человек так решил? – спросил Азун.
– У нее была странная .татуировка, – объяснил волшебник, – Член Совета Магов пошел к ней, но она была без сознания и он вернулся ни с чем.
– Пожалуйста, Ваше Величество, – вмешался хозяин таверны, – она не ведьма, она наемница. Она пришла в таких тяжелых доспехах, какие не выдержала бы ни одна ведьма.
– Где она? – спросил король.
Трактирщик пожал плечами.
– Она недавно уехала, Ваше Величество.
– Когда точно? – спросил маг.
Трактирщик задумался на секунду.
– Пятнадцатого, Ваша Светлость.
– Восемь дней. Ты знаешь, куда она поехала? – спросил Вангердагаст.
Трактирщик замолчал, потом повернулся к королю.
– Ваше Величество, Вы ведь не собираетесь говорить дракону, где она? Она не сделала ничего плохого. Она всего лишь искательница приключений. Ей просто не повезло.
– Что заставляет тебя думать, что дракону есть дело до нее? – спросил Азун.
– Ну, она дралась с ней, – ответил трактирщик. Она освободила Оливию Раскеттл, известную певицу. Певица сама мне рассказала.
– Это правда, – пропищал Джиджиони со своего кресла. Она рассказывала всем об этом на свадьбе. Эта Раскеттл – замечательная певица.
Чтобы подтвердить историю трактирщика, Джиджи хлебнул еще бренди и попытался спеть отрывок свадебной песни Раскеттл.
– Ты знаешь об этом, Ванджи? – спросил Азун.
Королевский волшебник слегка покраснел.
– Нет, Ваше Величество.
Азун повернулся к трактирщику.
– Нам нужно знать, где эта Элия. Если она даже всего лишь наемница, но она может быть опасна. Мы должны знать о ней все. Итак, куда она направилась?
Трактирщик вздохнул.
– Она, бард и волшебник из Термиша говорили что-то о поездке в Вестгейт, затем стали говорить о поездке в Айлаш.
– Айлаш? – удивился Азун. – Очень странно.
– Эти два города в разных сторонах, – вмешался волшебник. Куда они решили ехать?
Трактирщик задумался. Он помнил, что Акабар убеждал ехать в Вестгейт.
Трактирщик был верноподанным гражданином, но он не доверял магу. Для него Элия навсегда останется таинственной дамой, и ее будет сопровождать удача. Она выглядела такой несчастной, когда в последний раз останавливалась в его гостинице. Трактирщик не хотел выдавать ее.
– Она хотела ехать в Айлаш, – сказал он Вангердагасту.
– Спасибо вам за помощь, – ответил маг. Вы можете идти.
Трактирщик поклонился и вышел из комнаты. Волшебник задумчиво проводил его глазами.
– Не много я знаю убийц, которые помогали бы бардам, – сказал Азун магу.
– Но многие из них имеют дела с драконами, Ваше Величество, и в силу своих привычек иногда нарушают соглашения. Дракониха, может быть, только хочет получить невыплаченный долг.
– Но почему певица распространяла слухи о том, что Элия помогла ей?
– Эта Оливия Раскеттл – хафлинг. Она не может быть певицей.
Джиджиони вскочил со стула.
– Подождите. Она замечательный бард. Кто дал вам право плевать на людей только потому, что они малы ростом?
Вангердагаст холодно посмотрел на него.
– Но я думаю, что она хорошая женщина, – пробормотал Джиджиони, садясь на место.
Король Азун оказался меж двух огней. С одной стороны, если эта женщина наемный убийца, то пусть дракониха позаботится о ней, но если она действительно жертва заклятия, совесть будет мучить его. Но дорога до Айлаша далека, дракониха может и не найти ее. Кроме того, Элия уже однажды победила ее.
Избавление же Кормира от дракона – большое достижение кормирского короля. Он кивнул в знак согласия с планом Вангердагаста.
– Лорд Джиджиони, – сказал маг. В обмен на обещание драконихи покинуть Кормир и никогда не возвращаться, вы сообщите чудовищу, что Элия из Вестгейта покинула Сюзейл восемь дней назад. Как нам известно, она направилась в Айлаш.
Джиджиони встал со стула, поклонился и ушел.
– Возможно, после того, как он передаст послание Вашего Величества, он может оказать вам еще одну услугу, – предложил Вангердагаст.
– Какую?
– Отправиться в Вестгейт.
Азун злобно сдвинул брови.
– Значит, хозяин гостиницы обманул нас. Почему ты не сказал об этом?
Маг покачал головой.
– Нет, он сказал правду, хотя, возможно, не всю. Женщина и ее спутники покинули город через восточные ворота, они двигались на север.
– Но почему Джиджи должен ехать в Вестгейт?
– Трактирщик мог ошибиться. Элия могла сначала отправиться в сторону Айлаша, а потом в Вестгейт, чтобы дракониха не смогла найти ее. На этот случай тот, кто знает ее и предан вашему Величеству, должен отправиться туда.
Азун кивнул. Повернувшись к окну, он стал смотреть на западную стену.
– Ты помнишь, Ванджи, когда я был твоим учеником, ты устраивал мне контрольные по этике?
– Да, Ваше Величество.
– Я всегда ненавидел их. Ненавижу до сих пор.
– Только сейчас, Ваше Величество, – мягко ответил Вангердагаст, – это уже не контрольная.

Глава 11. МГЛИСТЫЙ ПРОВАЛ

Всякий раз, когда Элия видела Мглистый Провал, она представляла огромного титана, который своим топором разрубил гору надвое.
Не более чем на час в полдень солнечный свет достигал дна ущелья. Во всякое другое время он оставался в тени гор, оправдывая свое название – Мглистый Провал.
Пустынное ущелье покрывали низкорослые чахлые кустики. Дорога через него поднималась вверх, затейливо огибая вершины. Элия проходила через пролом много раз, охраняя караваны. Она помнила, как весной вода бежит с гор по тем же путям, что и караваны купцов.
Тяжелогруженые фургоны, покрытые непромокаемыми накидками, могли передвигаться через ущелье черепашьими шагами. Владельцы каравана поторапливали возниц. Охранники глядели по сторонам, высматривая, нет ли засады. Иногда процессия пилигримов прерывала движение, не обращая внимание на суету вокруг них. Реже через долину проезжала повозка какого-нибудь мага, нагруженная лесом, пускающим свежие весенние листья. Повозки волшебников, как правило, были запряжены буйволами, горгонами или более фантастическими зверями.
Сейчас ничего этого не было. Долина была более пуста, чем карман нищего.
Единственными звуками, которые слышали путешественники, был стук копыт лошадей, на которых они ехали. «Что остановило оживленную прежде торговлю, – думала Элия. – Возможно, война». Но она ничего подобного не слышала в Кормире.
Акабар, который никогда до этого не пересекал провал, ехал во главе колонны. Он не замечал ничего необычного.
Дракон зашипел, и Элия уловила слабый запах ветчины. Она удивленно подняла бровь и принюхалась.
«Ничего. Должно быть мне это показалось», – подумала она, но проверила, свободно ли меч ходит в ножнах и под рукой ли ножи.
Ей показалось, что какой-то грубый низкий голос произнес ее имя. Она поднялась в стременах, держа кинжал наготове. Похоже, остальные не слышали этого голоса.
«Мне послышалось? Или это какое-то колдовство и голос не слышит никто, кроме меня?» – подумала она, вспоминая нападение на каменном круге, когда ветер отнес ее крики о помощи.
Элия ехала на своей лошади позади всех и прислушивалась. Снова раздался противный, каркающий голос. Он звал ее по имени, на этот раз откуда-то из кустов, слева от Элии.
Оливия заметила, что Элия отстала. Акабар окликнул ее:
– Элия? Ты…
Вдруг куст около Элии зашелестел, и расцвел шквалом перьев. Первыми сработали рефлексы. «Словно я какая-то механическая игрушка», – подумалось Элии. Она прицелилась и метнула кинжал.
Клинок попал в левое крыло огромного ворона. Чудом птица осталась в живых после такого страшного удара – ее проткнуло почти насквозь. Ворон взмыл в воздух с кинжалом в теле – отделанная золотом рукоятка сверкнула на солнце.
Зашипев, Дракон выхватил меч.
– Лия-а, Лия-а, Лия-а, – пронзительно кричала птица. Она улетела в сторону скал, унося кинжал в своем теле.
Элия в раздражении тряхнула головой. Эта вспышка гнева стоила ей хорошего метательного кинжала.
– Я подумала, что в этой птице какая-то опасность, – объяснила Элия, присоединяясь к группе, – Мне показалось, она произносила мое имя.
Она засмеялась – первый искренний смех за, боги знают, сколько месяцев.
Это всего-навсего ворокрыл, – сказал маг, удивленный ее реакцией. Они очень часто встречаются на южных берегах Внутреннего моря. Я думал, они хорошо известны и на севере. Эти грабители так и норовят украсть что-нибудь блестящее, но в остальном они безвредны.
– В Синих Водах, – сказала хафлинг, – хитрый лорд натренировал целую стаю, чтобы они воровали и приносили добычу ему.
– Жители Синих Вод, – ответил маг, – в свободное время любят заняться темными делишками… Конечно, когда они не заняты подсчетом денег.
– Ворокрылы считаются плохим предзнаменованием в Тэе, – добавила Оливия.
Дракон зашипел опять. Его мертвенно-желтые глаза смотрели на утес, за которым исчез ворон.
– Все хорошо, Дракон. – Элия похлопала его по спине. Это просто ворон. Она повернулась к остальным. Я думала, там дракон. Или гарпия. Или, наконец, целый выводок вампиров-стирджей. Какая же я идиотка – потеряла такое оружие из-за птицы.
– Потеря оружия – потеря еды, – развернувшись на своем пони сказала хафлинг. – Это поправимо, но в следующий раз будь осмотрительнее. Мы что, так и будем все время болтать и останемся здесь до заката или все-таки поспешим в гостиницу?
– Мы поспешим, – сказала Элия.
– Хвала небесам! – певица пришпорила своего пони. Можно ожидать увлекательных приключений! Э, я слышала, как кто-то назвал и мое имя! – Она поднесла руку к уху. Слышу, кто-то нашептывает мне про теплую постель и горячую пищу, которая не превратит меня в пирожок с перцем и пряностями.
Раскеттл из-под широких полей шляпы бросила взгляд на Акабара, желая увидеть его реакцию, но лицо мага оставалось непроницаемым. Пять дней назад Оливия пожаловалась на стряпню Акабара, предупредив, что если он не будет умереннее в употреблении перца, то она будет готовить сама. С тех пор она продолжала ныть, но ни разу не пошевелила пальцем, чтобы помочь в приготовлении пищи.
Хафлинг пустила своего пони рысью. Акабар последовал за ней. Он выглядел по-королевски на своем белом коне. Дракон подождал Элию, пропустил ее вперед и поехал последним, продолжая настороженно поглядывать на утес.
– Не волнуйся, – успокоила его Элия. – Я достану себе другой кинжал, когда мы доберемся до Тенистого Дола.
Но Дракон еще долго не отрывал взгляда от скал. Мечты Оливии о теплой постели и хорошей пище разбились вдребезги, когда они миновали последний перевал. Вместо уютного дома и желанной кружки вина они обнаружили пепелище громадного здания, почерневшие от пожара массивные балки и каменный пол, засыпанный черепицей с рухнувшей крыши.
– Не говорите ничего, дайте мне самой догадаться, – злобно огрызнулась Оливия. – Это место почему-то стало горным склоном с того времени, когда ты последний раз посетила его.
– Очевидно, сменилась клиентура, – сухо сказал Акабар, пихая ногой камень.
Он тоже мечтал об удобной постели.
– Девять Проклятых Кругов, – бормотала Элия. Последние лучи вечернего солнца освещали скалу, окрашивая ее в кроваво-красный цвет.
– Трупов не видно, – заметил Акабар, – похоже, огонь разрушил все несколько месяцев назад, поэтому думаю, что опасности нет. А что касается удобств, то вон там осталось немного кровли и исправный очаг. Остановимся или пойдем дальше?
– Можем, конечно, остаться, – вздохнула Элия. В душе она была благодарна магу за поддержку.
Она так надеялась отдохнуть в таверне. Ее уставшее тело потеряло способность двигаться.
Акабар кивнул.
– Останемся.
– А я говорю, мы должны идти, – пылко возразила Оливия.
– Все, что здесь могло произойти плохого, уже произошло, и теперь нет никакой опасности, – заспорил маг.
– Велика вероятность, что это случится опять, – обижено сказала певица.
– Здесь нет мертвых тел, – настаивал Акабар.
– Это еще хуже, – закричала Оливия. – Это только доказывает, что кто-то сжег все это или поглотил людей целиком и выплюнул кости у себя в логове.
Смотрите! – Раскеттл подняла тяжеленный двуручный меч. Даже владелец такого меча не смог защитить себя. Она бросила клинок с отвращением.
– Или, – перебила ее Элия, – или это был обычный пожар, который всегда случается неожиданно, и все успели выбежать, или те, кто спасся, похоронили сгоревших. Так что, Оливия, не перебарщивай.
– Я? – пискнула Оливия. – По-моему, это ты пыталась пронзить ворокрыла за то, что он назвал твое имя. Если это был обычный пожар, почему не восстановили таверну? Почему никто не пользуется этой дорогой?
Элия пожала плечами.
– Надо привезти Строительные материалы, а это требует времени. Я уверена, что мы пришли сюда в неудачное время. Последнее замечание было не очень-то умным, но поддаться панике хафлинга было глупо. Такими сказками пугают маленьких детей.
Элия полезла под лошадь, чтобы расстегнуть седельные ремни.
– Хорошо, Оливия, проваливай, – сказала она, снимая седло, – но я уверена, что ты не уйдешь далеко.
Оливия в раздражении прорычала что-то и склонилась над своим пони.
Сопевший над кучей бревен, Дракон тоже зарычал.
– Смотрите! – тут же воспряла Оливия. – Даже Дракон голосует за то, чтобы мы ушли из этого гиблого места.
Элия засмеялась.
– Скорее всего он зарычал на паука. Кроме того, Дракон не имеет права голоса. Он не может говорить. Хотя понимает, что мы говорим.
– Он понимает достаточно хорошо, когда это действительно важно.
– Что, что ты там бормочешь?
– Я сказала, что благоразумнее спуститься ниже по ущелью до наступления темноты.
– Тогда нам придется есть холодный ужин – , – поддразнил ее маг.
Эти слова заставили Оливию серьезно задуматься. В конце концов она решила, что безопасность важнее, чем удобства.
– Это не так уж важно, если ты только не будешь сыпать так много специй.
– Может, ты покажешь мне, как это делать?
– Не могу лишить тебя удовольствия определить их количество самому, – ответила Оливия, – кроме того, у меня есть более важные дела вечером.
Она достала из кармана пачку пластинок.
– О? И что это за дело? – спросила Элия с улыбкой.
– Научить твоего ящера голосовать, – ответила хафлинг, взяла Дракона за лапу и увела его в дальний угол руин.
– Присмотри за Оливией, Дракон, – напутствовала Элия. – Не отпускай ее в лес.
Используя обгорелую древесину построек бывшего постоялого двора, Акабар разжег костер. Затем достал из сумки кухонную утварь и мясо.
– Баранина. Разрезав мясо на куски, он добавил:
– Скоро нам придется ходить на охоту.
– Знаю, – вздохнула Элия, уставившись на огонь, – если бы я не оплошала так и убила бы птицу, у меня был бы кинжал, и мы ели бы свежее мясо.
– Твоя рука не может быть всегда точна, – сказал маг.
– Это почему!?
Маг засмеялся. Он налил масла в миску и поставил на огонь.
– Ты не божество, а всего лишь человек.
– Ну и что?
– Тебе важно быть лучшей?
– Важно остаться в живых, – поправила его Элия. – Промахнешься – и сама станешь ужином.
– Ты выбрала трудную жизнь.
– Она того стоит.
– Почему?
Элия пожала плечами:
– Я думаю, из-за чувства свободы.
– Свободы и независимости?
Элия не ответила. Она достала из сумки щетку и пошла к своей лошади, щиплющей выжженную горную траву.
Маг улыбнулся, увидев, как Элия чистит свою лошадь. Если она причешет этой щеткой свои волосы, подумал он, то и сама будет выглядеть, как чистокровная кобылка. Акабар понял, почему девушка так привязана к лошади. Это существо никогда не предаст ее, оно не беспокоит ее и не задает вопросов. Впрочем, как и ее другой товарищ, ящер.
Он отогнал от себя чувство сострадания, зная, что если она заметит, то это плохо для него кончится. Масло в раскаленной миске уже начало пригорать, и маг добавил кусочки баранины.
Горный воздух был прохладен, и скоро Элия вернулась к огню погреть руки.
– Как ты думаешь, дракон мог натворить это? – спросил Акабар. Эта мысль давно мучила его, но он не хотел показаться испуганным.
– Нет, – ответила Элия. – Дракон оставил бы все совсем не так аккуратно.
Он разломал бы весь каменный пол в поисках сокровищ. Вероятно, разрушения результат простого пожара. Если только два мага не решили завершить здесь свою борьбу с помощью волшебства.
– Я вспомнил, – начал Акабар, закрывая миску с похлебкой, ты говорила, что у Дымки есть знакомые вороны. Сейчас пик торгового сезона. А они характерная примета этого пути, что же он так пустынен, а?
– Да, это странно, – призналась Элия, – но это может не иметь никакого отношения к уничтожению таверны. Торговые пути заброшены не из-за монстров, а по другим причинам. Может быть, из-за слухов о монстрах, распространенных секретными обществами, чтобы отвадить конкурентов. Налоги и пошлины на ввоз товаров. Ты же знаешь больше меня о торговле. Что ты думаешь?
– Я думаю, все не так просто, и это может касаться нас.
– Ты имеешь ввиду меня, конечно. И мои руны.
– У тебя были с ними неприятности? – спросил маг.
– Нет. Со времени свадьбы.
Элия увидела, как Акабар поднял крышку с миски и всыпал целую пригоршню перца в кипящую крупу.
– .Я дам эту порцию Оливии, – улыбаясь, заметил Акабар, – месть магов и поваров должна быть незаметна, но коварна. Каждый день я кладу Оливии огромную порцию специй, ежедневно увеличивая ее почти вдвое. Или «госпожа» Раскеттл будет помогать мне готовить еду, или ее язык отвалится от острого перца.
– Скорее, у тебя кончатся специи.
Акабар ухмыльнулся.
Элия взглянула в дальний угол, где, скрестив ноги, Оливия сидела перед Драконом. Певица держала табличку перед ящером и что-то говорила. Что именно, Элия не могла услышать. С равнодушным видом Дракон посмотрел на табличку, затем резко выхватил ее из рук хафлинга и попробовал на зуб.
– Хафлинг имеет меньше шансов на успех, чем школьный священник, пытающийся обратить в свою веру кобольда, засмеялась Элия.
– Ты напоминаешь мне мою младшую жену. Пока не увидит, не поверит. Когда я вернусь, она сядет и станет считать деньги, которые я привезу домой, но она будет смеяться недоверчиво над удивительными вещами о которых я ей расскажу.
– Больше всего она будет смеяться над этой компанией, – предсказала Элия.
– Когда ты закончишь свои поиски, ты можешь вернуться со мной за компанию в Алагон, там мои жены ведут торговлю.
Его тон был шутливым, но Элия ощутила за этими словами что-то, что он пытался запрятать глубоко.
– Я надеюсь это не приглашение присоединиться к твоему маленькому гарему, термит?
Она хотела сказать это с иронией, но фраза прозвучала как вопрос.
Акабар тяжело вздохнул. Он изобразил улыбку, но на душе скребли кошки.
– Предложение было только путешествовать вместе, и не как будущие партнеры или родственники. Я хочу доказать моим женам, что женщины севера в совершенстве владеют оружием и могут путешествовать, где им нравится. Тебе не нужно бояться моих предложений. Женщины Термиша охраняют своих мужей и не потерпят вторжения в свою семью иностранки.
– Я знаю, – отвернувшись, чтобы спрятать усмешку, ответила Элия.
– Кроме того, – продолжал Акабар, – как я уже однажды объяснил, они имеют право вето по отношению к новым женам. Они никогда не одобрят твое присоединение к семье. Ты очень темпераментна, а моя старшая жена не выносит запаха мокрой шерсти.
Элия засмеялась и бросила в него щетку.
– От тебя тоже пахнет мокрой шерстью, термит. Она дернула, его за плащ.
Акабар пожал плечами.
– Да, но они не могут наложить вето на меня. Когда зашло солнце, Оливия и Дракон присоединились к ним у огня, единственного источника тепла. Ящер принес дров. Певица тряслась от смеха.
– Я сделала это, – заявила Оливия.
– Сделала что? – спросил Акабар, помешивая варево.
– Научила Дракона говорить с нами. Бросив на Элию укоризненный взгляд, она добавила:
– Это удивительно, что никто раньше не додумался до этого.
– Ну, давайте послушаем, как он говорит, – положив кусок мяса на хлеб, сказала Элия.
– Он не говорит ни на одном языке, – призналась певица, – но он может понимать нас. Смотрите. Раскеттл перетасовала таблички и выбрала две.
– Знак Камня значит – да. сказала Оливия, – Огненный Клинок значит – нет.
Он выбрал их сам.
– Я представляю почему, – ухмыльнулась Элия.
– Я задаю ему вопрос, и он может дать ответ. Смотрите. Она повернулась к ящеру, улыбнулась и спросила:
– Дракон, ты – ящер?
Ящер поднял Знак Камня.
– Ты голоден? – бодро спросила Оливия. Дракон поднял ту же табличку. Опять – да.
– Следует ли нам оставаться в этом проклятом месте? – показала на обожженные стропила Оливия.
Дракон поднял Огненный Клинок. Оливия повернулась к Элии и магу.
– Ну что, видите? Вы ущемляли в правах бедное существо, даже не пытаясь общаться с ним. Я разбудила его сознание за один раз. Оливия печально покачала головой. Я не понимаю, как вы, люди, смогли покорить весь мир.
Элия озадаченно смотрела на Дракона. Она безуспешно пыталась общаться с ним еще в «Таинственной Даме».
«Почему я так быстро оставила эти попытки?» – размышляла она. Она знала ответ на вопрос. Дракон, казалось, понимал то, что она хочет, даже если она не спрашивала. Возможно… что она не хотела знать что-то, о чем он мог рассказать ей? Она злилась на себя.
Акабар покончил с ужином и облизал пальцы.
– Вручаю с наилучшими пожеланиями, – протягивая Оливии приготовленное по «спецрецепту» мясо с пшеном, сказал ей Акабар. – Можно я теперь попробую?
– Конечно, – уступая свое место перед ящером, ответила хафлинг. – Ответы получаются, тайны раскрываются.
Акабар сел перед ящером. Нахмурившись, он пытался сосредоточиться.
– Дракон, – спросил он, – ты понимаешь меня? Ящер поднял Огненный Клинок – нет.
– Хорошо, – сказал маг, – во всяком случае – честно.
С улыбкой на лице он спросил:
– Хафлинг законченная дура?
Дракон поднял Знак Камня – да.
Элия засмеялась.
Акабар сделал серьезное лицо.
– Ты не будешь возражать, если мы бросим хафлинга в огонь вместо дров?
Огненный Клинок – нет.
Акабар покатился со смеху.
– Идиотка! Ты натренировала его поднимать табличку «да», когда ты улыбаешься, и «нет» – когда хмуришься. Он быстро научился, но так дрессируют обезьян в Калимшане. А сейчас ешь свой обед, пока он не остыл.
Он и Элия повернулись за мисками для добавки.
– От того, как ты приправляешь пищу, сталь расплавится в один миг, – ворчала хафлинг. Перед тем как откусить следующий кусок переперченого мяса, она сверкнула глазами на Дракона:
– Держу пари, что ты гордишься собой, ящер.
Вскинув голову со странным щелкающим звуком, который шел через стиснутые зубы, Дракон поднял Знак Камня. Оливии почему-то показалось, что он смеется над ней.

Предыдущая страница 4 Следующая страница


5 Джефф Грабб, Кейт Новак

Глава 12. СОН И КАЛМАРИ

Вечернее небо над Мглистым Провалом было все покрыто облаками. Только далеко на юге несколько звезд мерцали между облаками и горизонтом. Элия медленно выдохнула, изо рта вырвался пар. Несмотря на холод, вполне сносно.
Акабар не поскупился на теплую одежду и одеяла для путешествия на север.
Несущая вахту девушка взглянула на волшебника, он лежал всего лишь под одним тонким одеялом, положив руки поверх него. Она осторожно укрыла его сверху теплой шкурой, но Акабар откинул ее, и его руки снова оказались на холодном ветру.
«Или он удерживает тепло с помощью волшебства, или в нем все еще сохраняется жар южного солнца», – подумала Элия.
Оливия, под предлогом защиты от разбойников, улеглась выше всех. Во сне она выглядела по-детски невинно. Акабар, с его бородой и морщинами вокруг глаз, казался гораздо старше.
Элия смотрела на спящего Дракона, решая, выглядит ли он старым или молодым. Он спал тихо, как ребенок, положив свой длинный хвост между лап так, что кончик его лежал около головы, но сила этого бойца была все равно видна.
Она представила, как ящер спит сном праведника, его не тревожат тяжелые сны, ведь он живет по своим собственным понятиям добра и зла.
Дракон всегда быстро просыпался. Когда бы девушка ни будила его, он с удивлением открывал глаза, улыбался и издавал забавный чирикающий звук.
Несколько раз, когда им приходилось подниматься посреди ночи, чтобы избежать встречи с гоблинами, Элия открывала глаза и видела, что Дракон уже не спит, принюхиваясь и крепко сжимая свой меч.
Она обернула одно из своих собственных одеял вокруг плеч ящера. Эту привычку она приобрела во время своих путешествий с Отрядом Лебедей. Она скучала по этой компании женщин, которые были друг другу как сестры, она никогда не ощущала себя так же свободно среди своих теперешних спутников, чтобы позволить себе такой интимный жест, кроме как… этой ночью.
Девушка думала о Драконе, о том, что он сделал для нее, о том, что знала о нем, и о том, что чувствовала. Среди всех ее спутников он меньше всего похож на человека, он не умел разговаривать, но был единственным, кому она полностью доверяла.
– Ты ведь мне не слуга, – прошептала Элия спящему ящеру. Ты мой брат.
У нее не было никогда родных, по крайней мере насколько это было ей известно. Ее мать, малоразговорчивая вдова рыбака, никогда не говорила о своих родственниках. Она умерла, когда Элия была подростком, и на ее поминки никто из родни не приехал. В следующем году Элия удрала из дома, чтобы избежать замужества с ткачом, человеком честным, но совершенно лишенным воображения. До того, как она присоединилась к Лебедям, она никогда ни к кому не испытывала чувства родства. Лебеди любили чувство опасности и шли на риск всегда, когда могли.
От этих воспоминаний у Элии перехватывало дыхание.
Чувства, которые она испытывала к Дракону, не основывались на общих интересах. Насколько она могла понять, у них вообще таковых не было. Его поведение по отношению к ней определялось братским желанием защитить ее.
Странно, но Элия относилась к нему так же. И эти чувства заставляли ее думать, что на целом свете у нее нет существа ближе, чем Дракон.
Но ее отношение к ящеру не помогало приоткрыть завесу над исчезнувшим прошлым.
Оливия не представляла для девушки загадки. Элия знала, что она может доверить хафлингу присматривать за самой собой и за имуществом компании. И все.
Хотя певица показала вспышку геройства в пещере Дымки, насмехаясь над драконом, пока Элия не смогла подняться на ноги, Элия понимала, что геройство не имеет ничего общего со смелостью. Она также чувствовала, что Оливия согласна подвергать себя опасности только из-за того, что в конце пути надеется получить вознаграждение.
С Акабаром было сложнее. Он путешествовал с ней для того, чтобы доказать, что он не только торговец из Термиша. Элии казалось, что его стремление к приключениям продиктовано желанием рассказать потом о них своим женам. Может быть, он просто не торопится вернуться домой. Она была уверена, что Акабар мог с таким же успехом сопровождать не ее, а кого-нибудь другого в путешествиях.
Элия понимала, что может доверять ему, но она не рассчитывала на то, что он не пожалеет своей жизни ради нее. Она догадывалась, что, возможно, у волшебника есть другие причины сопровождать ее, но он не считал нужным упоминать о них, а она не собиралась разгадывать его загадки.
Спать не хотелось, но когда развалины гостиницы начали мерцать, расплываться и превращаться в здание, которое она видела совсем давно, девушка поняла, что видит сон. Разозлившись, она попыталась проснуться, опасаясь, что ее сон на дежурстве подвергает их большой опасности, но не смогла.
Гостиница выглядела вполне по-настоящему. Появились бревенчатые стены, щели между бревнами покрылись грязью. Двери, столы и стулья выросли, как будто из-под земли. Элия обнаружила, что она сидит за маленьким столом у огня.
Встревоженная ярким светом над собой, девушка посмотрела вверх. Обгоревшие бревна превратились в целые. Упавший кусок потолка встал на место. Элия слышала треск черепичной крыши. На стенах выросли стальные крюки, с которых зазмеились цепи. На концах цепей появились лампы, напоминающие формой тыкву, с горящим масляным фитилем внутри.
Огонь в камине превратился в гудящее пламя, и гостиница «Северные Ворота» стала наполняться посетителями, хотя в дверь они явно не входили. Вокруг себя Элия слышала шум и разговоры. Она услышала спор в дальнем углу, повернулась, но все, что увидела, были лишь тени.
Элия подумала, что это не сон. Это могла быть только фантастическая иллюзия. Шум должен был разбудить остальных, но они спят рядом. «Нет, это только сон», – решила девушка.
Внезапно она услышала громкий шум справа. Элия повернула голову и увидела большого, плотного мужчину, ругавшего маленькую служанку за то, что она пролила вино на его спутницу. Служанка возражала, и мужчина поднялся, возвышаясь над ней на голову. Он казался больше ее раза в два, но тут Элия увидела, как служанка вытащила блестящее лезвие из кармана фартука.
В дальнем углу опять послышался громкий шум, и она перевела взгляд обратно. Тени наполнялись цветом и глубиной. Усталый монах и молодой воин спорили о религиозных терминах. Священник утверждал, что Темпос это искаженное южное Темпус и что Темпус правильнее. Это предположение, казалось, очень раздражало воина, варвара с севера. Его лицо, уже довольно красное от выпивки, потемнело еще больше. Он приготовил свой аргумент – взялся за рукоятку меча, привязанного за спиной.
Элия задумалась, какая из двух ссор будет поводом для пьяной свалки.
– Ни одна из них, – послышался приятный голос.
Элия обернулась. Молодой мужчина стоял рядом с ней, держа в руках два хрустальных бокала и покрытую пылью бутылку. Он сел на стул рядом с ней, расставляя на столе принесенное.
– Но представление скоро начнется, – уверил он ее, криво улыбнувшись, и подмигнул.
Элия решила, что ему нет и двадцати, хотя из-за своих учтивых манер он казался старше. Он обтер бутылку и ловко выдернул пробку.
Его светлые волосы, блестящие в пламени камина, свободно падали на плечи.
Он обладал тем, что Лебеди назвали бы хорошей фигурой. В голубых глазах отражался свет огня. Его привлекательность слегка волновала Элию, но она чувствовала, что если она и ждет кого-то в этом сне, то не этого парня.
– Я взял на себя смелость заказать особое вино. Оно тебе наверняка понравится. Он улыбнулся, наполняя оба бокала темно-красным вином.
– Откуда ты узнал, что сейчас произойдет? – спросила Элия.
– У каждого из нас есть маленькое заклятие, – прошептал он, пробежав пальцами по знакам на ее правой руке. Символы начали покалывать руку. Мое проклятие в том, что я должен прочитать сценарий прежде, чем начнется пьеса. – Он поднял свой бокал и подождал, пока Элия не сделала аналогичное движение. Я объясню в чем дело через несколько минут. У нас достаточно времени, чтобы выпить вино.
Элия подняла бокал, держа его за ножку. Парень чокнулся с ней. Она осторожно понюхала напиток, опасаясь, что это очередная кормирианская микстура, не подходящая ей по вкусу, но почувствовала довольно приятный запах. Она сделала один маленький глоток, а затем, не раздумывая, выпила все. Во рту появился вкус горного винограда, а алкоголь прошел через тело, подобно удару.
Лицо покраснело, как будто она стояла под лучами яркого летнего солнца, прошла боль в уставших мышцах спины. Это было не просто вкусно, Элии показалось, что она в жизни не пробовала ничего вкуснее.
– Так какой из двух инцидентов приведет к пожару? – спросила Элия, пока парень наполнял бокалы.
– Ни один, – ответил тот.
Он кивнул в сторону плотного мужчины и его миловидной спутницы. Служанка с помощью ножа убедила мужчину сесть на место и прекратить разбирательства, после чего бросила женщине грязное полотенце.
– Такие проблемы довольно часто возникают здесь, на севере, – сказал ей незнакомец. Каждый мойщик посуды мечтает стать мелким хозяином, некоторым из них, с помощью удачи и отваги, это удается. Ситуация здесь, в Мглистом Провале обострена. Здесь никто не окажет другому даже незначительную помощь.
– А как там шумный варвар и клирик? – спросила Элия и повернулась, чтобы увидеть, как другие среагируют на воина с мечом, но оба были заняты своим пивом.
– Это старые друзья. Они ведут этот спор уже в сотый раз.
– Так что же было причиной пожара? И что привело к тому, что опустело ущелье?
– Терпенье, моя дорогая, терпенье, – остановил ее парень. Он поднес бокал к ее губам, и девушка почувствовала восхитительный вкус. Элия взялась пальцами за ножку и выпила до дна. По ее телу снова разлилось тепло, и она начала терять контроль над собой.
– Ты знаешь, в чем твоя проблема? – спросил мужчина.
– Нет, – взяв бутылку, она налила себе третий бокал.
– Ты не хочешь получать информацию медленно, просто слушая рассказы людей, принимая жизнь такой, как она есть. Ты ждешь, что кто-то даст тебе все, что ты хочешь знать, как эту бутылку вина. Он опять наполнил свой бокал. О! – весело сказал он, взглянув на дверь. Наконец появилось нужное действующее лицо.
Элия обернулась. Это был не тот, кого она могла бы ожидать. Маленький человек, похожий на торговца, в красном одеянии и нелепой шляпе с плюмажем из лебединых перьев.
Вошедший забрался на низкую каменную трибуну напротив камина и закричал, размахивая свитком пергамента над головой:
– Тихо!
Примерно половина присутствующих замолчали и обратили внимание на торговца, но остальные разговаривали между собой. Мужчина развернул свиток и начал читать.
– Слушайте все и не говорите, что не слышали слова Железного Трона.
Последние слова привлекли внимание присутствующих. В комнате воцарилось молчание.
Для большего эффекта герольд сделал паузу. Элия нахмурилась. В глазах молодого мужчины рядом с ней промелькнул веселый огонек.
– Железный Трон, – шепотом объяснил он Элии, не отрывая глаз от глашатая, – молодая торговая организация, вступившая в борьбу с видными торговыми домами.
Их любимая стратегия включает насилие, вероломство и магию.
Глашатай продолжил чтение:
– Железный Трон очень озабочен растущим на севере насилием, которое возникает из-за торговцев оружием, набивающих свой карман в ущерб другим.
– Карманы у Железного Трона тоже набиты достаточно, – выкрикнул кто-то, и присутствующие захлопали.
Глаза герольда сузились.
– Итак, Железный Трон объявляет анафему разжигающим войну торговцам и закрывает Мглистый Провал на тридцать дней.
Раздались свист и возмущенные крики.
– Потребуется по крайней мере четыре отряда наемников, – прокомментировала Элия.
– Ты так думаешь? – усмехнулся парень. Смотри и слушай.
– Все желающие получат разрешение покинуть Мглистый Провал, но они не должны иметь при себе оружия. Таким образом Железный Трон демонстрирует свои возможности по сохранению мира в районе, – закончил герольд.
– Чушь собачья, – закричал варвар в углу, поднимаясь из-за стола и покачиваясь спьяну. Железный Трон возами отправляет оружие гоблинам Зентильской Твердыни! Они хотят ослабить Долины. Эта ерундовая писулька не запретит нам помочь свободным людям севера.
Глашатай злобно посмотрел на варвара. Почувствовав недоброе, клирик попытался усадить своего друга на место, но варвар направился к герольду. Воин был гораздо выше его, хотя тот и стоял на возвышающейся платформе. Воин выдернул из рук глашатая свиток, порвал его и швырнул куски тому в лицо.
– Верни послание обратно Железному Трону.
– Тебе не нужно беспокоиться о безопасной доставке оружия твоего хозяина к человеку в Долине Кинжалов, – прошипел глашатай. Этот человек уже мертв, он стал жертвой собственной склонности к насилию.
Глаза воина расширились от злости.
– Вы убили Бренджера, свиньи, убийцы ! Я покажу тебе насилие! – Он выхватил свой огромный двуручный меч и ударил герольда по голове.
Клинок вошел в тело жертвы с треском и легкостью, как будто это был туго натянутый холст.
Элия с изумлением увидела, что убитый не рухнул на землю, обливаясь кровью. Вместо этого два куска красной материи мягко упали на пол, из них поднялся черный дым, образовавший над варваром маленькое облако, похожее на перевернутую каплю.
Два желтых немигающих глаза засветились внутри облака. Под этими глазами появился огромный рот с двумя рядами острых зубов. Из этой пасти исходило шипение, как будто в нем находилась тысяча змей.
– Это калмари, – прошептал парень. Они живут в землях Тэя, их используют Рыжие Колдуны и их союзники. Некоторые предполагают, что они родственны пожирателям интеллекта. Не правда ли, примечательно?
Поглощенная происходящим, Элия не ответила. Боец махнул два раза мечом, но никакого вреда облаку его удары не нанесли. Калмари мерзко засмеялся, затем разинул свою пасть, кинулся на мужчину и проглотил его в один прием.
На минуту воцарилось молчание – никто не мог понять, что произошло. Затем комната наполнилась грохотом опрокидывающихся столов и стульев, шарканьем ног – посетители, отталкивая друг друга, стремились поскорее убежать. Те же из них, которые являлись волшебниками или жрецами, пытались выкрикивать заклинания.
Калмари отклонил голову назад и выплюнул меч варвара. Клинок, за которым тянулось огненная полоса, вонзился в потолочную балку по рукоять. Языки пламени побежали по потолку, поглощая стропила.
Чудовище улыбнулось. Его ухмылка составляла три четверти обхвата головы.
Вслед за этим в воздухе возникли кинжалы, святящиеся голубым светом. Элия почувствовала боль в правой руке, и увидела, что ее собственные символы тоже засветились.
Элия попыталась встать, намереваясь принять участие в сражении с чудовищем, но парень, положив ладонь на ее правую руку, удержал ее.
– Ты еще получишь свой шанс, – сказал он, таинственно улыбаясь. Не нужно торопиться.
Огонь распространялся с необыкновенной быстротой, и вскоре все вокруг Элии было охвачено пламенем. Она увидела, как монстр проглотил какого-то волшебника, изрыгнув обратно струю горящей крови. Странно, но Элия не чувствовала жара.
Спустя секунду калмари, пламя и те, кто еще не успел убежать из таверны, растворились в дыму. Затем исчез и дым. Комната опять стала такой, какой она была до пожара, но на этот раз посетителей было очень много.
Все еще сидя рядом с парнем, Элия заметила одинокую фигуру за столом напротив. Человек сидел в плаще с поднятым капюшоном, и она не могла его разглядеть, но Элия уверенно сказала себе: «Это тот, кого я жду», – хотя в этот момент ей не хотелось подходить к нему.
Молодой мужчина рядом с ней допил свое вино и встал, собираясь уходить.
– Подожди, – потребовала Элия, хватая его за руку. Ей хотелось сказать:
«Не оставляй меня с ним одну», но вместо этого она спросила:
– Когда это произошло?
– Когда ты охотилась на дракониху, похитившую хафлинга.
Удивленная тем, что ей так легко удалось добиться от него ответа, она продолжала:
– Где сейчас калмари?
– Сейчас он охраняет территорию своих хозяев.
– Как можно защититься от него?
– Он боится только знака своего создателя.
– Как можно победить его?
– Калмари не может съесть что-либо дважды.
– Что он должен сделать со мной?
– Достаточно, – прошептал женский голос. Элия вздрогнула и повернулась, чтобы посмотреть на фигуру, сидевшую за столом напротив. Но все вокруг было в тумане.
Снова послышался женский голос.
– Ты зашел слишком далеко, Безымянный. Ты свободен.
– Но она спрашивала. Я хотел ответить на все ее вопросы, – возразил парень.
– Пора прекратить разговор. Я отвечу на ее вопросы. Ведь это мое создание.
В резком голосе этой женщины было что-то очень знакомое. Элия почувствовала дрожь в своей правой руке. Когда девушка встала, у нее закружилась голова, и она тихо выругалась по поводу своего неумеренного пьянства. Она повернулась, чтобы высказать парню свое неудовольствие, но тот уже исчез, растворившись в тумане.
– Ну, – потребовала Элия, когда фигура, похожая на привидение, появилась перед ней.
– Калмари – это недостаточно полная демонстрация моей силы, – сказала женщина, водя правой рукой, повернутой ладонью кверху. Ее лицо было по-прежнему прикрыто капюшоном. Элия заметила, что левая рука женщины была на перевязи. Это только малая толика того, что я дала взаймы Железному Трону, который хотел продемонстрировать свою силу. Многие теперь подумают, прежде чем попытаются перейти Трону дорогу.
– Но при чем здесь я? – повторила Элия. Она была на расстоянии вытянутой руки от женщины и понимала, что может легко подойти и поднять капюшон с ее лица. «Может быть, – подумала Элия, – если я узнаю ее, это объяснит мою потерю памяти или смысл сигилл на руке. Но почему мои инстинкты подсказывают мне, что не нужно делать этого, а нужно поскорее бежать отсюда? Может быть, это мертвяк?»
– Калмари еще одно из моих созданий, – рассмеялась женщина. Я собираюсь оставить его здесь присматривать за тобой. Плата Железного Трона не будет лишней.
Элии показалось, что она начинает понимать.
– Еще одно из созданий. Как и элементаль?
Женщина насмешливо фыркнула.
– Будь добра, не оскорбляй меня, моя дорогая. При чем здесь это неповоротливая тварь? Мои создания всегда были гораздо элегантнее.
– Тогда о чем идет речь? – спросила Элия.
– О тебе. Ты – одно из моих созданий. Конечно, я должна делить тебя с остальными, но я всегда думаю о тебе как о своей собственности. – Женщина протянула к ней свою здоровую руку, как мать к возвратившейся блудной дочери.
Тихим и сладким голосом она произнесла:
– Возвращайся в Вестгейт, Кукла. Мы твои хозяева. Мы нужны тебе, мы хотим, чтобы ты вернулась. Элия задохнулась от возмущения.
– Я сама себе хозяйка, а не чья-нибудь кукла.
Внезапным движением Элия сбросила капюшон с головы женщины.
Она увидела свое собственное лицо.
Элия закричала и проснулась. Ничего вокруг не изменилось. Она сидела в разрушенной гостинице около погасшего очага.
«Это был только сон, – сказала она себе. Интересно, сколько же я спала?»
«Только сон, – вновь подумала она. Очень плохой сон. Видела ли я раньше такие сны?»
«Нет, – пронесся ответ. Ты никогда не видела таких снов. Никогда…»
«Этот сон должен быть колдовским, – решила она, – а эта женщина, должно быть, Кассана, волшебница из Вестгейта, которая наградила меня одной из этих рун. Но почему она выглядит совсем как я?»
Элия закрыла глаза и попыталась вспомнить женщину из сна. Она все-таки не была точной копией Элии. Женщина выглядела старше. Может быть, это какая-нибудь родственница, о которой она раньше не слышала? А кто такой этот Безымянный?
Девушка поднялась и стала раздувать угольки. Мысли были нечеткими, подробности вспоминались с трудом.
«Может, я еще сплю, или это опьянение от вина, что я пила во сне?» – подумала она.
Внезапно она услышала шум, от которого волосы встали дыбом – шипение тысяч разъяренных змей. Звук чудовища калмари.
Она оглянулась, но вокруг лагеря было темно. Она различила Дракона, который лежал, свернувшись, как кот, и Оливию, спавшую в гнезде из одеял. Там, где должен лежать Акабар, была темнота.
Что-то блеснуло, и Элия узнала ряд острых зубов, а затем разглядела и силуэт чудовища. Прямо из головы рос длинный хвост. Тень монстра подвинулась, и Элия смогла увидеть спящего Акабара. Тварь, обмотав свой хвост вокруг волшебника, пыталась подтащить его к своей пасти. Что-то бормоча во сне, Акабар слабо отбивался, пытаясь пнуть ногой собственное одеяло, но не просыпался.
Закричав, Элия прыгнула вперед. Ее движения были замедленно неуклюжими.
«Чертово вино», – подумала она.
Элия случайно наступила на спящую Оливию. Калмари, не отпуская Акабара, повернулся и посмотрел на амазонку своими желтыми немигающими глазами.
Элия выхватила меч, но остановилась, вспомнив, что двуручный меч варвара не причинил чудовищу вреда. Если сон – правда, то оружие бесполезно. Но если калмари действительно творение Кассаны, то он должен бояться знака волшебницы на руке Элии, если только Безымянный сказал правду.
Окончательно запутавшись, Элия остановилась, пытаясь осмыслить ситуацию.
Все еще держа меч, она подняла правую руку над головой. Рука казалась очень тяжелой, как будто на ней висел щит. «Чертово вино!» – опять подумала она. Элия сжала зубы, пытаясь не опускать руку. Сверкающий голубой свет ударил из символов, осветив лагерь и черную фигуру калмари.
Зрачки глаз чудовища сузились – у него не было век, оно не могло закрыть глаза и отодвинулось назад. Монстр поднял Акабара, держа его своим хвостом перед собой, как щит.
«Я могу держать его на расстоянии, – поняла Элия. – Но как заставить его отпустить Акабара?»
Во сне Безымянный говорил ей, как победить чудовище, но Элия уже плохо помнила этот сон.
Что же он сказал? Что-то о том, что калмари не может сделать… Он не может съесть что-то дважды! Что за чушь! Если он что-то съел один раз, как он может съесть это еще раз? Если только у него нет привычки отрыгивать кости своих жертв…
Позади Элии послышалась ругань Оливии.
– Чтоб мне утопиться в огненном озере! Это еще что за тварь? – кричала Раскеттл.
Не обращая на хафлинга внимания, Элия сделала выпад в сторону чудовища.
Она хотела отрубить хвост, которым оно удерживало Акабара. Монстр зашипел громче, хотя вряд ли меч Элии ранил его.
Чем ближе она подходила к твари, тем ярче светили сигиллы на ее руке. То ли яркий свет мешал чудовищу, то ли он действительно боялся знаков своей хозяйки, но калмари отходил все дальше, хотя и не собирался бежать.
Поискав глазами по полу, Элия не нашла никаких останков северного варвара или других путешественников, которых чудовище проглотило, а потом выплюнуло.
Тогда она снова махнула мечом, ударив монстра в глаз. Калмари опять отступил назад, хотя меч не нанес ему вреда.
Меч! Меч варвара! Калмари выплюнул его. С рукояткой в виде львиной головы, как тот, что Оливия нашла в развалинах.
Оглянувшись назад, Элия посмотрела на забросанный камнями пол. Ничего. Она тихо выругалась. Где же он?
– Оливия, – закричала она. Ты нашла меч с рукояткой, как львиная голова.
Где он?
– Что-то не припоминаю… замялась хафлинг.
– Он должен быть у тебя! Дай его мне!
– Да, – раздраженно ответила Оливия. – Я хотела позже подарить его тебе.
– Не хочу слушать тебя, дай его мне! – заорала Элия.
– Он с другой стороны стены – с другой стороны от чудовища, – завизжала Оливия. – Возьми его сама.
– Если я отойду, оно сожрет Акабара. Ему не достать меня, но если оно попросит десерт, то я предложу тебя. Понятно?
Раскеттл пробормотала какое-то ругательство на неизвестном Элии языке, но тем не менее обошла вокруг разрушенной стены.
Элия сдвинулась вправо, чтобы находиться между чудовищем и хафлингом.
Слева от Элии, держа меч наготове, встал Дракон. Сигиллы освещали их сверхъестественным сиянием. С Драконом, который расчищал ей дорогу среди камней, Элия двинулась вперед, пытаясь загнать калмари в угол. Элия подозревала, что чудовище сможет пройти сквозь стену, но уж протащить Акабара сквозь бревна ему не под силу.
Позади калмари раздался скрежет. Шипение кал-мари стало угрожающе громким.
Глядя одним глазом на Элию и ящера, он посмотрел другим на Оливию.
У Элии перехватило горло. Казалось, что Оливия вечно будет вытаскивать меч. Клинок был больше хафлинга, и она с трудом могла его поднять. К ужасу Элии, калмари смотрел на Оливию уже обоими глазами. В этот момент певица взглянула на чудовище и замерла от ужаса.
– Оливия! Воспользуйся мечом! – закричала Элия. – Защищайся!
Элия двинулась вправо, пытаясь отвлечь внимание монстра от хафлинга, но тело налилось тяжестью, она споткнулась о балку и упала.
Тело казалось свинцовым, девушка не могла встать. Она чувствовала себя так, как будто ее отравили. С трудом подняв голову, она увидела, что калмари приближается к Оливии.
– Возьми меч как копье!
Оливия очнулась и подняла меч. Может быть, она поняла только конец фразы, может, в ней заиграла кровь диких хафлингов, но Раскеттл не стала стоять на месте, ожидая, пока чудовище наткнется на острие. Вместо этого она кинулась вперед, держа меч, как копье. Элии показалось, что хафлинг вот-вот проткнет чудовище, но вдруг Оливия подскользнулась на куче разбитой черепицы. Меч вылетел из ее рук, и она упала на пол.
Калмари улыбнулся так широко, что это увидела Элия, стоявшая позади него.
Чудовище недобро засмеялось. Элия видела испуганное лицо Оливии, которая заглянула в пасть чудовищу. Девушке ясно представилось, как монстр сейчас вместо салата употребит хафлинга, а потом и Акабара на закуску.
В этот момент темное пятно мелькнуло перед Элией. Дракон рванулся вперед, подхватил упавший меч, и, подбежав к чудовищу, воткнул меч ему в спину. Клинок вошел с чавкающим звуком в тело монстра.
Калмари издал пронзительный визг. Он отвернулся от Раскеттл и бросил Акабара. Дракон вновь ударил его, на этот раз удар пришелся между глаз.
Чудовище опять завизжало и попыталось ударить ящера хвостом, но Дракон отразил удар мечом. Монстр завизжал еще громче и кинулся на ящера, явно желая сожрать своего противника. Дракон кинул меч ему в пасть.
Калмари распался на дюжину мелких черных пятен, которые начали дробиться на еще меньшие. Эти крупинки черного цвета унесло ветром. Меч варвара упал на пол в опустевшей комнате.
Искры замелькали в глазах Элии и погасли. Ее голова обессиленно опустилась, и она потеряла сознание.
Акабар так и не проснулся, тихо похрапывая во сне.

Ее разбудил громкий спор Оливии и Акабара. Солнце было уже высоко, почти в зените. Элия почувствовала похмелье и сразу вспомнила вино, которым опоил ее Безымянный.
– Твой рассказ очень забавен, – говорил волшебник Оливии, – но это невозможно. Я спал и видел чудесный сон. Если бы случилось подобное, я бы тут же проснулся.
– Я говорю тебе, это была огромная черная тварь. Зубов у нее было больше, чем у тебя в бороде волос. Ее рот открывался так широко, – Оливия развела руками так, как только возможно, – что она могла бы проглотить саму себя.
Акабар засмеялся.
– Как говорят у меня дома, похоже, моя стряпня была «мер а ламмер» для тебя. Чересчур и даже больше, – перевел он хафлингу.
Элия потрясла головой, прогоняя остатки сна.
– Оливия говорит правду. Понимаю, что трудно поверить, но это видела не только она. Улыбка исчезла с лица Акабара.
– Но почему оно напало сначала на меня?
– Может быть, ты выглядел аппетитней, – предположила Оливия.
– Это был калмари, его невозможно победить обычным оружием, – сказала Элия. – Может быть, он понял, что ты волшебник и представляешь для него наибольшую опасность.
Элия вспомнила то, что Кассана говорила ей во сне.
– Пожалуй, эта тварь поджидала здесь меня, – решила Элия, – и она принадлежит кому-то из магов, которые пометили мою руку. – Когда я подошла ближе к чудовищу, символы засветились, как в случае с подземным монстром. Может быть, мои враги решили доказать мне бессмысленность сопротивления.
– Калмари, – задумался Акабар. – Да, эта тварь может погрузить человека в сон. Но как ты победила его?
– Ударила мечом, который он уже один раз проглотил.
– А, да, – кивнул волшебник. Он не может переварить сталь, и ему приходится выплевывать ее. Его можно отравить ядом, который он оставил на лезвии.
– Ты уже встречался с ними раньше? – спросила Элия.
– Нет. Я читал о них. Они принадлежат Рыжим Колдунам Тэя.
Элия кивнула.
– Но даже с таким оружием это было не просто. Как тебе удалось? – спросил он Оливию.
Элия улыбнулась. Несомненно, хафлинг преувеличила свои заслуги.
Оливия посмотрела на свои волосатые ручки.
– Мне помог Дракон.
– Кстати, а где он? – спросила Элия.
– Я видел, как он взбирался по холму, – ответил Акабар, показывая на западный склон. У него был огромный меч.
– Гм. Начинайте складывать лагерь, – приказала она. Когда мы вернемся, чтобы все было готово. Я не хочу здесь больше оставаться.
Взбираясь на холм, Элия слышала, как Акабар упрекал Оливию:
– Почему ты не сказала, что это был калмари, вместо того, чтобы, бормотать о большой черной клыкастой твари?
Элия услышала посвистывание и направилась туда, откуда оно доносилось. У небольшого пруда она увидела Дракона. Ящер играл на сделанной им свирели. Звуки были одновременно и грустными и веселыми. Каким-то образом Элия поняла, что все это в честь павшего героя.
Она села рядом с ящером, ожидая, когда тот окончит мелодию. Перед Драконом Элия увидела невысокую удлиненную насыпь. Ящер положил свою свирель на нее и наклонил голову.
Где-то далеко щебетали птицы. В воздухе пахло розами. Наконец Дракон посмотрел на нее и улыбнулся. Его улыбка не была счастливой, скорее горькой, хотя Элия сомневалась в том, что кто-нибудь, кроме нее, понял бы разницу.
– Там меч? – спросила она, указывая на могилу. Дракон кивнул.
Элия вздохнула.
– Он волшебный, а нам пригодилось бы такое оружие.
Дракон потряс головой.
– Кто-нибудь еще выкопает его, – сказала Элия, хотя и не была в этом уверена.
Дракон опять отрицательно тряхнул головой. Элия вздохнула.
– Хорошо. Оставим это как память. Пошли. Мы уже потеряли полдня, и будет ошибкой оставаться здесь. Она тронула его за руку. Чешуя ящера напомнила ей теплые, гладкие драгоценные камни.
Когда она повернулась и пошла вниз по склону, ее вдруг осенило, что Дракон не мог знать о хозяине меча. Если только он умел чувствовать прошлое предметов, или читать мысли, или… Элия остановилась и повернулась к ящеру.
– Ты видел тот же самый сон?
Дракон поднял голову, будто не понимая ее.
– Ну и ладно, – сказала Элия, догадываясь, что хотя они могут общаться между собой, но некоторые вопросы слишком сложны. Закончим на этом. Нас ждут в лагере.
Дракон на минуту задержался у могилы, потом поднялся и последовал за своей хозяйкой. Птицы подхватили песню свирели и .понесли ее через Мглистый Провал, на юг, в Камнеземье, и на север, в Долины.

Глава 13. ТЕНИСТЫЙ ДОЛ

Сверившись со своей картой, Акабар решил, что Элия преувеличила время, которое потребуется, чтобы добраться до Айлаша. Но ее опыт походов по северу доказал, что Элия права, а карта мага ошибается. На ней дорога из Мглистого Провала к Тенистому Долу проходила по равнинной местности, на самом же деле все оказалось иначе.
Приближаясь к Долинам дорога то поднималась на очередной холм, то спускалась с него. Акабар нашел, что этот край очень приятен для глаз. Укрытые от Великой Пустыни горами, Долины были совсем не похожи на бесплодные земли Камнеземья к югу от Мглистого Провала. Склоны были покрыты яркой травой и полевыми цветами.
На третий день после перехода через ущелье разразилась буря, из-за которой они потеряли полдня. Стена воды, падающая с неба, освещалась вспышками молнии.
На следующий день дождь продолжался, но вполсилы. Снаряжение и одежда промокли, но спутники решили, что вместо того, чтобы спать на мокрой траве, лучше идти день и ночь. Дракон при голосовании воздержался.
С наступлением ночи дождь почти прекратился, но луна и звезды не были видны из-за туч. Путешественники дрожали от усталости и сырости, но двигались вперед. Когда утро осветило зловещие облака, окрасив их в пурпур, они подошли к древнему мосту через реку Ашабу.
Город у реки был южным входом в район Тенистого Дола. Оливия все время тарахтела, рассказывая о несметном количестве знаменитых путешественников, которые побывали в этих местах. Она сама никогда не была Здесь, но много слышала. Ведь Тенистый Дол воспет в таком количестве песен, как никакой другой город Королевств.
Когда они проходили Башню-на-Ашабе, Оливия возбужденно дергала мага за рукав, чтобы он обратил внимание на высокий шпиль с посадочными площадками для летающих коней.
Элия ехала не останавливаясь, она слишком устала, чтобы осматривать достопримечательности. Она бывала здесь раньше, и сейчас ее интересовала только одна достопримечательность – гостиница «Старый Череп».
Она не была здесь несколько лет, с того времени, когда распался Отряд Лебедей. Но у нее было множество приятных воспоминаний об этом городе. Здесь почти ничего не изменилось с тех пор, когда Лебеди спасли Элию из неволи в Вестгейте и привезли сюда.
Элия была самой младшей из Лебедей и совсем никудышным воином. Если бы не помощь остальных членов отряда, она погибла бы в первой же стычке. Но она выросла в закаленного бойца за те три сезона, когда отряды зарабатывали на жизнь, охраняя караваны через Эльфийский лес.
Группа распалась, и каждая из женщин пошла своей дорогой. Элии хотелось узнать, что же стало с остальными.
Особенно сдружилась Элия с девушкой по имени Кит. Она была молодой и очень красивой – такой красивой, что рядом с ней Элия чувствовала себя жалкой простушкой. Кит была ей как сестра. Они даже укололи пальцы и стали кровными сестрами. Элия заплетала длинные шелковистые каштановые волосы Кит в косу, а Кит учила ее читать и писать. Кит получила свое волшебное образование в Тенистом Доле у речной ведьмы Сайлины.
«Может быть, посещу Сайлину перед тем, как уехать, – подумала Элия. – Если она скажет где ее бывшие ученицы, я смогу найти Кит, после того как избавлюсь от этих сигилл. Это так прекрасно – помнить о чем-то полностью. Я могу вспомнить это так точно, как будто прочитала про это в книге. Я покинула Черных Ястребов только год назад, а их лица и имена – как в тумане».
– Прошу прощения? – Акабар осадил своего жеребца около ее лошади. Оливия и Дракон ехали далеко позади.
– Все в порядке, – ответила Элия. Она хотела сохранить для себя радость этих чистых воспоминаний. Акабар вряд ли мог ее понять, и Элия не хотела поэтому рассказывать ему о своих мыслях.
«Старый Череп» совсем не изменился. Огромное здание высотой в три этажа, построенное из камня и дерева.
Запах дыма пополам с запахами влажной глины и только что испеченного хлеба привлекли внимание Элии к небольшому домику рядом с гостиницей. Ах да, это же лавка Мейры Лулханнон, которая торговала хлебом и глиняной посудой. «Забавно, – подумала Элия. – Я что-то не помню этого запаха. Не то чтобы он неприятен, но его трудно забыть».
Хозяйкой гостиницы «Старый Череп» была Джель Сильвермейн, приятная женщина, любительница выпить, которая часто присоединялась к Лебедям. Элия вспомнила, что, когда она в последний раз была в гостинице, у Джель были взрослые сыновья, следовательно, ей сейчас далеко за пятьдесят. Она поседела и морщины вокруг глаз стали глубже, но выглядела так, как запомнила ее Элия. Если Джель и узнала Элию, то не подала виду. Элии не хотелось предаваться воспоминаниям, пока она не проспит хотя бы десять часов и не примет ванну.
Поэтому, не поднимая капюшон, она спросила:
– Зеленая Комната, Оникс и Теплый Очаг сво-бодны? – В «Старом Черепе» каждая комната была отделана по-разному и имела свое название. Этот обычай уже умер в более цивилизованных и перенаселенных районах, таких, как Кормир.
Джель ответила, что все три комнаты свободны и готовы принять гостей. Пока они поднимались на третий этаж, она с любопытством поглядывала на Элию. Оливия ворчала из-за несметного количества ступеней в человеческих зданиях. Но Элия не обращала на нее внимания. По ее мнению, они сняли лучшие комнаты в доме.
Элия заняла Теплый Очаг – комнату с тремя отдельными, весело горящими очагами. Акабар выбрал Оникс, украшенную белыми коврами. Раскеттл фыр-кнула, глядя на лесные сюжеты, изображенные на гобеленах, которые закрывали все стены Зеленой Комнаты.
– Мне здесь не нравится, – заявила она, потягиваясь на светло-желтом покрывале и тут же уснула.
– В ее комнате нет окон, – заметил Акабар Элии. – Поэтому следить за ее передвижениями будет очень легко.
– И не говори. Это как раз та причина, по которой вожак моего первого отряда всегда снимала эту комнату, – ответила Элия. – У нас была пара ловких воришек.
Акабар ухмыльнулся.
– Если, когда ты проснешься, меня здесь не будет, значит, я у того мудреца, которого порекомендовал Димсворт.
– Хорошо, – сонно кивнула Элия.
– Приятных снов, – пожелал ей маг.
– Приятных снов, – пробормотала Элия, закрывая дверь.
Дракон уже спал, свернувшись перед большим очагом, и громко храпел. Элия разделась, завернулась в одеяло и легла на перину. Она услышала, что опять пошел дождь, и через минуту заснула.

Когда Элия проснулась, дождь кончился и солнце клонилось к закату. Она не торопилась вставать, дотягиваясь между теплых простыней и наслаждаясь роскошью, которую можно заполучить всего за девять серебряных монет.
Наконец Элия села и осмотрелась. Ее одежда была развешена перед пылающими каминами. «Это Дракон, – поняла Элия, – но где он сам?»
Зевая и потягиваясь, она ходила по комнате, выбирая, что бы надеть. Снизу доносились звуки музыки. Посетители начали свое вечернее веселье.
Кожаные облегающие штаны высохли и стали жесткими. Ей не хотелось надевать тунику, и она выбрала новое бирюзовое платье. Длинные рукава, полностью закрывающие ее руки, обхватывали запястья. Надо забыть о проблемах хотя бы на несколько часов.
Дракон почистил и отполировал ее оружие, но она устала носить его. Сегодня она должна забыть и свою профессию. Она не взяла меч. Он ей не нужен, чтобы веселиться, петь, пить и танцевать. Кроме того, ее знали в Тенистом Доле. Здесь не было врагов.
Она сунула кинжал в сапог. («Только потому, что кинжалы могут пригодиться в играх», – сказала она себе). Она вспомнила, что нужно купить новый взамен утраченного и тут же забыла об этом: ничего, Акабар позаботится об этом.
Элия постучала в дверь к магу. Ответа не последовало, и она спустилась в таверну. Там в центре всеобщего внимания была Оливия. Дракон сидел у ее ног.
Хафлинг поднесла руки ко рту, пальцы были согнуты, как чудовищные зубы.
Затем она широко развела руки. Элия поняла, что она рассказывала о своей битве с калмари.
Внезапно девушка почувствовала беспокойство. Глупая хафлинг могла проболтаться о рунах. Элии не пришло на ум запретить певице упоминать о них.
«Тупица! Тупица! Тупица!» – ругала она себя. Могла ли она положиться на благоразумие Оливии?
Сегодня ей не хотелось, чтобы в ней видели источник опасности.
– Ваша подруга рассказывает какие-то сказки, – раздался мелодичный голос позади нее. Что из этого является правдой?
Элия повернулась к говорившему. Это был привлекательный человек, чисто выбритый, хорошо одетый, с мощным телом борца. Единственным украшением, которое он носил, было кольцо из красного металла с тремя серебряными полумесяцами в языках голубого пламени. В нем угадывался благородный человек, вежливый и не обидчивый. Еще Элия заметила у него западный акцент. «Он из Синих Вод», – подумала она.
– Это зависит от того, что она наговорила, – ответила Элия с улыбкой, – и, конечно же, от того, сколько она выпила.
– Конечно, – человек улыбнулся в ответ. Она говорит, что Мглистый Провал избавлен от монстра Железного Трона. Если это правда, люди Долин должны поблагодарить вас.
– О? – сказала Элия, – Оливия не рассказывает, как она одна уничтожила монстра только с помощью своей смекалки и волшебного голоса?
Приятная улыбка вновь появилась на лице незнакомца.
– Нет, – ответил он, – она полагалась еще на свою доблесть и меч, принадлежавший богу варваров. А по поведению ящера мы поняли, что вы и ящер тоже играли какую-то роль в этом деле.
Элия нежно улыбнулась Дракону. Когда нужно, он всегда последит за хафлингом.
– Мне показалось, – продолжал человек, – кроме того, что ящер присутствовал как свидетель правдивости слов хафлинга, он удерживал ее от упоминания о чем-то. Ее болтовня – это обычные сказки о путешественниках, кровожадных драконах, стихийных бедствиях, королевских свадьбах, но в каждом эпизоде было место, когда ящер подталкивал ее, и она меняла русло рассказа.
Элия приложила все силы, чтобы остаться спокойной.
– У нас у всех есть свои маленькие секреты… ммм… вы не сказали мне свое имя.
– Морнгрим. Морнгрим Амкатра.
– Элия.
Морнгрим поклонился.
– От имени людей Долин, я благодарю вас за то, что вы избавили нас от ужасной твари.
– Принимаю вашу благодарность, – ответила Элия, скромно опустив голову.
Она чувствовала себя немного виноватой. Калмари был в ущелье отчасти и из-за нее. Но она не смогла заставить себя сказать правду.
Некоторая официальность в тоне Морнгрима заставила Элию гадать, кто же он.
– Вы один из людей лорда Даста? – спросила она.
Морнгрим улыбнулся.
– Я был им вплоть до прошлого года, когда священник ушел в отставку. Не потому, что он был слишком стар для работы, а потому, что он захотел больше времени проводить со своей семьей. Сейчас он живет в Арабеле.
– О, – удивилась Элия.
Почему она об этом не слышала? О таком важном событии в таком важном месте должны были говорить месяцами. Она захотела узнать все подробнее. Это, должно быть, потерялось вместе с воспоминаниями последнего года.
– А кто властитель Тенистого Дола сейчас?
– Я, – улыбаясь, сказал Морнгрим.
Элия покраснела.
– Извините, – сказал он мягко, – я думал, вы знаете. Если вам что-нибудь необходимо, я уверен, мы сможем обеспечить вас этим.
Она вспомнила о своем кинжале, но решила не обращаться к лорду с такой мизерной просьбой.
Зазвучала музыка танца, сопровождаемого ритмичными ударами тантана.
– Как насчет танца? – спросила застенчиво Элия.
Морнгрим просиял. Он поднялся, предложил Элии руку, и повел в центр зала.
Рил был быстрый и живой танец, и Элия любила его. Морнгрим оказался хорошим танцором, к тому же прошло много времени с тех пор, когда Элия последний раз так веселилась. Когда танец закончился, партнер проводил ее на место.
– Не так просто, как действовать мечом, правда? Что вы предпочитаете, пиво или вино? – Морнгрим подозвал официанта.
– Вино, пожалуйста, – ответила Элия. – Я могла танцевать рил раз десять за ночь, когда была моложе. Конечно, тогда у меня не было таких великолепных партнеров. В этой гостинице был недостаток джентльменов, и мы с Кит танцевали друг с другом.
– Кит? – спросил Морнгрим.
– Она была нашим магом. Давным-давно я была с отрядом Лебедей. Мы охраняли караваны, идущие через Эльфийский лес. Здесь мы зимовали.
Официант подошел к Морнгриму.
– Пиво для меня, Тарко, вино для леди. Лебеди, – повторил он, когда Тарко ушел. Да, Эльминстер сорви-голова, упоминал о них. Шесть женщин, все если я правильно помню.
– Семь, – поправила Элия, – я была младшей.
– Разве ваш маг не была младшей? – спросил он.
– Это была Кит, – сказала Элия, – она была на полгода старше меня. Она некоторое время училась у Сайлины.
– Да, ведьма говорила о ней, – улыбнулся Морнгрим, – не очень хорошо, насколько я припоминаю, но чародеи – вспыльчивая братия.
– Кстати о вспыльчивых чародеях. Вы уже видели других моих спутников?
– Термитца? – спросил Морнгрим, – Да, он заплатил золотой и просил аудиенции у Эльминстера. Час назад пришел ответ. Сообщение гласило – я цитирую слова Эльминстера: «С удовольствием. Приходите в мою контору и ожидайте там меня». Так что ваш чародей, вероятно, сейчас в башне Эльминстера.
Официант вернулся с напитками.
– За удачу, – сказал Морнгрим, поднимая свою кружку.
– За удачу, – согласилась Элия и сделала глоток холодной розовой жидкости.
Она уже поняла, что ее заклятие плохо сочетается с пивом. Напиток, который принес официант, не был настолько приятен, как то вино во сне, но тоже был вкусным и, к счастью, не очень крепким.
– Бедный Акабар, – сказала Элия. – Эльминстер, должно быть, тот местный мудрец, с которым он хотел поговорить. Акабар такой ответственный, боюсь, он пропустит все веселье. Я надеюсь, он не потратит зря время. А что, этот Эльминстер, хороший мудрец?
Морнгрим чуть не подавился пивом.
– Эльминстер? Вы зимовали здесь и никогда не слышали о мудреце Эльминстере?
Элия помотала головой.
– Это было семь лет назад. Я полагала, Эльминстер – новый здесь человек.
– Он новый, как Закатные Пики. Властитель Тенистого Дола одарил ее странным взглядом. – Он здесь всегда. Он мудрейший человек в Королевствах. Он – причина, из-за которой большинство людей приезжают в Тенистый Дол, хотя он редко оказывает услуги.
«Проклятье, проклятье, проклятье, проклятье! – подумала Элия. – Я поспешила и опять все испортила. Как я могла помнить об этом городе и не знать о таком известном человеке?»
Элия опустила глаза.
– Временами мне трудно вспомнить прошлое.
– Ладно, как вы сказали, это было семь лет назад. Вы были молоды, а молодые люди не обращают внимание на каких-то там старых мудрецов, – доброжелательно сказал Морнгрим.
Зазвучала другая мелодия. Оливия играла на своей лютне.
– Хотя я помню эту песню, – объявила Элия. Это была песня эльфов, но стихи были переведены на общий язык. В ней говорилось о Стоячем Камне, монументе, воздвигнутом в ознаменование соглашения между долинцами и лесными эльфами, заключенного около тринадцати веков назад.
Чтобы замять неприятный разговор, Элия запела. Все в таверне повернулись к ней. Элия переводила быстрый взгляд с одного лица на другое, ловя взгляды аудитории, давая им понять, что она поет для них. Она заметила Дракона, улыбавшегося ей и отбивавшего ритм кончиком хвоста. Единственных глаз, которых Элия не могла увидеть, были глаза Оливии. Певица склонилась над струнами, очевидно, она была слишком занята игрой на инструменте, чтобы глядеть по сторонам.
Когда Элия закончила, комната потонула в аплодисментах. Элия покраснела и вернулась к столу. «Что заставило меня сделать это?» – спрашивала себя Элия.
Она всегда держалась в тени, насколько это было возможно. Сейчас же она поступила как ребенок. На миг она подумала о сигиллах, но через рукав не проникало ни их предательское тепло, ни свечение.
Музыкант из оркестра подошел к ее столу.
– Извините, мой господин. Госпожа, – обратился он к Элии, – если у вас будет время, не могли бы вы повторить мне слова этой песни? Они просто прекрасны. Вы их сами написали?
– Нет. Я узнала эту песню здесь. Вы никогда раньше не слышали стихи?
Музыкант помотал головой.
– Нет, госпожа. Я узнал мотив от эльфа, но он сказал, что у него нет слов.
– Но я узнала песню здесь, – настаивала Элия.
– Иногда эти старые песни теряются, если их не записывают, – сказал Морнгрим. – Правда ведь, Хэн?
– Да, господин, – согласился музыкант.
– Я думала, это песня известна в Долинах, – сказала Элия, немного расстроившись.
– Так будет, госпожа, если вы скажете мне слова. С вашего позволения, я буду петь ее отсюда до Пустодолья.
– Я запишу их позднее, – пообещала Элия музыканту, – и оставлю у Джель перед тем, как уеду.
– Спасибо, госпожа, – улыбнулся молодой человек, – извините меня. Он поклонился Элии и вернулся к своему месту рядом с Оливией.
Элия огляделась и увидела Джель.
– Извините меня, Ваша Светлость. Есть еще люди, с которыми я хочу поздороваться.
– Конечно, – сказал Морнгрим, кивнув. Он проводил Элию взглядом. Когда она подошла к хозяйке гостиницы, он снова повернулся к музыкантам. «А она приятная, – решил он – немного взбалмошная, но симпатичная». Опыт подсказывал, что не вредно присмотреться к хафлингу.
Элия подошла к стойке, улыбаясь Джель. Женщина улыбнулась в ответ, но все еще не подавала вида, что узнала ее. Элия спросила:
– Джель, ты помнишь Лебедей?
– Да, помню, – улыбка расплылась по всему лицу хозяйки. Они могли саму Бездну на уши поставить.
– Сколько их было?
– Два бойца, пара воришек, жрица и Кит – их маг. Всего шесть. Все – женщины.
– Ты меня не помнишь?
Джель уставилась на Элию.
– Нет, извините, госпожа. Я не могу сказать, что помню. Лебеди временами подбирали попутчиц, но боюсь, что ни одна из них не осталась в моей памяти.
Хотя теперь я вас не забуду. Ваша песня была великолепна. Я польщена честью, которую вы оказали мне, спев в моем баре.
– Но, Джель, ведь ты научила меня этой песне, – настаивала Элия.
Джель засмеялась.
– Вы, должно быть, меня перепутали с кем-то. Я не умею петь. Никогда не умела.
Элия открыла рот, чтобы засмеяться, думая что Джель просто дразнит ее, но искренность в лице хозяйки гостиницы остановила ее. Она покраснела и выбежала во двор. Джель с удивлением проследила за ней взглядом.
– Она, наверное, чего-нибудь съела, – пробормотала Джель и вернулась к своим делам.
Солнце только что скрылось за горами, и небо было глубокого темно-синего цвета. Ночной воздух был холоден, но Элия была слишком взбешена, чтобы заметить это. Она шагала на восток, к реке.
– Это бессмысленно, – рычала она. Я не могла перепутать. Я была с ними!
Три сезона!
Этот новый властитель, Морнгрим, мог забыть Лебедей, но Элия зимовала дважды в «Старом Черепе». Она, Кит и Белинда провели сотню вечеров в компании Джель Сильвермейн. Хозяйка гостиницы специально для них подогревала вино и учила их непристойным песням про мужчин и про мужчин-путешественников. И Джель научила ее песне о Стоячем Камне.
– Как она могли забыть меня? – шептала Элия. Комок подкатывал к горлу и слезы наворачивались на глаза. Она задыхалась.
«Ты не можешь осуждать Джель, ведь ты даже не помнишь Эльминстера, – ответил ей внутренний голос. Послушав, как Морнгрим описывает его, ты поняла, что этот мудрец – городская достопримечательность. Ты не могла бы не заметить его в таком маленьком местечке, как Тенистый Дол. И даже если забыла его, то, по словам Морнгрима, должна была слышать о нем от других людей. Он, надо полагать, очень известен».
«Может быть, – думала она, – Морнгрим преувеличивает славу мудреца. Так или иначе, Морнгрима здесь не было семь лет назад. Может быть, эти рассказы Эльминстера, о которых упоминал Морнгрим, неточны. Как мог этот Эльминстер говорить о Лебедях и не упомянуть меня? Как он посмел забыть меня?»
Пройдя десяток домов, Элия решила вернуться в гостиницу и лечь спать.
Втайне она надеялась, что когда проснется, то разочарования этого вечера окажутся частью кошмарного сна.
– А еще утром исчезнут мои татуировки, – насмехалась она над собой.
Она прошла дом ткачихи Тальбы. За ним была узенькая тропинка, ведущая к возвышению, известному под названием Старый Череп. Она заметила ветхую табличку около тропинки. На ней был изображен перевернутый полумесяц с шаром между двух рожек.
Элия вступила на тропинку, чтобы рассмотреть табличку. Под символом было написано: «Частная собственность. Нарушители сей границы должны заранее известить своих родственников. Желаю приятно провести день – Эльминстер».
Элия осмотрела тропинку до того места, где она заканчивалась около ветхого здания, неуклюже примостившегося на краю холма. Это было что-то типа башни, но с таким количеством пристроек к ней, что трудно было понять, что же такое это было сначала. Но каменный шпиль возвышался на три этажа над прочими строениями.
Башня и пристройки были покрыты цветущей лозой кудзу.
Элия помнила все другие строения, мимо которых она прошла, но тропинку, знак и дом она не помнила. Элия никогда не видела их раньше. Ни разу из тех тысяч раз, когда она проходила этой дорогой. Можно было не заметить мудреца – он мог оставаться дома всю зиму, спасаясь от холода, – но она не могла не заметить это здание.
Тропинку могли протоптать за год, табличке могло быть меньше семи лет, но дом был древним. Да и кудзе потребовались бы столетия, чтобы стать такой толстой и высокой.
«Может быть, здесь раньше было много деревьев, которые закрывали башню, – предположила Элия. – Но тогда я должна была увидеть ее с крыши» Старого Черепа «? Я ведь часто забиралась туда с Кит».
От волнения Элии показалось, что, может быть, Кассана и ее компания хотели, чтобы она забыла Эльминстера. Вероятно, он мог бы рассказать ей больше о рунах, чем Димсворт. Не обращая внимания на табличку, она пошла по тропинке.
Девушка надеялась встретить Акабара, если тот все еще ждет прибытия Эльминстера.
Подойдя к дому, она громко постучала. Девушка подождала несколько минут, но ответа не последовало, хотя в верхних окнах башни был виден свет.
Определенно, там кто-то был. Элия позвала: «Эгей!» – и постучала еще сильнее. В одном из окон промелькнула тень. Прошло еще несколько минут, но никто Не ответил ей и не пришел, чтобы впустить ее.
В растерянности Элия дернула дверную ручку, но она не поворачивалась.
Она попробовала другие двери и даже окно, но обнаружила, что все они плотно закрыты. В гневе она развернулась и пошла обратно по тропинке.
У дороги она повернула на восток и пошла по дорожке, ведущей к Ашабе.
– Я найду кого-нибудь, кто помнит обо мне, – объявила она. Сайлина вспомнит меня. Мы не были хорошо знакомы, но она никогда никого не забывает.
В спешке она не обратила внимания на крики, доносившиеся из башни позади нее.

Предыдущая страница 5 Следующая страница


Лазурные оковы 6

Глава 14. ПИСАРЬ И СТАРИК

– Что вы имеете в виду? Какие еще несколько анкет? – закричал Акабар, окончательно потеряв терпение.
Втайне он надеялся, что его крик привлечет внимание кого-нибудь поумнее, чем этот глупый бюрократ писарь, который стоял перед ним, кого-нибудь, кто сможет понять важность его проблемы, поможет ему выбраться из этого бумажного болота. Кого-нибудь вроде Эльминстера.
– Хорошо, ммм, здесь, – писарь Лео показал на анкету, которую Акабар заполнил час назад. Он щурился на волшебника сквозь странную конструкцию из двух линз, обтянутых проволокой, которая явно ненадежно помещалась на его носу.
Здесь, если вы ссылаетесь на то, что вы имеете более чем одну жену, вы должны в графе двадцать три указать имена матерей ваших жен, вместо графы двадцать два, где вы указали имя матери вашей первой жены. Эту ошибку следует указать в специальном списке, чтобы содержать наши документы в порядке.
– Документы? В порядке? – закричал Акабар. – Посмотрите вокруг! Разве похоже, чтобы кто-нибудь за последнее тысячелетие наводил здесь порядок?
Вопрос был чисто риторический. Контора писаря, которая также являлась и комнатой ожидания для тех, кто искал аудиенции у великого Эльминстера, казалось, ждала только искры, чтобы вспыхнуть. Свитки пергамента, тома в коже, пачки листов бумаги, пустые папки с надписями «Важно» и «Конфиденциально», и пыль – пыль, лежащая на всех горизонтальных и всех вертикальных поверхностях.
Цветные ленты, на которых были написаны всевозможные экзотические буквы, свисали с .потолка.
Кроме того, тут были серые грифельные доски, которые использовались для временных сообщений, таких, как: «Не забыть о коронации Азуна» и «Предупредить Миф Драннора о готовящемся нападении»; были также каменные и глиняные дощечки и листы мягкого металла для более важных сообщений, которые должны были пройти сквозь века: «Забрать из прачечной» и «Заплатить Лео».
Все это, конечно, служило Лео для запугивания путешественников не давая им мешать Эльминстеру. Акабар понял это. Он не мог поверить, что кому-нибудь, даже Лео, нужно то, что он написал. Скорее всего, эти бумаги – проверка его терпеливости и интеллигентности или отчаянности. Он был уверен, что если выдержит достаточно долго, Лео наконец поймет важность дела и напомнит своему хозяину о том, что в конторе ожидает южный маг.
Однако Акабар ждал уже пять часов – три в гостинице и два в этой мрачной тесной комнате. Его терпение кончилось, его интеллигентность была истощена заполнением нелепых анкет. Ему оставалось только безрассудство. Он уже решил было сам отправиться из этой комнаты в башню, но не был уверен, что без помощи Лео найдет ее в этом лабиринте залов, дверей и комнат.
«Даже если я найду лестницу, – подумал Акабар, – у меня нет гарантии, что Эльминстер в башне».
Лео пожал плечами.
– Вы должны понять. Эльминстер очень занятой человек. А эта процедура дает возможность выяснить значимость проблемы, достаточна ли она, чтобы вносить ее в и так уже переполненный список.
– А какого размера дракон должен прилететь в эту комнату, чтобы привлечь внимание мудреца?
– О, Эльминстер не беседует с драконами, – уверил Лео Акабара. – Возможно, он беседует о драконах, но не с ними. Мудрец очень, очень занятой человек, и он не Теряет время на разговоры с драконами. Для этого существуют искатели приключений. И я посоветовал бы вам, когда вы увидите мудреца, по возможности меньше упоминать о драконах.
– Я понимаю, что мудрец очень занят, – сказал Акабар. – Когда я получил его извещение о том, что нужно торопиться, то подумал, что он примет меня в обеденный перерыв или еще когда-нибудь.
– Обеденный перерыв? – Писарь своим изящным пальцем поправил проволочную оправу на носу. Я думаю, что у Эльминстера не было обеденного перерыва с, позвольте подумать, ммм… это год Принца, значит… Лео поискал в календаре.
– Но хоть кому-нибудь удалось добраться до Эльминстера после этой бумажной лавины? – зарычал Акабар.
– Да, – Лео сел и задумался. Здесь была делегация из леса Анаврок.
– Анаврок пустыня, а не лес, – поправил Акабар.
– Да, сейчас уже пустыня.
– Я полагаю, это шутка? – поинтересовался волшебник.
– Разве я смеюсь? – спросил писарь, глядя поверх очков.
– Нет.
– Значит, я не шутил.
– Послушайте, – сказал Акабар. – Я понимаю, что маг не может уделить время каждому. Не собираюсь мешать ему из-за мелких проблем. Я известный волшебник.
Другой мудрец, мастер Димсворт из Сюзейла, не смог решить мою проблему. Он рекомендовал мне отправиться к Эльминстеру. Я приехал сюда, чтобы увидеть его.
– О! – воскликнул Лео, и его глаза засверкали за толстыми линзами. Так вы по рекомендации! Тогда нужно заполнять другую анкету. Секунду, я сейчас достану, – он сунул руку в ящик и вытащил кипу разорванной бумаги. Нет, здесь нет. Наверно, в другом шкафу.
Акабар считал про себя до десяти.
Где-то внизу постучали в дверь, но занятый поисками Лео не обратил на это внимания.
– Итак, – объявил писарь. Последняя копия, надо написать памятку о составлении договора с торговцами на следующую поставку пергамента. Анкета приблизилась слишком близко к пламени свечи. О-о, слегка обгорела, но, о, мы должны составить дополнительную форму, чтобы объяснить, что это моя ошибка.
Снизу опять донесся стук, на этот раз громче.
– Кто-нибудь пойдет открыть дверь? – спросил Акабар.
– Нет.
– Почему?
– Уже поздно. Мы закрылись.
– Но я здесь, – удивился Акабар и тут же прикусил язык.
– Да. Значит, нужна другая анкета. Для ночных посетителей.
Стук прекратился.
– Теперь, пожалуйста, укажите, что вы помните из вашего разговора с мастером Димсвортом. На этой строке – что вы его спросили, что он ответил – на этой, что он не сказал – на этой. Причины, по которым он мог ошибаться, изложите на этой строке.
Акабар обмакнул перо в чернильницу и начал снова. Акабар пожалел, что не взял с собой Элию. Меч бы сейчас очень пригодился, чтобы разобраться с этой волокитой. Но через минуту он понял, что это Элия, а вовсе не он нуждается в услугах мудреца. Тут Акабар снова потерял терпение и вступил в громкую словесную перепалку с писарем.

Хижина Сайлины находилась на вершине небольшого холма, возвышавшегося над дорогой и рекой. Элия помнила ее жилище – небольшой, но удобный домик, увитый кудзой. Из трубы всегда шел дым. Сайлина была красивой женщиной с отливающими серебром волосами. Кит говорила ей, что Сайлине лет сто, но с помощью магии она сохраняет себя молодой. Элия подозревала, что Кит планирует позднее использовать свою силу для той же цели, сохраняя и улучшая свою внешность.
Девушка вспомнила об этом и улыбнулась, но когда поднялась на вершину холма, улыбка исчезла с ее лица. В лунном свете было видно, что от хижины не осталось ничего, кроме камней и бревен, разбросанных по склону. Только очаг показывал, что здесь когда-то было жилье.
Элия выругалась, обходя то место, где была хижина. Это случилось несколько лет назад. Она заметила лежащий на земле камень, но все уже заросло травой и ползучими растениями. Волосы у нее на шее зашевелились, когда девушка поняла, что Тенистый Дол для нее не безопасней, чем Мглистый Провал. Она пожалела о том, что оставила меч в гостинице. Хотя какая разница? Меч был пригоден против наемных убийц, но он не помог против ловушки элементали, да и калмари можно было убить только мечом варвара.
Благоразумие подсказывало, что следует вернуться в гостиницу к остальным спутникам, но боль и злость переполняли ее. «Хватит отступать, – решила она. Я хочу сражаться».
Элия тихо сказала себе:
– Это хорошее место, не хуже других. Во-первых, эти руины – покинутая или сгоревшая хижина. Вокруг темнота. Сцена готова. Чего же вы ждете, могучие господа? – Чуть громче добавила она. Меня уже трясет от крадущегося мерзкого ужаса. Девушка засмеялась. В чем дело? Не можете придумать, что послать на этот раз? А как насчет бихолдера с сияющими глазами? О нет, подождите. Пошлите мне проницателя, или нет, лучше пожирателя интеллекта! Я жду, вы знаете это. Вы сводите меня с ума.
Ее яростные крики оглашали окрестности реки Ашабы.
– Покажитесь, трусы! – кричала она, потеряв контроль над собой. Я покажу вам, как делать из меня куклу! Давайте, нападайте! Я вызываю вас.
– Хорошо, – тонкий голос ответил со стороны камина. Если ты перестанешь кричать.
Элия оглянулась, но увидела в темноте только смутную тень около разрушенного очага. Она потянулась, чтобы достать кинжал из сапога.
– Извините, – прошептала она, не разгибаясь, готовая бросить кинжал, если тень пошевелится. Похоже, это обычный человек, но калмари тоже выглядел как простой торговец, пока его не разрубили пополам и смертоносное облако не поднялось из Останков. Я думала, что я здесь одна.
– И часто ты говоришь сама с собой?
– Ну, я думала, что меня кое-кто услышит. Кто-то очень далеко.
– Если так кричать, то можно собрать вокруг себя все Долины, – сказала тень. Я здесь, чтобы зажечь сигнальный огонь. Не будешь ли ты добра помочь мне.
Не дожидаясь ответа, фигура повернулась и опустилась на колени около очага. Элия стояла рядом в напряжении, чувствуя, как рукоять кинжала греется в ее руке. Человек что-то напевал, подкладывая трут к дровам. Искра, вторая, и вот уже сухой трут загорелся, осветив все вокруг разрушенной хижины.
Тень оказалась мужчиной в потрепанной и испачканной одежде. Его седая борода была спутана. Капюшон, откинутый назад, открывал лысину, отсвечивающую красным в пламени костра. Он казался старым, чудаковатым пастухом.
– Если тебе не хочется погреться, – сказал человек, – то хотя бы подойди к костру, чтобы я мог тебя видеть.
Элия подошла к огню, глупо чувствуя себя из-за того, что она рассердилась на судьбу, а еще больше из-за того, что она угрожала старому человеку. Она села, скрестив ноги, перед огнем.
– Я ищу речную ведьму Сайлину, – объяснила она.
Старый человек сел лицом к ней, прислонившись спиной к разрушенной стене.
Он вытащил из кармана табак и набил им толстую глиняную трубку. Задумчиво посмотрев на Элию, он тихо произнес: .
– Она умерла.
– Что?
– Она умерла, – повторил он. Мертва. Люди умирают. Даже здесь. Он зажег трубку от горящей ветки.
– Как? – прошептала Элия. Новость была для нее ударом. Она никогда не была близка к наставнице Кит, но до этого все попытки Элии получить ответы на свои вопросы оканчивались неудачей. «Я рассчитывала на Сайлину больше, чем мне казалось», – подумала она.
– Она погибла в битве с драконом, – начал объяснять старый человек.
Драконы появились два года назад. Они разрушили несколько городов. Один из них знал, что Эльминстера нет в городе. Когда дракон напал на Тенистый Дол, Сайлина была здесь единственной силой, способной ему противостоять. У нее не было шансов, но у нее был посох.
Элия поняла, что он имел в виду волшебный посох, посох силы.
– Она сломала его о морду дракона, и все исчезло в пламени – дракон, посох, Сайлина. Это случилось вон там, – он показал на противоположный берег реки. В свете луны Элия смогла разглядеть только голую, выгоревшую пустошь среди деревьев.
– Проклятье, – прошептала она.
– Да.
Они замолчали на короткое время. Затем старик спросил:
– Я слышал, как ты пела у Джель. Никогда не думал, что снова услышу эту песню.
– Ты знаешь ее? – удивилась Элия.
– Я однажды слышал.
– Где?
– Сначала скажи, – потребовал старик, – где ты ее выучила?
– Меня научила Джель, – ответила Элия.
Мужчина засмеялся:
– Джель?! Невозможно. Ей медведь на ухо наступил.
Элия пожала плечами.
– Она не помнит, что учила меня, но это так. Я знаю.
Старик смотрел на Элию, полузакрыв глаза и обдумывая ее ответ. Наконец он спросил:
– Ты знаешь еще какую-нибудь старую, хорошую песню? Может быть, о луне? – Он показал на небо.
– Слезы Селины? – спросила Элия.
– Это песня о любви, не правда ли?
– Да, – ответила Элия. – О том, как богиня луны плачет, потому что ее любимый, солнце, всегда на другой стороне мира.
– Да, это она. Где ты выучила ее?
– Ты хочешь, чтобы я спела? – спросила Элия.
– Сейчас я спрашивал не об этом, не так ли?
– Да.
– Ну? потребовал старик.
Элия не ответила. Он засмеялся, когда она сказала ему, что Джель научила ее песне. Если она скажет ему, что песне «Слезы Селины» научил ее один из арферов, старик, вероятно, тоже не поверит.
И как будто прочитав ее мысли, старик спросил:
– Может быть, ты думаешь, что это арфер научил тебя?
Эта фраза заставила Элию повернуться и внимательно посмотреть на него.
– Твоя подружка, певица, пела песню о Миф Дранноре. Она сказала, что это арфер научил ее.
Элия фыркнула:
– Похоже на Оливию.
– Ты хочешь сказать, что она не могла узнать ее от арфера?
– Я научила ее, – ответила Элия.
– Тогда еще вопрос: а от кого ты сама ее узнала?
– От арфера.
– Я так и думал. А как звали арфера?
Элия старалась вспомнить, но не могла.
– Я не знаю.
– Я так не думаю, – возразил старик.
– Нет, ты не понял, Я говорю правду. Я не могу вспомнить некоторые вещи.
– О, я понял. Ты не знаешь. Я верю тебе. Арфер научил тебя песне, но не сказал тебе своего имени.
– Это невозможно, – прошептала Элия, лихорадочно пытаясь вспомнить. Мы были близки…. – ее голос дрогнул. Она не могла вспомнить даже его лица, а тем более, где и как они познакомились.
– Он был арфером, – сказала она.
– Был, – эхом отозвался старик. Элия согрелась у костра и, не подумав, закатала рукава до локтя.
– Какая интересная татуировка, – сказал старик, показывая на ее руку.
Элия хотела опустить рукав, но старик схватил ее за запястье и потянул к себе. Голубые руны отражали пламя костра. Символы оставались спокой-ными, их даже можно было принять за обычную татуировку. Но Элия чувствовала себя неловко от-того, что незнакомец их увидел.
– Это не мое, – сказала она.
– О, ты одолжила их до конца месяца Миртула? – пошутил старик.
– Кто-то сделал это, не спрашивая моего разрешения, – объяснила Элия. – Должно быть, я была пьяна.
Седобородый смотрел, прищурившись.
– Хорошая работа. Я никогда не видел подобного. Не очень-то хорошие символы, не правда ли?
– Что ты знаешь о них? – спросила Элия пытаясь выдернуть руку, но старик на удивление крепко держал ее.
Он показал на символ на сгибе ее руки.
– Пламенные Кинжалы, – пробормотал он.
– Огненные Клинки, – поправила Элия.
– Да, правильно. Это была шайка воров и убийц в Кормире. Молодой Азун выгнал их. Сейчас они действуют в Вестгейте.
Удивленная словами старика, Элия перестала выдергивать руку.
– И два под ним, – указала она ему.
Он фыркнул.
– Я что, похож на мудреца? – резко ответил он.
– Ну, да, – сказала Элия.
Старик засмеялся.
– Маленький город, здесь многому учишься. Эльминстер все время помогает лечить овец, советует, как распорядиться урожаем. Он сможет тебе поведать все об этих знаках.
– Мы никогда не встречались, – ответила Элия.
– Я так и предполагал. Его не интересуют искатели приключений.
– О, я думаю он предпочитает торговцев зеленью, – предположила Элия.
– Торговцы зеленью?
– Горожане. Крестьяне. Торговцы. Люди более заинтересованные в выгоде, чем в приключениях.
Старик снова рассмеялся.
– У них есть земля или дом в городе. А что есть у тебя?
Элия никогда раньше не думала об этом. У нее было иногда золото, но не долго. Если бы она забрала сундук, полный сокровищ Дымки, у нее было бы некоторое состояние. Но она не торговка, у нее нет желания уходить на покой.
Все, что она хочет, – так это свободно путешествовать по Королевствам.
– Мои воспоминания, – ответила она, но знала, что этого мало, по крайней мере для такого случая. Старик улыбнулся.
– Ты умнее, чем кажешься на первый взгляд. Он показал на ее запястье, где змея оставляла свободное место. Здесь нет ничего.
– Думаю, что мне повезло, и я убежала до того, как они закончили.
– Ты так думаешь? Может быть.
– Ты знаешь что-нибудь об остальных знаках? – спросила Элия.
Старик молчал так долго, что Элии показалось, он заснул. Ее рука выскользнула из его ладони. Внезапно он произнес:
– Зрай и Кассана!
Элия вздрогнула. Этот старый чудак не может быть простым пастухом и знать это, если только Оливия не разболтала в баре, прежде чем Дракон успел ее остановить.
– Ну, так что ты знаешь о них? – спросила Элия.
– Это старая история. Тебя еще на свете не было, когда произошел этот скандальный случай. Старик щелкнул языком и поворошил палкой в костре.
– Ну? – нетерпеливо осведомилась Элия. Очень таинственный случай, – дразнил ее старик.
– История, – потребовала Элия.
– О, история Зрая Пракиса и Кассаны? – спросил он. Она довольно известна.
– Я не знаю ее, – ответила Элия. – Я не слышала о ней в Кормире.
– О, Кормир, – пробормотал старик. Да, там не знают. Но здесь, в Долинах и Сембии, я думаю, каждый слышал. В Живом Граде об этом сочинили оперу. Это такая пьеса, где один персонаж советует другому помолчать, произнося речь на пять минут, а другой отвечает, что он будет, молчать, тоже произнося длинную речь.
Абсурдная вещь эта опера.
– История, – застонала Элия.
Старик неодобрительно защелкал языком.
– Какая нетерпеливая. Если ты будешь тихо сидеть и слушать, то узнаешь гораздо больше, чем если будешь все время дергать людей.
Элия вспомнила, что Безымянный говорил что-то очень похожее. Это было правдой. Она хотела, чтобы ей сразу рассказали все. Она не любила играть в игру, задавая вопросы и слушая все то, что люди ей отвечали.
– Пожалуйста, – попросила она.
Старик фыркнул.
– Мне, вероятно, следует предложить тебе съездить в Живой Град послушать оперу.
Элия начала злиться.
– Хорошо. Думаю, лучше изложить тебе краткую версию. Ты не будешь придираться к поэтичности рассказа? Я открою тебе суть.
Зрай и Кассана оба были волшебниками. Они полюбили друг друга, поклявшись в вечной верности. Затем они разлучились. По одной версии, их хозяева послали их на разные концы Внутреннего моря. По другой, один из них ушел на другой уровень, и возвращение потребовало многих лет. В опере Кассану похищают пираты.
В каждом из них в это время росли гордость и высокомерие, они ведь были очень могущественными. И когда они снова встретились где-то на юге, их любовь прошла, и они стали спорить, кто из них сильней. Они сражались, и Зрай проиграл. Кассана убила его. Это не слишком трагическая история, учитывая, что это было обыкновенное упрямство, но Кассана раскаивалась в том, что она убила свою первую и единственную любовь. Сойдя после этого с ума, Кассана положила обгоревшие кости Зрая в стеклянный саркофаг, который она держит около своей кровати.
Старик замолчал.
– Это все? – спросила Элия.
– Конечно, это все, – кивнул он. Я не хотел волновать тебя подробностями.
В опере подробно описывают каждую жемчужину на платье Кассаны, когда Зрай впервые увидел ее. Не думаю, что тебя интересует символизм этой истории или то, что подразумевается о природе силы и зла.
– Нет.
– Так в чем твои проблемы?
Элия пожала плечами.
– Ни в чем. Я надеялась, что это прольет свет на то, как я получила эти штуки. Она вытянула руку, показывая символы.
– Ты всегда можешь отправиться в Живой Град и послушать оперу.
– Нет, спасибо.
– Ты хочешь послушать историю о Моандере? – спросил он.
Элия внимательно посмотрела на него. Он не был просто старым пастухом. Для того чтобы знать о символах на ее руке, он должен быть мудрецом или магом.
Может быть, он раньше был путешественником.
– Я думала, эльфы прогнали его из Королевств, – сказала она.
– Они хотели, – засмеялся он. Нет. Они лишь смогли, прибегнув к своим чарам, запереть Моандера под развалинами его храма в Айлаше. Они выгнали жриц и жрецов и надеялись, что сила бога в этом мире исчезнет, если его никто не будет почитать.
– Это так?
Старик пожал плечами.
– Наверное, нет. Большинство из поклонявшихся ему уцелело и бежало на юг, где они основали новый храм. Сейчас войска Зентильской Твердыни или Захолмья – кому из них удается захватить в это время руины Айлаша – постоянно натыкаются на компанию приверженцев Моандера, которые пытаются выпустить своего бога. Их обычно казнят как мародеров, но они продолжают лезть. Есть пророчество о том, что нерожденный ребенок освободит Несущего Тьму – так они называют Моандера.
Жрецы Мо-андера пытались ускорить это событие, нет необходимости описывать все кровавые детали того, как они пытались получить нерожденного ребенка, но они потерпели неудачу. Нерожденный ребенок – это что-нибудь тебе говорит?
Элия тряхнула головой.
– Нет. Я помню, что я родилась.
Старик засмеялся, как будто она сказала что-то смешное.
– Ты знаешь что-нибудь об этом? – спросила Элия, показывая на голубой бычий глаз между символом Моандера и пустым местом.
– Это новый для меня знак.
– Замечательно, – пробормотала Элия. Она подтолкнула в огонь веток, вытерла кинжал, и спрятала его в ножны. Я уже знаю о других. Я должна узнать и об этом.
– Зачем?
– Потому что я ничего о нем не знаю, – с раздражением ответила Элия.
– Ты думаешь, что это сильно изменит твою жизнь?
– Может быть, предположила она.
– Если бы я был на твоем месте, то подумал бы над предположением, что это большое зло.
– Достаточно общее предположение.
– Не более общее, чем то, какое ты, очевидно, делаешь по поводу пустого места на твоем запястье, – ответил старик.
– Оно пусто, – уточнила Элия.
– Нет ничего хуже, чем ничего.
Вспоминая о своей потерянной памяти, Элия не могла не согласиться.
– Ты помог мне. Могу я отплатить тебе чем-нибудь? – спросила она, раздумывая, не заденет ли она этим его гордость.
– Все, что у тебя есть – твои воспоминания, – напомнил старик. Ты хочешь заплатить ими? Элия улыбнулась.
– У меня есть немного золота.
– Мне не нужно золото. Предположим, я попрошу тебя никогда не петь.
Никогда. Ты это сделаешь?
– У меня плохо получается ? – пошутила она.
– Я серьезно.
Элия внимательно посмотрела ему в глаза.
– Ты не говорил мне, от кого ты слышал эти песни?
– Может быть, от того же, от кого и ты.
– От арфера? – спросила Элия.
Старик кивнул.
– Как его звали?
Он не отвечал.
– Скажи мне его имя! – Элия наклонилась и толкнула старика в плечо. Скажи его имя.
Улыбка появилась на его лице.
– Почему ты не сказала?
– Потому что я не знаю! – закричала она, тряся его.
Старик ласково похлопал ее по щеке.
– Извини.
Элия вздохнула и отодвинулась от него.
– Ты не виноват. Я только забыла некоторые вещи. Извини, что толкнула тебя. Не знаю, что было со мной.
– Это не воспоминания разозлили тебя?
Элия колебалась. Это не злит ее. Она посмотрела в глаза старика.
– Это пугает меня. Меня злит другое.
– Ужасное заклятие, а не воспоминания, – прошептал он.
Элия пожала плечами.
– Могло быть хуже. Я могла забыть свое собственное имя.
– А как тебя зовут? – спросил он.
– Элия.
– Необычное имя.
– Оно достаточно распространено в Вестгейте, – ответила Элия.
– Да? – усмехнулся старик.
– Почему ты не хочешь сказать мне имени арфера?
– Я старый человек, – его голос дрогнул.
– Ты хочешь сказать, что тоже забыл?
Старик не отвечал.
– Ты не будешь лгать мне. Ты не забыл. Почему ты не хочешь сказать?
– Арферы – секретная организация.
– Ты давал клятву?
– Я не могу сказать тебе, – ответил старик. Извини.
Элия вздохнула.
– Если я расскажу тебе об этих сигиллах то, чего ты еще не знаешь, ты пообещаешь никогда больше не петь?
– Ты знаешь больше! – зарычала Элла.
Старик потряс головой.
– Нет. Но могу узнать. Ты сделаешь то, о чем я просил?
Элия задумалась. Это было глупое требование, но ей надо было догадаться, что информация может чего-то стоить. Это могло бы помочь ей в Противоборстве с Кассаной, Огненными Клинками и компанией, если она узнает об их последнем секретном партнере. Она была наемницей, а не чертовой певицей. Это Оливия будет огорчена, если ей запретят петь песни, но не кто-либо другой.
«Кроме меня, – подумала она. Песня утешает, когда мне грустно, она напоминает о былых радостях и удовольствии. Все поют. Даже люди без таланта.
Девять Проклятых Кругов! Даже орки поют. Как кто-то может просить другого не делать этого? Зачем?»
«Дело не в том, что я сама пою, – поняла она, – а в самих песнях. Но это хорошие песни. Все любят их. Арфер научил меня им».
Старик стал раздражать ее. Она отодвинулась и встала.
– Я не буду, – ответила она. Это хорошие песни. Они достойны того, чтобы их пели! Как ты мог просить об этом? Это жестоко! – Она отошла от огня, повернулась и пошла по тропе.
Тропинка лежала в тени холма. Не заметив, девушка попала ногой в выбоину, наполненную водой. Она потеряла равновесие, упала на левое колено и растянулась на грязной земле.
Она услышала хихиканье на дорожке позади себя. Затем рука старика помогла ей подняться на ноги. В другой руке старик держал желтый кристалл, который освещал все вокруг ровным, немерцающим светом.
– Ты в порядке? – спросил старик.
Элия отвернулась от него, не ответив. Слегка болела правая лодыжка, но не похоже, что это растяжение.
– Тебе лучше взять это, – предложил старик. Это путеводный камень.
Позволяет заблудшим найти дорогу.
Он протянул ей светящийся кристалл. Черты лица старика вдруг показались Элии зловещими.
«Я должна оттолкнуть его и убежать», – подумала она, но не смогла удержаться от искушения и спросила:
– Сколько это будет мне стоить?
– Морнгрим сказал, что мы должны помочь тебе, в благодарность за изгнание монстра. Это мой вклад.
При упоминании имени Морнгрима, Элия немного успокоилась. Властитель Тенистого Дола очень любезный и совершенно нормальный человек, даже если некоторые его подданные немного странноваты. Она вытянула правую руку. Знаки отражали свет, но оставались неподвижными. Она подумала, что это признак отсутствия черной магии, какая была в подземном чудовище и калмари. Она взяла камень.
Элия посмотрела в глаза старика.
– Почему? – прошептала она.
– Попробуй запомнить, Элия, – сказал он, – добро и зло не вечны. Он отвернулся и начал взбираться по холму.
– Что не вечно? – крикнула ему вслед Элия.
– Добро и зло, – отозвался он.
Девушка смотрела, как он исчезает в темноте. Она не поняла, что хотел сказать старик, но была благодарна ему.
– Спасибо, – прошептала она. Внезапно Элия вздрогнула. Ей показалось, что она услышала шепот старика: «Не за что, Элия».
«Это ветер и мое воображение», – пыталась она убедить себя. Девушка быстро пошла вниз по дорожке в город, утомленная ночными приключениями.

На вершине холма, где раньше была хижина речной ведьмы Сайлины, старый человек рисовал на камне обожженной палкой пять сигилл Элии. Он изобразил неизвестный знак и нахмурился.
– Почему, – пробормотал он, – кажется, что годы летят, а ночи тянутся вечно?

Глава 15. СОГЛАШЕНИЕ ОЛИВИИ И СЕКРЕТ ДРАКОНА

Было далеко за полночь, когда Оливия добралась до кровати. Местные купцы так были благодарны Раскеттл и ее компаньонам за то, что те уничтожили калмари, что преподнесли им несколько бочонков лучшего пива.
«Это не» Луирен Кишкодер «, – думала Оливия, – но тем не менее хорошо сварено».
Акабар ушел к какому-то важному мудрецу, ее милость могучая воительница сбежала, а ящер тихо сидел в углу. Надо же было кому-то принимать пиво и благодарности.
У Оливии были смутные воспоминания о возвращении Элии в гостиницу. Тогда она испугалась, что Элия может встрять в ход вечеринки, но та спешила в свою комнату.
«Хлопотно с людьми, – подумала хафлинг, – с ними не так весело в компаниях».
Оливия смотрела на ступеньки, по которым поднималась.
– И их здания – не правильных размеров, – добавила она. – Не сомневаюсь, что ее милость находит забавным заставлять меня подниматься по ступеням, которые доходят мне до колен.
Оливия размечталась, как она прикинется умершей, и тогда какой-нибудь слуга отнесет ее в комнату.
«Хотя более вероятно, – представила она – что позовут ее милость или ее любимого ящера, чтобы избавиться от моего тела. Во всяком случае, это не имеет значения. Я никогда не могла перенести унижения, что меня несет человек. Хуже может быть только похлопывание по голове».
Когда-нибудь она укусит одну из таких рук – это позволит ей приобрести славу «темпераментной» артистки.
«Счастливые мысли, Оливия» – заметила она себе. Это был ее девиз, когда она жила среди людей.
«Неважно, какие они – снисходительные, жестокие или тупые, – говорила она себе, – улыбайся всегда».
Сегодня вечером это было нетрудно.
«Это торжество, – представляла она, – было первой заслуженной наградой нашего отряда с того времени, когда они спасли меня от драконихи».
Оливия считала себя не настолько глупой, чтобы поделиться добычей, которую она утащила из логова драконихи, но хафлинг была благодарна Элии за свое спасение. Она готова была даже простить то, что Элия тащила ее, как мешок картошки, когда они убегали.
Оливия дрожала от мысли, что если бы не Элия, то певица до сих пор находилась в пещере под Горами Воющих Ветров, пока ее силы не истощились, и она не ослабела настолько, что не смогла бы петь. Затем дракониха сделала бы из нее закуску перед обильным обедом из целого стада коров или пары сельских жителей.
Эти мысли так расстроили Оливию, что ей захотелось закусить. Однако мысль обо всех этих ступенях удержала от налета на кухню.
Она быстро вскарабкалась по оставшимся ступеням и зигзагами пошла по длинному коридору к Зеленой Комнате. Она была, однако, достаточно трезвой для того, чтобы заметить деревянные щепочки перед дверью.
Уходя, Оливия засунула эти щепочки между дверью и косяком на уровне своей талии, так что вряд ли кто-нибудь смог бы их увидеть. И теперь в ее мозгу возник образ злобного разбойника, копавшегося в ее вещах в поисках сокровищ.
Хафлинг знала, что маг еще не мог вернуться, ящер остался в таверне.
«Может, это высокая и могучая? – подумала Оливия. – Или кто-то посторонний?»
Оливия медленно повернула ручку, и образовалась маленькая щель. Через эту щелку она смогла увидеть стул и чайный стол, стоящие перед кроватью. Сальная свеча, освещавшая комнату, позволила Оливия разглядеть и то, что согрело ее сердце. Маленькая фигурка сидела на стуле, считая и пересчитывая высокие стопки тонких блестящих серебристых монет.
– Хм, – вежливо кашлянула Оливия.
Маленькая фигурка на стуле обернулась. Нечеловечески широкая улыбка застыла на лице. Это был хафлинг-мужчина, одетый в наряд южанина.
– Великолепно, – сказал гость. а я все гадал, сколько же ты еще будешь кланяться, пока не решишь удалиться.
– Артистка никогда не устает, если перед ней аудитория, – ответила Оливия, войдя в комнату. Она поискала глазами других незваных гостей. Больше никого не было.
– Хотя, увы, обратное тоже частенько правда, – добавила она.
– Есть публика, а есть публика.
– Это правда. Но на эту тему поговорим в другой раз. Кто это сейчас оказывает мне честь своим присутствием?
Маленькая фигурка скользнула со стула, поправила халат и, протянув руку, сказала:
– Зови меня Фальш.
Оливия закрыла за собой дверь и подошла. Она кратко пожала руку, как это принято у хафлингов.
– Фальш…? – спросила она.
– Пока достаточно просто Фальш, – улыбаясь, ответил незваный гость.
Как заметила Оливия, у него были очень странные глаза. Темно-синие белки, небесно голубая радужная, и зрачки цвета раскаленного добела железа. «Это, должно быть, из-за такого освещения», – решила она.
– Ты – Оливия Раскеттл, компаньон Элии?
– Мы путешествуем в одном направлении, – поправила его Оливия, затаскивая себя на матрац и усаживаясь на край. Фальш запрыгнул обратно на стул и, прислонившись к диванной подушке, вытянул вперед ноги.
– А твое место назначения…?
– Я узнаю об этом, когда попаду туда, – ответила Оливия, – певцам необходимо путешествовать, собирать информацию, разные истории.
– Я думаю, – сказал Фальш, – у меня есть история для тебя.
Он осторожно толкнул стопку монет через стол в направлении Оливии.
Певица уставилась на монеты. С кровати она смогла увидеть, что они были не серебряными, а платиновыми. Пытаясь не показать своего возбуждения, она сказала:
– Меня всегда интересовали истории.
– Это история о двух людях, которые путешествовали в одном направлении.
Одна была женщина-хафлинг, другая – человек.
– Эта женщина была бард-хафлинг? – спросила Оливия.
– Если это делает рассказ еще более интересным, – ответил Фальш, подталкивая другую кучку монет к Оливии.
– Эта человеческая женщина должна была сделать что-то ужасное. Она была очень больной – она носила заклятье, такое заклятье, которое было непросто снять. Определенные силы искали ее, чтобы поймать и заключить в тюрьму до того, пока не найдется средство для нее. Часть этого заклятья заключалась в том, что эта человеческая женщина умышленно избегала эти силы. Случилось так, что эта человеческая женщина убила всех агентов, посланных привести ее к тем, кто поможет ей. Конечно, женщина, которая была певицей, ничего об этом не знала, она даже не понимала, какой опасности подвергалась.
Третья кучка платины присоединилась к первым двум.
– Ужас, – сказала Оливия, ее глаза была прикованы к деньгам на чайном столе. Но что могла сделать эта женщина, когда она обнаружила эти вещи? Я предполагаю, что эта человеческая женщина была намного, намного больше и сильнее, чем женщина, которая была бардом?
– Правда, – сказал Фальш, – но согласно истории к певице придет на помощь некий незнакомец и предложит ей перстень с желтым камнем. Он повернул запястье и показал золотой ободок с большим неровным кристаллом.
– Красивая ладонь, – сказала Оливия. – Я никогда не видела такой. Что эта история говорит о силе кольца?
– В истории не говорится точно. Только то, что незнакомец предложит его женщине, которая будет певицей, в знак расположения этих сил, а она должна будет согласиться продолжать путешествовать в том же направлении, что и человеческая женщина, и следить за ней.
– Я не понимаю, почему какая-то женщина, певица или нет, должна находиться рядом с этой человеческой женщиной, если она так могущественна и представляет такую угрозу. Имеет ли эта человеческая женщина невысокого дракона-охранника и человеческого мага в компаньонах?
– Может быть, – согласился Фальш.
– Лично я, будь я этой женщиной, – сказала Оливия, – держалась бы на почтительном расстоянии от этой человеческой женщины, раз уж она представляет такую опасность. Что могло удерживать женщину около этой человеческой женщины в твоей истории?
– Ну, хотя бы то, что женщина хотела помочь этим силам найти эту человеческую женщину до того, как та сделает что-нибудь еще более ужасное. Эта женщина, которая была певицей, была достаточно храброй и умной, чтобы справиться с этим.
Фальш толкнул оставшиеся кучки монет к другим. Одна кучка упала, и монеты рассыпались, покатившись по полу в чарующем танце, Фальш не прерывал их звонкой музыки. Он просто продолжал улыбаться.
Как только Оливия увидела рассыпавшиеся монеты, ее мозг стал соображать. У нее не было причин сомневаться в правдивости «истории», и несколько происшествий подтверждало это. Элия, по ее собственному признанию, пыталась убить священника и позже, на глазах Оливии, пыталась совершить убийство кормирского дворянина. «Кто знает, что еще она может сделать?» – подумала Оливия. Рассказ может объяснить, почему Элия выбрала путь на север, в Айлаш, и избегала Вестгейта.
«Если ее путь ведет в тюрьму, а не к сокровищам, – решила Оливия, – то пора готовиться к черным дням». Кроме того, Элия знает много интересных песен.
Похоже, лучше согласиться. Она поет совершенно непрофессионально, но мне не нужны конкуренты.
– Если я буду сама носить это кольцо, – сказала певица, – то должна знать, для чего оно. Я не дура.
– Кольцо будет указывать этим силам ваше местоположение они не потеряют след той человеческой женщины. Тогда эти силы смогут все сразу к ней приблизиться, что заставит ее сдаться.
– Это все?
– Этого достаточно. На время.
– Если эти силы так могущественны, почему они не могут только с помощью своего волшебства следить за ней?
– увы, что-то очень странное вокруг женщины мешает им сделать это.
– Как ты… ммм… этот незнакомец смог узнать, где ему искать, чтобы предложить женщине-певице это кольцо?
– Как известно, эта человеческая женщина часто посещает определенные места. Она была замечена различными агентами, включая скромного незнакомца.
– А не могут они надеть кольцо прямо на человеческую женщину?
– спросила Оливия. – Нет, – ответил Фальш. – Оно должно носиться хаф… женщиной, которая является певицей.
– Почему этот скромный незнакомец уверен, что, приняв предложение, женщина-бард не выбросит это кольцо и не покинет компанию этой опасной человеческой женщины ?
– В этом случае ее легко можно найти с помощью волшебства, и с ней обойдутся… соответственно.
– Женщина-певица может засомневаться в мотивах скромного незнакомца и, выбросив кольцо, останется в компании человеческой женщины.
– В этом случае, возможно, упомянутые силы найдут другой способ следить за ней. И женщина, которая является певицей, поймет, что пришел конец сделке. Но вдруг, увы, будет слишком поздно, чтобы слуги этих сил смогли заставить человеческую женщину сдаться по-доброму? И скромный незнакомец не будет расположен к женщине-певице и не сможет обеспечить ее безопасность. – Улыбка Фальша была теперь так широка, как у крокодила, открывая рот, полный острейших зубов.
– Ты не хафлинг, – сказала Оливия с ноткой удивления в голосе.
– Дорогая Оливия, я настолько хафлинг, насколько ты – певица. Казалось, улыбка, в которой расплылся Фальш, сейчас разделит его голову надвое.
Оливия смотрела на Фальша пустым взглядом.
– О, я понимаю, что все, кого ты встречала до сих пор, считали, что хафлинг-бард – это единственная вещь, которою они никогда не видели, но опытные путешественники всегда признавали в тебе шарлатана.
– Я могу петь, играть и сочинять песни, – совершенно ледяным голосом ответила Оливия. – Мне кажется поэтому, что бремя доказательства моей бесталанности ложится на моих завистников. Тем более не стоит пытаться оклеветать меня здесь, в Долинах, где я уже завоевала любовь зрителей.
Фальш склонил голову в знак согласия.
– Певица ты или нет, – сказал он, продолжая улыбаться, – но ты – хафлинг, а я никогда не видел хафлинга, который уйдет от стола, полного монет.
Оливия не ответила сразу. Ей хотелось отклонить предложение Фальша. Но платиновые монеты были так прекрасны. Не столько из-за их цвета, размера, формы и звона, который они издавали, сколько из-за их количества. «Достаточно, чтобы вымыть в них руки», – как сказала бы ее мама.
Оливия заметила:
– Ты хороший знаток хафлингов.
– Надеюсь, ты знаешь поговорку: хафлинг никогда не продаст свою мать в рабство…
Если ее можно сдать в аренду с большей выгодой, – сказала Оливия угрюмо, завершая высказывание псевдо-хафлинга. Она ненавидела эту шутку.
Фальш истолковал ее слова как согласие.
– Мы заключили соглашение?
Оливия решила еще раз все взвесить. Насколько она могла судить, это не должно принести ей вреда. Друзья Фальша поймают Элию прежде, чем та сможет заметить измену Оливии.
Хафлинг будет скучать без нее. Но Оливия сможет заставить Элию научить ее многим песням до того, как появятся друзья Фальша, и тогда все песни будут собственностью Раскеттл. Неприятная сцена вечером, когда Элия завладела вниманием всей аудитории, больше не повторится.
Оливии никогда больше не придется путешествовать в такой милой компании!
Они были первыми путешественниками, которые не заставляли ее готовить. Но кто же знал? Может быть, Акабар сможет выйти из этого невредимым, тогда она сможет отправиться с ним на юг.
Оливия не сомневалась, что друзья Фальша преуспеют. И Дракон, может быть, отдаст свою жизнь, защищая Элию, хотя только боги знают почему. Оливия понимала, что ее решение в конце концов ничего не сможет изменить. Оно, в худшем случае, только ускорит захват Элии.
– Я нахожу твою историю очень интересной. Хороша и цена. Оставь кольцо. И монеты. Женщина, которая является певицей, останется с человеческой женщиной.
Акабар проснулся с негнущейся спиной, так как провел ночь в неудобном кресле. В утреннем свете плясали миллионы пылинок. Писарь Лео сидел за столом, все еще продолжая что-то карябать на пергаменте, как и прошлой ночью.
Акабар зевнул и потянулся.
– Благородный писарь, я думаю, мудрец еще не проснулся ?
– О, – сказал Лео, странно взглянув на термитца, – он был здесь и ушел. Он поднимается рано.
– Что? – крикнул Акабар. – Ты хочешь сказать, что он ушел?
– О, да, определенно, да. Он уехал в продолжительную поездку. Вы упустили его.
– Почему ты меня не разбудил?
– Ну, – ответил писарь, глядя поверх очков, – я не имел надлежащего указания.
Дверь чуть не слетела с петель, когда Акабар толкнул ее. Но, как и у многих вещей, сделанных магом, ее хрупкий вид оказался обманчив. Она пережила многих разгневанных людей и многих еще переживет.
Писарь неодобрительно пощелкал языком, когда Акабар выскочил, не закрыв за собой дверь. Взмахнув пером, Лео аккуратно прикрыл ее и вернулся к своей работе.
Акабар шел по склону, неистово ругаясь. Он обратился к языкам Калимшана и Тэя, чтобы найти нужную брань, осыпая ею голову мудреца из Тенистого Дола.
Возможности, а следовательно, и польза любого мудреца всегда оказывались обратно пропорциональны их известности. Димсворт, конечно, не гений, но он хороший хозяин и его возможности велики. «Эльминстер, возможно, самый известный мудрец в Королевствах, – заключил Акабар, – особенно, учитывая тот факт, что никто никогда так и не смог с ним поговорить!»
Проходя предупреждающий знак в начале тропинки, ведущей к Эльминстеру, Акабар услышал голос, доносящийся из-за магазина ткачихи. Акабар мог бы пропустить это мимо ушей, но он уловил слова: «Элия – женщина-воин».
Он замер на месте. Он не мог ошибиться. Голос был ему неизвестен, хотя Акабар гордился своим даром запоминать голоса покупателей. Голос говорившего был достаточно громким, чтобы преодолеть высокую ограду. Это была, возможно, просто история, рассказываемая горожанином, о том, как Элия изгнала калмари из ущелья, но Акабар едва поборол возникшее любопытство и желание перелезть через забор, чтобы увидеть говорившего.
Когда Акабар подкрался к ограде, до него донесся запах свежеиспеченного хлеба, заставившего его живот забурлить. Волшебник вспомнил о том, что он не ел уже больше двенадцати часов. Затем он услышал, как тот же голос сказал:
– Думаю, вы обнаружите, что ошибаетесь… пауза, затем, – не имею ввиду твою проницательность – затем опять пауза.
Это привело Акабара к заключению, что второй участник разговора говорил слишком тихо, чтобы мог услышать кто-нибудь другой, кроме собеседника. Когда маг наконец разыскал отверстие в зелени, это оказалось совсем не так.
Первый был высокий человек, выше, чем Акабар, худой, с нервными высохшими руками, одетый в плащ с поднятым капюшоном. Он стоял спиной, и это не позволило Акабару узнать его, даже если бы он его раньше и видел. Но личность, с которой разговаривал инкогнито в плаще, была Акабару известна. Это был Дракон.
Ящер стоял на коленях на скамейке около чана с водой, который он, должно быть, использовал в качестве бассейна. Грудь его была прикрыта пушистым полотенцем.
Человек в капюшоне задал Дракону вопрос, но уловил Акабар только последние слова, «Остаться здесь?»
Что ставило в тупик Акабара, так это то, что человек в капюшоне стоял и как будто внимательно слушал ящера. Но Дракон оставался немым. Запах роз из сада защекотал волшебнику нос. Он зажал нос пальцами, чтобы не чихнуть.
– Я могу предложить тебе многое, – сказал человек. Затем его слова стали тише. Но последнее Акабар услышал: «дом».
Дракон засвистел, не с помощью губ, как это делают обычные люди, а горлом.
Это на самом деле был только сопящий хрип, но он нагонял страх, какого не бывает от человеческого свиста.
– Когда их не станет, ты обретешь полную свободу, – продолжал человек, указывая на полотенце, покрывавшее Дракона.
Дракон скинул полотенце на скамейку.
Акабар чихнул, но не громко. На чешуйчатой груди Дракона змеились знакомые волшебнику переплетенные сигиллы. В таких же бледно-голубых тонах, такие же, как у Элии на руке.
Только их расположение у ящера было другим. Руны у Элии располагались на руке в ряд, а у Дракона – в виде гексограммы. В верхней точке ее было свободное место. Дальше, по часовой стрелке, – Огненный Клинок; затем пересекающиеся круги, однажды так яростно защищавшиеся Зраем Пракисом, внизу была лапка насекомого Кассаны; затем дьявольский символ Моандера; и наконец неизвестная сигилла, похожая на бычий глаз.
У Акабара закружилась голова. Может, это договор, который заставляет ящера находиться возле Элии? Если она знает об этом, почему ничего не сказала?
Конечно, она не знала этого. Ящер хранил свой секрет от нее. Вот почему он прошел весь этот путь досюда, чтобы помыться. Без сомнения, он боится потерять ее доверие, если она заметит, что ящер тоже заклеймлен. Кто он: искренний и великодушный товарищ, помогающий ей избегать врагов, или слуга врага, помогающий выследить ее?
Акабар уловил последнюю фразу, сказанную человеком в капюшоне: «Уверен, что не хочешь сопровождать меня?» – спросил он.
Дракон зашипел и помотал головой.
– Ты выбираешь труднейший путь. Я надеюсь, что ты в милости у Тайморы, хотя и не верю в это. Человек повернулся, чтобы уйти.
Акабар поспешно прыгнул на тропинку и пошел в направлении дороги, чтобы скрыть, что он подслушивал. Но когда он обогнул ограду, то увидел, что человек уже ушел, а Дракон натягивает рубашку.
Удивленный исчезновением человека в капюшоне и озабоченный тем, как среагирует Дракон на его появление, Акабар весело сказал:
– Дракон? Что ты здесь делаешь? – как будто он только что заметил ящера.
Дракон развернулся и встал в оборонительную позу. Поразившись, Акабар отступил на шаг. «Странное поведение для такого безобидного существа», – подумал маг. Вслух он побранил ящера:
– Мы что, нервные сегодня утром? Я только что от мудреца. Остальные в гостинице?
Дракон свирепо посмотрел на волшебника и резко кивнул.
– Хорошо, тогда тебе лучше вернуться со мной туда.
Ящер продолжал свирепо смотреть на него.
– Не можешь же ты слоняться по задним дворам, – пошутил термитец. Однако, он ощутил, что обращается к стенке, причем к враждебной стенке. Взгляд Дракона был сродни змеиному, такой же немигающий.
Наконец ящер развернулся и схватил свое полотенце и плащ со скамейки около чана с водой. Акабар мог заметить что-то длинное и твердое, завернутое в плащ.
Несомненно, меч ящера. Дракон прошел мимо мага беззвучно и пошел по направлению к гостинице.
Следуя за Драконом через город, Акабар удивлялся грубости ящера. В присутствии Элии он всегда вежливый и подобострастный. «Возможно, конечно, что он надежный слуга каких-нибудь злых сил, – подумал Акабар. Разговор с человеком в капюшоне, должно быть, сильно расстроил его».
Если он расскажет Элии о поведении Дракона, то кто может доказать его правдивость, поверит ли она ему? Возможно нет. Элия была очень привязана к ящеру. Она чувствует себя спокойно с ним.
Акабар решал, рассказывать или нет Элии о клейме на чешуе своего спутника.
Можно попытаться заставить ящера снять рубашку, это, без сомнения, будет сильным доказательством. Но нет гарантии на реакцию Элии. Возможно, что она расценит то, что ящер прячет эти символы от нее, как измену, но скорее всего она почувствует даже большую привязанность к нему, поверив, что он – жертва.
Но не решит ли она, что действия Акабара – это просто зависть или вообще припадок паранойи.
Нет, он лучше будет ждать, приглядывая за ящером, пока не получит неопровержимых доказательств его вины. «Но не будет ли тогда слишком поздно?» – подумал Акабар.
Когда они подошли к «Старому Черепу», Акабар вспомнил, что есть еще предмет, о котором ему необходимо подумать – его встреча с мудрецом. Термитец не хотел признавать свой провал при посещении Эльминстера.

Незнакомец в капюшоне сбросил свой плащ и отряхнул седую бороду, которую прятал под ним.
– Неужели наш гость не дождался меня – пошутил он.
Лео взглянул и пожал плечами, – Для мага он выглядел немного беспокойным.
– Это ни о чем не говорит, – мудро заметил Эльминстер, бросая свой плащ поверх стула, который только недавно освободил Акабар. Он сел и вытянул свои длинные ноги.
– Вы выяснили все, что нужно было узнать? – спросил Лео.
– У меня все кусочки этой загадки, и я должен собрать их вместе. Но картина получается бессмысленной.
– О? – сказал Лео, немного удивившись.
– Мне следует совершить путешествие на другие уровни.
– Мне начинать собираться? – спросил Лео.
– Нет еще, – ответил мудрец, – есть хороший шанс, что загадка может сама разрешиться. Но резкая боль пробежала по его телу, и он понял, что не прав.
Между тем, может быть, тебе лучше раскопать несколько свитков старого арфера.
Лео кивнул и сорвался с места, зазвенев связкой железных ключей.
Эльминстер удалился к себе в кабинет.
Вернувшись в «Старый Череп», четверо путешественников занялись своими делами. Акабар беспокоился о значении сигилл и придумывал, как поймать Дракона в ловушку и разоблачить его. Ящер имел свои соображения, но никто не узнал о его планах.
Оливия пересчитала платиновые монетки много раз, и, наконец, аккуратно засунула их в карманы своей сумки.
Элия спала все утро, и, проснувшись в полдень в последний день Миртула, она почувствовала себя свежей и умиротворенной.

Предыдущая страница 6 Следующая страница


7 Джефф Грабб, Кейт Новак

Глава 16. НА МЕЛИ

Джиджиони Драконошпор внезапно осознал, насколько важна его миссия для потомков. Не обращая внимания на неудобства, вызванные качкой судна, он сделал первую запись в своем журнале. Палочкой мягкого свинца он написал:
«Начался прекрасный рассвет последнего дня Миртула, и теперь стал виден южный берег Драгомора. Корабль, на который этот невоспитанный человек, Вангердагаст, нашел возможным взять для меня билет, не больше кухни, и его следовало бы давно почистить. Прошлой ночью ужасный шторм едва не перевернул это судно, вследствие чего ужин не был накрыт. Но все трудности позади. К вечеру мы придем в Тезир и потом проследуем вдоль берега в Вестгейт, так что земля все время будет видна, слава Тайморе».
«Быть королевским посланником, может, и не так плохо», – подумал Джиджи, закрывая журнал. Все, что ему нужно было сделать, так это отвезти письмо Азуна члену правящего совета Вестгейта, узнать, какая информация имеется там об этой Элии, и затем ждать ее появления в течение двух месяцев – и все это за казенный счет.
Стоя около ограждения верхней палубы, Драконошпор уловил обрывки разговора капитана и человека из порта в Тезире. Что-то о возросшей плате и о том, что нужно еще десять золотых.
«Разумная цена за то, что6ы пристать к берегу», – подумал Джиджи, но капитан был другого мнения:
– Возмутительно! Я не хочу платить грабительскую цену. Я обойдусь без вашей помощи.
Откуда-то с нижней палубы со стороны кормы донесся тонкий пронзительный голос:
– Что это, скупость нашего капитана или просто упрямство?
Джиджи повернулся к говорящему.
«Странно, но я не видел здесь ни одного хафлинга», – подумал Драконошпор.
Это был мужчина-хафлинг, и он разговаривал с женщиной, которую с головы до пят закрывал плащ. Когда Джиджи увидел ее лицо, он замер. Хафлинг был ему незнаком, но ее лицо – он не мог ошибиться. Это была она!
– Почему, господин Фальш, – улыбнулась женщина, – Если бы я знала, что вы путешествуете на этом корабле, я могла бы отказаться от обеда с капитаном ради вашего общества.
– Обед с капитаном, обед со мной, пока бедный Зрай покинут один в Вестгейте. Вы можете быть такой жестокой, леди Кассана. Вы же знаете, он развалится без вас.
«Итак, ее настоящее имя не Элия», – подумал Джиджи.
Леди Кассана зло рассмеялась.
– Ему иногда нужно напоминать. Что вы делаете здесь? Я не видела вас на борту.
– Это потому, что я только что появился. Я подумал, что могу составить вам компанию. Как ваша рука?
Женщина нахмурилась.
– Как вы узнали об этом?
– Мой господин видел вас в магическом кристалле. Малышка заметила вас в птичьем обличий. Когда вы пролетали, мы разглядели кинжал в вашем крыле.
Кассана пожала плечами.
– Все прошло, когда я переместилась обратно в мое тело.
– Мы сочувствуем неудаче вашей миссии.
Женщина рассердилась.
– Зверь спит со своим чертовым мечом, поэтому я могу использовать только свое самое искусное колдовство, чтобы не потревожить его своим присутствием и он не смог отразить мое нападение. Моя тварь не сможет к нему приблизиться. Я почти захватила волшебника и воровку, но Кукла ухитрилась прогнать меня и поднять тревогу.
– Но остаются другие возможности, – пожал плечами хафлинг.
– Нам повезло, что ее клеймо можно найти с помощью волшебства, иначе мы все еще искали бы ее. Но это была счастливая случайность, то, что она опять сделала это около старого каменного сада Зрая, и то, что моя тварь заметила ее в ущелье. Вы не думаете, что пора вашему господину вмешаться?
– Нет необходимости в этом, поскольку у моего господина есть такой умелый и умный помощник, как я.
– О? И что позволяет вам так говорить?
– Я подсунул следящее устройство в компанию Малышки, или, как вы говорите, Куколки. Устройство достаточно сильное, и нам не помешают даже заклинания, если она вдруг вздумает заметать следы.
– Подсунули с воровкой, я предполагаю.
Фальш кивнул.
– Но как вы нашли их? – спросила Кассана.
– Допросив Безымянного, я узнал о его странном желании спеть в Тенистом Доле. Как у отца, так и у дочери. Я стал наблюдать за городом. Как только мой предсказывающий кристалл потемнел, я понял, что Малышка прибыла. Пробраться было трудновато – город защищен, но не особо сложно. Итак, разве вы теперь не рады, что я не позволил вам убить бедного, глупого Безымянного.
Кассана хитро улыбнулась:
– Думаю, да. Она вытащила из кармана маленькую змею. Животное безуспешно пыталось вырваться из ее руки.
– Вы взяли его с собой? – В голосе хафлинга звучало удивление.
– Он оказался очень полезен и привлекал внимание Куколки. Он действительно замечательный рассказчик. Кассана сунула змею обратно в карман.
Джиджиони поспешно отошел от ограждения. «Это невозможно», – подумал он.
Она собиралась направиться в Айлаш. Что-то пошло не так. Она здесь и разговаривает об очень ужасных вещах. Волшебная атака против меченых людей, попытка убить чьего-то отца, превращение человека в змею. Вместо наемницы Элии она стала колдуньей Кассаной. Джиджи ничего не понимал, но его обязанность была ему ясна. Женщину надо арестовать.
Матросы бросали линь, считая вслух, и Драконошпор направился прямо к капитану.
– Извините, сэр, но у вас на борту женщина, которую разыскивают власти Кормира. Очень опасная женщина.
– Десять! – крикнул матрос с левого борта. Казалось, капитан не слышал Джиджи. Он внимательно смотрел в сторону порта, его руки сжимали штурвал.
Джиджи, подойдя ближе, зашептал:
– Шесть дней назад она пыталась убить очень важную персону в Кормире.
– Восемь, – закричал матрос на правом борту.
– Точнее, это было в четырнадцатый день Миртула, – сказал Джиджи.
– Девять, – крикнул первый матрос.
– Мы думали, что она уехала в Айлаш, который находится в шестистах милях к северу, – но, – Джиджи нервно засмеялся, – я только что видел ее на нижней палубе.
– Семь, – донеслось с правого борта.
– Это кажется невозможным. Я думал, что ей нужно около двадцати дней, чтобы вернуться сюда.
– Пять! – снова крикнул матрос с правого борта.
– Пять! – закричал капитан. Девять Проклятых Кругов! – Он начал бешено вращать штурвал, но было слишком поздно.
Джиджи почувствовал, что палуба наклоняется каким-то странным образом. Она поднялась носом вверх и так и осталась.
– Мы что, натолкнулись на мель?
Капитан посмотрел на него так, будто хотел убить.
– Поднять все паруса! – рявкнул он.
– Не поможет, сэр. Мы сели очень плотно. Надо ждать перемены ветра, который снимет нас, – доложил первый офицер.
Корабль опасно накренился на правый борт, и Джиджи пришлось ухватиться за штурвал, чтобы не упасть. Странный треск донесся снизу.
Офицер с тревогой в глазах смотрел на капитана.
– Приготовьтесь к высадке пассажиров, Роберте. Начните с этого. Капитан ткнул в Джиджи указательным пальцем.
– Вы очень заботливы, капитан, – сказал Джиджи. – Но я могу подождать, пока высадятся женщины и дети. Мы, Драконошпоры, знаем, как нам следует поступать в подобных обстоятельствах.
– Сэр, – ответил капитан. Вы можете сесть сейчас в лодку или потом плыть на доске.
Джиджи пришел в себя уже в шлюпке. Он был очень занят своим багажом, как и другие пассажиры рядом с ним, поэтому для него было совершенным ударом, когда он поднял глаза и увидел женщину рядом с собой.
– Ты! – У Джиджи перехватило дыхание.
– Прошу прощения, – ответила Кассана, – разве мы встречались?
Джиджи оторопел. Он понял, что ошибся. Это не была прекрасная, сумасшедшая Элия. Женщина, сидевшая напротив него, была слишком старой. Ее волосы были другого цвета. Ее тело было дряблым.
– Извините, – пробормотал он, – я перепутал вас с другой.
– Симпатичным мужчинам нет необходимости извиняться из-за этого. Им следует никогда не путать меня снова. Я – Кассана из Вестгейта. – Кассана сжала колено Джиджи самым неприличным образом.
Засуетившись, Джиджи попытался объяснять:
– Я хотел сказать, что вы похожи на нее, только старше. Я поклялся бы, что вы можете быть ее матерью, то есть старшей сестрой.
Глаза Кассаны сузились, и Джиджи отругал себя за нарушение священного правила никогда не говорить женщине, на сколько лет она выглядит.
– Она выглядит, как я, – прошептала Кассана. – Расскажи мне о ней.
Джиджи с трудом проглотил слюну. О, 6оги! Может, она ее мать?
– Да, она похожа на вас. Очень симпатичная. У нее рыжие волосы и зеленые глаза. Она наемница, а не госпожа, как вы.
Кассана рассмеялась.
– А теперь скажи, кто ты и как познакомился с этой наемницей, похожей на меня.
Пока они двигались к берегу, Кассана пыталась вытащить из Джиджи информацию. Он объяснил, что встретил Элию на свадьбе, что это было простое случайное знакомство, но это не удовлетворило женщину, имеющую странное сходство с напавшей на него наемницей. Не желая рассказывать правду, Драконошпор начал придумывать подробности беседы, которая якобы состоялась у него с Элией. Вспомнив, что Элия спасла Оливию Раскеттл, он сказал, что они беседовали о музыке.
Он чувствовал себя очень неудобно в обществе Кассаны. Она опасно близко придвинулась к нему и настаивала на том, чтобы он рассказал о своих планах на поездку в Вестгейт. «Она женщина того типа, о которых меня всегда предупреждала тетя Дора, – понял Джиджи. – Но сейчас я не нуждаюсь в предупреждениях – моя интуиция говорит мне об опасности».
Ему очень хотелось спросить, что случилось с хафлингом, которого он видел раньше, но вовремя понял, что тем самым он признает, что подслушивал.
Ответ на этот вопрос Джиджи нашел довольно скоро. Когда они прибыли, хафлинг помог Кассане подняться из лодки по лестнице.
– Здесь есть другой корабль в Вестгейт. Он отходит через час. Я договорился о местах, – сказал хафлинг.
Джиджи молился, чтобы в спешке Кассана забыла про него, но увидел, что она что-то шепчет хафлингу. Фальшс любопытством посмотрел на Драконошпора.
«Если я правильно понимаю, – подумал Джиджи, – то ясно, что ехать с этой женщиной и хафлингом будет серьезной ошибкой. Мне нужно отвлечь их внимание, прежде чем я окажусь в кармане колдуньи».
Джиджи взял свой багаж и схватился за лестницу. Кассана даже не успела представить своего спутника, прежде чем Джиджи закричал:
– О-о-о! Уберите это!
– Мой дорогой Джиджиони, что случилось?
Джиджи показывал трясущися пальцем на кучу корзин на пристани.
– Змея. Огромная змея.
Он развел руки на два фута, чтобы быть уверенным в том, что не ошибется в своем преувеличении.
– Она спряталась в куче коробок. Я не хочу показаться трусом, но однажды змея проглотила любимого ежа моей тети Доры. Это было ужасно.
Фальш больше не обращал внимания на молодого дворянина. Он был слишком занят поиском змеи, которая, как он считал, убежала из кармана Кассаны.
Колдунья проверила сперва свои карманы, поэтому отвлеклась, чего Джиджи и добивался.
Подхватив свой багаж, Драконошпор побежал подальше от пристани в город, пытаясь найти лошадь, экипаж или еще какое-нибудь средство передвижения, чтобы побыстрей выбраться из этого злодейского гнезда.

Глава 17. ЗАВТРАК В ТЕНИСТОМ ДОЛЕ И ПУТЬ НА СЕВЕР

– Хорошо, вот так, – пробормотала Элия, открывая занавески и впуская дневной свет в комнату.
Дракон спал перед камином. Она поднялась раньше его. Конечно же, он вчера лег поздно, так как вынужден был следить за Оливией, и к тому же он шел пешком, а не ехал, как все остальные, от самого Кормира.
«Ему необходим отдых, – подумала девушка, – больше, чем нам. К тому же он сделал достаточно, чтобы заслужить его». Однако она не могла представить, что ящер может подумать, если проснется и увидит, что ее нет.
Когда вчера ночью Элия вернулась в «Старый Череп», ящер стоял возле входа в гостиницу, очевидно, не зная, следить ли ему за Оливией или пойти искать Элию. Она предложила ему подняться наверх и отдохнуть, и сказала, что сама присмотрит за Оливией, но тот отрицательно помотал головой. Элия чувствовала себя усталой после долгого перехода, ушибленная лодыжка сильно болела, девушка оценила его благородство и пошла в свою комнату. Она не знала, когда ящер лег спать.
Сейчас Элия чувствовала себя неловко. Дракон всегда спал на полу. Ей никогда не приходило в голову снять для него собственную комнату; она всегда полагала, что он хочет быть возле нее. Следует хотя бы попросить для него дополнительную кровать.
– Как-нибудь я сделаю это для тебя, – прошептала она спящему ящеру, тихо закрывая за собой дверь.
Когда Элия спустилась вниз, таверна была пуста, только Джель высунула голову из кухни, чтобы пожелать ей доброго утра и спросить, как она провела ночь.
– Очень хорошо, спасибо, – уверила ее Элия. – Ты не знаешь, где мои друзья?
– Вы не пытались искать в их комнатах, госпожа? – спросила Джель. – Я думаю, что все они еще спят.
– О, нет, к этому времени они уже должны были встать.
Джель покачала головой:
– Миссис Раскеттл удалилась только несколько часов назад, выпив не одну бутылку хорошего снотворного, вы уловили мою мысль. Ваш мистер Акаш отсутствовал всю ночь и появился уже утром. Ящер тоже. Он сидел перед огнем до утра, потом на минуту поднялся наверх и ушел из таверны. Он вернулся через час вместе с мистером Акашем.
Элия заказала завтрак и села за стол. Она с грустью оглядела комнату. Все здесь было так знакомо (кроме, конечно, лорда Морнгрима и неуловимого Эльминстера), поэтому то, что ее никто не помнил, причиняло боль. Хотя прошлой ночью девушка пришла к заключению, что эхо является частью заклятия. Сигиллы не только мешают ей вспомнить прошлое, они заставляют других людей забыть ее. Оба этих обстоятельства вызваны одним и тем же колдовством.
Акабар спустился в тот момент, когда Джель принесла поднос с вафлями, ветчиной, фруктами и чаем.
– Я принесу еще, – предложила хозяйка. Элия кивнула и подвинула стул для своего спутника.
– Я так понимаю, что встреча с мудрым Эльминстером заняла всю ночь, – сказала она. Как она прошла?
Акабар широко улыбнулся:
– Все в порядке.
– И? – спросила Элия. – Что он смог сказать нового?
– Сказать? – эхом повторил Акабар. Что-то в его ответе показалось Элии подозрительным.
– Что-нибудь плохое? – спросила она, когда Джель поставила дополнительный прибор для Акабара и ушла.
Волшебник покачал головой.
– Я прождал полночи, чтобы увидеть его, и ушел, узнав меньше, чем мы услышали от Димсворта.
– Он упоминал об истории Зрая Пракиса и Кассаны?
Акабар уклонился от ответа, поливая вафли сиропом.
– Упоминал? – спросила Элия, отбирая у него сироп.
– Упоминал что? – пробормотал Акабар, делая вид, что не расслышал.
– Он рассказал тебе историю Зрая Пракиса и Кассаны?
– Нет, не упоминал, – быстро ответил Акабар, набивая рот вафлями, чтобы дать себе время подумать.
Что ему делать? До сих пор его ответы были правдивыми. Он действительно прождал полночи Эльминстера. Он не узнал ничего нового, а Эльминстер не рассказал ему ничего. Но Акабар не может больше уклоняться от ответа. Он должен теперь либо признать свое поражение, либо лгать ей.
Он думал, что когда придет время, все решится само собой, но не тут-то было. Ему не хотелось признавать свое поражение, особенно потому, что был обязан Элии спасением от калмари. Его гордость не могла примириться с признанием собственной непригодности.
Но и другая альтернатива – солгать – не казалась легче. В своих торговых делах Акабар мог вешать лапшу на уши с таким мастерством, что у Оливии Раскеттл закружилась бы голова, но это мастерство не распространялось на обман женщин.
Он не мог лгать своим женам, даже если бы иногда это сулило более спокойные ночи.
– Что это за история Зрая Пракиса и Кассаны? – послышался резкий голос.
Оливия взобралась на стул и, схватив одну из клубничин Элии, быстро отправила ее себе в рот.
– По-видимому, – объяснила Элия, – они любили друг друга, пока между ними не произошла дуэль, в которой погиб Зрай Пракис.
– О-о-о! Вы, люди – очаровательная братия. В раскаянии Кассана бросилась с утеса? – спросила Оливия, стащив у Элии кусочек вафли.
Элия помотала головой.
– Нет. Хотя она сохранила его кости. Как память.
С набитым ртом Оливия пробурчала что-то невнятное.
– Я удивлена, что Эльминстер не говорил об этом. Эта история должна быть очень известна. Про это есть даже опера.
– Вероятно, Эльминстер не большой любитель оперы, – фыркнул Акабар и запихнул побольше вафель в рот.
– Это не его вина, – сказала певица, – я слышала, что в этих операх совершаются убийства, и никто этого не замечает, потому что каждый на сцене орет во всю глотку.
– Не понимаю, чем эта история про магов хоть немного поможет нам, – сказал Акабар.
– Действительно, ничем, – признала Элия, – но я только хотела показать, что, не только ты один можешь собирать информацию. Я кое-что узнала здесь, кое-что там.
Уязвленный словами Элии и подбадриваемый присутствием хафлинга, Акабар нашел в себе силы соврать и придумать встречу с Эльминстером.
– Я ничего не услышал от этого известного мудреца, кроме того, что мы уже знаем. Он мог все это найти в той же книге, которой пользовался Димсворт. Также он ничего не мог сказать о последней сигилле. Его мудрость переоценена. Она, вероятно, основывается на его прошлых победах. Я надеюсь, что, когда я стану дряхлым и придурковатым, дочери смогут меня обеспечить, и мне не придется зарабатывать, обманывая глупых путешественников.
– Эльминстер был дряхлым и придурковатым? – поинтересовалась Элия, вспомнив, что Морнгрим характеризовал его как мудрейшего в Королевствах. Хотя возможно, что стандарты Морнгрима не были так высоки, как в Кормире или других южных землях. Ей пришла в голову странная идея, и она спросила:
– А как он выглядел?
– Он похож на паука, – наклоняясь над столом и понижая голос, врал Акабар.
– Его носят из комнаты в комнату. Его руки высохли и похожи на палки, поэтому он может одеваться и есть только с помощью слуг. Я знаю. Я наблюдал, как он ест. Это было очень неприятно.
Потягивая чай, Элия обдумывала рассказ мага. Она было подумала, что вчерашний пастух и есть Эльминстер, хотя тот и пытался увести ее от этой мысли.
Известные люди часто путешествуют, переодевшись в простое платье. Но если мудрец не в состоянии даже ходить, то вчерашний пастух должен быть кем-то другим.
Это вовсе не значило, что девушка отнеслась недостаточно серьезно к рассказу старика. Путеводный камень она тоже приняла с благодарностью, и он сейчас лежал в надежном месте, за голенищем ее сапога. Тот факт, что ее собеседник оказался не Эльминстером, даже немного успокоил Элию. Если бы сам знаменитый мудрец так заинтересовался ее песнями, то это наверняка обозначало бы большие проблемы для путешественницы.
Джель принесла другой поднос с завтраком и составила все с него на стол.
– Передайте клубнику, – потребовала Оливия. Она выложила все из чашки с фруктами на кекс и вручила пустую чашку Акабару, который не глядя отставил ее в сторону.
Волшебник затаил дыхание, он боялся, что Элия бросит какую-нибудь реплику по поводу Эльминстера, а Джель услышит и опровергнет ее слова, и его ложь будет разоблачена.
– Мне необходимо сделать кое-какие покупки, – сказала Элия, допивая чашку с чаем. Ты не против заняться закупкой продуктов? – спросила она термитца.
– Нет, конечно, – уверил ее Акабар, скорчив гримасу, похожую на улыбку.
Покупать продукты у других торговцев, таких же, как он сам, это единственное, что в последнее время доставляло ему удовольствие.
Элия встала из-за стола и, подойдя к двери в кухню, постучалась. Джель вручила ей другой поднос.
– Я отнесу это Дракону, – объявила она остальным.
– Почему? Он болен? – удивилась Оливия.
– Нет. Просто думаю, он заслужил завтрак в постель.
Акабар, стараясь выглядеть как можно спокойнее, спросил:
– Когда мы уйдем отсюда?
Чем скорее они покинут Тенистый Дол, тем больше гарантий, что его ложь об Эльминстере не будет раскрыта. К тому же в дороге, легче следить за ящером.
– Часа через два. В десяти милях по дороге есть постоялый двор. Я хотела бы добраться до него засветло.
– Я что-нибудь могу сделать? – бесцеремонно спросила Оливия.
– Держись подальше от неприятностей, – предложила Элия.
– Я постараюсь, – уверила хафлинг.
Дракон еще спал, когда Элия вернулась в комнату.
Она поставила поднос перед его носом. Прежде чем открыть глаза, он понюхал воздух.
– Голоден, соня?
Ящер сел и улыбнулся. Плащ соскользнул, когда он потянулся к еде.
Запах лимона наполнил комнату. «Но мы ушли слишком далеко на север, здесь нет цветущих лимонных деревьев». – удивилась Элия.
Она начала собирать и упаковывать одежду. Бирюзовая шерстяная туника лежала на стуле. Прошлой ночью, после того, как Элия упала, она была забрызгана грязью. Теперь одежда была волшебным образом постирана и выглажена. Она взяла тунику, подошла к Дракону и села рядом с ним:
– Слушай, тебе надо прекратить подобные вещи.
Дракон наклонил голову и чирикнул.
– Не смотри на меня таким непонимающим взглядом, – сказала Элия. – Можешь дразнить Оливию, но я знаю, что ты понимаешь меня. Не нужно выполнять обязанности слуги. Ты мне не слуга. Ты… мой компаньон. Я знаю, что ленива и не слежу за своими вещами, но так ты только испортишь меня еще больше. Я без этого знаю, как ты полезен. Не надо это доказывать. Понимаешь?
Дракон посмотрел на нее немигающими желтыми глазами и кивнул.
– Хорошо. Заканчивай свой завтрак. Мы уходим через несколько часов. Я пойду к кузнецу заточить мой клинок. Можешь отнести и свой меч, если хочешь.
Элии хотелось поскорее отправиться, и она продолжила сборы. Пока ящер поглощал еду, она записала слова песни о Стоячем Камне и оставила их у Джель, чтобы та передала их музыканту Хэну.
Никто в городе не брал с них денег за продукты и за услуги, которые им оказывались. Морнгрим приказал все счета приносить в башню. Элия была рада, что не поручила хафлингу никаких покупок. Кто знает, чего эта певица набрала бы за городской счет. У кузнеца Элия взяла новый кинжал и щит, он же заточил ее клинок.
Дракон выглядел очень взволнованным, когда отдавал свое странное оружие мастеру, но тот успокоил ящера.
Они покинули город за четыре часа до захода солнца. Несколько горожан вышли попрощаться с ними, но вчерашнего пастуха Элия не заметила.
Погода стояла теплая. Не было никаких необычных встреч, которые могли бы испортить их путешествие. Глупый тролль напал на Дракона, когда тот стоял на часах во вторую ночь после Тенистого Дола, но когда остальные вскочили, тролль уже сгорел в огне. На следующий день они потеряли несколько часов в Эльфийском лесу, прячась в сырой пещере от огромной шайки орков.
Их остановка в городе Вунларе оказалась недолгой, после того как кошелек помощника шерифа был найден в гостинице в комнате Оливии. Вместо того, чтобы арестовать их, помощник принял извинения и золото, которого было втрое больше, чем могло поместиться в его кожаном кошельке. Пришлось согласиться покинуть город. Элия готова была задушить Оливию, но та доказывала свою невиновность так неистово, что девушка поверила ей.
Не то, чтобы Элия расстроилась из-за того, что предстоит провести ночь не на чистых простынях, просто ходили слухи о войне на востоке, и не было времени, чтобы проверить их.
Они разбили лагерь за городом и утром продолжили путь к Айлашу. Дважды за день тень какого-то огромного летающего зверя закрывала солнце, заставляя испуганных лошадей вставать на дыбы.
Но Элия оставалась спокойна. Она чувствовала, что «они», люди, которые заклеймили ее, отстали. Больше не было ни беспокойных снов, ни монстров, ни убийц в черном. Элия была готова держать пари, что калмари в Мглистом Провале был последней картой. «Я, вероятно, ушла из зоны их досягаемос-ти», – уверяла она себя. Здесь только Моандер, но он замурован под Айлашем.
В сумерках они добрались до холма, на котором стоял город Айлаш. Огромный холм, похожий на великана, заслонял равнину. По словам Оливии, давным-давно человек, стоя на высокой крепости на вершине холма, мог видеть дым, поднимающийся из темных труб Зентильской Твердыни, и туман, окутавший берега Лунного моря.
– Один из купцов в Тенистом Доле рассказал мне, что жители Айлаша могли видеть зарево, когда драконы уничтожили флан, и в это же время они сами были уничтожены драконами. Целые полчища их опустились на Долины два года назад, – объяснила Оливия. – уничтожили одну из могущественных колдуний Тенистого Дола.
– Сайли, – уточнила Элия.
– Да. Так ее звали. Драконы оставили флан и Айлаш в руинах, убили всех правителей и магов и разогнали жителей.
– Сейчас силы Зентильской Твердыни занимают холм, – напомнил им Акабар. – Высота делает его стратегически важным пунктом.
Когда спустилась темнота, они смогли увидеть на холме Айлаша костры, перемежающиеся вспышками молний и других волшебных огней.
– В Айлаше война, – в раздражении сплюнула Элия.
– Силы Захолмья пытаются отбить его у армии Зентильской Твердыни, – предположил Анабар.
На следующий день они продвигались более осторожно. Они пересекали огромные пространства выгоревших полей, фруктовых садов, разбитых молниями, и обходили горы земли, разрытой когтями огромных зверей.
Когда по бокам дороги стали попадаться кучи ржавого оружия и гниющие трупы, путники слезли с лошадей и, успокаивая животных, пошли рядом с ними.
Прикрываясь лошадьми, путешественники пытались сами не стать мишенями.
Они в более спокойное время могли бы ехать верхом до захода солнца.
Спрятавшись за перевернутым фургоном от воюющих сил, путешественники разбили лагерь в четверти мили от города. Даже если бы они могли подойти поближе, избежав шальной стрелы или волшебного оружия, их поймали и казнили бы как шпионов.
Они были уже настолько близко, что слышали клацанье металла о металл, когда бойцы сходились в поединке, и могли разобрать команды офицеров. До них доносились крики ужаса людей, для которых этот бой оказался последним в жизни.
После заката огромный пылающий ураган закружился над вершиной горы, сжигая атакующих. Тела буквально сыпались по склону. С большого расстояния они казались Элии сверкающими семенами, опадающими с горящего одуванчика.
– На это гораздо интереснее смотреть, чем на простой костер, – сказала Оливия. – Хотя это и не греет.
Они не отважились разжечь свой костер из опасения быть обнаруженными, поэтому после обеда всухомятку четверо путешественников, спасаясь от холода, устроились за перевернутым фургоном, прижавшись друг к другу. Ночь становилась холоднее. Оливия дрожала над своим плащом и двумя плащами Акабара. Маг делал вид, что холод не беспокоит его, но Элия заметила, как он грел свои окоченевшие руки. Дракон зачарованно смотрел в сторону Айлаша. Лошади, привязанные недалеко от останков стены старинного фермерского дома, беспокойно ржали. Дракон повторил этот звук, но соглашаясь с ними или успокаивая их, Элия сказать не могла.
В мягком свечении путеводного камня Элия не могла скрыться от обличительного взгляда хафлинга и выжидающих глаз Акабара.
– Когда я вела вас сюда, то никак не думала, что здесь так неспокойно, – сказала Элия.
Каждая вспышка в городских руинах привлекала ее внимание. «Я чувствую себя мотыльком, который пытается попасть в фонарь и бьется о стекло. Где-то здесь, в лабиринте руин, лежит ответ на мою загадку, я уверена в этом», – подумала она.
– Предполагаю, что город целиком находится в руках одной из сторон. Тогда мы можем использовать ту же хитрость, что и в логове драконихи. Акабар с его колдовским глазом пойдет на разведку, Оливия поможет мне с ловушками, западнями и другими хитрыми штучками, а Дракон останется здесь с нашими пожитками.
Оливия пробормотала что-то вроде «воровские хитрости», Дракон нахмурился, но Элия не обращала внимания.
– Но, – продолжала она, – все это получится, если в городе только сонная стража. Если там бои и каждая из сторон старается поймать шпионов противника, то наши шансы подкрасться незамеченными… она колебалась, пытаясь не показаться излишне оптимистичной.
– Призрачны, – заключил Акабар.
– Нечего пытаться, – согласилась Оливия. – Люди. Всегда воюют за хороший вид из окна.
– Дело не только в положении города между рекой и лесом, – начал лекцию Акабар. – Помните, город расположен на пути от Зентильской Твердыни на юг. Если Захолмье сможет взять и удержать город, они могут эффективно блокировать всю торговлю Зентильской Твердыни.
– Там, вероятно, золота и сокровищ, попрятанным по подвалам, больше, чем в действующих рудниках дворфов, – добавила Элия.
Оливия оживилась, согретая мыслями о сокровищах. Дракон встал и пошел к лошадям, чтобы погладить Молнию. Все это время ящер пристально смотрел на пылающий холм.
Акабар последовал за ящером.
– Куда ты идешь? – окликнула его Элия.
– Помочь Дракону с лошадьми.
– Ты стал слишком суетиться вокруг него с того момента, когда мы покинули Тенистый Дол, – заметила Элия. – Помогаешь заготавливать дрова, дежуришь с ним.
Он в состоянии сторожить и сам.
Когда Акабар сел возле нее, она спросила:
– А сейчас скажи, каковы могут быть наши шансы, если мы заключим сделку с одной из сторон?
Пытаясь не показать, что он следит за Драконом, маг сказал:
– Если ты хочешь связаться с Захолмьем, то их правитель, я слышал, маг – торговец, как и я. Его имя Мальтир, на его стороне сражается группа наемников, Красные Перья. Нам надо только найти их знамя.
– Да, тогда мы сможем найти Красную Смерть, – проворчала Оливия. – Так называет наемников Мальтира наш народ. По его приказу они провели кампанию по очистке Захолмья от воров. Воры-люди смогли спрятаться, но все хафлинги казались Мальтиру ворами. Они выгнали всех хафлингов из города в полночь, заставив их бросить свои ценности, не позволив им даже продать землю и лавки, которыми они владели.
– Как бы ни была неприятна политика Захолмья, ты можешь не надеяться, что мы заключим сделку с убийцами детей – зентарцами. Я слышал, что они дают в залог только свое честное слово, питаются мозгами эльфов и поклоняются богам настолько дурным, что Моандер кажется прекрасным. Их боятся даже далеко на юге, там, где мои родные земли. И совет, который правит ими вдвое грязнее.
– Я не предлагаю заключить сделку с ними, – ответила Оливия. – Я только сообщила достоверную информацию, которой располагаю о правительстве Захолмья. У меня нет причин относится лучше к солдатам Зентильской Твердыни. Они все люди.
Хотя вы должны понимать, что все ваши обвинения против Зентильской Твердыни – обычная ложь, рассказываемая обо всех удачливых городах врагами и завистниками.
– Я слышал так много историй о зентарцах, что вряд ли все они – ложь. Как певица, ты должна знать рассказы об их методах – как они тайно поддерживают орков, а те в свою очередь нападают на любого, кто против зентарцев.
– Как певица, – сказала Оливия, – я в состоянии отделить зерна от шелухи.
– От плевел, – поправил Акабар. – Зерна от плевел.
Элия вздохнула и встала. Маг и певица могут спорить, пока Айлаш не превратится в пыль. Она пошла посмотреть на сражение вместе с Драконом. Элия заглянула за стену, но ящера там не оказалось. Она вернулась к фургону и посмотрела, но там его тоже не было.
Оливия продолжала свидетельствовать в пользу жестокости людей Захолмья, Акабар пытался переспорить ее. Он был такого же мнения о злодеяниях зентарцев.
Внезапно Элия ощутила смутную тревогу и прикрикнула на обоих:
– Послушайте себя. Вы спорите только для того, чтобы спорить. Вы не видите ничего необычного?
– Чего? – спросил Акабар.
– Дракон ушел, – прошептала она.
– Куда ушел? – спросил Акабар, оглядываясь вокруг и ругая себя за то, что не углядел за потенциальным предателем ящером.
– Просто ушел, – сказала Элия.
Особенно яркая вспышка озарила небо, и все вокруг загромыхало. Элия посмотрела на окружающие поля, но не увидела фигуры Дракона.
– Может, ты лучше присядешь? – предложил маг.
– Он исчез, – прошептала Элия, продолжая стоять.
– Он, возможно, пошел только за дровами или еще за чем-нибудь, – предположила Оливия.
– Но мы не разводили костер, – прорычал Акабар.
– А может, он решил, что сейчас самое время его развести? – парировала Оливия.
«Если бы я не был таким дураком, – ругал себя Акабар, – не стал бы спорить с хафлингом, а следил за ящером, этого бы не случилось. Кто знает, что за измена теперь нам грозит?»
– Или он принесет нам жареное мясо с вкусной корочкой и вино, – не унималась Оливия.
Элия нахмурилась. Волнение Акабара было очевидно, Она не могла и представить, что тот может заботиться о Драконе так же искренно, как она сама.
«Должен ли я рассказать ей о клейме ящера? Но я не смогу сейчас доказать это, и мои слова не заставят ее сомневаться в Драконе. Нет, лучше просто найти его», – размышлял Акабар.
Элия посмотрела на город. Треск пожаров и волшебных огней так притягивал ее, как песня сирены. Может быть, Оливия права насчет Дракона. Или он пошел на разведку? Элия могла бы оставить его охранять снаряжение или даже позволить сражаться рядом с ней, но если он там один и даже не может позвать на помощь, если с ним что-нибудь случилось, Элия всхлипнула.
– Он вернется, – опять заговорила Оливия. – Он всегда возвращается.
Ночь стала совсем холодной, когда бойцы на холме утомились. Волшебные молнии погасли, стало еще темнее. Оливия храпела, как медведь, завернувшись в меха, Акабар спал неподвижно, как манекен, под одним одеялом. Элия в плаще тряслась от холода, но не могла завернуться в одеяла. Она дежурила, всматриваясь в темноту и ожидая возвращения Дракона. Девушка не стала будить Оливию и продолжила дежурить вместо нее.
Но Дракон так и не вернулся.
Элия увидела несколько искорок света от костра в городе. «Он там. Он ушел в город без меня».
Сердце подсказывало ей, что нужно отправиться в Айлаш, но голова настаивала, что нет доказательств, что он там. Он мог быть где угодно. Его могли захватить зентарцы или Красные Перья. Эта мысль причинила еще большую боль. Насколько она знала, оба, и Акабар и Оливия, были правы в своих описаниях зверств Захолмья и Зентильской Твердыни.
Элия понимала, что ни одна армия не позволит существу настолько непохожему на человека, как Дракон, свободно пройти мимо них. Они попытаются или захватить, или убить его. Вероятно, убить, потому что он обязательно будет защищаться.
Она уже хотела разбудить мага и певицу и выйти немедленно, но передумала.
Если он, вернувшись, обнаружит пустой лагерь, то решит, что их захватили.
«Кто-то должен остаться», – поняла она. Но Акабар был так озабочен исчезновением ящера и наверняка будет настаивать, чтобы пойти с ней, а Оливия не захочет остаться. Она верит, что в городе ее ждут сокровища.
Элия неуверенно посмотрела на спящих. Отправляясь одна, она только повторяет глупость ящера, но она не могла ничего с собой поделать. Девушка наклонилась над сумкой мага, достала его карту и углем написала на обратной стороне: «Ищу Д. Ждите здесь».
Она положила карту около головы Акабара. Засунув путеводный камень в сапог и вооружившись, она отправилась в путь. Ноги вели ее в направлении огромного города.

Глаза Акабара открылись в тот момент, когда Элия взяла его сумку.
Маг заколдовал свою серьгу, чтобы она предупредила его, если вернется Дракон, и сначала он подумал, что это пришел ящер, но когда серьга повторила свое предупреждение, прошептав: «Кто-то в твоей сумке», – он понял, что ошибся.
У него пропала волшебная книга, когда хафлинг присоединилась к его каравану. После этого маг решил, что не будет напрасной тратой сил, если он использует серьгу, чтобы уберечь свою собственность от товарищей по путешествию. Он удивился наглости и вороватости Раскеттл.
Маг лежал совершенно неподвижно, наблюдая за своим багажом через щелки глаз, но фигура, роющаяся в его вещах, была слишком большой для Раскеттл. Она не могла быть и Драконом; в этом случае его бы предупредила серьга.
Когда фигура выпрямилась, Акабар чуть не сел от изумления. Это была Элия.
Она нацарапала что-то поспешно на его карте и сделала шаг к нему.
Акабар закрыл глаза. Он почти задержал дыхание, но спохватился, и начал дышать, как дышит спящий. Через веки он мог ощущать свет камня на своем липе, затем понял, что он удаляется. Волшебник взглянул одним глазом и увидел, что Элия взяла свой щит и меч и покинула лагерь.
Акабар медленно поднялся и осмотрел долину. Он заметил отблеск лунного света, отражающегося от наплечников Элии. Она направлялась в Айлаш.
Он разыскал карту, поднял и прочитал в свете селины надпись.
«Ждите здесь! – подумал маг, бросив карту на свое одеяло. Он нахмурился.
Она тащила нас сюда всю дорогу, и когда стало действительно опасно, когда мы могли бы ей помочь, она покидает нас, чтобы искать этого ящера, который, возможно, докладывает о нас своим невидимым хозяевам, приготовившим ей ловушку».
Его первым порывом было догнать Элию и убедить вернуться, даже использовать силу, если это необходимо, чтобы уберечь от похода в Айлаш. Он должен сказать, чтобы она дождалась утра. Но в душе Акабар понимал, что, когда взойдет солнце, то должен будет попытаться убедить ее, что ночь – лучшее время.
«Элия никогда не колебалась, чтобы идти на поиски ящера, думая, что он – Друг, в то время как я, Акабар Бель Акаш, великий и могучий маг, съежился за перевернутым фургоном. Я больше зеленщик, чем маг», – думал термитец, стыдясь своей трусости.
Он мог разбудить хафлинга, чтобы вместе пойти за Элией. «Оливия не будет долго раздумывать, что делать», – подумал Акабар. Главное для нее – не опоздать к разделу добычи. Хотя хафлинги не особенно умны. Как говорят, если дела плохи, то представь, насколько было бы хуже, если были бы вовлечены хафлинги.
Акабар не хотел подвергать ее риску, заставляя пробираться через позиции Красных Перьев.
Стоя лицом к убывающей луне, Акабар начал произносить заклинание. В то время, как с его языка слетали глубокие, звучные слова, его правая рука рассекала воздух. В ней он держал кусочек древесной смолы с вделанной в него собственной ресницей. В конце заклинания он положил левую руку на смолу. Липкий шарик вспыхнул ярко-голубым светом.
Акабар поднял руки к лунному свету и увидел, что они стали прозрачными, как будто были сделаны изо льда. Затем они исчезли совсем. Его зрение на миг затуманилось, потом мир опять стал четким для него. Он мог нормально видеть.
Когда волшебник посмотрел вниз, то ничего там не увидел, кроме пары вмятин на траве.
Карта понялась с земли, повисела немного в воздухе, а затем упала рядом со спящим хафлингом. Послание Элии предназначалось и Оливии тоже.
Акабар направился к Айлашу по следам Элии. Ничто, кроме гнущейся травы, не отмечало его невидимого продвижения.

Глава 18. АЙЛАШ

Густой туман опустился на долину через несколько минут после того, как Элия покинула лагерь. Она не могла сказать, благодарить Таймору за эту погоду или нет. С одной стороны, будет труднее найти Дракона, но с другой, это скроет ее приближение к холму. Мягкого свечения ее татуировки было достаточно, чтобы она могла видеть землю под ногами.
Их лагерь находился в четверти мили от подножия холма, и еще четверть мили надо было взбираться по холму до городской стены. Элия не пошла в город по дороге, а выбрала одну из троп, которые гораздо меньше патрулировались. Два раза ей показалось, что кто-то идет за ней, и она останавливалась, надеясь, что это Дракон, но никто не появлялся. В третий раз она вернулась назад, решив, что за ней следит часовой, но никого не нашла.
На середине холма Элия вышла из тумана. Она обернулась, чтобы осмотреть долины, но ничего не было видно. Все внизу было белым. Айлаш казался островом в облаках. Она стала подниматься дальше.
Высокие стены, окружавшие когда-то город, были проломлены больше чем в дюжине мест. Элия решила не подходить к большим проломам, опасаясь, что их могут охранять. Она выбрала дыру как раз достаточную, чтобы только протиснуться в нее.
Перед собой она увидела развалины города. Кое-где еще высились стены с дверями, но уцелевшей крыши не было ни одной. На востоке стояла старая цитадель, отремонтированная солдатами Зентильской Твердыни, чтобы удержать этот район. Там мелькали огни костров, поэтому Элия решила пойти на запад.
Со стороны дыры, через которую она прошла, послышался шорох. Элия обернулась, ожидая появления противника и надеясь в глубине души увидеть Дракона, но никого не было. «Камень упал», – подумала она, досадуя на свою нервозность, и пошла дальше на запад.
Элия решила не ходить по улицам, а двигаться вдоль разрушенной стены. Все, что уцелело после нашествия драконов, человеческих армий и мародеров, уже давно растащили. Если здесь и остались сокровища, то они очень хорошо спрятаны.
Послышался топот лошади, и Элия спряталась за стену. Приближался одинокий всадник. В одной руке он держал поводья, в другой – фонарь. Света было достаточно для того, чтобы Элия разглядела ярко-красный плащ и серебряный шлем с плюмажем, тоже красного цвета.
Пока человек проезжал мимо, что-то на противоположной стороне улицы привлекло ее внимание. Блестя в свете фонаря, на булыжнике лежал знакомый символ – оскаленный рот на ладони.
«Моандер, наконец-то», – подумала с радостью Элия. В третий раз ей улыбнулась удача. Должно быть, Таймора благоволит ей. Она выбралась из-за стены, готовая спрятаться обратно в тень в случае опасности. Человек ехал дальше не оглядываясь, явно не замечая ее присутствия.
Элия перебежала улицу, но когда она увидела расколотый камень вновь, на нем ничего не было. Показалось ли ей все это? Она почувствовала запах мха и стала пристально вглядываться в темноту.
Куча камней, около которой она стояла, была частью разрушенной круглой стены. Внутри зияла большая яма. Сначала Элия подумала, что это подвал какого-нибудь разрушенного здания, но в яме было очень темно – ясно, что она очень глубока. Элия увидела узкую лестницу у края дыры внутри стен. Около первых ступеней этой лестницы была нарисована еще одна рука, светящаяся голубым.
Ее татуировка недостаточно освещала ступени, и Элия рискнула вытащить путеводный камень. Его свет казался здесь более тусклым, он освещал не более четырех-пяти ступеней, но и этого было достаточно, чтобы Элия увидела следы около ямы – отпечатки трехпалых лап, разделенные полосой, оставленной тяжелым хвостом ящера.
«Ясно, – подумала Элия. – Камень помог мне найти того, кто потерялся». Она начала спускаться в дыру. Каждый шаг давался ей с трудом, как будто она двигалась в воде. Что-то мешало ей войти. Ступени были узкие и крутые, и Элия скоро с головой скрылась в яме.
В кромешной тьме желтое свечение камня казалось ярче, но Элия больше не нуждалась в нем. Голубой свет пошел из-под ее правого рукава. Элия колебалась – не ловушка ли это? Конечно, ее рука должна светиться, если она подошла к храму Моандера, как она светилась в присутствии калмари или подземного чудовища. Она не понимала, что заставляет ее так волноваться. Моандер заперт. Как сказал пастух в Тенистом Доле, только тот, кто не был рожден, может освободить древнего бога.
День своего рождения она помнила хорошо: хрип матери, воркованье повиальной бабки, фырканье кошек, – она не боялась, что может быть послана силами зла, которые ответственны за ее татуировку и потерю памяти.
Элия могла теперь различить резкие, вполне человеческие запахи. Яма использовалась для мусора. Зловоние становилось тем сильнее, чем ниже она спускалась. Ступени стали мокрыми и скользкими, покрытыми грязью и слизью, нанесенными сюда тысячами людей. Зеленая грязь капала с одной ступени на другую.
Сверху упал большой камень, сопровождаемый градом камешков поменьше. Элия взглянула вверх, ожидая увидеть того, кто бросил ведро грязи в яму, но наверху было только темное небо.
«Случайный солдат бродит по городу», – подумала Элия и продолжала спускаться. Вскоре она достигла широкой каменной платформы, окруженной булыжником. Лестница кончилась, но яма уходила вниз дальше. Путеводный камень не мог осветить дна вонючей темноты. Элия сомневалась в том, что луна сможет это сделать, даже если будет светить в яму. Здесь не было и следа знака Моандера.
Элия изучала следы Дракона. Трехпалые отпечатки были на каменной платформе, покрытой грязью, у начала лестницы, около края платформы, около склона ямы, но потом они кончались.
«Он не мог выпрыгнуть», – недоумевала Элия. Она подняла путеводный камень, чтобы изучить покрытые грязью стены, и увидела слабую вертикальную тень от полосы грязи, выступающей над остальной поверхностью. Полоса начиналась над ее головой, шла горизонтально, потом вниз. Это была дверь, которую недавно открывали и закрывали.
С омерзением Элия стала ощупывать дверь пальцами, пытаясь понять, нужно ли ее тянуть, толкать или отодвинуть в сторону. На уровне пояса она обнаружила дыру. Решив, что в двери ловушка, поставленная против непрошенных гостей, она сунула в дыру мизинец.
Поток энергии пошел по ее руке, хотя она не почувствовала никакой боли.
Символы плясали на ее руке. Из-за каменной стены послышалось щелканье механизма, запиравшего дверь.
Знаки успокоились, хотя и не перестали светиться, Элия вытащила палец и отошла назад. Замаскированная дверь тихо отворилась. Она была толщиной в фут и висела на тяжелых петлях.
За порогом вонь свежего мусора уступила место запаху разлагающихся древних костей. Из прохода подул теплый, сухой воздух. Стены были покрыты крошечными, замысловатыми изображениями. Они напоминали Элии скорее каменные деревья, выращенные эльфами, чем что-то сделанное из мертвого камня.
Затем она увидела трехпалые отпечатки на пыльном полу. Любопытство, приведшее Элию сюда, теперь тянуло ее вперед, как огонь, который гонит диких зверей сквозь лес. Девушка была уверена, что не только Дракон, но и ответы на все вопросы ждут ее в конце этого таинственного коридора.
Она хотела вбежать внутрь, но чувство осторожности вовремя остановило ее.
Отступив назад на платформу, Элия взяла большой клиновидный камень и сунула его под дверь, потом добавила к нему несколько камней поменьше. Затем она насыпала кучу камней около края дверного проема. Удовлетворенная этими предосторожностями, Элия вошла в коридор. Пройдя около шести шагов, она почувствовала, что камень под ее ногой слегка дернулся. Позади нее дверь подвинулась на десять дюймов, но остановилась, упершись в камни. Раздалось резкое-механическое визжание. Звук становился все громче, ловушка пыталась отчаянно выполнить свое предназначение, и наконец оборвался. Стало тихо. Дверь стояла неподвижно. Улыбаясь, Элия пошла дальше, весьма довольная собой.
Стены вокруг действовали угнетающе. Они были покрыты строчками древних рун. Нарисованные на стене герои испытывали страдания от ужасных тварей, сгорали, замерзали, гибли от драконов, бихолдеров и прочих чудовищ.
Мерзость от стен, казавшихся грязными и отвратительными, все более проникала внутрь коридора.
Появилось сосущее чувство под ложечкой. Перехватило дыхание. Она пыталась смотреть только прямо перед собой, не обращая внимания на стены.
Коридор стал расширяться и внезапно, футах в двадцати впереди, уперся в стену . Эта стена отличалась от тех, мимо которых прошла Элия. Она была из кирпичей, покрытых голубой глазурью и скрепленных красным раствором. Внизу в середине стены по линии раствора тянулась большая выемка, как будто кто-то царапал ее гигантским когтем. У основания стены лежал Дракон.
Элия, подбежав к Дракону, встала на колени около его головы. Волшебный камень она положила на землю.
– Дракон! Ты в порядке? – спросила девушка. Она произнесла эти слова шепотом, но коридор усилил их настолько, что они громким эхом раздались позади нее.
Когда Элия опустилась рядом с ним, ящер повернул голову и посмотрел на нее. Выглядел он ужасно. Дракон был совершенно истощен. Чешуя обтягивала его кости так, как будто он ничего не ел несколько месяцев. Утомление и истощение отразились морщинами на его морде. Он высунул язык с одной стороны рта и тяжело дышал в пыльном воздухе. Его глаза, раньше мертвенно-желтые, сейчас выглядели еще хуже – они стали темно-серыми.
Какой-то сильный запах шел от его тела, чего Элия никогда не замечала раньше. Забыв, что он не может ответить, она спросила:
– Что с тобой случилось?
Ящер показал своим пальцем в сторону, откуда они оба пришли, и попытался толкнуть ее в этом направлении, но он был слишком слаб, чтобы сдвинуть ее с места. Он с трудом издал низкое рычание.
Элия встала.
– Хорошо, я иду, – сказала она, поняв его жест. Но с тобой. Вставай, я помогу тебе.
Дракон с ее помощью поднялся на ноги. Его ноги казались слишком тонкими, чтобы выдержать его тело. Он опирался на свой меч, как старик на палку.
«Что такое с ним приключилось? – подумала Элия. Ей не хотелось уходить отсюда, не обследовав таинственное помещение, но состояние ящера пугало ее.
Дракону срочно требовалась помощь. Может, в лагере солдат я найду какого-нибудь священника, который поможет нам?»
Затем она заметила, что зубцы на конце его меча повреждены – отколоты или криво загнуты. Элия поняла, что Дракон скреб мечом каменную стену, и пошутила:
– Если ты хочешь вооружиться молотом, тебе надо было попросить об этом, когда мы были в Тенистом Доле.
Дракон потянул ее за рукав, явно торопясь уйти.
Элия никогда раньше не видела его испуганным, но она не хотела встречаться с тем, что так его напугало. Она наклонилась, чтобы поднять путеводный камень.
Когда она взяла его в руки, ей захотелось поближе рассмотреть красно-синюю стену. Она погладила голубую глазурь кирпича кончиками пальцев.
Кирпичи замерцали, затем стена стала прозрачной. За ней загорелся яркий голубой свет, окрасив коридор в мрачный синий оттенок. Потом кирпичи вернулись в свое нормальное состояние, и свет потух.
Элия стояла, в изумлении глядя на стену. Вскоре она почувствовала в руке знакомое ощущение. Знаки плясали и извивались под ее кожей, а сильнее всех – темный символ Моандера. Пальцы на руке сгибались и разгибались, а рот скалил свои клыки, открываясь и закрываясь.
Поглощенная увиденным, Элия потянулась, чтобы еще раз дотронуться до стены. Дракон схватил ее за запястье, пытаясь удержать. Внезапно ящер почувствовал боль, настолько сильную, что отпустил Элию и сжал руками свою грудь. Он упал вперед, уронив меч на каменный пол, отчего звон пошел по всему коридору.
– Дракон! Что случилось? – испугавшись, Элия опустилась рядом с ним на колени. Она увидела яркий голубой свет, который шел из-под рубашки на его груди, пробиваясь даже сквозь его ладони.
– Боги! – прошептала амазонка. Нет. Этого не может быть!
Она потрясла ящера за плечо, уронив путеводный камень на пол.
– Что у тебя на груди? – потребовала она ответа.
Дракон тяжело вздохнул и поднял голову. Развязав веревочки на рубашке, он распахнул ворот.
Элия замерла. Те же сигиллы. Иначе расположенные, но те же самые. Те же голубые пляшущие светящиеся символы. Чешуйки над ними были прозрачными, так же как и кожа над знаками на руке Элии.
– Почему? Почему ты не говорил? Или ты один из их прислужников? – злобно зарычала она.
Дракон посмотрел ей в глаза, но в его взгляде не было ни радости, ни стыда, а только печаль. От него шел запах роз. Элия вспомнила то утро в Мглистом Провале, когда он хоронил меч варвара. Меч, которым он убил калмари.
– Извини, Дракон, – прошептала Элия. Конечно, он не был ни врагом, ни предателем. Он был ее другом и, возможно, такой же жертвой, как и она. Это было тем, что сродняло их.
– Почему ты не говорил мне? – мягко прошептала девушка, протягивая руку, чтобы дотронуться до знаков на его груди. Энергия потекла через кончики ее пальцев в Дракона. Морда ящера стала спокойной, плечи выпрямились, и он изумленно открыл глаза.
Элия убрала руку, не понимая, что случилось. Она не чувствовала слабости в своем теле и поэтому не думала, что ее энергия передалась Дракону. Она не предполагала, что могла помочь ему. Элия не имела никакого опыта в этом деле.
Может быть, сигиллы могут помочь существу, которое отмечено такими же символами? Это казалось невероятным, но ведь Дракону стало лучше всего лишь от простого прикосновения.
Дракон поднялся, завязал свою рубашку. Он протянул Элии руку, помогая подняться. Элия улыбнулась ему и встала. Она взяла меч в левую руку, чтобы поднять с пола путеводный камень.
Но рука не слушалась ее. Ее пальцы потянулись к стене. Девушка покрылась испариной, пытаясь удержать руку, но не смогла. Ей показалось, что рука прошла сквозь стену, как будто ее не было на самом деле.
Стена вновь повела себя очень странным образом.
Кирпичи снова стали прозрачными, и коридор оказался залит голубым светом.
На этот раз это продолжалось дольше, а знаки на ее руке светились ярче.
Дракон повалил ее на землю, потянув ее руку прочь от стены. Ящер наклонился над ней, готовый удержать ее от прикосновения к стене. От него опять пахло фиалками, и Элия думала, что это – запах пота или страха?
Откуда-то донеслось магическое заклинание, и мерцающая молния ударила в тело Дракона. Ящер отлетел к кирпичной стене.
Стена не поддалась телу ящера и осталась твердой. Дракон вскочил, подняв меч, готовясь отразить нападение.
– Акабар! Ты что, сошел с ума?
Волшебник стоял в коридоре. Спуск по лестнице в темноте оказался очень трудным. Когда Дракон повалил Элию на пол, он как раз вошел в коридор.
– Ты что, ослепла? Он только что напал на тебя!
– Ты дурак! Он пытался помочь мне.
– Нет. Он один из них! И я могу доказать это! – Акабар подскочил к ящеру, выхватив свой кинжал.
Дракон мог поднять меч, и маг с разбегу наткнулся бы на него, но вместо этого он попытался схватить противника лапами. Акабар был слишком тяжел, чтобы ящер мог оттолкнуть его, и Дракон слишком поздно это понял. Акабар разрезал его рубашку, и она упала на пол.
– Перестаньте! – закричала Элия. Выронив меч, она рванулась вперед, пытаясь удержать Акабара, и с разбегу наскочила на них. Все трое упали на стену, но Дракон и волшебник ударились о преграду, а рука Элии прошла сквозь кирпичи. Только ящер удержал ее от дальнейшего падения.
Стена вновь стала прозрачной, и потусторонний голубой свет, заливший весь проход, заставил сигиллы на ее руке выкинуть совершенно новую штуку. Иллюзорные миниатюрные копии выскочили из-под ее кожи. Маленькие кинжалы, кольца, ладони, пересекающиеся круги закрутились вокруг ее руки, как разъяренные пчелы. Элия попыталась выдернуть руку, но она застряла так же прочно, как в свое время ее ноги в ловушке элементами.
– Нет! – закричала она. Я застряла! Дракон, оказавшись между Элией и стеной, пытался, бросив меч, оттащить Элию.
– Не так, – застонала Элия. – Помоги мне вытащить руку.
Увидев, что случилось, Акабар прекратил бороться с ящером.
– Как ты это сделала? – спросил он, удивленный ее способностью проходить сквозь стену.
– Это не я, глупый термит. Это рука. Вот почему Дракон хотел оттолкнуть меня от стены. Наверное, он знал, что это опасно.
– Он мог все это спланировать, – предположил волшебник. Чтобы ты попала в ловушку. У него те же знаки, что и у тебя.
– Расскажи мне что-нибудь новенькое, – прорычала Элия. – Например, как мне вытащить руку из стены.
– Попытайся толкнуть вперед и дернуть на себя, – предложил волшебник.
Элия вдавила руку в стену по локоть, но не смогла вытащить ее и на долю дюйма.
– Здорово, – рассердилась она. Я еще больше застряла.
Инстинктивно она уперлась в стену ногами, пытаясь вытащить руку, но ее ноги также ушли в стену почти по колено.
– Есть еще свежие идеи, Акаш?
Не обращая внимания на свое неудобное положение, Дракон продолжал упираться в стену, помогая Элии выбраться. Элия чувствовала исходящий от него аромат роз, перемешавшийся с запахом фиалок. Внезапно она поняла, что запах роз появлялся всегда, когда ящер был печален.
– Не расстраивайся раньше времени, – шепнула она ему.
Дракон попытался улыбнуться, но явно сделал это только для того, чтобы ободрить ее. Элия была действительно в большой опасности.
Акабар ощупывал стену. Он потрогал кирпич и поскреб кинжалом раствор.
– Это самый необычный кирпич из тех, что я видел, – пробормотал он. Но раствор мне знаком. Он замешан на крови горгоны или чем-то подобном. Он используется для того, чтобы задержать существа, которые могут проходить сквозь стены.
– Хорошо, но я не могу проходить сквозь стены, почему же это не остановило меня? – процедила Элия сквозь зубы. Испарина появилась у нее на лбу.
– Определенно это сделано не для того, чтобы останавливать людей. Я предполагаю, что для этого служат кирпичи.
– Кирпичи не остановили меня! – закричала Элия. – Акабар, прекрати болтовню и делай что-нибудь!
– Хорошо, сейчас, – волшебник нервно пригладил волосы. Я могу применить заклинание, чтобы рассеять волшебство, которым заколдовали стену, когда затвердел раствор. Несомненно, здесь поработал более могущественный волшебник, чем я, но если заклинание сделано тогда, когда был разрушен замок, оно могло потерять свою силу за эти годы.
– Прекрати читать лекцию. Делай что-нибудь. Акабар отошел назад и протянул руки к стене. Он начал готовиться произнести заклинание.
Элия вдруг закричала и начала извиваться. Акабар никогда не видел воительницу в таком состоянии. Ее крик сбил его с толку. К счастью, он не начал произносить заклинание, поэтому оно осталось неиспользованным.
– Что случилось? – закричал он.
– Там что-то, – заплакала Элия, ее лицо исказилось от ужаса, она хватала воздух ртом. Что-то с той стороны. Оно схватило мою руку.
Что могло напугать женщину, которая не испугалась драконихи, элементали и пожирающего людей калмари? Акабар пытался понять это, вглядываясь в стену.
Голубой свет начал гаснуть. Волшебник мог разглядеть за стеной только огромную тень.
Тело Элии подалось вперед, рука глубже вошла в стену. Теперь она увязла по наплечник на правой руке.
– О, боги! – простонала Элия. – Боги, боги, боги, – повторяла она снова и снова, прося защиты у небес.
– Держи ее крепче, Дракон, – рявкнул волшебник. Я попробую расколдовать стену.
Он начал произносить заклинание. Его голос поднимался и понижался, создавая мрачную мелодию.
Дракон, оказавшийся между увязшей Элией и стеной, старался изо всех сил.
Элия боялась, что даже если он сможет противостоять той силе, что втягивает ее за стену, то все кончится тем, что они разорвут ее на части. Она также опасалась, что раздавит ящера своим телом, если тот не захочет отпустить ее.
Акабар закончил заклинание и протянул руки к стене, чтобы послать сквозь нее свою магическую энергию. Ярко-желтые пылинки полетели к стене, которая стала в этот момент темно-синей, как небо во время дождя.
Пылинки ударяли в стену, шипя, как искры, падающие в воду. Кирпичи стали снова непрозрачными, и свет погас. Элия смогла освободить ноги и вытащить руку до локтя.
Дракон, не ожидавший успеха заклинания, упал на землю. Поднявшись на ноги, он схватил Элию, но существо с другой стороны внезапно дернуло на себя.
Элия последний раз вскрикнула, прежде чем ее ноги выскользнули из лап Дракона, и она прошла сквозь стену, как нож сквозь масло.
Стена стала совершенно непрозрачной, и знаки на груди Дракона погасли.
Ящер и волшебник остались одни, освещенные слабым светом путеводного камня.
Дракон подобрал камень. По его щекам текли слезы.
Акабар смотрел на стену не веря своим глазам. Подбежав, он начал бить в нее кулаками.
– Верни ее обратно, – закричал он.
Слова его проклятий отражались эхом от стен, постепенно затихая. Стена оставалась гладкой и твердой. Если меч Дракона не мог одолеть стену, то что могли сделать голые руки?
– Ты! – зарычал волшебник, повернувшись к ящеру. Это из-за тебя.
Он кричал, как сумасшедший:
– Она пришла сюда за тобой. Ты должен был удержать ее. А ты упустил ее. Мы могли спасти ее, а ты упустил. Что ты за проклятая тварь? Кто заставил тебя это сделать?
Выкрикивая эти обвинения, он наступал на бедного, измученного Дракона, пока тот не уперся спиной в стену.
Акабар закричал во всю силу своих легких:
– Отвечай мне, или, клянусь, я пущу твою шкуру на сандалии.
Он попытался схватить ящера за плечи. Дракон ударил его путеводным камнем по голове. Волшебник пошатнулся и упал, споткнувшись о меч ящера.
Дракон, подойдя к Акабару, нагнулся, чтобы поднять свой меч. Маг начал произносить заклинание, глаза ящера нехорошо сузились.
Заклинания Акабара были прерваны подземным толчком. Волшебник забыл о своем заклинании, Дракон упал на землю. Одновременно оба посмотрели на стену.
Голубая глазурь на кирпичах затрещала и начала ломаться.
Ящер откатился назад, уворачиваясь от падающих обломков, Акабар, не сводя глаз со стены, отполз, как краб, назад. Глазурь отвалилась, кирпичи под ней рассыпались в пыль. Красная решетка раствора, постояв немного, тоже упала, подняв тучу пыли.
В свете камня Акабару показалось, что сразу за первой стеной стоит вторая, состоящая из мусора, земли и сгнивших растений. В центре стены лежала Элия. Ее глаза были закрыты. Руки и ноги находились под покровом мха. Знаки на ее руке пульсировали под мокрым лишайником, как черное сердце.
Акабар закричал, но Элия не шелохнулась. Она была без сознания. Над ее головой, в стене мусора, открылся человеческий глаз. Затем другой глаз, похожий на кошачий, появился слева от ее головы. Над ними появился третий – большой, мелочно-белый, как у дракона. Оскаленный рот появился около правой руки Элии.
Резкий лай наполнил помещение.
Из основания стены потянулись щупальца. Их становилось все больше, каждое из них оканчивалось пастью, полной острых клыков. Толстые и мокрые, они ползли вперед.
Волшебник пытался вспомнить подходящее для этого случая заклинание. Все, что пришло ему в голову, пустить еще одну магическую стрелу. Он старался успокоиться, чтобы произнести заклинание, в это время чешуйчатая рука схватили его за воротник плаща и потащила по коридору прочь.
Акабар вырвался из когтей ящера, оттолкнув его руку.
– Ты что, хочешь пожертвовать ее этой штуке? – рявкнул он.
Дракон хмуро посмотрел на него, и Акабар подумал, что ящер снова хочет его ударить. Но вместо этого он показал в сторону комнаты, откуда они убежали.
Новые зеленые отростки извивались в воздухе, двигаясь с удивительной скоростью. Они уже шевелились на том месте, где только что стоял Акабар. Новые и новые щупальца появлялись из-за стены, коричневая слизь сочилась из-под ее основания. Элия оставалась спящей, стена крепко держала ее.
– Что ж, ты спас меня, – пожал плечами Акабар. – Но как нам вернуть Элию?
Дракон опять нахмурился и показал вверх.
У Акабара не было лучшего плана, и он пошел обратно по коридору, оглядываясь назад через каждые несколько ярдов, чтобы увидеть склизкую стену, следующую за ними.
Стена двигалась, как мастодонт, заполняя собой весь объем, принимая различные формы, чтобы пролезть в сужающийся коридор. Многочисленные рты что-то бормотали, каждая своим голосом, хрипло дыша сквозь гнилые глотки.
Волшебник и ящер наконец достигли потайной двери.
Зловоние человеческого мусора было очень сильным, но оно казалось более живым, чем едкий запах, преследовавший их. Дверь снова застонала, пытаясь закрыться, но ей мешали камни, подложенные Элией.
Дракон начал вытаскивать камни.
– Нет! – закричал Акабар, пытаясь оттолкнуть его. Не делай этого! Она останется здесь, в этой ловушке!
Ящер, толкнув его к лестнице, выбил последний камень.
Дверь с шумом захлопнулась.
– Что ты сделал, – закричал волшебник.
Внезапно он начал задыхаться. Острая боль пронзила его грудь, как будто множество иголок воткнулись в него. Он безуспешно пытался набрать воздух в легкие.
Дракон показал наверх и начал взбираться по лестнице.
– Будь ты проклят! – закричал Акабар. – Может, я и зеленщик, но не покидаю друзей. Я лучше умру, чем оставлю ее этой штуке, слышишь, трус!
Прямо за ним стена с потайной дверью раскололась, и огромная, склизкая масса вырвалась в яму. Каменная платформа рушилась под слишком большой тяжестью, многочисленные рты не переставали бормотать. Сейчас визгливые крики слились в единый мощный хор.
Голоса произносили слово, древнее, как лес великих эльфов. Они повторяли его снова и снова, и это слово было «Моандер».
Волшебник побледнел и кинулся к лестнице.

Предыдущая страница 7 Следующая страница


Лазурные оковы 8

Глава 19. ВОСКРЕШЕНИЕ МОАНДЕРА И ВОЗВРАЩЕНИЕ ДЫМКИ

Дракон поджидал волшебника на полпути. Ящер тяжело дышал, волшебнику было еще хуже. Акабар карабкался по лестнице, держась руками за грудь. Его лицо было мокрым от пота, плечи и спина болели.
– Почему, – задыхался он, волнение жгло огнем его легкие, – почему ты позволил ей погибнуть?
Дракон опустил голову. Заметив капли пота, падающие с лица измученного волшебника, ящер потянулся, чтобы поддержать его за плечо.
Акабар отступил на шаг.
– Нет, – сказал он, – ты пойдешь впереди. Я не могу бежать. Судорога, – соврал маг. Если он взберется на стены, я попробую его задержать, может быть, еще есть шанс освободить Элию. Иди!
Маг опустился на ступени.
Дракон проскользнул мимо Акабара на несколько ступеней ниже и встал на колени. Он положил камень и вытянул свои когтистые руки, держа ладони с растопыренными пальцами над грязным балахоном, закрывающим грудь Акабара.
Запах гари обволакивал их. Вокруг когтей появилось слабое сияние. Только в темноте этой ямы Акабар мог разглядеть свет, исходивший от ящера. Чувство тепла появилось в груди волшебника.
Акабар встал. Боль в груди, спине и плечах исчезла. Он в изумлении уставился на ящера.
– Как ты смог это сделать? Гехенна тебя побери, кто ты?
Но внимание Дракона было приковано к яме. Он всматривался через край лестницы вглубь. Акабар пытался рассмотреть в темноте, что так сильно привлекло внимание ящера. Бледный голубой свет мерцал в глубине. Сначала Акабар подумал, что это могло быть отражение луны в воде, но небо над ямой было темное.
– Элия! – прошептал он возбужденно. Может быть, она еще жива. Смотри, свет приближается.
Свет действительно приближался к ним. Голубой свет, излучаемый знаками на руке Элии. Но это не было самостоятельное движение ее вверх. Дно ямы, масса гниющих и вонючих отбросов поднималась вверх по колодцу. Элия была только крошечной человеческой фигуркой, вдавленной в навоз.
Дракон резко поднялся на ступенях и толкнул Акабара, чтобы тот выбирался первым. Маг кивнул, поднялся без лишних слов и жалоб. Когда он добрался до края, то чуть дышал. Он обернулся, чтобы посмотреть, как поднимается ящер.
Дракон понял, что монстр движется медленнее, чем они, и вернулся обратно, чтобы рассмотреть его. «Может, он тоже маг? – невольно подумалось Акабару. – Какие еще штучки имеются у него в запасе?»
Акабар тоже посмотрел в глубь ямы. Далеко внизу кучей навоза продолжала подниматься вонючая масса, схватившая Элию. Она шла вверх, как лава в вулкане, и уже достигла высоты разрушенной платформы. Было похоже, что сейчас она двигается быстрее прежнего.
– Не дергайся, урод! – скомандовал чей-то грубый голос. Затем невидимый человек крикнул:
– Капитан!
Акабар выглянул из ямы. Солдат сидел на груде щебня около навозной кучи в десяти футах от Акабара. Он был одет в выцветщую красную одежду, а шлем с красным пером лежал рядом с ним, недалеко от переполненного ведра с кухонными отбросами. В грудь Акабару был направлен заряженный арбалет…
Голова Дракона появилась над краем ямы. Он сразу нырнул обратно, но было уже поздно.
– Нехорошо, голубок, – рявкнул солдат в сторону ямы. Вытаскивай свою тушу наружу, или мы столкнем твоего приятеля вниз.
Акабар увидел, как Дракон сунул путеводный камень за пазуху и вложил меч в ножны за спиной, так, чтобы солдат не смог заметить. Ящер вылез на поверхность с вытянутыми вперед руками. Он встал между Акабаром и солдатом.
Маг всегда предполагал, что в случае, когда Элия будет не в состоянии руководить экспедицией, он должен стать следующим вожаком. Очевидно, что Дракон с этим не согласился.
Капитан и четверо бойцов шли через развалины к навозной куче. Двое несли фонари и ручные арбалеты. Остальные были вооружены короткими мечами.
– Я захватил грабителей, – объявил солдат, – или, может быть, шпионов, – добавил он.
По просветлевшему лицу солдата Акабар понял, что эта мысль только что пришла ему в голову. Это веселье, вероятно, обозначало, что за поимку шпионов полагается щедрая плата.
Акабар взглянул на Дракона. Ему явно необходим переводчик. Когда капитан приблизился, Акабар шагнул вперед и встал рядом с Драконом. Ящер стоял неподвижно, но Акабар мог ощутить его напряжение. Аромат фиалок исходил от его тела. Дракон многозначительно глянул на яму, а затем на Акабара, подняв свои чешуйчатые брови. Если он сможет задержать солдат, то скоро эти наемники будут слишком заняты, разбираясь с древним божеством, чтобы обращать внимание на двух путешественников.
– Я не грабитель, а великий маг, – заявил Акабар капитану. У меня имеется важная информация для вашего командира.
– Великий, – передразнил солдат, который захватил их.
– Говорит, как южанин, – сказал другой солдат.
– Не люблю южан, – сказал первый. Они врут и воняют.
Капитан Красных Перьев поднял руку, заставляя всех замолчать.
– Кто ты и какова твоя информация? – спросил он Акабара.
Акабар не мог отвести взгляда от ямы. Если Моандер выберется наружу, то они вряд ли смогут убежать.
– Отведите нас в ваш лагерь, и там я расскажу все, – сказал он, стараясь говорить спокойно.
– Ты все расскажешь мне здесь и сейчас, – ответил капитан, – или ваши тела будут лежать на дне ямы.
«Дно ямы может быть здесь в любую минуту», – нервно подумал маг, а вслух сказал:
– Что-то очень опасное находится в этой яме. Это огромная угроза и для вас и для всех остальных в городе. Оно приближается. Вы должны принести огонь и привести могущественных волшебников, быстрее. Может быть, мы еще сможем ликвидировать опасность.
Капитан рявкнул:
– Наши маги спят, южанин, отдыхают после поединка с силами Зентильской Твердыни. Не нужно будить их. Твоя история звучит, как сказка, но она не поможет тебе избежать петли. Наш закон суров в отношении таких грабителей, как ты. И, надеюсь, ты знаешь это.
– Нет, – ответил Акабар. – Не знаю, – он посмотрел на разрушенный город. Я далее не был осведомлен, что здесь, в этой куче щебня, есть что-то ценное, чтобы это украсть.
– Держу пари, это правда, – сказал капитан, улыбаясь. Однако незнание закона не спасает от наказания. Красные Перья здесь по приказу правительства Захолмья. Мы уполномочены вешать всех грабителей. Без исключения.
– Могу это понять, – сказал Акабар. – Пожа-луйста, – попросил он, – позвольте нам отойти от края ямы.
Капитан оглядел мага и ящера. Впервые за весь вечер Акабар сожалел об отсутствии красноречивой Раскеттл. «Сейчас проклятая певица могла бы, наверное, уговорить капитана объявить тревогу, – размышлял Акабар. – Если бы она была здесь, а не храпела в лагере». Он подумал, представиться ли ему еще когда-нибудь случай побранить ее за ее лень.
Наконец капитан решился. Он позволил Дракону и Акабару отойти от ямы.
Арбалетчики направили свое оружие на арестантов. Капитан, по-видимому, почувствовал нервозность Акабара и Дракона и тоже отошел от ямы, хотя и пытался казаться спокойным и невозмутимым. Он оперся на свое оружие. Двое других наемников положили мечи на плечи.
Двое путешественников осторожно пробирались через щебень, подальше от край ямы, пока не остановились около полуразрушенной стены.
– Попробуй снова, грабитель, – приказал капитан. Я уверен, что у тебя есть более интересная история, чем про неведомую тварь в яме.
«Почему друзья верят лжи друзей, а враги не способны узнать правду, когда им ее говорят их враги?» – размышлял Акабар.
– Капитан, – сказал он настоятельно, – как один цивилизованный человек другого, я уверяю, что действительно в этой яме находится ужасное существо, не простой демон, а древнее божество.
– Я слышал про вас, «цивилизованные южане», – сказал один из наемников. Вы убийцы детей, все, каждый из вас. Поклоняетесь богам, еще более грязным, чем те, которых возвеличивают зентарцы.
Капитан был не настолько туп, как его подчиненные, и приказал арбалетчику.
– Солдат, загляни в яму. Остальные следите за этой парочкой. Если что, заколете их.
Арбалетчик взобрался на щебень, чтобы посмотреть вниз.
– Смотрите сюда, – закричал он, вешая фонарь на шею. Эй, здесь тело же…
Он не закончил своей фразы. Скользкое щупальце вынырнуло из-за края ямы, обернулось вокруг его шеи и дернуло солдата. Послышался отвратительный хруст костей.
Монстр достиг края ямы и вылез наружу. Он, должно быть, использовал отбросы из навозной кучи, чтобы увеличиваться в размерах. Его зловоние было непереносимым. Но еще более отвратительными были тысячи поющих ртов. Некоторые пищали очень высоко, другие ревели низко, одни были меньше, чем у ребенка, а несколько размером с драконью пасть. Все были окаймлены светящимися острыми клыками. В центре этой массы вокруг неподвижного тела Элии находилось множество глаз, которыми монстр рассматривал солдат.
– Огонь! – крикнул капитан, бросив свой фонарь в монстра.
Стекло разбилось, и горящая жидкость растеклась по гниющей туше. Огонь скоро погас, так как отбросы, составляющие тело существа были слишком влажными, чтобы гореть. Стрелы, выпущенные из арбалетов, исчезли в мусоре, не причинив вреда, если не считать выколотого глаза. Вокруг поврежденного глаза открылись еще три, уставившись на струйку зеленого гноя. Затем они обратили свои внимание на нападавших.
Гора гнили и отбросов поднялась над атакующими. Влажные щупальца, тонкие, как прутья, выскочили из тела и ударили трех солдат и капитана. Потом монстр затащил кричащих людей вперед ногами в свою огромную утробу. Чудовище переломило каждого человека пополам, прежде, чем проглотить.
Дракон схватил Акабара за одежду, потащив его к городской стене. Акабар вырвался.
– Слушай, – сказал он, не в состоянии оторвать взгляд от того ужаса, которым оказался Моандер, – прости за то, что я говорил раньше. Ты делал только то, что считал должным. Сейчас тебе надо идти и забрать Раскеттл. Отправляйся за помощью Эльминстера, Димсворта, Арферов – любого, кого найдешь. Я останусь здесь и попробую освободить Элию.
Дракон помотал головой.
– Не нужно спорить. Я остаюсь. Нет смысла нам обоим рисковать своей жизнью. Кто-то должен предупредить мир, – настаивал волшебник.
Акабар не задумывался о том, что ящер не говорит, и, следовательно, вряд ли сможет кого-нибудь предупредить. Он подтолкнул Дракона к городской стене, а сам пошел обратно в сторону вылезающего Моандера.
Пробежав немного, ящер остановился и обернулся.
Выкрикивая свое имя многочисленными ртами, Моандер вырвался из развалин.
Он охватывал лагерь Красных Перьев с двух сторон. Прикрыв глаза, Акабар забормотал вступительные строки заклинания.
Глаза монстра повернулись в сторону мага. Волшебник направил силу заклинания прямо на эти глаза. Пятно света расплылось по «лицу» божества.
Глаза, ослепленные потоком огня, плотно закрылись. Схватившись за отросток, Акабар вспрыгнул на гниющую массу. Когда он добрался до Элии, то вытащил кинжал и начал рубить держащие ее щупальца.
Туша под ним слегка дернулась. Акабар посмотрел вниз и увидел Дракона, тот резал щупальца с помощью кривых зубов на своем мече.
Раздраженный, хотя и не удивленный, Акабар крикнул:
– Делай то, что я сказал.
Дракон освободил ногу Элии и почти вытащил ее руку, но битва была явно неравной. Щупальца вырастали быстрее, чем он успевал рубить их.
Около руки Акабара открылся огромный глаз. Волшебник ткнул его кинжалом, и глаз закрылся, заслезившись желтым гноем.
Огромное толстое щупальце потянулось к ящеру. Закричав, волшебник бросился и оттолкнул Дракона. Щупальце схватило Акабара за запястье. На конце щупальца был огромный цветок, напоминающий формой руку, который вслепую подбиралась к голове мага.
Дракон с ужасом смотрел на происходящее.
Волшебник крикнул:
– Беги, черт тебя возьми, беги! – И тут вонючий цветок обвился вокруг его лица. Акабара затащило в самое сердце пульсирующей массы.
Дракон побежал к городской стене. Чудовище потянулось за ним. Отовсюду из его тела торчали мечи, и наполовину съеденные тела. Мага не было видно. Свет, который вызвало заклинание Акабара, угасал, только голубое мерцание, исходящее от руки Элии, указывало на ее положение.
Нырнув в дыру в городской стене, ящер скрутился в комок и покатился по склону с огромной скоростью. Ливень щупальцев сыпался сзади на него, но не достигал своей цели. С дальней стороны стены были слышны крики – наемники готовились встретить Моандера. Визг обычных и волшебных метательных снарядов доносился до ушей Дракона.
Ящер распрямился и бросился вниз по холму. У подножья он обернулся, чтобы посмотреть на монстра. Городская стена, уже обветшавшая за долгие годы, начала сдавать под натиском туши бога. Часть его тела сочилась через стену, уничтожая под собой все, что не могло убежать прочь.
Дракон развернулся и побежал к лагерю, вслед неслись пронзительные крики солдат, умирающих в городе. Он не думал об Акабаре; все его мысли были только об Элии, и у него не было времени на другое.

Оливия Раскеттл повернулась во сне и тихо простонала. Какая-то тень прошла через ее обычный сон о богатстве, славе, еде и вине. Лицо Фальша появилось на мгновение, его голова раскололась надвое ухмылкой, за этим следовал привычный кошмар – появление драконихи Дымки. Взбешенные кони ржали под напором ветра, производимого драконихой. Сон был так реален, что Оливия свернулась в комок и натянула покрывало на голову.
Затем ее что-то резко толкнуло. «Элия будит меня, чтобы я шла дежурить», – подумала Оливия.
– Уйди, – ворчала Оливия, хватая покрывало и завертываясь в него поплотнее. Это очередь ящера. Позволь мне поспать еще пять минут.
– Пять минут, – прогремел громогласный рык. Затем я зажарю тебя там, где ты спишь.
Глаза Оливии мгновенно открылись. Очень медленно она перевернулась и обнаружила, что смотрит прямо в глаза Дымканарпераднайклз.
– Конец, – прошептала хафлинг.
Ее спутников нигде не было видно. «Они ушли – все трое? Или они уже погибли?», – ломала голову Оливия.
Привязи лошадей были выдернуты, извивающееся тело гнедого лежало неподалеку.
Дракониха проследила за ее взглядом.
– Да, – промурлыкала Дымка, – у меня была крошечная закуска прежде, чем я разбудила тебя. Я слишком раздражаюсь, когда говорю с людьми на голодный желудок. Искушение съесть их истощает, знаешь ли, нервы.
Пар, вырывавшийся из ноздрей зверя, окутал хафлинга.
Оливия закашлялась от едких испарений.
– А теперь, – потребовала дракониха, – где законник ?
– Законник? – пискнула Оливия, пытаясь успокоиться.
«Как могли остальные оставить меня без охраны, в такой большой опасности?
Во всяком случае, нехорошо так себя вести!» – подумала Оливия.
– Женщина, которая знает старые обычаи, – сказала дракониха. – Воительница. Я так понимаю, она путешествует с другом-магом и с ящером.
Сердце у Оливии подпрыгнуло. Они еще живы! Они прячутся где-нибудь. Они могут спасти меня!
Вслух она сказала:
– Но они были здесь совсем недавно. Может быть, они…
Ее взгляд упал на карту Акабара. В лунном свете она смогла увидеть, что на обороте что-то написано, но что именно, не было понятно. Очень осторожно, стараясь не провоцировать дракониху, она достала из сумки свечу и зажгла ее.
При свете она прочитала про себя сообщение.
– Ключ к разгадке? – спросила Дымка с надеждой.
– Да, – кивнула хафлинг. – Видишь? – она поднесла карту к левому глазу драконихи.
– И что там говорится? – осведомилась Дымка.
– Ты не читаешь на общем языке? – мягко, чтобы не обидеть тщеславного зверя, спросила Оливия.
– Я предпочитаю более наглядные искусства, – фыркнула дракониха. – Театр, скульптуры, бардов. «А как насчет оперы?» – подумала Оливия. Она положила пергамент перед собой и прочитала вслух:
– Явилось видение. Ушла в Зентильскую Твердыню. Скорее приходи. Обнимаю, Элия.
– Ты уверена? Мне кажется, что ты сказала слишком много слов, – не поверила Дымка, ее, брови поднялись от удивления.
– Она использовала много аббревиатур. Как писари, знаешь ли, – ответила хафлинг.
– Твои друзья всегда оставляют тебя, потому что ты долго спишь? – спросила дракониха.
– Ну, они знали, что я не очень хочу идти к этим зикам. Я предпочитаю посещать другие города, например, Захолмье. Я думаю, они не захотели, чтобы я ломала голову, пойти с ними или нет.
Дымка встала на задние лапы, потянулась и зевнула. Затем она снова села.
– Ты не представляешь, на что я пошла, чтобы найти вас, – сказала она.
Дело чести, и все тут.
Оливия не могла объяснить, что на нее нашло, но какой-то демон внутри нее все не давал ей покоя, и, наконец, она резко сказала:
– Ты вспомнила, что должна принести нам сундук с золотом, который тогда пообещала?
Глаза Дымки сузились.
– До того, как я разберусь с зентарцами, которые прячут твоих друзей, думаю, не помешал бы второй завтрак.
Демон внутри исчез.
– О, – сказала Оливия, – ты не должна этого делать. Летая с полным животом, ты заработаешь заворот кишок. Кроме того, тебе понадобится кто-то, чтобы помогать вести переговоры с зентарцами. Они ужасные бюрократы. Анкеты, меморандумы. Они могут водить тебя за нос целыми днями. Я могла бы быть очень полезной, чтобы сократить эту рутинную работу с бумагами, ведь ты же знаешь, как я общительна. Вспомни славные времена, когда мы были вместе в пещере, э-э, логове, я имею в виду твой дом.
– Помню, – согласилась дракониха с деланной улыбкой. И я должна признать, что желание получить тебя обратно, мой маленький потерянный трофей, возбуждает меня почти так же сильно, как жажда мести. Дымка помолчала немного, прежде чем спросить:
– Ну, так .ты мне споешь? Перед тем как я поужинаю?
Певица кивнула, сглотнув слюну.
– Ну, ты должна петь или стать ужином. Я, может быть, даже пощажу тебя… или нет, – пообещала Дымка.
Раскеттл вздохнула. Подавив остроумные замечания, которые лезли ей в голову, она потянулась за своей лютней.

Глава 20. КОДЕКС ЧЕСТИ ДРАКОНА

Запах крови привлек внимание Дракона за сотню ярдов от лагеря. Он встал на все свои четыре лапы и осторожно пополз вперед. Рядом с лагерем он увидел огромный холм. Этот холм был, по крайней мере, в десять раз больше перевернутой повозки, за которой прятался отряд путешественников. Подобравшись поближе, ящер услышал пение.
Это был голос Раскеттл, но он звучал очень странно. Несколько строк песни она исполнила сильно и красиво, потом голос дрогнул и сфальшивил и далее вновь набрал прежнюю силу. Оливия пела песню о падении Миф Драннора, которой ее научила Элия. Здесь в этой темноте, на поле сражения, песня звучала с такой остротой, на которую Оливия никогда не была способна перед человеческой аудиторией.
Используя повозку как прикрытие, ящер тихо подобрался ближе. Припав к земле, он оглянулся. В тумане над Айлашем вставало солнце, но Дракону не надо было много света, чтобы заметить огромную тень Моандера. Ящер хорошо различал тепло отвратительной твари, которую согревала свежая кровь жертв, на фоне покрытых туманом полей. Моандер направлялся на юг, к Эльфийскому лесу.
Дракон снова посмотрел на происходящее перед ним. Выглянув из-за края повозки, он сразу узнал чудовище, которое лежало у ног певицы, свернувшись, как огромная кошка.
«Тварь из пещеры, огромная тварь из огромной пещеры», – заключил Дракон, спрятавшись обратно.
Он понюхал воздух и узнал запах монстра. Он помнил, как Элия ушла в логово чудовища и принесла оттуда хафлинга. Даже когда ящер остался в боковом туннеле, как приказала ему Элия, его чувствительный нос уловил запах драконихи.
Огромный хвост Дымки обернулся вокруг лагеря, поймав хафлинга в круглую красную ловушку.
Дракон тихо вздохнул. «Сейчас не самый подходящий момент для битвы с драконихой», – подумал он. Если он погибнет, не останется никого, кто бы мог спасти Элию, но все-таки ему была нужна помощь Оливии. У него просто не оставалось времени для того, чтобы искать других союзников.
Он осторожно высунулся из-за повозки так, чтобы Оливия увидела его, не привлекая внимания драконихи.
Голос Оливии дрогнул. Хафлинг была очень напугана. Когда она заметила Дракона, то чуть не закричала. Только годы упражений помогли ей унять волнение, прежде чем Дымка смогла понять, в чем дело.
Оливия запела громче. В ее голове возник план. Она видела ящера в бою и знала, что это неплохо у него получается. С ее мозгами и его мускулами у них есть шанс. Она закончила песню с видом триумфатора.
Дракониха вздохнула, пар пошел из ее ноздрей:
– Это новая песня. Ты, должно быть, выучила ее после того, как мы расстались, или, когда ты гостила у меня, скрывала эту жемчужину.
– Хорошая певица всегда находит новые песни для своего репертуара, – спокойно ответила Оливия. Она потянулась и спросила:
– Итак, ты решила съесть меня сейчас или подождать Элию из Вестгейта?
– Я думаю, – ответила Дымка, поднимаясь, чтобы потянуться. Она перевернулась, как кошка, пытаясь найти позицию поудобнее. Дракон нырнул за повозку. Когда дракониха снова улеглась, ящер высунулся, чтобы видеть дальнейшее развитие событий.
– Я думаю, – повторила Дымка. С одной стороны, потеря твоего таланта будет огромной утратой для всего мира. С другой, артисты обычно становятся великими только после смерти. Я могу предоставить тебе честь утолить сосущее чувство голода в моем желудке.
– Но после этого я не смогу помочь тебе найти Элию, – спокойно ответила Раскеттл.
– Не сможешь, – согласилась дракониха. – Но тогда ты не сможешь убежать, чтобы предупредить эту глупую девицу. Видишь, в чем проблема. Дракониха высунула свой длинный язык и стала облизывать два торчащих верхних клыка.
– Да, – согласилась Оливия, не отрывая глаз от огромного раздвоенного языка. Похоже, ты уже сделал свой выбор.
– Ты права, – ответила Дымка. Потоки слюны падали с ее подбородка. Думаю, мне необходимо слегка закусить, прежде чем я продолжу свою охоту.
– Я тоже так думаю, – согласилась хафлинг, залезая рукой под рубашку и почесываясь. Полагаю, у меня нет выбора.
– Действительно, нет.
Дракон приготовился выскочить из-за своего укрытия, чтобы напасть на дракониху и спасти слишком покорную певицу.
Оливия вытащила из-за пазухи маленькую запечатанную бутылочку.
– Ты когда-нибудь слышала о пераноксе?
– Это какой-то человеческий яд? Он, кажется, пахнет корицей.
Хафлинг кивнула и открыла бутылочку. В воздухе сразу появился запах корицы. Дымка фыркнула – несомненно, она тоже почувствовала этот запах.
– Да, человеческий яд, – согласилась Оливия, покрываясь испариной. И яд для хафлингов. Быстродействующий. Смертельный. Это может убить меня. И тебя тоже. Хотя я, конечно, не знаю, какая доза нужна для зверя твоих размеров.
– Очень отчаянный поступок.
– Отчаянные времена. Оливия прикрывалась маленькой бутылочкой, как щитом.
«Теперь спокойно, ты не можешь ошибиться, Оливия», – успокаивала она себя, готовясь применить аргументы, которым научилась от Элии.
– Ты ведь не слишком высокого мнения обо мне? – спросила она дракониху.
– Прошу, прощения? – смущенно ответила Дымка, не отрывая глаз от бутылочки.
Дракон обнажил меч, но оставался в укрытии. Оливия ненадолго успокоила дракониху. В конце концов, Дымка может решить, что она недостаточно голодна, чтобы глотать певицу вместе с ядом, и просто превратит ее в пепел. Дракон почувствовал, что Оливия приготовила какой-то хитрый план. «Вероятно, стоит дать хафлингу возможность сделать то, что она задумала, перед тем, как я вступлю в сражение с драконихой», решил ящер.
– Что ты собиралась делать, когда нашла здесь меня и Элию? Сесть и потребовать песен, пока разрывала на части ее любимую лошадь?
– Извини, – сказала Дымка. Она кивнула в сторону останков Убийцы. Это был твой друг?
– Это была лошадь Элии, – ответила Оливия. – Но дело не в этом. Ты же не думала, что Элия упадет перед тобой на колени.
– Нет, – согласилась Дымка. Она на секунду задумалась. Я собиралась сразу убить ее огнем, клыками, когтями или еще как-нибудь.
– Совершенно верно, – сказала хафлинг. – Ты не собиралась терять время, пока… Оливия остановилась. Певица хотела сказать: «Пока она ждет помощи, которая прибудет и спасет ее»; но это было слишком похоже на ее собственное положение. Дымка могла оглянуться и заметить Дракона. Она сглотнула и продолжила:
– Пока закончится ночь, требуя песен, как пьяница в трактире требует еще меду.
– Ну хорошо, если ты оскорблена тем, что я пощадила твою жизнь, то могу это исправить. Дракониха улыбнулась, открывая острые зубы.
– Оскорблена, – задумалась Оливия. – Да, это так. Задета моя честь. И я не вижу иного выхода, кроме как прибегнуть к Кодексу Чести.
– К Кодексу… – громко повторила дракониха, случайно толкнув плечом повозку. Она перевернулась, Дракон полетел на землю. Ящер приземлился на все четыре и попытался прижаться к земле.
Дымка раскачивалась вперед и назад, издавая громкие звуки. Оливия решила, что дракониха смеется. Она подвинулась влево, чтобы отвлечь внимание драконихи от того места, где находился Дракон.
«Как он получил это дурацкое имя – Дракон? – задумалась певица, заметив, что ящер крадется вперед. Что-то он маловат для дракона».
Когда Дымка успокоилась и внимательно посмотрел на нее, Оливия раздраженно спросила:
– Ты закончила?
– Дорогое дитя, – защелкала языком дракониха, – ты держишь меня за дуру?
Быть побежденной хорошо обученной амазонкой для меня вполне достаточно. Быть обманутой еще раз, хафлингом, будет непростительно.
– Ты снова оскорбила меня, – Оливия поднесла бутылку к своей груди, определенно собираясь облить себя.
– Согласно Кодексу Чести вызываю тебя, Дымканарпераднайклз, на поединок.
Дракониха снова засмеялась.
– Твое призвание комедия, а не музыка.
– Мы обсудим это после, – Оливия упорствовала, не обращая внимания на Дымку. – Я предлагаю три удара, без использования огня и когтей, но можно кусаться. Если появятся друзья, они могут принять участие в драке.
Дымка встала на задние ноги. Между ее огромных клыков шел дым.
– Маленькая дура. Есть важная часть в Кодексе Чести, о которой ты, несомненно, не знаешь. Вызов должен исходить от хорошего бойца и должен быть правильным. Ты не боец, тем более не хороший, и я сомневаюсь, что вызов правильный. Ты начинаешь надоедать мне, поэтому ты должна умереть.
Солнце пробилось сквозь туман, и дракониха стал огромной черной тенью, окруженной полосой света. Оливия поняла, что пришла ее смерть. Она вздохнула и крепко закрыла глаза. Певица гадала, погибнет ли от огня или, если Дымка не испугается перанокса, от острых, как бритва, зубов.
Она подождала немного, затем, все еще не дыша, открыла один глаз, готовая снова зажмуриться, если Дымка нападет на нее.
Но Дракон закрывал ей Дымку. Ящер стоял перед драконихой, размахивая мечом.
Оливия не верила своим глазам. «Он собирается защищать меня». Но Дракон оставался неподвижен. «Что он делает? Молится? Слишком поздно для этого», – решила она, припав к земле и отползая в сторону. Дракониха не смотрела на нее.
Ее янтарные глаза были прикованы к ящеру.
«Почему они не нападают друг на друга?» – удивлялась Оливия. Оба стояли без движения. Ее любопытство взяло верх над здравым смыслом, Оливия стояла, наблюдая за противником.
Клубы пара шли от шеи и груди Дракона. Оливии почему-то представился кусок свежего хлеба. Затем она поняла, что эта мысль не случайна. Она почувствовала запах свежей булочки, только что из печи, которая так и просит, чтобы ее намазали маслом и вареньем. У Оливии потекли слюнки. Вообще-то время завтракать.
Пока ящер и дракониха были заняты своим поединком воли, дневной свет стал ярче, и Оливия поняла, какой ущерб нанесла Дымка, пока она спала. Земля вокруг лагеря и там, где были привязаны лошади, изрыта драконьими когтями.
– И я все проспала, – в недоумении пробормотала Оливия.
– Хорошо, благородный воин. Каковы твои условия? – громыхнула Дымка.
Оливия в изумлении уставилась на Дракона. Дымка понимает его? После всех глупостей, которые я делала, пытаясь понять его, он заговорил с драконихой.
Хотя, впрочем, они оба ящерицы.
Но что еще больше удивило Оливию, так это учтивость, с которой Дымка приняла вызов. Так вежливо она не разговаривала даже с Элией.
Дымка смотрела на Дракона, время от времени кивая, как будто соглашаясь с чем-то, хотя хафлинг не слышала ни звука. «Может, это телепатия? – предположила она. Нет. Тогда бы он мог разговаривать с нами».
Наконец Дымка сказала:
– Очень интересно. Я согласна. Если ты победишь, я помогу тебе в сражении против этого чудовища, о котором ты говорил. Но после того, как оно будет убито, наш договор окончится. Если я выиграю, ты скажешь, где можно найти Элию, прежде чем я убью тебя и твоего союзника.
Оливия выругалась. «Его союзник – это я. Он решил пожертвовать мной?» Она не понимала, что это и так случится, если Дракон проиграет битву.
Ее первым побуждением было бежать. Она схватила свои вещи, но когда она подняла мешок, у нее заледенела кровь. Платиновые монеты зазвенели, ударяясь друг о друга, напомнив Оливии о ее договоре с Фальшем. Она надела цепочку с кольцом Фальша на шею, рядом с кольцом, которое определяло волшебство. Если она покинет сейчас ящера, она не сможет найти Элию, тогда друзья Фальша подумают, что она нарушила соглашение и поступят с ней соответственно. Но если Дракон победит, то отведет ее прямо к Элии.
– Что же мне делать? – вздохнула Оливия. Она попыталась придумать что-нибудь, чтобы помочь Дракону в его сражении с Дымкой.
– Начинаем при счете три, – объяснила дракониха. – Раз…
Дракон пригнулся. Оливия раздумывала, как бы кинуть яд в пасть чудовищу.
– Два… – сказала Дымка, раскрывая крылья. В солнечном свете они казались красными, как кровь, кровь хафлингов. Дракониха поднялась в воздух, размахивая огромными крыльями.
– Три! – прорычала Дымка, и Дракон спрятался под нее.
Дымка дохнула огнем – яркое пламя ударило в землю там, где только что был ящер. Дракон был под Дымкой, но дракониха ударила своим хвостом, толкнув ящера вперед.
«Она играет с ним», – поняла хафлинг и начала отчаянно искать по карманам что-нибудь, что могло бы помочь. Яд? Нет, он может позже понадобиться ей самой.
Кроме того, ей не кинуть его так высоко. Монет будет недостаточно, чтобы подкупить дракониху. Ее короткий меч и кинжалы бесполезны против огромного чудовища.
Ударом хвоста Дымка выбила у Дракона оружие. Тот увернулся от еще одного огненного плевка и побежал к своему мечу. В это время дракониха кинулась вниз и зацепила его рубашку. Завязки на ней уже были разрезаны раньше, и Дракон выскользнул из своей одежды. Он упал на землю и потянулся за оружием.
Дымка прижала своей лапой его ногу к земле, прежде чем ящер успел схватить меч. Дракониха наклонилась к нему, злорадно усмехаясь.
– Что это, маленький дракон? – широко улыбнулась Дымка. – Я думаю, что уже видела эти знаки у твоей хозяйки. Ты отмечен с ней вместе? Очень жаль будет тебя убивать.
У певицы перехватило дух. Дракон отмечен теми же знаками, что и Элия.
«Кольцо, – возбужденно подумала Оливия. – Знаки, как у Элии!» Оливия вытащила из-под рубашки цепочку и надела волшебное кольцо. Она подбежала к сражающимся, размахивая руками и тыча пальцем в Дракона.
Лазурные символы на груди ящера ярко засветились.
Дымка дернулась назад, ослепленная сиянием. Закрываясь, дракониха подняла передние лапы, подбросив свою жертву в воздух. Дракон, перевернувшись в воздухе, приземлился, как акробат, и побежал к задним лапам драконихи.
Закрывая лапами глаза, Дымка отчаянно хлопала крыльями, поднимая тучи пыли. От сильного ветра одеяла и плащи летали в воздухе, как привидения, мешки катились по земле, рассыпая содержимое по лагерю. Дымка ревела, и из ее рта валил дым.
Дракон, схватив меч двумя руками, глубоко всадил в бедро противника. Дымка заревела и упала вперед, чуть не придавив во время падения Оливию.
Вытянув шею, дракониха дохнула огнем. Перевернутая повозка загорелась. Ее голова дергалась в разные стороны, изрыгая пламя. Но Дракон увер-нулся, приготовившись атаковать с другой стороны.
Дракониха захлопала крыльями, пытаясь улететь. Ящер всадил меч в ее левое крыло. Загнутый назад зуб зацепил перепонку, прорезав огромную дыру.
Красная дракониха снова рухнула на землю. Оливия, ожидавшая удобный момент, побежала к огромной голове. Дымка открыла рот, приготовившись сожрать смелого, но глупого хафлинга. Певица увернулась от зубов чудовища, но прежде она ухитрилась кинуть туда открытую бутылку с пераноксом.
Бутылка разбилась между зубами драконихи, яд рассыпался во рту чудовища.
Дракон ударил Дымку еще раз, сделав дыру в ее брюхе. Дракониха плевалась, пытаясь избавиться от яда.
Дымка каталась в пыли, как собака, искусанная блохами. Она фыркала огнем, но этим только грела воздух. Дракон ударил ее еще раз, на этот раз в шею, и побежал прочь, схватив Оливию за руку. Они пробежали около тридцати футов, прежде чем остановились, чтобы посмотреть, как дракониха дергается в агонии.
Минут через пять дракониха затихла и успокоилась. Ящер усадил Оливию на землю, знаками приказав ей сидеть тихо, затем стал осторожно подбираться к Дымке. Не желая упустить этот исторический момент, Оливия последовала за ним.
Они остановились в нескольких футах от морды чудовища. Она еще дышала. С Дракона пот тек градом, у Оливии после бега кололо во боку. Сейчас уже не было сомнений в том, что они победили. Оливия размышляла, подчинится ли Дымка Дракону или попытается обмануть его.
Повернувшись к ящеру, она осторожно тронула его за руку:
– Спасибо за то, что ты спас меня. Дракон вежливо поклонился.
– Ты ведь можешь говорить, да? – спросила Оливия.
Ящер ощупал карманы на поясе, где у него лежали таблички, которые ему дала Оливия, но карманы были разорваны и поэтому совершенно пусты. Дракон пожал плечами.
– М-да, – сказала Оливия. – Ты знаешь, что случилось с Элией, но не можешь сказать.
– Ерунда. Он уже сказал мне, – отозвалась Дымка, приоткрыв один глаз.
Дракон поднял меч. Глаз Дымки закрылся, и она прошептала:
– Да, я сдаюсь. Приношу свои извинения. Вы победили. Я выполню наше соглашение. Дракониха вздохнула и открыла глаза. Певица, у тебя есть еще этот мерзкий яд?
– О, еще шесть или семь банок. Больших банок, – соврала хафлинг. – Но зачем?
Дракониха закрыла глаза. Ящер зарычал, и Дымка ответила:
– Я сказала, что сдаюсь. Вы выиграли. Только держите перанокс подальше от меня. Думаю, что я заболела.
Осторожно, как пьяница после похмелья, Дракониха подняла голову, подогнув раненую ногу и порванное крыло.
– Порвано, – сказала она. Точно. Я не смогу летать по крайней мере год.
Извините, но теперь я не могу вам помочь. Что вы скажете, если я отправлюсь домой?
Дракон снова зарычал.
– Это только предположение, – пробормотала Дымка, положив голову на землю.
Ящер подошел к разорванному крылу, схватив руками оба края раны, потянул на себя, как моряк, чинящий парус. Он пробежал пальцами по ране, и разорванные края сцепились. От поврежденного места исходило слабое желтое сияние. Оливия почувствовала запах древесного дыма. Дракон залечил около половины раны, оставив несколько маленьких дырок.
– Спасибо, – Дымка вздохнула с явным облегчением, хотя так и не подняла головы. Раскеттл смущенно смотрела на ящера.
– Как это ты сделал? – потребовала она объяснений. Где Элия? И кто ты, наконец?
Дракон переводил взгляд с Дымки на Оливию. Дымка внимательно посмотрела на маленького ящера и затем начала «переводить» его молчание. Когда Дракониха закончила, у Оливии расширились глаза и отвисла челюсть.
– Я не верю тебе, – сказала она Дымке. Ты все это выдумала. Это невозможно!
– Никто не может такого придумать, – фыркнула Дымка. Даже ты, бард!
Оливия посмотрела на Дракона. Он собирал пожитки, которые уцелели после разрушений, причиненных Дымкой. Она встала прямо перед ящером и потребовала:
– Это не правда, то, что она говорит, да? Этого не может быть. Ты ящерица!
Дракон посмотрел на хафлинга без всякого интереса. Оливия занервничала под взглядом немигающих глаз и поняла, что Дымка сказала правду. Он действительно был одним из них. Хотя он не был похож на них, но другого объяснения его действий не было.
– Это правда, – пискнула она.
Дракон кивнул.
Оливия тихо выругалась. «Что мне делать в этой ситуации? И самое главное, как мне из нее выбраться?»

Глава 21. МАРИОНЕТКА МОАНДЕРА И ПОГОНЯ ДЫМКИ

Элия зашевелилась под скользкими, липкими корнями, и ее сознание выползло из темноты. Она покрутилась, борясь со своими путами.
Она вспомнила прохождение сквозь кирпичную стену. Это было похоже на погружение в холодное горное озеро. Потом ей стало не хватать воздуха, перед ее лицом был губчатый коврик – огромная перчатка с едким овощным запахом, который напомнил Элии грибы в масле, которые испортились от летней жары.
И больше она не помнила ничего. Это было похоже на ту темную пустоту, которая предшествовала ее появлению в «Таинственной Даме.»
Когда Элия проснулась, ее тело было холодным и влажным от тумана. Она не знала, сколько проспала, и что за это время случилось, но ее приключения в Кормире и в Мглистом Провале, и разговоры в Тенистом Доле, – все это оставалось живым и ясным в ее памяти. И все это она помнила гораздо лучше, чем свои приключения до того, как появилась татуировка.
Наконец девушка открыла глаза, чтобы взглянуть на заклятие, находящееся на ее руке. Она обнаружила, что рука закутана в одеяло из зеленых волокон. Элия попыталась освободиться, но рука застряла крепко. Она попробовала пошевелить левой рукой, но та тоже была укрыта таким же влажным одеялом.
Элия попыталась лягаться. Ноги тоже были связаны. Она извивалась, билась и брыкалась, но влажный корень, толщиной с ее руку, прижал ее к земле. Всякий раз, как Элия дергалась, щупальца шевелились вместе с ней. Она почувствовала, что одна из пут ослабла, но тут же на этом месте появились новые ростки.
Элия осмотрелась. Она лежала на необычной смеси мусора, болотного торфа, тошнотворных зеленых растений и толстых заплесневелых корней.
В стороне что-то белое торчало из зелени. Это была человеческая кость.
Элия почувствовала, что куча болотной растительности перемещается, как если бы она ехала на огромной телеге. Девушка лежали на выступе в передней части кучи, на высоте около пятнадцати футов над землей, но впереди не было видно лошадей, которые бы везли эту телегу.
Куча отходов переместилась вправо от ее головы. Элия увидела, как один зеленый ус прорвался через гниющую растительность. На его конце был тыквоподобный отросток. Повернувшись к ней, стручок раскрылся, подобно цветку.
В центре был огромный мокрый глаз, окаймленный со всех сторон острыми зубами.
Это зрелище вызвало в памяти Элии что-то, что она хотела бы навсегда забыть. Девушка завизжала.
Стручок, видимо удивленный или испуганный ее реакцией, закрылся. Щупальце дернулось и ушло внутрь.
Тяжело вздохнув, Элия продолжала наблюдать за местом, откуда выросло щупальце. Оно больше не появлялось, и девушка опять стала смотреть по сторонам.
Каждые несколько секунд она поглядывала на загадочное место, чтобы быть уверенной, что ее глазастый спутник не вернулся.
Холм двигался по местности, похожей на равнины вокруг Айлаша. Солнце было слева от нее, темная зеленая полоса маячила на горизонте.
«Если это восходящее солнце, мы, должно быть, отправились на юг от Айлаша, к Эльфийскому лесу. Если я опять проспала несколько дней – тогда мы можем быть, где угодно».
Что-то с шумом двигалось через мусор, и она поняла, что кроме нее и противных щупалец здесь есть еще кто-то.
На холме появились три фигуры – люди шли строевым шагом, как солдаты. За каждым из них волочилось какое-то стелющееся растение, прицепившееся где-то на спине.
Человек в центре закрыл ей солнце, она могла разобрать только силуэт. Она рассмотрела длинные тонкие ноги и мощный торс. На голове было что-то наподобие шлема. Она не могла разглядеть его лица, но по походке узнала Акабара.
Люди по бокам мага были одеты в старую, порванную в битвах одежду. Все трое медленно двигались, с трудом прокладывая себе путь через отбросы.
– Акабар? – сказала она тихо, но фигура не реагировала. Акабар? Что происходит? Вытащи меня из этого дерьма.
– Должен информировать тебя, – начала свою речь тощая фигура, – что я не твой Акабар.
Он встал на колени около ее головы.
Он был Акабаром. У него было лицо волшебника с тремя голубыми точками на лбу, и борода лопатой, и та же сапфировая серьга, которая показывала, что он женат. Но его темные глаза были полностью затуманены серым, и белые пятна проступали на них. Вещь, которую Элия приняла за шлем, была чаша растений, которые прижимались ко лбу мага и лезли ему в уши. Запекшаяся кровь шелушилась вокруг отростков.
У нее перехватило дыхание, крик застрял в горле. Она нашла в себе силы спросить:
– Кто ты?
– Я – Моандер, – сказало то, что было Акабаром, – самое важное существо в твоем мире.
Он легко сел в позу лотоса и ждал, когда арестантка перестанет извиваться.
Истощив свои силы в напрасных попытках выбраться из горы мусора, Элия наконец успокоилась. Она отвернулась от тела Акабара и плотно закрыла глаза.
– О, боги, – простонала она.
– Только бог, единственный, – ответил Моандер. – Только один, который что-то значит. Подожди, у тебя что-то на подбородке. Позволь, я уберу.
Акабар рукавом прикоснулся к пятну мусора около рта Элии. Он слишком сильно вдавил ее голову назад в вязкую грязь. Было похоже, что он не подозревал о собственной силе.
– Так. Много лучше. Теперь мы можем говорить.
– Ты не Акабар, – прошептала Элия, все еще не желая в это верить.
– Нет, действительно нет, но могу тебе заменить его на время. Может быть, кроме того, я лучшее из него. Он должен был умереть от страха, будучи первым человеком в этом тысячелетии, который созерцал меня. Как он выжил, я никогда не узнаю. Но не следует упускать такой случай, поэтому сохранил его тело лучше, чем остальные. Посмотри.
Элия посмотрела через плечо Акабара на его товарищей. У одного была разрезана шея и лицо было бледным, как у привидения, ни кровиночки. У другого вообще не было лица, сплошной кровавый фарш. На обоих висели щупальца, которые двигали ими, как марионетками.
Элия почувствовала, как в животе что-то перевернулось, но тут же всю ее сковало ознобом и ужасом. Она задрожала, ей стало дурно.
– Ну, ну, – сказал Моандер, поглаживая ее волосы рукой Акабара. – Они нужны мне только для примера, вот что я могу сделать с твоим другом. Теперь я их отошлю прочь.
Моандер не произнес ни слова и не сделал видимого жеста, но неуклюжие трупы перешли на другую сторону мусорного холма. Элия посмотрела на проплывающие мимо равнины и спросила:
– Кто ты на самом деле?
– Как уже говорил раньше, я – Моандер. Хотя это все равно что называть новорожденного принца королем.
Элия покачала головой и посмотрела на незнакомца в теле Акабара. Он имитировал мага почти полностью, его позу, его жесты, интонации голоса. Но улыбка была ненастоящая. Это была преувеличенная, вымученная улыбка – как будто кто-то приколол булавками уголки рта.
– Ты… я имею ввиду, он…
– Умер? Не совсем так. Он больше не принадлежит себе, его душа и ум заперты в уголке его сознания. Как человек, укушенный джитской змеей, который лежит в лихорадке, не просыпаясь неделями. Кстати, джитские змеи еще существуют?
Он замолчал, наклонив голову, как будто слушал неслышного оратора.
– Нет, я догадываюсь, что нет.
Не отводя взгляда от Элии, он сел, как будто ожидая от нее вопроса.
Элия молча смотрела на проплывающий ландшафт, и Моандер продолжил:
– Если я позволю магу уйти, он проснется. Но он не может сам избавиться от моей воли, я буду контролировать его до тех пор, пока он полезен. А этот экземпляр невероятно полезен. Мне нужен его рот и мозг, чтобы говорить с тобой.
Конечно, я мог бы соединить себя непосредственно с тобой, но ты слишком ценна, чтобы так рисковать. Кроме того, он такой забавный.
Моандер хихикнул.
– Не могу не рассказать тебе о том, что нашел в его мозгу. Это все равно, что находиться в большом особняке, за каждой дверью – новый сюрприз. Здесь воспоминания о его женах, здесь то, как ты называла его зеленщиком, здесь хороший кусок из истории юга. Так много всего произошло. Я так долго ни с кем не общался!
– Не общался? – съязвила Элия. – А я думала, что боги всеведущие.
– Ну, обычно это так. Боги распространяются на множество различных уровней, с различными уровнями власти в каждом. Эту часть меня…. – рука Акабара указала на кучу мусора, которая вздымалась над ними, – ты можешь называть Воплощение или Мерзость Моандера. Более тысячи лет тому назад, когда Миф Драннор был в расцвете могущества, проклятые эльфы заперли эту часть меня в тюрьму в моем собственном храме.
Элия чувствовала слабость. Эта огромная мусорная куча была врагом, который не только содержал ее как арестантку, но и управлял ее другом, как марионеткой.
– Вскоре, когда эта часть меня прибудет в новый храм, который приготовили мои почитатели, и я соберу еще больше поклонников, то в этом мире стану сильным настолько, что смогу управлять энергией, которой наделены боги. Когда я смогу полностью управлять своей силой, когда наконец мой дух сможет вернуться в Мерзость, я смогу покинуть яму около Айлаша и взойти на небеса, чтобы наказать тех, кто изгнал меня.
– Но, между тем, ты не очень силен. Относительно, я имею в виду.
Моандер вскинул голову Акабара.
– Относительно. Но у меня запасено в этой форме много живительной жидкости. Более чем достаточно, чтобы дойти до моих поклонников, свернуть головы нескольким жертвам и объявить свои требования. Путешествуя медленно, я сохраняю свою силу, поэтому у меня достаточно энергии, чтобы предаваться развлечениям.
Элия смотрела на приближающийся лес, представляя, разобьется ли скользкая гора – Моандер, когда достигнет деревьев или облетит вокруг них.
Рукой Акабара Моандер указал на деревья, которые привлекли внимание Элии.
– Моя первая остановка – Миф Драннор. В мозгу твоего друга я прочитал, что все эльфы покинули свою столицу. Я должен в этом убедиться. Если это правда, я смогу станцевать на развалинах. Оттуда мы продолжим путь к югу, пока не достигнем Сембии. Мне нравится, что твой друг думает языком карт и торговых путей. Он так полезен.
– А когда мы достигнем Сембии?
– Любопытство, моя прислужница. Хороший знак. Мы пройдем на юго-запад через Сембию к Перешейку, между Морем Упавших Звезд к Озеру Драконов, потом просто прыгнем в воду. Пена, как сливки не тонет. И мы торжественно поплывем к нашему новому дому.
– К какому это? – спросила Элия.
Она уже начала подозревать, но еще не была уверена.
– К Вестгейту, конечно. Где мы создали тебя.

Три существа, не похожие на людей, поднимались все выше в небо, спасаясь от катапульт оставшихся в живых зентильцев и Красных Перьев.
– Зачем так высоко? – мычала Оливия в ухо Дымки.
Дракониха пропыхтела:
– Что?
– Я говорю, для чего мы летим так высоко? – повторила хафлинг, хватаясь за веревки, из которых Дракон сделал импровизированное седло.
Дракониха шипела между глубокими вздохами:
– Могу только, – (долгий вздох), – лететь или говорить, – (долгий вздох).
– Попробуй петь, – (долгий вздох), – когда быстро бежишь. (Долгий вздох). – Держись крепче.
Дракониха прекратила махать крыльями и стала кружить над городом, ее крылья ловили потоки теплого воздуха. Оливия обернулась и посмотрела на огромные перепонки драконихи. На одном крыле все еще виднелась розовая полоса от недавно зажившего пореза.
Дракон, сидя между крыльями драконихи, заживлял рану. По словам Дымки, ящер общается с помощью запаха, поэтому он не мог сейчас «говорить», так как они парили высоко в воздухе. Ветер относит аромат его «слов». Но он мог очень эффективно управлять драконихой, тыкая огромное чудовище своим мечом.
– Что ты говоришь? – сказала Дымка певице, теперь она могла нормально дышать, так как ее поддерживал поток теплого воздуха.
– Ты не можешь лететь ниже? – спросила Оливия.
– Ты хочешь получить метательным снарядом баллисты в задницу?
Оливия не ответила, и Дымка продолжила:
– Вряд ли. Доверься мне. Я знаю, что делаю. Кроме того, что внизу опасно, здесь лучшее место, чтобы набрать высоту. А мне необходима высота, чтобы планировать за Моандером. Летать, особенно с пассажирами, не просто.
– Посмотрите, как сильно он разрушен, – заметила хафлинг, разглядывая город.
– Для человеческих войн это довольно обычно, – резко ответила Дымка. Когда я жила в этой местности, то слышала о разрушении Айлаша пять, нет, шесть раз.
То одна сторона, то другая часто предпринимают крестовый поход или войну за освобождение. Безжалостные убийства они скрывают за вывертами официального языка. Они – раса законников, эти люди. И не представляю, как они живут на свете.
– Мой народ тоже не представляет.
Хафлингу в голову пришла мысль.
– Скажи, о могущественная Дымка. Я вот подумала…
На мгновение Оливия замялась. Прежде чем продолжить, она прикинула шансы, основываясь на знании человеческой и драконьей натур.
Поймав другой восходящий поток, Дракониха начала опять набирать высоту.
– Да? – подсказала она.
– Когда ты с Драконом освободишь Элию, то нападешь на нее.
– Это вопрос или утверждение? – низким, гортанным голосом спросила дракониха.
Оливия повернула голову и посмотрела на Дра-кона, но ящер был в двадцати футах от нее и не мог слышать их разговор. Его внимание было приковано к происходящему внизу.
– Ну, – заметила Оливия, – ты не была, э, очень удачливой в последние два раза.
– Если мне не изменяет память, ты способствовала моему поражению оба этих раза.
– По-моему, точно, – сказала Оливия. – А в следующий раз ты будешь иметь дело с обоими: и с Драконом, и с Элией. И если теперь мои услуги в этом споре вдруг понадобятся тебе…
Она замолчала.
Несколько мгновений был слышен только свист ветра. Наконец Дымка сказала:
– Почему такая смена привязанностей?
Хафлинг подумала, о том как много ей хотелось бы рассказать драконихе.
«Роль, которую я должна играть для Фальша, становится слишком опасной. Нет ничего сложного в том, чтобы обманывать Элию. Однако Дракона не так-то просто провести», – подумала Оливия.
Дымке Оливия ответила лаконично:
– Позволь, я просто скажу, что не доверяю нашему попутчику. Он кажется совсем не тем, за кого себя выдает, а от этого мне не по себе. Не уверена, что хочу путешествовать с ним дальше.
– Но ты все еще хочешь спасти женщину. «Дракониха не дура», – подумала Оливия.
– Да, – призналась она, – я хочу спасти Элию. Ты, может быть, подумаешь, кто из этой парочки больше тебе насолил. Если ты выберешь Ящера, а не женщину, то найдешь союзника.
– Понимаю.
– Кроме того, – добавила хафлинг, – у Элии множество врагов. Она обязательно получит свое рано или поздно.
Дракониха немного помолчала, затем продолжила:
– Я приму твое предложение. Кстати, о его правильности, повернись назад и посмотри, что он хочет.
Певица обернулась в своем седле. Дракон хлопал Дымку по шее плоскостью клинка. Увидев, что Оливия обратила на него внимание, он показал на юг.
– Думаю, он хочет сказать, что пора начать охоту. Он показывает на юг.
– Каждый мнит себя самым умным.
– Похоже, он представляет себя боссом, – сказала язвительно Оливия.
Шея Дымки изрядно одеревенела. Она стала планировать в сторону от Айлаша.
– Ты сможешь увидеть следы монстра с такой высоты? – спросила хафлинг.
– Эх, певица, с этой высоты я могу увидеть полевую мышь.
– О, я имела в виду, можно мне посмотреть? Дымка аккуратно повернула голову так, чтобы Оливия смогла взглянуть вниз на землю. Айлаш был как на ладони. Четыре дороги выходили из него, на восток, запад, северо-восток и северо-запад, но гораздо шире этих дорог был путь, образованный помятой растительностью и сломанными стволами деревьев. Он вел на юг.
– Насколько широк этот след? – спросила Оливия. Она была не в состоянии судить о его размерах с такой высоты.
– Около пятидесяти футов. Хотя, кажется, при движении к югу он увеличивается, – размышляла Дымка.
– Эта Мерзость, должно быть, огромна, – предостерегла хафлинг. – Думаешь, ты сможешь справиться с ней?
– Не справиться с неуклюжей горой? – фыркнула Дымка. До сих пор ты могла меня видеть в действии только в поединке. Если я не ограничена условностями, то в состоянии с этим разобраться.
– Ты собирается сражаться нечестно, – перевела Оливия.
– Я намылю шею этой гуляющей куче мусора, – хвасталась Дымка.
Певица улыбнулась. Она обернулась к Дракону. Тот смотрел на равнины.
– У него есть имя? Кроме Дракона, я имею в виду.
– Конечно, – ответила дракониха. – Но оно никак не переводится. Мне больше нравится Дракон. Это очень подходящее имя.
Теплые потоки кончились, и Дымке пришлось снова махать крыльями, чтобы сохранить высоту. Разговор с хафлингом закончился. Дымка расходовала силы только для полета.
Далеко на юге на горизонте была видна зеленая полоса. Это был Эльфийский лес – место назначения Моандера.

Предыдущая страница 8 Следующая страница


9 Джефф Грабб, Кейт Новак

Глава 22. ОТКРОВЕНИЕ МОАНДЕРА И ПОПЫТКА СПАСЕНИЯ

– Ты действительно не знаешь, не правда ли? – спросил Моандер голосом Акабара. Он осторожно преобразил его лицо. Оперев голову на руку, бог пристально посмотрел на нее.
– Не знаю что? – спросила Элия. Но как только она это сказала, в ее сознании появилась какая-то мысль, словно змея, спавшая в тихом углу и проснувшаяся, чтобы напасть на неосторожную жертву – на нее.
– На тебе мой знак, – послышался добрый голос Акабара. – И ты сослужила для меня огромную службу, я должен отблагодарить тебя. Это поможет провести время, но, я думаю, это расстроит тебя.
– Сначала пойми главное, – сказал Моандер привычными для Акабара словами.
Он показал на ее лицо. – Ты вещь, такая же, как глиняный горшок или стальной меч. Это ясно?
– Я не вещь… начала Элия, но мысль, как змея, воткнула зубы в ее сердце.
Рука под одеялом из мха отозвалась болью.
– Да. Ты должна поверить мне, – настаивал Моандер. – Скажу тебе правду, ты не будешь сопротивляться ей. Голем. Гомункулус. Подобие. Клон. Автомат. Все эти вещи близки к тому, чтобы описать тебя. Но недостаточны. Ты новая вещь, уникальная. Ты подделка, но выглядишь, как настоящий человек.
Акабар, несомненно, знал слова, которые использовал Моандер, поскольку был волшебником, но для Элии они были непонятны. Она подумала, что они обозначают тайный обряд, который сделал ее не только не рожденной, но и вообще не человеком.
– Итак, ты знаешь это, – заявил Моандер. – Твой дух порабощен в этом теле, тело – это кукла. Кукла, сделанная из мяса, как и то, что я использую, чтобы разговаривать с тобой. Чтобы драматизировать эту мысль, Моандер поднял локоть Акабара и уронил его, потом другую руку – волшебник стал похож на марионетку, управляемую невидимой нитью.
Элия открыла и закрыла рот, она не знала, что ответить. Моандер продолжил лекцию, не замечая ее замешательства.
– Итак, големы и автоматы следуют инструкциям, установленным при их создании. Эти инструкции, обычно очень жесткие, не сложнее, чем «охраняй эту комнату», или «убей первого, кто войдет». Бесполезные создания, очень ограниченные. Нет ни выдумки, ни инициативы. Но ты, – произнес он с гордостью, – ты создана по-другому. Это потребовало многих усилий. Мои последователи объединились с волшебниками, ворами, убийцами, с демонами огромной силы и, ну, другими силами. Ты, со своей человеческой внешностью, не вызовешь подозрений и сможешь путешествовать, чтобы выполнить свои инструкции – пройти весь путь, лежащий перед тобой.
– Путь? – повторила Элия. Слова сумасшедшего бога сжали ей грудь. Каждая фраза отзывалась в ней, она не могла противиться тому, что он говорил. Не желая показывать монстру своей беспомощной ярости, она подавила желание закричать.
– Да, пути или инструкции, конечной целью которых является выполнение какой-либо цели, поставленной одним из твоих создателей. Хотя мы не просто заложили в тебя инструкции, мы сделали так, чтобы ты, выполняя их, не знала о том, что они существуют и, даже сделав необходимое, не понимала, что ты сделала. Ты можешь воровать, шпионить, убивать, не зная почему и для кого это, и иногда даже думать, что это были твои собственные желания.
«Они сделали из меня проклятую вещь, – подумала Элия, – как кубок, в котором находится яд или как меч, наносящий смертельный удар». Тяжело дыша, она вонзила ногти в ладони.
– Целью, поставленной перед тобой последними из моих поклонников, было найти эту тюрьму и освободить мою Мерзость, чтобы дух мой мог вернуться в этот мир. Это моя жизненная энергия, собранная и сохраненная моими последователями, дала тебе жизнь, чтобы ты, нерожденное дитя, освободила меня.
– Я не дитя, – резко ответила Элия.
– Ты не права. В первый день месяца Миртула мои последователи собрали мою энергию, и ты начала дышать. Тебе только месяц и несколько дней. Да, ты еще ребенок. И кроме того, ты моя слуга, моя освободительница. Многие до тебя погибли, добиваясь такой чести.
Когда пришел ящер, я почти уже умирал от отчаяния (конечно, это преувеличение). Я увидел его знаки и почувствовал его желание пройти сквозь стену, и тогда я подумал, что это ты. Я забрал почти всю его жизненную энергию, чтобы втянуть его через стену. Но он не мог пройти сквозь решетку, сделанную проклятыми эльфами, и не мог пройти через стену, чтобы помочь мне. И я подумал, что мой план провалился.
Акабар наклонил голову, Элии показалось, что Моандер роется в мыслях вошлебника. Серый водоворот в его глазах закрутился быстрее.
– Конечно. Вот что делал там сауриал. Действительно, всеведущие боги! Твой Друг волшебник предоставил это мне. Он действительно очень полезен. Последний шаг при создании тебя не был сделан. Он требовал кровавой жертвы чистой души, чтобы удержать твой дух. Они там, в Вестгейте, выбрали сауриала, но он удрал вместе с тобой. Ты бродила вокруг и рядом, великий замысел мог сорваться, требуя только последний необходимый компонент – смерть сауриала. Некомпетентные идиоты! Могу точно сказать, что человечество отчаянно нуждается во мне.
– Сауриал? – спросила Элия. Она не была уверена, кого имеет в виду Моандер, но у нее появилось нехорошее подозрение.
– Ящер, которого твой друг волшебник называет Драконом. Он помечен так же, как и ты. Это объясняет то, что он пытался пройти сквозь стену эльфов и освободить мое тело. Сауриал следовал твоим инструкциям. И он должен был сопровождать тебя, потому что вы связаны, пока он жив. Но не волнуйся, мы об этом позаботимся.
Новая волна гнева захлестнула Элию, гнева, смешанного с болью. «Черт меня побери. Что-то, созданное злом, принесло в жертву моего друга. Друзей, – уточнила она, поняв, что потеряла не только Дракона. Акабар тоже почти мертв. Я вообще не человек, – подумала она. Я не имела права на их помощь и дружбу, а теперь вовсе погубила их».
– О, Акабар, – она прошептала это его телу, надеясь, что хоть какая-нибудь часть его мозга поймет ее, – Извини. Не следовало допускать, чтобы ты оказался в этом положении.
Но если волшебник и слышал ее, он никак не мог ей ответить. Моандер полностью контролировал его, а в этот момент бог, использовавший тело Ака-бара, внимательно смотрел на деревья, к которым они быстро приближались. Гора мусора, покрытая пылью и травой после путешествия по долинам, сгибая деревья и кусты, приближалась к лесу. Поглотив растения под собой. Мерзость превратилась в маленький холм, высотой с деревья в Эльфийском лесу.
Довольный тем, что его форма сделала с лесом, Моандер вновь заговорил со своей узницей устами Акабара:
– Самое удивительное в том, что, несмотря на твой преждевременный выход в общество, большинство инструкций ты выполнила. Ты напала на человека, который говорил, как король Кормира, – несомненно этого хотели Огненные Клинки. Затем ты поехала на север, чтобы освободить меня. Палец Акабара ткнул ее в щеку.
Когда ты вернешься и полностью покоришься, то будешь мне превосходной слугой.
Элия начала беспомощно дергаться в своих оковах. Она знала, что не может освободиться, но инстинкт придал ей отчаяния, как птице, которая бьется о прутья клетки. То, о чем говорил Моандер, было хуже, чем рабство. Бог, его последователи и союзники превратили ее в недумающий механизм, с одной лишь иллюзией жизни и отрывочными воспоминаниями другой женщины. Где они взяли историю, которую она считала своей? Сказки? Или такова была настоящая Элия, которая жила своей жизнью, прежде чем умереть и стать ей?
Элия смотрела на занятое Моандером тело Акабара, и только жестокость бога удержала ее и помогла сохранить спокойствие. «Моандер не мог создать меня, – подумала она. Ни Огненные Клинки, ни даже маги, которые создали калмари и подземное чудовище. Они все очень могущественны, но, несмотря на все их слова, никто из них не мог создать мой ум, мой дух, меня. Она отвергала очевидное. Он лжет, – решила она. Чего еще ожидать от какой-то там мерзости?».
Когда девушка прекратила брыкаться, Моандер продолжил:
– Очень забавно было тебе все это рассказывать. Новость огорчила тебя, не правда ли? Конечно, другие захотят освободить твою память от всего, что я говорил. Лучший убийца тот, кто не знает, что он оружие. Тогда – она, или ты, может противостоять любым попыткам телепатического подглядывания. Никто бы и не подумал, что ты создана, а после жертвоприношения ящера знаки на твоей руке были бы спрятаны от чужих глаз, и никто, даже ты, никогда не стал подозревать твоих… Что это?
Они достигли края леса, там Моандер начал засасывать деревья, вырывая их с корнем. Но вдруг его внимание привлекла огромная тень, закрывшая полуденное солнце. Акабар повернул голову вверх, и тут в бок Моандера ударила стрела огня.
Пламя прожгло огромную дыру, мгновенно запалив свежие деревья, поглощенные монстром.
Акабар вскрикнул и упал в мусор рядом с Элией. Его вопль был подхвачен сотнями оскаленных ртов, оравших, как одна огромная пасть. Элия почувствовала запах дыма от горящих отбросов.
Тень спустилась ниже, и стало возможным рассмотреть ее получше. Элия могла сказать, что это дракон – одна из огромных красных тварей, которые живут в северной стране. Когда он приблизился для второй атаки, воительница заметила двоих наездников на чудовище. Первый сидел на голове, второй зеленым комком прижался между крыльями.
«Этого не может быть. Или может?» – думала Элия, не веря своим глазам. Но это было правдой. Ее друзья сидели на красном драконе, который казался странно знакомым.
– Прибыла команда спасателей! – закричал высокий детский голос Оливии Раскеттл, когда Дымка падала вниз, чтобы атаковать еще раз.
Поднявшись на ноги, Акабар внимательно смотрел на дракониху. В его глазах горел огонь, но лицо было спокойно. Низким голосом волшебник бормотал магические заклинания, которые притягивают энергию. Элия попыталась ударить тело Акабара, надеясь сбить его с горы мусора или хотя бы испортить заклинание, но Моандер не был поврежден настолько, чтобы быть не в состоянии удержать девушку. Ее усилия были тщетны.
Голова Акабара обернулась, чтобы видеть дракониху, готовившуюся напасть во второй раз. Сверкающая вспышка энергии вылетела из кончиков пальцев волшебника и ударила дракониху в брюхо. Дымка дернула головой и заревела, почти скинув с себя Раскеттл.
В это же время огромные отростки вырвались из поверхности горы мусора, как будто вылетев из спрятанной катапульты. На концах отростков находились разложившиеся тела наемников – Красных Перьев, которых поглотил Моандер. У некоторых из них было оружие. Другие пытались схватить дракониху голыми руками.
Большинство из них пролетело мимо цели, и лес наполнился мерзкими шлепками мертвой плоти о землю. Но два отростка зацепились за дракониху: один – за шею, второй – около основания правого крыла.
Акабар прошептал другое заклинание, и три волшебные молнии прошили небо, ударив с безошибочной точностью в красные пластины около сердца драконихи.
Бывшие Красные Перья приближались к ее седокам, в это время, щупальца, на которых они прилетели, обматывались вокруг зверя, как паутина вокруг пойманной мухи. Дракон воткнул меч в приближающееся к нему тело.
Труп, управляемый богом, толкнул себя еще дальше на меч ящера и схватил Дракона за плечи, пытаясь нарушить его равновесие. Дракон пнул нападавшего ногой и вытащил свой меч, труп полетел к земле. Ящер разрубил щупальце, обмотавшееся вокруг крыла драконихи.
Мертвец, приземлившийся на шею Дымки, пополз к хафлингу. Щупальце начало подтягивать дракониху к горе мусора.
Дымка дергалась, седоки чудом держались, но ей никак не удавалось порвать удавку вокруг шеи, несмотря на усилия могучих крыльев. Верхняя часть Моандера закрутилась водоворотом вонючей гнили, отчего Акабар упал на колени, проглотив свое заклинание.
Множество отростков потянулись за толстым щупальцем, которое держало дракониху, как петля палача.
Моандер повернул Акабара к Элии.
– Скажи до свидания этой кукле, слуга, – сказал голос Акабара. – Я могу пожертвовать им, но не тобой.
Поверхность мха вокруг Элии начала подниматься, в то время как поддерживающие ее корни ушли вниз. Она боролась, опускаясь в брюхо Моандера.
Когда листья и корни начали покрывать девушку, она закричала, но слой пористого мха закрыл ей рот. Элия вдохнула, и едкий, вонючий туман наполнил легкие. Через мгновение она уже спала.
Встревоженный ее криком, Дракон увидел, что скоро Элию будет не спасти, и спрыгнул со спины драконихи.
Пятьдесят футов отделяли их от склизкой горы, множество оскаленных ртов поднималось по щупальцу к огромной шее драконихи. Оливия пыталась избежать их ужасных клыков и одновременно уворачивалась от мертвых солдат, которые не давали ей перерезать эту привязь.
При падении с такой высоты даже Дракон мог переломать ноги, но когда ящер приземлился возле того места, где исчезла Элия, он попал в мягкую грязь.
Повернувшись к нему, Акабар на мгновение замешкался. Щупальца уже начали подниматься, чтобы поймать ящера. Акабар гортанным голосом пробормотал еще одно заклинание. Непонятно почему, но волшебство не удалось. Отростки вокруг ящера колебались, не решаясь нападать на существо, отмеченное теми же знаками, что и их ценная узница. Без приказа Моандера они не могли принять решения, а его внимание было привлечено другим.
В это время певица проигрывала свою битву на голове драконихи. Пасти уже нанесли ей несколько укусов, она не могла противостоять Красным Перьям. Моандер продолжал тянуть дракониху с постоянной неуменьшающейся силой. Расстояние между Дымкой и богом сократилось вдвое, белые клочья пены появились на усах драконихи.
Оливия вспомнила, как дети-хафлинги охотятся на летучих мышей с фонарем, прочной бечевкой и живыми мотыльками в качестве приманки. «По какой-то непонятной причине этот хафлинг на стороне летучей мыши, – подумала она, – хотя мышь и проигрывает».
Дымка повернула голову так, что ее горло оказалось рядом с толстым щупальцем. Немедленно множество других вцепились в ее усы и пытались залезть в пасть драконихи, чтобы задушить ее.
Дракон повернулся к Акабару. Море отростков все еще колебалось вокруг ящера, ожидая команды Моандера, но тот был слишком занят Акабаром и битвой с драконихой.
Пот градом катился с волшебника, его одежда была мокрой от соприкосновения с внутренностями Моандера. Голова Акабара наклонилась вправо, когда Моандер рылся в его мозгу, ища способ борьбы с ящером. Но в репертуаре волшебника оставалось только одно средство.
Рука волшебника вытащила кинжал из ножен.
– Убей меня или умри сам, – потребовал Моандер голосом Акабара. – Ты проигрываешь в любом случае, не правда ли?
Дракон прыгнул, использовав свой длинный меч в качестве шеста. Когда ящер был над головой Акабара, волшебник воткнул кинжал ему в ногу.
С кинжалом в ноге ящер упал в лужу. Его лицо было искажено гримасой боли, но он поднял свой меч над головой и ударил Акабара сзади.
Удар пришелся как раз в то место, где отростки, собираясь в одно толстое щупальце уходили в самое сердце Моандера. Большинство из этих отростков было разрублено, причем удар совершенно не задел Акабара. Дракон, уперев ногу в спину волшебника, оторвал остатки щупалец от его головы.
Дымка выдохнула могучую вспышку серы и пламени. Огонь, побежав вниз по щупальцу, которое обмоталось вокруг шеи драконихи, превратил поверхность божества в сущий ад. Свежая растительная плоть вновь загорелась, отростки превратились в золу.
Акабар и Моандер закричали, но их голоса не были больше дьявольски синхронны. Теперь они были отдельными существами. Упав на колени, Акабар схватился руками за голову в том месте, где только что были отростки.
Ящер схватил волшебника за руку и рывком поднял на ноги. Оторвав еще несколько отростков, Дракон прыгнул, таща за собой мага. Оба катились вниз по склону, пока их не задержали свисающие отростки и обломки деревьев.. Они упали на груду мусора у основания монстра.
Моандер горел, потрескивая. Клубы едкого дыма поднимались от его тела. Он очень устал от сражения – оно потребовало огромного расхода его энергии. Ему хотелось отступить, но если дракониха освободится, она может нанести божеству еще один удар и сжечь его окончательно. Щупальца, удерживающие Дымку, уже почти сгорели. Моандеру было необходимо первому сделать выпад и ударить с максимально возможной силой.
Божество немного отпустило удерживающие дракониху щупальца. Почувствовав это, Дымка решила, что может освободиться и отчаянно захлопала крыльями.
Могучее усилие могло бы порвать и более прочную привязь. Петля лопнула.
Дымка, с вцепившимся в ее ухо хафлингом, перевернулась через голову и упала среди деревьев.
Огромный холм божества, горящий и почти ослепший, дернулся в одну сторону, в другую, затем начал углубляться в лес. Небольшие деревья ломались под его тяжестью, но высокие ему приходилось теперь обходить стороной.
Потянув за собой Акабара, Дракон убрался с пути Моандера. Из дюжины мелких ран на голове у волшебника шла кровь. Он застонал и тихо заплакал.
Дракон выдернул из своей ноги кинжал и осмотрел рану. Его руки мягко засветились в темном лесу, и рана слегка уменьшилась под их воздействием, хотя не зажила совсем. Разорвав свою рубашку, Дракон перевязал рану.
Пока ящер бинтовал голову волшебника, тот сидел молча. Дракон толкнул его, подергал за плащ, но тот не отвечал. Видимо, волшебник не мог двигаться.
Повесив меч на плечо и подняв Акабара на руки, как ребенка, ящер пошел в ту сторону, где упала дракониха. Пришло время перегруппировать имеющиеся силы.

Глава 23. ВЫЗДОРОВЛЕНИЕ АКАБАРА, ПРЕДЛОЖЕНИЕ МОАНДЕРА И ВТОРАЯ ПОПЫТКА СПАСЕНИЯ

Когда Акабар проснулся, было темно, рядом плясал огонь костра. Свет от него блестел на чешуйках огромной драконихи. Зверь лежал в тени. Но на его морде Акабар мог видеть Дракона, который дремал, свернувшись калачиком. Нога ящера была перевязана зеленой тряпкой. Между магом и костром появилась огромная тень. Возвышающаяся фигура стояла на коленях перед ним, держа огромную серебряную флягу.
– Выпей это, – сказала Оливия, поднося флягу к его губам.
Напиток был ужасного вкуса, но Акабар пропустил его в свою глотку. Во рту такое ощущение, будто он наелся земли. Тело холодное, как у утопленника.
Волшебник понял, что лежит голый, если не считать пары плащей хафлинга, повязанных вокруг него.
– Моя… одежда? – спросил маг. Голос у него был сорван, как будто он пел или орал несколько часов.
Оливия указала на костер.
– Боюсь, от нее ничего не осталось. Дракон подумал, что ты мертв, поэтому мы не захватили твоей запасной одежды. Ее глаза блеснули. Хотя я вынула все из твоих карманов и принесла волшебные книги, – она указала на мешок возле его ног.
– Что случилось…О, боги, – простонал маг, когда память возвратилась к нему. Сначала сражение в Айлаше, затем что-то огромное нагло заняло его мозг.
Он подумал, что так себя чувствовала Элия после того, как пыталась убить священника и затем Драконошпора.
– Относись к этому просто, – резко сказала Оливия. Певица была добрым беспокойным ангелом. Она положила обе руки на его плечи, хотя маг и не делал попыток подняться. Вкратце дело обстояло так. После вашего маленького приключения в Айлаше, Дракон вернулся в лагерь за моей помощью. Когда вы все трое ушли, я осталась одна договариваться с Дымкой, которая выбрала этот момент, чтобы зайти. Ты помнишь Дымку из Кормира? Хорошо. Во всяком случае, я подчинила ее себе, и мы втроем отправились за тобой и Элией.
Оливия задержала дыхание, чтобы позволить всему сказанному улечься в возбужденном мозгу термитца. Затем она продолжила.
– Его Гнусность сначала чуть не одолел нас. Дымке пришлось несладко, но под моим чутким руководством старушка смогла повредить Мерзость, и та убежала от нас. А мы упали на землю. Однако удача хафлингов была со мной, и я ухитрилась приземлиться прямо на труп наемника из Красных Перьев. Ты порезал немного Дракона, прежде чем он смог тебя спасти.
Она остановилась, а затем неохотно заключила:
– Но мы не спасли Элию.
– Элия, – пробормотал Акабар, пытаясь подняться. Она все еще в плену!
– Умерь свой пыл, – приказала Оливия. – Ты был в отключке около восьми часов. Если мы подождем еще несколько, то это ничего не изменит в погоне за этой навозной кучей, но позволит нам набраться сил. Дракону необходим сон, тогда он сможет закончить лечить Дымку. Она повредила несколько костей, в крыльях, когда упала, и ей надо пополнить запасы в своей топке, прежде чем снова идти в бой. Тебе необходимо изучить свои заклинания. Выпей еще.
Акабар глотнул еще порцию пойла, которое протягивала ему Оливия и скорчил рожу.
– Это целебный напиток?
Оливия взболтнула флягу и хихикнула.
– Да, некоторые так его называют. Это острый медовый напиток. Последний из моих запасов к тому же.
Акабар почувствовал, как его пустой желудок взбрыкнул, но затем успокоился. Хороший из, хафлинга доктор.
– Ты говоришь, Дракон лечил нас. Он уже делал это, когда мы убегали от Мерзости в Айлаше. Оливия кивнула.
– Да. Оказывается, что он среди своего собственного народа считается паладином. Он хранит этот секрет, но лечит нас, когда мы не видим. Кажется, я не могу доверять никому в эти дни.
– Паладин? – пробормотал Акабар. – Откуда ты знаешь?
– Он сказал мне, – ответила Оливия. Она понизила свой голос до шепота и продолжала:
– Но Дракон не только хранил все это время свой профессиональный секрет, он еще может и общаться. Он не пользуется обычными словами, как ты или я. Он издает запахи, как парфюмерная лавка. Мы не понимаем его, потому что наши маленькие носы недостаточно чувствительны, но Дымка понимает. Дракон говорит ей, и она переводит, а потом ящер подтверждает кивком головы правильность перевода Дымки.
Акабар потряс головой. Ему казалось, что Раскеттл сердится, но маг не мог понять, что так раздражает ее.
– Ну и что? – спросил он.
– Ну и что! – воскликнула Оливия, а затем, понизив голос, прошептала:
– С нами находится ящер-паладин, который ведет себя настолько надменно, что даже не пытался общаться с нами, пока не появилась эта дракониха. К тому же шпионит за нами вот уже в течение двух переходов. Разве от этого нельзя стать чуточку раздражительным?
– Сауриал, – вдруг пробормотал Акабар, позволяя слову задержаться в памяти. Там парила темная тень – остаток визита Мерзости в его мозг. Моандер сказал, что Дракон – сауриал.
– Моандер – это та ползающая слякоть? – спросила Оливия.
Акабар раздумывал, как пловец, стоящий около холодного озера. Он хотел забыть то зло, которое было внутри него и так подло использовало его. Но волшебнику была необходима информация, которую Моандер небрежно оставил в его мозгу. Он погрузился в нее:
– Моандер – бог. Или часть бога. Эта часть была заперта под Айлашем, пока Элия не выпустила ее. Сейчас они следуют через Миф Драннор в Вестгейт.
Тело Акабара затряслось.
– Что это? – спросила Оливия. – Что случилось?
– Боги, это было, как… как болезнь, когда гниет все, кроме мозга, твое тело тебе не подчиняется. Я все понимал, но не мог собой управлять. Не мог говорить. Не мог видеть. Я мог слышать мысли в моей голове, мысли Моандера и разговор Элии, но был как будто связан и находился в темноте с кляпом во рту.
И, – он взглянул вверх на хафлинга, – я ранил Дракона, не так ли? Ты сказала, что да. Помню. Я пытался убить его.
– По-видимому, он не держит на тебя зла. Он принес тебя сюда и перебинтовал остатками своей рубашки.
Акабар чувствовал, что его голова перевязана. Волшебник взглянул на ящера, лежавшего на драконьей морде.
– Дракониху я тоже поранил? – прошептал маг.
– Не надо о грустном, – предложила Оливия. – Потребовалось все мое красноречие, чтобы убедить Дымку включить тебя в договор о ненападении до тех пор, пока не освободим Элию. Она смягчилась только потому, что нам нужна вся огневая мощь, которую мы можем собрать. Итак, эта Мерзость – бог, да? Это еще одна вещь, о которой наш друг ящер забыл упомянуть.
– Сауриал, – опять поправил Акабар. – Почему ты настроена против него? Он спас нам жизнь.
– Нет. Он спас твою жизнь. Я сама могу позаботиться о себе.
Оливия не подумала о том, что сейчас уже переварилась бы в желудке у Дымки, если бы не ящер. – Мне не нужен трусливый шпион, льстиво пытающийся добиться моего доверия.
– Почему ты уверена, что он шпион?
– Пошевели мозгами, зеленщик, – фыркнула Оливия. – Что еще может заставить паладина путешествовать с нами? Ты купец, а я хафлинг. И Элия – подумай! Она пыталась убить священника и кого-то, кого она приняла за короля Кормира, и потом освободила злобного бога. Дракон пропал, когда мы были в большой опасности, и сейчас он толкает нас на самоубийство. Он утверждает, что это для спасения Элии, но, может быть, его основной интерес – убить Моандера? Его род никогда не заботился о наших проблемах.
– Может быть, – ответил Акабар. Но по его отсутствующему взгляду Оливия поняла, что маг в действительности не обращает никакого внимания на ее слова.
– Акаш, что с тобой случилось? Акабар потряс головой и фыркнул.
– Я, оказывается, плохой маг. Я не могу получить сведения, которые нам нужны, я даже не заметил, что наш спутник обладает даром лекаря, и в бою я хорош тогда, когда меня контролирует какая-то безумная мерзость. Вам не следовало беспокоиться о моем спасении.
– Не будь дураком, – возразила Оливия. – У тебя есть здоровье, ум, деньги, – все блага, как говорим мы, хафлинги. Ты не можешь винить себя за то, что случилось. Хотя бы потому, что не обучался борьбе с древними богами.
– Или кем-нибудь еще в этом духе, – добавил Акабар. – Ты и Элия правы, я – зеленщик. Это было моим первым настоящим приключением, а не путешествием ради получения прибыли, и я все испортил. Я думал, что с моими знаниями смогу покорить мир, но потерпел неудачу, провалился. Я бесполезен.
– Слушай, Акаш, приключения не так просты и логичны, как колонки в гроссбухе. Невозможно узнать о них из книг. Ты должен был испытать их, чтобы понять, что делать. И ты вовсе не бесполезен. Если бы не ты, Димсворт не послал бы Элию за мной, и она никогда бы не встретила Дымку, и тогда мы боролись бы с Моандером одни.
– Это делает не много чести моим талантам.
– Ну, тогда прими во внимание тот факт, что ты сохранил всех нас от ужасной смерти.
– Что?
Оливия хихикнула.
– Если бы я вынуждена была готовить еду, мы все умерли бы от расстройства желудка.
Акабар не отреагировал на ее шутку, и поэтому хафлинг заговорила снова.
– Слушай, я пытаюсь сказать, что в конце концов ты научишься думать, как путешественник. Тогда ты станешь действительно силой, с которой надо считаться.
Кто знает, может, даже нас научишь парочке штучек. Исход любого дела определяется разумным подходом к нему, и никто в нашей компании не сравнится с тобой.
Акабар оставался безмолвен, и Оливия забеспокоилась, что напиток оказался слишком крепким для него.
– Во всяком случае, – сказала она, пожимая плечами, – мне нравится, когда ты рядом. Ты мне симпатичен.
Слабая улыбка появилась на губах волшебника. Он глубоко вздохнул.
– Ты мне тоже симпатична, – ответил Акабар. – У тебя не осталось еще этого напитка?
Пока Акабар пил из фляги, Оливия спросила:
– А как насчет него? – Раскеттл показала кивком головы в направлении спящих рептилий.
Акабар пытался понять чувства Оливии. Без сомнения, она считает себя виноватой. Он и Элия сразу заметили мелочность, эгоизм и вороватость хафлинга, хотя не придавали этому значения в интересах компании. Но для Дракона это, несомненно, выглядело по-другому. Маг понял, что и сам выглядит в его глазах далеко не лучшим образом.
– Сауриал, – сказала Оливия, наконец-то правильно произнеся это слово. Он скрывал от нас пару важных вещей. Он может скрывать и намного больше.
Акабар уловил голубое мерцание знаков на груди Дракона. Оливия и не подозревала, что уже поздно пытаться возбудить подозрения Акабара.
«Со вчерашнего дня я пытался напасть на него дважды, проиграв оба раза, и потом оказывалось, что он спасал мою жалкую шкуру», – размышлял Акабар. И хотя хафлинг была права, когда говорила, что очень необычно для паладина путешествовать с группой авантюристов, учитывая их репутацию, волшебник не мог поверить, что Дракон хочет причинить им какой-либо вред.
– После того, как он поможет нам вернуть Элию, – сказала Оливия, – думаю, нам необходимо найти возможность избавиться от него. Элии это не понравится, но это будет для ее же блага.
– Нет, – сказал Акабар. – Если он хранит свои секреты, это его личное дело. Я поддерживаю его.
В Оливии Акабар увидел торговку, которая решила, что в ее интересах не заключать сделку. Хафлинг пожала плечами.
– Может, ты и прав. И нечего беспокоиться. Отдыхай. Мы отправляемся утром, и тогда похороним Его Гнусность. Я послежу за костром. Лето очень сухое, дерево горит легко.
– Раскеттл?
– Да, Акаш.
– Будь добра, подай мне мои книги. Как ты сказала, нам потребуются все силы, которые мы сможем собрать. Даже мои ничтожные умения.

Элия проснулась в темной клетке глубоко под поверхностью Моандера. Кусочки липкой грязи вокруг нее издавали тошнотворный зеленый свет. Сияние ее знаков было светлее и чище. Девушка больше не была связана мерзкими отростками, поэтому вытянула руку, чтобы изучить свою тюрьму.
Клетка была круглой и состояла в основном из мха. Элия копнула стену пальцами, но под губчатым мхом обнаружила непроницаемые сети толстых корней и древесных веток. Она попыталась оторвать мох в других местах, но не нашла выхода из клетки. Воздух был спертым и тяжелым из-за гниющих отбросов, хотя дышать было можно.
Девушка все еще была одета в свою кольчугу и кожаные штаны, хотя ее плащ начал уже разваливаться. Она потеряла свой меч где-то в Айлаше, а ее щит и кинжалы, вероятно, были отобраны щупальцами, пока она спала, усыпленная губчатыми мхами Моандера.
«Попалась, как мышка», – подумала она. Затем она решила, что больше похожа на сломанную игрушку, которую упаковали в мягкую коробку, чтобы вернуть домой.
Девушка вспомнила о том, что Моандер угрожал сделать с ней, когда они будут в Вестгейте. Ее воспоминания будут опять стерты, дух – подавлен. Элия вздрогнула.
Она зарычала от отчаяния. «Что же смогу я одна сделать божеству? Плюнуть в его глаза перед тем, как он уничтожит меня?» – подумала Элия.
За стеной напротив что-то зашумело. Куски мха отвалились, и огромная рука, ладонью вперед, протолкнулась в камеру. Эта рука казалась сплетенной из веток деревьев. В центре ладони горел шар, переливавшийся белым и серым. Элия подумала, что этот шар похож на глаз, захотелось спрятаться от него.
Затем шар заговорил. Казалось, слова произносят одновременно два человека, причем один говорит звонким альтом, а другой – хриплым басом.
Элия вспомнила крутящиеся серые и белые пятна, которые покрывали глаза Акабара, когда бог управлял им. Она подумала, что этот шар и есть настоящее лицо Моандера.
– Голодна? – спросил голос. Ешь.
Стена открылась в другом месте, и пара щупальцев втиснула ее щит с полдюжиной яблок и сырым годовалым поросенком.
Элия вздохнула, чтобы унять волнение, и подошла к щиту. В животе у нее заурчало, но она подождала, пока щупальца исчезнут в стене, и затем потянулась за яблоками. Поросенок Элии не очень-то понравился. Он выглядел так, как будто его долго душили.
Она села на землю и стала грызть яблоко. Не надеясь получить ответ, девушка спросила сверкающий шар:
– Как долго я спала?
– День, – ответил шар, пульсируя в ритм со словами. Идем медленно. Деревья толще, чем раньше.
– Ну и проблема! Какой же ты бог? – поддразнила его Элия.
– Только так много жизненной энергии. Нужно тратить аккуратно. Могу лететь, но это тяжело. Найду больше энергии. Миф Драннор. До того двигаюсь медленно.
– Без Акабара ты говоришь не так гладко, – заметила вслух Элия. – Где он?
– Мертв. Видишь?
Около щита открылась дыра, и оттуда в камеру высыпалась груда костей. Элия уронила яблоко. Кости утонули в полу.
– И остальные тоже? – прошептала она.
– Все мертвы.
– О, боги, – Элия упала на колени.
– Только один. Я, – напомнил Моандер. – Могу предложить тебе кое-что.
Элия обняла плечи руками.
– Если убьешь других хозяев, – сказал голос, – их знаки исчезнут, а ты будешь работать только на меня одного.
– Лучше я убью вас всех, – вызывающе прорычала Элия.
– Без меня нет цели, нет жизни. Кроме того, меня невозможно убить.
Попробуешь и проиграешь. Думай, я помогу.
– Почему я должна помочь тебе получить монополию на мои услуги?
– Сейчас ты марионетка многих. А можешь быть слугой одного. Работай на меня. Большое вознаграждение – богатство, свобода.
Элия закрыла руками уши, чтобы не слышать голос Моандера. Кончики пальцев девушки коснулись волос. Хотя ее голова и была вся покрыта грязью, Элия смогла почувствовать серебряную булавку.
– Подумай. Больше личной свободы. Будь моей главной жрицей. Будь моей, – Моандер замолк, потому что камера вдруг стала раскачиваться, а стены затряслись. Вернусь, – пообещал голос. Камера опять качнулась. Подумай над предложением.
«Кто-то напал на него», – поняла Элия. На мгновение девушке показалось, что действительно, без «хозяев» она не сможет существовать. «Это не важно», – решила она. Несмотря на обещание Мерзости, Элия знала, что никогда не будет свободной, пока Моандер жив, а свобода была всем, чего ей хотелось. «Лучше умереть, чем быть его слугой, и может быть, это мой единственный шанс бежать», – подумала она.
Девушка воткнула булавку прямо в сферу. Шар оказался горячим, как костер, и опалил Элии пальцы.
Пронзительный вой, сопровождаемый грохотом, наполнил комнату. Комната стала качаться, как корабль, попавший в шторм. Сама Элия, ее щит, .яблоки и дохлый поросенок катались из стороны в сторону. Девушка свернулась в клубок.
«Плюнуть, что ли, богу в глаз, – подумала она, – за все хорошее, что он сделал». Тошнотворное мерцание ила затухало, пока совсем не исчезло, Элия осталась одна в мерцающем сапфировом свете ее проклятой татуировки.

– Думаю, он знает, что мы здесь, – заявил Акабар.
Ящер сидел впереди мага на спине огромного зверя и ворчал. Подвинувшись ближе к нему, Акабар уловил запах свежеиспеченного хлеба. Маг догадывался, что для того, чтобы он мог понять Дракона, тому приходилось почти терется об его лицо.
Ящер должен был фактически кричать своими запаховыми железами, чтобы человек мог это почувствовать. Акабар уже начал составлять своего рода словарь, в котором отмечал соответствие между запахами и их значением. Волшебник ругал себя, что не смог разгадать этого раньше.
Дракон разбудил их перед рассветом. Сначала он залечил раны на голове Акабара. Маг почувствовал запах дыма, который был и тогда, когда Дракон последний раз лечил его.
– Это запах твоего лечебного заклинания, так? – спросил Акабар.
Ящер кивнул и дружески пожал его плечо. Строгим взглядом ящер заставил Акабара изучать свои заклинания. Дракон показал Оливии, чтобы она упаковала их пожитки, пока он сам, используя свое мастерство, лечил Дымке поврежденное крыло. Напоследок ящер закрыл глубокую рану на своем бедре, которую нанес ему кинжал Акабара.
Волшебник чувствовал себя виноватым. Дракон действовал при свете путеводного камня, который потеряла Элия. В свечении камня свет ладоней сауриала был почти не заметен, но Акабар знал, что они должны светиться.
Теперь, когда они ехали верхом на драконихе к месту битвы, Дракон держал путеводный камень на коленях, хотя солнце уже взошло. Он все еще был одет в своего рода юбку и один из плащей Оливии. Но ящер больше не беспокоился о рубашке. Теперь он спокойно выставил клеймо на своей груди на всеобщее обозрение.
Акабар надел одну из рубашек ящера, а пару плащей хафлинга, связанных вместе, использовал вместо юбки. Оливия, в ярко-желтом плаще, напоминала шлем на голове драконихи.
Когда Раскеттл крикнула, и они в первый раз увидели Моандера, монстр-бог находился глубоко в сердце Эльфийского леса и продолжал двигаться, хотя и медленнее, чем раньше. К тому же он значительно вырос. Навозная куча, которая вырвалась из своей тюрьмы в Айлаше, теперь была в семьдесят, если не больше, футов высотой – выше всех деревьев в лесу, кроме самых древних дубов.
Вдобавок изменился и ее состав. Человеческие останки больше не украшали собой эту массу. Вместо этого огромные деревья и заросли кустарника были засосаны кучей. Она все еще оставалась илистой и мокрой, но сейчас влага исходила из выделяющего сок влажного подлеска.
Вероятно, куча увидела их, потому ускорила свое движение.
Дымка кружилась на безопасном расстоянии. Клиновидная передняя часть холма буквально пропахивала себе путь через лес.
Как только они подлетели поближе к Мерзости, залп деревьев с ободранной корой вылетел из холма, оставляя за собой длинные веревки из гнилых растений.
Божество пыталось проделать тот же трюк, что и раньше, только сейчас это были пятидесятифутовые дубы вместо солдат-зомби.
Но слишком больший размер метательных снарядов позволял Дымке легко уворачиваться от нападения. Катапультированные стволы падали в лес, ломая другие деревья и вздымая огромные тучи пыли.
– Элии не видно? – крикнул Акабар Дракону.
Сауриал помотал головой. Акабар так и думал. Если Элия была в этом хаосе, то, вероятно, хорошо спрятана под поверхностью. Этот вопрос они обсудили с помощью Дымки-переводчика, прежде чем покинуть лагерь.
Дракониха продолжала летать вокруг Моандера, не нападая на его. Куча дала еще один залп деревянными снарядами. Как и в прошлый раз, Дымка попыталась увернуться, но одно особенно большое бревно попало ей прямо в голову. Дракониха спикировала к земле. Моандер потерял ее из виду за стеной деревьев.
Моандер высокомерно засмеялся. Он мог бы рассказать Элии о поражении ее друзей, но уже похвастался раньше, что убил их. Божество направило несколько глаз в сторону падения драконихи, и продолжало ползти дальше на юг. Миф Драннор и силы, скрытые в нем, ожидали Моандера.
Дракон поменялся местами с хафлингом и сел на голову Дымки. Они ждали в течение четверти часа на том месте, где приземлилась Дымка. Ящер чувствовал расстояние между ними и злым божеством. Когда он подал сигнал. Дымка поднялась и, полетела над вершинами деревьев на бреющем полете, пока не достигла деревьев, сломанных Моандером. Вдоль этого следа дракониха и начала свой атакующий маневр, направляясь богу в тыл.
– Это будут называть «дорогой Моандера», – Крикнула Оливия магу, когда увидела опустошение, оставленное божеством.
Акабар молча кивнул, пораженный разорением. Моандер, по-видимому, больше не нуждался в увеличении объема; он только вырывал огромные деревья, сваливал их в сторону и оставлял увядать на земле.
Дракониха летела вперед, не обращая внимания на огромный ров под ними и разбросанные по его сторонам деревья.
Маг закрыл глаза, защищая их от ветра, бьющего в лицо. Он сконцентрировался на волшебстве. Оливия слегка подтолкнула его локтем.
Акабар открыл глаза. Дымка была ближе, чем в двадцати ярдах от Моандера.
Ни одного дерева не вылетело из холма. Бог не замечал близости драко-нихи.
Акабар позволил себе улыбнуться, когда разглядел массу деревьев и сушняка, вплетенных в массу Мерзости, – превосходный материал для их планов. Его волшебство было готово; он ожидал только сигнала Дракона.
Ящер взмахнул рукой, и Дымка взмыла над холмом, извергнув длинную мощную струю огня, как она это уже делала. Как нож убийцы, пламя врезалось в зелень, там, где должен был находиться хребет существа, если бы таковой у него имелся.
Моандер пронзительно закричал, и Акабар «запустил» свое пиротехническое волшебство. Красные потоки драконьего дыхания взорвались фейерверком крутящихся желтых, оранжевых и лазурно-голубых искр, который проникал все глубже, в самое сердце холма.
Мгновенно отрастали новые побеги, но Дымка не унималась. Как только дракониха достигла вершины холма, она дохнула опять и пустила еще больше пламени в открытую рану Моандера.
Маг хотя и летел вверх ногами, не потерял ориентации. Он запустил еще одну волшебную молнию, направив ее в божество.
Моандер горел хорошо, так как холм сейчас состоял в основном из сухого дерева, а не из отбросов и ила.
В своей растительной тюрьме Элия почувствовала духоту. Стены покрылись желтоватыми каплями, проникшими через мох. Она встала на ноги, но упала опять из-за внезапного резкого толчка.
Моандер остановился, чтобы набрать материала в свою массу, и, вероятно, чтобы погасить огонь. Но, как заметила хафлинг, лес был очень сухой. Все, что только бог не пихал в себя, только больше питало огонь. Эти деревья славились своей хорошо горящей смолой.
Мерзость попыталась побороть огонь, разделившись на две части и оставив половину своей туши позади. Но атака достигла цели. Огонь был везде, от него не было спасения. Пламя вырвалось из самого сердца движущейся половины холма.
Огонь становился все сильнее и жарче.
Дымка отступила, кружа высоко в небе, чтобы избежать ответного выпада, но решив, что его не предвидится, устремилась обратно для последнего удара. Акабар почувствовал, как раздулась драконья грудь, набирая воздух.
Прежде чем Дымка смогла выпустить новую порцию огня, верхушка Моандера вылетела, как пробка из бутылки. Испуганная Дымка резко отпрянула, опасаясь нового вида оружия. Стручок, размером раза в два меньше драконихи, но раз в десять меньше размеров бога, каким тот был до их нападения, вылетел из холма.
Яйцевидный метательный снаряд поднялся в воздух, дергаясь из стороны в сторону.
Достигнув верхней точке своего полета, он остановился и затем полетел на юго-восток, постепенно превращаясь в маленькое пятнышко.
– Ставлю все свое золото на то, что наша девушка в этой штуке, – крикнула Оливия.
Акабар кивнул.
– И там же наверняка то, что заменяет Моандеру сознание, – добавил он.
Дракон ткнул Дымку, и дракониха полетела за стручком.
Позади них, внизу, из горящей кучи деревьев, бывших когда-то Мерзостью Моандера валил черный столб дыма такой высоты, что его, наверное, видели в Тенистом Доле, Захолмье и Айлаше.
Дымка стала уставать, хотя махала крыльями все быстрее, чтобы не отстать от стручка. Акабар сконцентрировался, затем резко выкрикнул другое заклинание и прижал руки к спине драконихи. Силы потекли из его рук в огромного зверя.
Дымка полетела в два раза быстрее. Она махала крыльями так же грациозно и быстро, как птичка. Земля мелькала у них перед глазами. Расстояние между ними и стручком стало уменьшаться.
– Что ты сделал? – задыхаясь, спросила Оливия, ей было трудно говорить из-за напора воздуха.
– Надо спешить, – объяснил Акабар. – Это заклинание опасно для людей – стоит им года жизни. Хотя этому существу это не может повредить. Она просто подольше поспит после еды.

Моандер опять заговорил с Элией, но сейчас одним только низким голосом, громыхающим и искаженным настолько, что понять его было почти невозможно.
– Летим, – сказал он. Жизненная энергия снизилась. Надо ворота, – еще одно продолжительное скрежетание, затем низкий голос пробился сквозь шум:
– Приготовься для перемещения. Товар попорчен.
Последняя фраза поразила Элию, ведь так мог сказать только Акабар, и она представила, что какая-то часть мыслей мага, должно быть, вошла в существо Моандера и находится рядом. Возможно, это дух мага предупреждает, чтобы она берегла себя. Дальнейшее ухудшение способности Моандера к общению вселило в нее надежду. Дела, по-видимому, у бога шли неважно. Может быть, целая армия атаковала его.
Круглая оболочка ее тюрьмы начала сжиматься. На поверхность стен вылезли рты. Элия испугалась, подумав, что Моандер решил, что лучше съесть ее, чем видеть спасенной, но стены начали покрываться потоками толстой, сырой, шелковистой пряжи. Из нее делали кокон.
Инстинктивно Элия пыталась оттолкнуть вздымающуюся массу, боясь, что та задушит ее. Найдут ли «хозяева» способ оживить ее? Вскоре она была окутана волокнами. Запеленутая с головы до ног девушка могла дышать только через покрытие, причем воздух был душный и спертый, и она чувствовала себя так, как будто была погребена заживо.
Яйцевидный стручок вытянулся и стал похож больше на тыквенное зернышко.
Сзади одновременно открылись полсотни глаз, чтобы следить за движением драконихи. Моандер экономно расходовал свою энергию. Но то ли бог просчитался, то ли за время его заточения драконы стали летать быстрее. Моандер оценил свои силы. Его последний шанс на спасение заключался в использовании волшебства – наиболее дорогого способа передвижения.
Они были еще далеко от руин Миф Драннора, но Моандер слышал зов дремлющих сил старого города, все еще гудящих глубоко под разрушенными зданиями. Он начал вбирать в себя волшебную энергию умершего королевства эльфов.
Бог направил эту энергию на совершение волшебства. Впереди тыквенного зернышка появилось пурпурное пятно, затем оно окутало его целиком, подобно прозрачному туману.
Дымка уже была достаточно близко, чтобы ее пассажиры смогли разобрать свечение, которое окутало стручок, в котором находилась Элия. Акабар пытался разгадать, что бы это могло быть. Защитное устройство? Или…
Он не закончил свою мысль, так как свечение полностью покрыло стручок, и тот начал сжиматься. Это было бы похоже на обычный трюк уличных волшебников, если бы пурпурный плащ, которым укрылся Моандер, не сжимался вместе со стручком.
С губ Акабара слетело проклятье. Он объяснил:
– Это врата между мирами.
Оливия посмотрела на него с диким ужасом на лице.
– Мы должны остановиться, – настаивал маг. Если мы пролетим через это облако, то можем оказаться, где угодно.
Оба, хафлинг и маг, начали колотить дракониху по бокам, пытаясь привлечь ее внимание. Когда она повернулась, чтобы посмотреть на них, они стали тянуть назад воображаемые вожжи, показывая, что надо остановиться.
Дымка опять повернула голову вперед. Дракон увидел, как Акабар и Оливия показывали ему, чтобы он оставил дракониху. Дракон помотал головой. Он наклонился над лбом Дымки и сделал жест, которого Акабар и Оливия не могли видеть. Когда ящер снова выпрямился, над своей головой он держал путеводный камень.
Дымка влетела в пурпурное облако, висевшее над Эльфийским лесом. Как и бог до этого, они исчезли из виду. Крики мага и певицы смолкли. Облако медленно растаяло.

Предыдущая страница 9 Следующая страница


Лазурные оковы 10

Глава 24. СРАЖЕНИЕ НАД ВЕСТГЕЙТОМ

«Это похоже на водоворот», – подумала Оливия, когда они нырнули в красный туман, в котором исчез Моандер, хотя она не могла честно сказать, куда же они попали. Пурпурное облако превратилось в длинную, серую трубу – это был след движения божества.
Вдоль краев трубы появлялись и исчезали замки и статуи. Раскеттл заметила, что путеводный камень Элии, который был над головой Дракона, ярко све-тился, указывая путь, путь древнего божества, пока они не прошли эту трубу до конца.
Моандер исчез в другом облаке красного дыма. Путешественники последовали за ним. Там их поджидал еще один вихрь, после которого они внезапно вылетели на яркий солнечный свет.
Слева под ними оказался большой, суетливый порт. Зеленовато-голубая вода подсказала Оливии, что она видит Внутреннее море. По форме бухты и семи характерным холмам стало ясно, что это Вестгейт.

Поднявшись на вершину последнего – холма по дороге из Реддансира и увидев Вестгейт, Джиджиони Драконошпор облегченно вздохнул. После своего бегства в Тезире от колдуньи, похожей на Элию, Джиджи двигался сушей, сначала в экипаже, потом верхом.
С высоты холма Джиджи увидел равнину, подступающую к берегу моря. Покрытые сочной, блестящей травой, луга доходили до складов и постоялых дворов, тянувшихся вдоль стен города. Кольцо из семи холмов, лежавших к югу от города, было сейчас слева от дороги, по которой ехал Драконошпор. Все семь были покрыты древними развалинами – каменными кругами друидов и храмами еще более зловещих культов.
– Ну вот, – обратился Джиджи к лошади, на которой ехал (ее звали Ромашка II), – гораздо более приятное путешествие, чем моя последняя поездка верхом. Та окончилась, видишь ли, смертью твоей тезки, первой Ромашки, и последовавшей за этим неприятной беседой с драконихой, которая подействовала на меня хуже, чем ужасная потеря любимого ежа тетушки Доры.
Джиджи снова вздохнул. Он боялся, что, как только выедет за границу цивилизованного мира, так сразу встретится с поджидающими его сотнями тысяч разбойников, бандитов и темных колдунов. Но, несмотря на все ужасные ожидания, его путешествие было относительно спокойно. «Удача на моей стороне», – подумал Джиджи, снимая с головы широкополую шляпу и подставляя волосы ветру.
В этот момент раздался оглушительный раскат грома. Ромашка II встала на дыбы. Прямо над головой небо раскололось огромной трещиной, через которую появился гигантский холм. Джиджи крепко ухватился за Ромашку, чтобы не упасть на дорогу. Конечно, ему надо было бы похлопать ее и попытаться успо-коить, но он был слишком занят появившимся в небе монстром. Это выглядело, как плетеная корзина, наполненная свисавшей со всех сторон зеленью. Вдоль краев били струи голубого пламени.
С пронзительным скрежетом дыра в небе начала закрываться, но в этот момент из нее появился красный дракон. Появление дракона дало понять Джиджи, что случилось нечто ужасное. Голова дракона, преследовавшего «корзину», излучала желтый свет, Джиджи прищурился. Казалось, что желтый свет исходит от фигуры, сидящей между ушей дракона. В этот момент Драконошпор узнал цвет этого монстра.
– Нет, этого не может быть, – сказал он себе.
Но его душа поспешила в пятки, уверенная в том, что это действительно Дымка. Если бы Джиджи остался на холме, наблюдая за драконихой, то мог бы заметить другую фигуру на ее спине; он мог бы даже услышать жуткие песнопения на одном из холмов к югу от него, но Ромашка II решила, что с нее хватит. Она поскакала вниз по дороге к высокой зеленой траве, унося на себе Драконошпора.

Акабар внимательно смотрел на Моандера. На божестве были видны языки голубого пламени, но волшебник понял, что это пламя происходило не от того огня, которым дракониха подожгла монстра.
Это пламя двигало Мерзость вперед. За то время, что монстр занимал мозг Акабара, он оставив нет только воспоминания о словах, которые волшебнику пришлось говорить Элии, и о тех жутких поступках, которые ему пришлось совершить. Волшебник теперь знал причины, которые держат Моандера в воздухе.
Но обширные знания Моандера, однако, не помогли тому скрыться. Дракониха, под воздействием волшебства Акабара, не отставала. Божество по дуге спустилось к семи холмам за городской стеной и остановилось как раз над одним из них. На вершине холма торчали огромные красные каменные глыбы, напоминавшие клыки. В центре горел костер.
Оливия заметила крохотные фигуры около вершины. С большого расстояния они казались не больше муравьев. Капля слизи упала с тела Мерзости. Она скользила вниз, как вода по паутине, остановившись в десяти футах от земли. Через секунду рядом с каплей были крохотные фигуры.
– Он отправил Элию к своим последователям, – закричал Акабар.
Хафлинг кивнула.
– Нам надо приземлиться и спасти ее.
Волшебник потряс головой.
– Сначала нужно закончить битву с Моандером.
– Ты сошел с ума? Нас убьют. Я хочу слезть, – настаивала Оливия. В глазах Акабара сверкнула месть, и хафлинг поняла, что маг не собирается приземляться.
– Дракон! – закричала Оливия. – Элия там, внизу! Нам надо спуститься и помочь ей!
Но Оливии так и не суждено было узнать, хотел ли ящер-паладин сначала спасти Элию или уничтожить монстра. Моандер сделал выбор за них. Высадив своего пассажира, божество кинулось в атаку. Дымка увернулась, и масса плесени, мусора и дерева пролетела ниже.
От резкого движения Оливия не смогла удержать веревку и упала бы, если бы Акабар не схватил ее за край рубахи и не втащил обратно. Раскеттл почувствовал голод – эквивалент человеческого чувства страха у хафлингов.
Дымка завершила свой маневр разворотом в сторону вновь приближающегося Моандера. Однако на этот раз увернуться было не так просто. Приближаясь к ним, Мерзость увеличивалась в размерах. На ее передней стороне открылась огромная пасть с острыми бревнами вместо зубов.
«Зубастый Бог, так его называли», – вспомнил Акабар. Но как он может увеличиваться, не всасывая новую массу, – задумался волшебник. Моандер сейчас был больше Дымки раза в четыре, и открытый рот мог проглотить дракониху целиком. Дымка пыталась набрать высоту. Она старалась подняться над раскрытой пастью, но щупальца схватили ее за шею. Дракониха отчаянно била крыльями, но Мерзость прочно держала ее. Новые отростки тянулись к Дымке.
Ругаясь, Оливия вытащила кинжал, готовая резать все, что попадется ей под руку. Она повернулась к Акабару, собираясь предложить ему свой меч, но, к, ее удивлению, он произносил новое заклинание. Она думала, что его силы ушли на волшебство, придавшее сил драконихе. Очевидно, маг стал сильнее. Он выглядел утомленным, – заметив множество новых морщин на его лице, Оливия подумала, что он начинает напоминать настоящего мудреца.
Нахмурившись, волшебник произнес последние слова и подбросил вверх пригоршню железного порошка. Металлическая пыль сверкнула в воздухе, отчего тело Дымки тоже начало блестеть. Чешуя драконихи дернулась под ними. Хафлинг схватилась за веревку, но она лопнула, также как и большинство щупалец, державших Дымку. Оливия попыталась ухватиться за чешую, но это было трудно из-за того, что она тоже увеличилась. «Акабар волшебством увеличил дракониху», – поняла она.
– Это уравняет шансы, – сказал маг.
Дымка ударила когтями в бок Моандера. Из дыры пошел темный дым, пахнущий болотом, Моандер закричал. Дымка дернула головой, порвав последние удерживавшие ее отростки. От этого неожиданного движения Дракон подлетел высоко в воздух.
Задыхаясь, Оливия дернула Акабара за одежду, показывая на ящера. Акабар мгновенно понял возникшую опасность.
Он встал на спину Дымки, раскинув руки. В каждой руке он держал перо.
Произнеся заклинания, волшебник прыгнул вниз. Рефлексивно Оливия схватила его за ноги. Она совсем забыла, что ее ничто не держит. Оба они полетели к земле.
Когда Акабар начал подниматься кверху, то сразу почувствовал тяжесть хафлинга «Смогу ли я нести и ее, и ящера?» – задумался он.
Дракон падал вниз. Сауриал уронил путеводный камень, но все еще сжимал меч. Акабар летел наперерез ему. Ругая хафлинга последними словами, волшебник понял, что не успеет догнать паладина.
Если бы Оливия не держала его, Акабар с легкостью сделал бы это. Но теперь волшебник был вынужден скользить вниз руками вперед, как ныряльщик. Дракон раскинул руки, пытаясь задержать свое падение. Акабар не думал, что ящер испугался, но мог поспорить, что воздух вокруг него пахнет дымом.
Оливия позади мага ругалась громко и изобретательно. Она и не думала занять более обтекаемое положение, и еще более замедляла движение. Волшебник молился, чтобы успеть вовремя.
Акабар поймал Сауриала в тридцати ярдах от земли. Дракон падал вниз так быстро, что, схватив его, волшебник едва не сломал себе руки, а ему ребра.
Троица в составе ящера, Оливии и мага не могла больше летать, они стали спускаться к земле и приземлились в долине между холмов. Земля была мягкой» но покрытой множеством камней. Отделившись друг от друга, все трое покатились по земле.
Акабар, освободившись от лишней тяжести, взлетел снова и мягко приземлился на большую скалу. Осторожно ощупав плечо, он почувствовал боль, как будто тысячи иголочек кололи его руку. «Вывих», – понял он.
Оливии повезло, что вообще свойственно ее расе. Она попала в болотистую яму. Хафлинг оказалась совершенно невредимой, хотя и была вся перемазана грязью. Дракон с трудом поднялся, опираясь на свой меч.
Акабар повернулся в сторону, где происходила битва между увеличившейся Дымкой и огромным Моандером. Зубастый Бог снова вырос в размерах и опять схватил дракониху.
Два монстра кувыркались в воздухе, и Акабар удивлялся, почему они не падают. Ведь крылья Дымки были совершенно запутаны отростками, а синего пламени, которое раньше держало в воздухе Мерзость, больше не было видно.
Воздух вокруг них дрожал, как над раскаленной пустыней.
Дыры, которые сделала Дымка в боку Мерзости, превратились в огромные пробоины. Запах зловонного болота, замеченный Акабаром еще тогда, когда он сидел верхом на драконе, чувствовался уже и здесь. На другой стороне Моардера открылась еще одна огромная клыкастая пасть. Божество стало похоже на гигантскую раковину.
Оказавшись лицом к лицу с еще одной огромной пастью, Дымка заметалась. Она была огромным драконом, одним из самых могучих представителей своего вида, и еще более усиленным за счет волшебства Акабара, но ее противник казался одной огромной пастью, а она все еще была существом из плоти и крови.
«И также из огня», – вспомнила дракониха.
Дымка дохнула пламенем изо рта и ноздрей, огонь проник глубоко в пасть божества. Внезапно Акабар понял, откуда взялся болотный запах, исходивший от Мерзости, и как. его огромный, но пустой объем держится в воздухе. Волшебник закрыл глаза и отвернулся. Маленькая звезда взорвалась в небе над Вестгейтом.
Раковина, бывшая Моандером Несущим Тьму, и изогнувшаяся фигура драконихи стали черными кусочками золы в пламени, поглотившем их. Огнеупорная чешуя Дымки вспыхнула, ее плоть стала прозрачной, скелет стал видимым для глаз Несчастного, которому довелось увидеть ее смерть.
Гром прокатился по равнинам. Три искателя приключений были сбиты с ног.
Раскеттл лежала в грязи, зажав уши пальцами. Волшебник упал со скалы.
Когда Акабар снова взглянул вверх, звезда уже погасла, с неба летели горящие обломки Мерзости. Длинное почерневшее тело, которое когда-то было Дымканапереднайклз Хай Драко, падало на землю. Акабар не видел, где оно упало, но почувствовал сотрясение земли от удара.
Волшебник очень устал. Он молился, чтобы предположение о том, что Моандер оставил Элию на вершине холма, оказалось правдой. Внезапно он почувствовал страх. Если Моандер действительно бог, то они уничтожили только его земное воплощение – где-то, за границами реальности, он еще жив. Если Несущий Тьму найдет способ вернуться в Королевства, волшебник будет первым в списке его врагов.
– Пусть будет так, – пробормотал Акабар.
Монстр захватил его мозг и сделал из него марионетку. Божества больше не было, Моандер уничтожен его руками, потому что без его магии Дымка не продержалась бы против Зубастого Бога и десяти минут. Акабар почувствовал удовлетворение. Это чувство смешивалось с радостью от того, что он спас Оливию и Дракона. Первый раз Акабар был уверен, что он больше не зеленщик, балующийся магией, а действительно хороший волшебник.
Дым поднимался со стороны Вестгейта, и Акабар понял, что дракониха упала на город. Он почувствовал печаль. Дымка была похожа на злодея в уличной пантомиме, вся из насмешек и угроз, но ее злобность бледнела перед реальностью Моандера. Она умерла, выполняя свое соглашение с ящером, сражаясь и уничтожив зло большее, чем она сама.
«Раскеттл напишет песню, сделав Дымку героем, – подумал с усмешкой Акабар.
– Старой драконихе это бы не понравилось».
– Ждешь ночи, Акаш? – спросила Оливия. – Нам надо помочь Элии, или ты забыл?
Акабар потряс головой, очищая ее от самовосхваления и грусти. Дракон, с окровавленным из-за неудачного приземления бедром, держась за поврежденные ребра, стоял перед ним. Ящер потянулся к его больной руке, но Акабар отстранился, придерживая ее здоровой рукой и сжав от боли зубы.
– Нет, – ответил маг. Я могу идти. Позаботься сначала о себе.
Дракон помолчал, но не смог возразить. Он использовал остатки лечащей силы, и вскоре все трое отправились на поиски Элии.

Глава 25. БЕГСТВО ЭЛИИ

Пока товарищи Элии преследовали Моандера над Эльфийским лесом, через волшебные ворота и в окрестностях Вестгейта, та все это время лежала в своем непроницаемом коконе. Подушки мха вокруг нее немного смягчали удары.
Кровь стучала у нее в висках, когда ее тюрьма качалась, кружилась и переворачивалась снова и снова. Ноздри Элии горели. Запах мха ее тюрьмы смешивался с запахом болотного газа. Она давилась и кашляла, но невозможно было избежать зловонных испарений. Она начала ощущать слабость.
Возможно, Моандер не понимает, что газ может навредить ей. Возможно, это убьет ее, и другие хозяева не смогут ее воскресить. Эта мысль принесла Элии странное успокоение. Одиночество совершило то, чего не смогли сделать слова Моандера.
Элия отчаялась. Она была причиной смерти своих друзей. Ее единственных друзей, насколько она знала, ведь Лебеди и Черные Ястребы были не чем иным, как выдуманной историей, подсунутой заклеймившими ее. Она не была даже человеком, у нее никогда не было матери. Она была нерожденной.
И скоро она будет ничем иным, как безделушкой в руках злых сил, чтобы сражаться по их приказу. Она должна стать их ничего не знающей марионеткой, которую будут заставлять делать все, не спрашивая ее желания. «Лучше умереть», – решила она, чувствуя, что сердце заледенело. Интересно, есть ли загробная жизнь для таких как она?
– Есть ли у меня душа? – прошептала она, лежа в темном коконе.
«Что это меняет? – вздохнув, подумала Элия. – Я жива. Мне нравится быть живой». Она испытывала наслаждение, когда побеждала врага в бою, удовольствие, когда пела, и радость от того, что рядом друзья – Дракон и остальные. Она обзавелась друзьями, настоящими друзьями. Она чувствовала себя путешественницей, даже если ей всего месяц от роду. И она должна найти в себе силу отказаться от хозяев.
– Даже если эта жизнь и не настоящая, она все равно моя собственная, – заявила она темноте и себе самой. Ободренная своим заявлением, Элия почувствовала, как у нее появилась новая решимость жить, соединенная с желанием свободы и с уверенностью, что она должна все-таки победить тех, кто заклеймил ее.
– Моандер! – крикнула она, но не была уверена в том, что божество слышит ее.
– Моандер! – рявкнула она громче. Ты убьешь меня! Я не могу дышать!
Выпусти меня отсюда!
Ее тюрьма дернулась еще раз. Оболочка, в которой она находилась порвалась.
Девушка зажмурилась от яркого солнечного света. Воздух был свежий и теплый.
Полдюжины рук вытащили ее из вонючей, скользкой массы. Элия заметила татуировки, нацарапанные на всех ладонях: рты, полные острых зубов. Ее мышцы потеряли свою силу за время заключения, она была слабой от удушья. Элия не могла сопротивляться, когда люди поставили ее на ноги.
Без сомнения, они хотят перевести ее в другую тюрьму, может быть, более обычную, чем та, в которой она находилась.
Элия осмотрелась. Она стояла перед костром в центре круга, окаймленного огромными зубами, выточенными из красного камня. Вокруг нее стояло две дюжины мужчин и женщин. Лица были спрятаны под капюшонами их балахонов. Главарь был одет в белую маску с нарисованным на лбу единственным глазом, окруженным зубами. Жрец Моандера.
Элия сделала глубокий вздох, подавляя головокружение и тошноту, хотя она и не знала, почему так беспокоится. Даже если она умудрится убежать от последователей Моандера, то все равно останется марионеткой.
Один из жрецов защелкнул металлический браслет вокруг ее правой руки. К нему, была прикреплена длинная железная цепь. У Элии подкосились ноги, и она опустилась на колени. Ее тащили к новым хозяевам, и она не имела ни сил, ни желания сопротивляться. Но никто уже не обращал на девушку никакого внимания.
Все смотрели в небо. По толпе прошел шум, и раздались аплодисменты. Элия взглянула вверх вместе со всеми.
Сначала она не поняла, что видит. Моандер, покачивался в небе огромным, раздувшимся воздушным шаром с челюстями. Многочисленные щупальца крепко держали красного дракона. Зверь беспомощно хлопал крыльями, но не мог сопротивляться.
Божество медленно затаскивало его в свою утробу. Пара монстров кружилась в небе над огромным городом. Вдали виднелось море.
– Вестгейт, – прошептала Элия.
Вдруг она узнала в красном драконе Дымку. Мерзость не убила ее. Элия заметила, что она стала гораздо больше, чем раньше. Жрецы Моандера запели молитвы ради победы их бога, хотя несколько менее набожных или более возбужденных все еще продолжали аплодировать, как будто наблюдали поединок двух борцов на арене.
Элия почувствовала радость, хотя, конечно, не за дракониху. «Если Дымка еще жива, – подумала она – значит, Дракон, Акабар и Оливия тоже могут быть живы». Ярость и надежда придавали ей силы. Девушка оглядела долговязого человека, державшего цепь. Он был вооружен огромной сучковатой дубиной. Элия была безоружна, но у нее оставался маленький шанс. Ее глаза пристально следили за охранником, Элия ждала удобного случая для нападения.
Фигура мужчины заслонила от глаз девушки яркую белую вспышку, появившуюся в небе. Девушка была брошена на землю сильнейшим напором воздуха.
Упали и жрецы. Они были отброшены, как тряпичные куклы ветром, налетевшим из-за холма. Внезапная боль пронзила правую руку Элии, как будто холодное железо, которое держало ее, мгновенно раскалилась докрасна. Но девушка не обращала внимание ни на боль в руке, ни на пылающую в небе звезду.
Воспользовавшись падением охранника, она вырвала цепь из его пальцев.
Человек лежал и смотрел на нее невидящими глазами, ослепленный смертью своего божества. Поднявшись на ноги, она послала его в глубокий нокаут, затем вынула дубину из его руки.
Жрецы Моандера рыдали. Некоторые слепо уставились в небо, как статуи, другие бились головой о землю и плакали. Элия взглянула на небо и увидела, как последние куски тела Моандера падают на город. Улыбка появилась на ее лице. Она поблагодарила небо за счастливое избавление.
Девушка побежала, но жрец в белой маске рванулся наперерез ей. Он схлопотал дубиной по морде. Из-под маски брызнула кровь. Жрец грохнулся на «землю.
Элия скатилась вниз по влажной, скользкой траве. Она обошла холм и направилась к дороге, ведущей к городским воротам.
Погони не было видно, но Элия была уверена, что это только временная передышка. Если, конечно, они не думают, что это она уничтожила земное воплощение их властителя, то должны еще считать ее своей собственностью. А без могущества их бога они должны бороться за любой кусочек, оставшийся с ним.
Устав тащить цепь, Элия подняла руку, чтобы осмотреть замок на обруче.
Может она сломать или открыть его?
Она улыбнулась, когда заметила причину, по которой так сильно болела ее рука. Знак Моандера исчез. Как бог утверждал, смерть хозяина уничтожит его власть над ней. Для Моандера это значило, что разрушено материальное тело.
Смерть разрубила связь. Но сможет ли она победить оставшихся четверых?
Она вспомнила угрозу Моандера, что без хозяев ей не выжить. Если она устранит остальных, то сможет ли жить, ведь никто не будет дергать ее за ниточки? Она не ощущала облегчения после смерти Моандера.
Мужской голос прервал ее размышления.
– Ну, Ромашка, – сказал этот голос, – ты очень капризная девочка, хотя я тоже испугался, когда первый раз увидел дракониху.
«Маг обращается к своей знакомой», – подумала Элия.
– Но тебе нечего беспокоиться, даже если эта дракониха была Дымкой. Гадкая старая зверюга мертва.
Элия узнала золотые, зеленые и черные полосы, пришитые сзади на плаще человека. Фамильные цвета Драконошпоров. И голос был знаком, хотя звучал смелее, чем в последний раз, когда Элия его слышала. Ей здорово повезло.
Она не могла ошибаться. Это был тот же голос, имя всплыло в памяти.
– Джиджи? – прошептала Элия.
Развернувшись, Джиджи Драконошпор отбежал на три шага. Серебряная фляга выскочила из его руки, и янтарная жидкость пролилась на руку.
– Ты! – задохнулся он. Сумасшедшая!
Он спрятался за лошадь. Что ты здесь делаешь?
– Просто хочу позаимствовать твою лошадь, – ответила Элия с улыбкой. Она продвигалась осторожно, оглядываясь по сторонам, чтобы убедиться, что молодой дворянин один.
– Мою, – у молодого человека пересохло в горле, – лошадь?
Элия кивнула и обмотала цепь вокруг руки.
– Это проблема? – спросила она.
– Нет! Я думаю… имею ввиду, нет проблем. У вас вероятно веские причины, которые мне не нужно знать. Честно!
– Не беспокойся, – сказала Элия. – Я не опасна, просто спешу в город.
Она похлопала Ромашку и поставила ногу в стремя.
– Только из любопытства. Что привело тебя в Вестгейт?
– Дипломатическая миссия, – солгал кормирец. – Ничего важного. Только торговые соглашения. И все такое прочее.
Элия села в седло.
– Тебе нужны твои вещи? – спросила она.
– Нет! – ответил Джиджи. – Я говорю, не стоит благодарности. Если ты направляешься в Вестгейт, может быть, сможешь… э… забросить мои вещи. В» Веселого Наемника «. Только дай мне взять…
Чтобы приблизиться, он призвал всю свою храбрость. Джиджи ощупал седельную сумку. Вытащил большой свиток, помеченный пурпурным драконом Кормира, и отступил обратно.
– Все остальное твое, – сказал он. Элия глянула на него. Он действительно был одет не для поездки верхом.
– Знаешь, – сказала она с улыбкой, пытаясь показать, что не желает ничего плохого, – двое могут ехать на лошади так же, как и один.
Джиджи сглотнул.
– Нет. Я имею в виду… это… ты сказала, что спешишь, а прогулка мне не повредит.
– Как хочешь. Я оставлю твои вещи в» Веселом Наемнике «. Я возмещу твои расходы, при случае.
С этим она развернула лошадь и рысью понеслась к дороге. Джиджи нахмурился. Он приехал сюда по приказу Азуна для того, чтобы срочно найти ее, но, столкнувшись с ней лицом к лицу, испугался.
«Теперь я, вероятно, никогда не увижу ее снова, – подумал он. – И бедную Ромашку тоже». Он вздохнул и проклял свою судьбу. Опустив голову, Джиджи шел к городу, пиная камни и разговаривая сам с собой:
– Да, я позволю тебе ехать со мной, если буду уверен в твоем поведении.
Если ты не будешь себя хорошо вести, я буду очень сердиться. Вот, что я должен был сказать.
Он пнул ногой большой камень, который покатился по дороге. Из любопытства Джиджи поднял его. Это был желтый самоцвет.
«Может быть, удача все-таки повернулась ко мне лицом?» – подумал он.

Глава 26. ВСТРЕЧА В "ПАРЯЩЕМ ВОРОНЕ"

Элия, прибывшая в Вестгейт раньше своих друзей и, конечно, раньше Джиджи, увидела, что город закрыт. Стража разворачивала обратно всех, кто не живет в городе или не прибыл по официальному делу. Запрет был подкреплен арбалетами на стенах. Она попыталась убедить стражу отвести Ромашку в» Веселый Наемник» и отдать ее, как она объяснила, «воину, который прибудет из Кормира по важному делу». Элия решила, что документ с пурпурной печатью поможет молодому Драконошпору попасть в город.
Стоя у ворот, Элия увидела дым, поднимающийся из северо-западной части города. Другие путешественники объяснили, что на город упал дракон, который разломал городскую стену, повредил несколько домов в трущобах за городом и склады Достаров в городе. Достары, одна из самых влиятельных торговых семей, правящих в городе, убедили остальных закрыть город, пока не выяснится причина случившегося.
Элия сначала решила объехать вокруг города, чтобы посмотреть на разрушения, но она очень устала после своих приключений. Кроме того, гостиницы вне города скоро заполнят путешественники, которых не пустили за ворота. Она решила, что лучше поскорее поискать себе место для ночлега.
Девушка вспомнила старую гостиницу под названием «Парящий Ворон» около южных ворот. Возможно, она сможет заложить свою заколку, чтобы заплатить за комнату. «Я использовала ее в битве против бога», – подумала девушка, держа в руке оплавленный кусок серебра.
Ее настроение несколько ухудшилось оттого, что рядом не осталось никого, с кем можно было бы посмеяться. Даже если Моандер врал и ее друзья живы, то они на севере, во многих сотнях миль, и она не скоро их увидит, если увидит вообще.
Она уже скучала по ним и чувствовала себя очень одиноко.
Элия огибала торговые дворы семьи Гулдар, когда ее окликнул знакомый хриплый голос. Она повернулась. Три перепачканные грязью фигуры махали руками, пытаясь привлечь ее внимание.
– Акабар! – закричала Элия.
Куда только подевалась ее, усталость! Подбежав к ним, она обняла сначала волшебника, потом ящера и, наконец, даже хафлинга. Оливия слегка отстранилась, она была занята чисткой своего платья от засохшей грязи.
– Вы живы! – кричала Элия, радостно улыбаясь. Певица выглядела так, как будто искупалась в болоте, одежда Акабара превратилась в лохмотья, Дракон тяжело опирался на свой меч.
– Ты заметила? – заворчала Оливия. – Мы гнались за тобой с одной стороны Королевств до другой. Сейчас нас даже не пустили за ворота. Чертовы силы закона и порядка.
– Все нормально, уверила ее Элия. – Я знаю место за городом. Там, – она чуть не сказала: «Там меня знают», – но поняла, что там не узнают ее, также как не узнала Джель в Тенистом Доле, – там хорошая еда, – закончила она.
– Не хочу есть, – возразила Оливия. – Я хочу помыться. Я чувствую себя, как будто искупалась в болоте.
Элия взглянула на Акабара, ей хотелось попросить прощения за тот ужас, который ему пришлось пережить из-за нее. Как будто прочитав ее мысли, волшебник ответил:
– Мы поговорим об этом, когда дойдем до места.
Элия кивнула:
– А теперь, Дракон, дай отдохнуть своему мечу и обопрись на меня. Она взяла его меч, подставив ему руку.
Акабар ожидал, что гордый сауриал отвергнет помощь, но тот обрадовался как ребенок. «Что это, лишь действие одинаковых знаков, коими они помечены, – думал Акабар, – или что-то большее?»
Элия не узнала хозяина гостиницы. «Парящий Ворон» был наполнен торговцами и путешественниками. Но даже не будь такого ажиотажа, хозяину все равно хватило бы одного взгляда на компанию оборванцев, чтобы затрясти головой:
– Нет мест!
Оливия пришла на помощь. Она шепнула хозяину на ухо, что-то, чего Элия и Акабар не расслышали, и дала ему монету. Лицо человека засверкало гостеприимством. Он отвел их из гостиницы мимо конюшни в склад, внутри которого была маленькая комната.
Помещение было тесным, но чистым. Хозяин, пообещав прислать горячую воду, ушел. Дракон начал раздувать огонь в печи, Оливия села в углу, устало положив голову на колени. Элия осмотрела плечо Акабара и нахмурилась.
– Плечо вывихнуто. Как это ты?
– Наскочил на старого друга, – пошутил Акабар и попытался пожать плечами.
Его лицо исказилось от боли.
– Интересно, что сказала Оливия хозяину, когда дала ему взятку? – тихо сказала Элия.
– Интересно, – так же тихо ответил Акабар, – где она взяла платиновую монету, чтобы дать ему взятку?
– Оливия повернулась к ним.
– Ты хочешь спать с этим, – спросила она, показывая на оковы на руки Элии, – или хочешь, чтобы я сняла их?
Пока Оливия возилась с железным браслетом, пришли двое слуг. Один нес большой медный таз, другой ширму. Они ушли и вскоре вернулись с огромным котлом и ведрами. Поставив котел на огонь, они показали, где находится колодец, если путешественникам понадобится вода.
Оливия заявила, что хочет мыться первой, и стала устанавливать ширму, чтобы закрыть медный таз.
– Ты не поможешь мне? – спросила она Элию.
– Как только ты избавишь меня от этой цепи, – ответила та.
– Черт возьми! – заворчала хафлинг. Она ударила цепью по наручнику, и тот раскрылся.
– У тебя действительно легкая рука, – поддразнила ее Элия. Она взяла ведра и пошла за водой. Акабар последовал за ней.
– Не нужно тебе с больной рукой таскать воду, – предостерегла Элия, наполняя ведро из колодца.
– Зато могу многое другое, – без улыбки ответил Акабар. – Я не только торговец, но и волшебник.
– Нам нужен врач для твоей руки, – продолжила Элия, не понимая, что обижает его.
– Пока тебя не было, мы разработали свой метод, – ответил волшебник, совершенно смутив Элию.
Его холодность задела ее. Девушка поняла, что даже если она не считает себя больше человеком, то Акабар так не думает. Если друзья не примут ее, то кто же тогда?
Неловкое молчание повисло между ними. Наконец Акабар переступил свою гордость – у них была более важная тема для обсуждения.
– Элия, я понимаю важность того, что сказал Моандер, того, что он заставил меня сказать и сделать.
Элия наполнила второе ведро и поставила его рядом с первым. Она тряхнула своими рыжими волосами и посмотрела под ноги.
– Он сказал, что вы мертвы, – ответила она, вспоминая ужас, охвативший ее в тот момент. Он лгал. Он мог лгать и до этого.
Акабар молчал.
– Что это значит? – спросила она. Объясни мне.
– Я был в его мыслях, – объяснил маг. Насколько я знаю, он говорил правду.
– Понимаю. Она посмотрела в колодец. Ее отражение в воде смеялось над ней.
Голем, гомункул – вот что о ней теперь думает Акабар.
– Это ничего не меняет, – сказал маг. Ты мой друг, и я буду помогать тебе, чего бы это ни стоило.
Элия положила руку на плечо Акабару, собираясь сказать ему, что ему нужно уйти, потому что она не хочет подвергать своего друга новым опасностям.
Но только она открыла рот, как в дверях появилась Оливия, замотанная в полотенце, и закричала:
– Вы несете воду или нет? Я замерзла, а котел уже кипит.
Элия взяла ведра и понесла их в помещение. Акабар шел сзади, качая больную руку и тихо проклиная маленького грязного хафлинга. С тех пор, как они встретились, Оливия изрядно ему надоела.
Пока певица мылась, плескаясь и напевая какую-то песню, Элия осмотрела раны Дракона. Сигилла Моандера на груди ящера исчезла, так же как и на ее руке.
Ее радость от этого открытия погасла, когда она увидела его повреждения. На бедре была полузажившая кровоточащая рана, а когда она дотронулась до ужасного кровоподтека на его боку, он дернулся от боли. Возможно, у него сломано ребро.
Девушка предложила сделать ему теплый компресс.
– Нам надо пойти за помощью, – сказала она. Если это возможно после того, как упала дракониха. Опять все целители заняты лечением жертв Дымки. Хотя это последний раз. Как вы встретились с ней?
Акабар, сидевший рядом с Драконом, толкнул его локтем.
– Ты расскажешь ей или я?
Ящер насмешливо фыркнул.
– Слушай. Дымка следовала за нами от Кормира. Она поймала Раскеттл, когда мы были в Айлаше, но Дракон победил ее и заставил помочь нам. Они спасли меня, когда Моандер решил пожертвовать мной. Он открыл волшебные врата из Эльфийского леса сюда, мы последовали за ним, в чем нам помог твой путеводный камень.
Думаю, мы его потеряли.
Дракон кивнул и потупил голову, явно пристыженный тем, что потерял ценность Элии.
– Потом Дымка скинула нас, хотя неясно, намеренно или нет она это сделала.
Она погибла, сражаясь с Моандером.
Элия подняла руку.
– Ты сказал, Дракон убедил Дымку. Ты хочешь сказать, Оливия.
– Нет, не хафлинг, а Дракон. Он может говорить, хотя мы его не понимаем.
Он использует…
– Запахи, – предположила Элия, вспомнив аромат фиалок в храме Моандера.
Акабар кивнул.
– Дымка поняла его. И Дракон без проблем понимает нас. Моандер говорил, что его народ называет себя сауриалами.
– Да, – вспомнив, ответила Элия. – Он еще говорил что-то о чистой душе – они хотели принести его в жертву, чтобы поработить меня.
– Он не только жертва, – объяснил Акабар. – В своем мире он паладин. Он может лечить. Нам нужно подождать несколько дней, и он исцелит нас обоих.
Элия посмотрела в глаза ящера.
– Ты вылечил меня, когда я вышла из пещеры Дымки в оплавленной кольчуге?
Дракон кивнул.
– И когда я повредила руку, ударив элементаль?
Сауриал снова кивнул.
– Ну ты и змей, – с усмешкой сказала Элия. «Я так и думала», – решила Оливия за ширмой, не переставая подслушивать, хотя Элия хотела сделать комплимент. Дракон смущенно наклонил голову.
– Ты ничего не знала? – спросил Акабар.
– Нет.
– Но ты не выглядишь удивленной.
Элия, пожав плечами, ответила:
– Я видела убийц, магов, богов, черт знает кого, кто только не преследовал меня. Почему не может быть охраняющего меня паладина?
Тут она поняла, почему нет. Слова Моандера оставались тайной между ней и Акабаром. Дракон ничего не знал. И не нужно удерживать ящера, рисковать его жизнью ради нее. Она только вещь. Элия хотела отправить своих спутников подальше от опасности и теперь знала, как надо поступить с верным ящером. Мысль о том, чтобы остаться без нежной заботы Дракона сжала ее сердце, и она подумала, что, лишившись его защиты, много потеряет.
«Не будь глупой, – попыталась Элия убедить себя. Ты заботилась сама о себе всю жизнь. Вполне можешь делать это дальше».
Девушка вспомнила, что это не так. Она родилась в прошлом месяце, и с тех пор ящер был ее нянькой.
Как он может не знать? А если знает, то почему остается. Несомненно, что он, как и Акабар, обманут жалостью к ней.
«Мне надо покинуть их. уйти, ничего не сказав», – решила она. Она провела ладонью по чешуйчатой руке ящера, потом громко произнесла:
– Я только .хотела знать, насколько ценю вас. Все, что вы сделали. Она не смогла удержаться, обняла ящера вновь, затем повернулась и обняла Акабара.
– И тебя тоже.
– Ну? – спросила Оливия, выходя из-за ширмы. Приятно узнать, что тебя охраняют и ценят, не правда ли?
Певица была одета в длинную розовую рубашку, из-под которой были видны малиновые штаны. На поясе висела сумка, на спине болталась гитара. Выражение ее лица было смесью ревности и неодобрения.
– Я ценю твою дружбу, Оливия, – уверила ее Элия, подходя к ней. Она встала на колени перед хафлингом, пытаясь ее обнять.
Певица отступила назад.
– Не надо, – заворчала она, поднимая руку. Ты вся в грязи, а это моя последняя чистая одежда. И хафлинги не обнимаются. Это большая проблема, когда ты ростом с ребенка. Никаких объятий.
– Извини, Оливия, – прошептала Элия. Раскеттл взглянула на нее, затем объявила:
– Я собираюсь пойти в город. Достать одежду для нас, может, узнаю что-нибудь о людях Моандера и наших прочих «друзьях» здесь.
– Я был раньше в Вестгейте. У меня лучше получится попасть в город, – возразил Акабар.
– В одежде хафлинга? – поинтересовалась Раскеттл. – Это не серьезно. Я куплю тебе что-нибудь подходящее. Лучше пойду одна. Особенно с учетом того, что вас двоих, – она махнула в сторону Элии и ящера, – разыскивает кто-то или что-то в Вестгейте.
Она шагнула к двери и повернулась к Акабару.
– Еще одно. Я, может быть, приведу целителя. Нет смысла сидеть и ждать, пока само пройдет.
Она вышла из комнаты, захлопнув дверь.
– Что я такого сказала? – спросила Элия у Акабара. – Что это с ней?
Акабар помнил, как взбесилась Раскеттл, узнав о притворстве сауриала.
Явно, это долго будет беспокоить хафлинга.
Дракон зашипел на закрытую дверь, и в комнате запахло свежим хлебом.

Раскеттл, выйдя из «Парящего Ворона», пошла на восток. Ее короткие ноги еще болели после похода в город. Если дракон упал к северо-западу, то стражей на юге и востоке должно быть меньше. Речные ворота дают ей хороший шанс. уши хафлинга горели, и она была уверена, что «друзья» говорят о ней в тепле своей комнаты. Она обеспечила им кров, но они служат Элии, сражаются за Элию и следуют за ней через все Проклятые круги, пока она, Оливия, остается один на один с драконихой. И для чего? Не похоже, что они получают за это деньги.
И наконец, Элия чертовски совершенна. Просто как кукла. Она спасает людей, убивает монстров, поет прекрасные песни. Ее удача невероятна. Хафлингу так никогда не везет. Элию похищает божество – и она спасается, а Акабар, Дракон и дракониха убивают это божество ради нее.
Ящер-паладин тоже был проблемой. Хафлинг помнила ужасный случай, произошедший несколько лет назад в Живом Граде. Она была в баре, когда человек-паладин, нетрезво держась на ногах, показал на нее пальцем и закричал:
«Воровка». Никто не сомневался в его правоте, никто не поверил ей. Тот факт, что у нее в руках был другой кошелек, вряд ли помог бы Оливии, и пришлось сматываться.
С тех пор она стороной обходила таких людей, которые могли заглянуть в душу и сказать добро там или зло. Это пугало Оливию. И теперь один из таких высокомерных типов стал членом их компании. Она все время чувствовала на себе взгляд сауриала, судящий и оценивающий ее.
Оливия сжала зубы. Сейчас она идет за покупками для амазонки, ее паладина-ящера и мага. Даже Акабар обходился с ней как с воровкой или ребенком.
Он был героем, спасшим Элию, его волшебство так много сделало, а мастерство сауриала в битве помогло одолеть дракониху. Она, Оливия, была бесполезна.
Акабар собирался оставить ее на спине Дымки, обрекая на верную смерть, когда сам прыгнул. спасать ящера.
Где-то в глубине ее мозга появилась мысль о том, что каждый поступает так, как считает нужным. Но она легко отвергла эту мысль. «Какая разница? – решила Оливия. – Рано или поздно появятся друзья Фальша и заберут Элию».
– Мне нужно выпить, – пробормотала она. И побольше.
Она проходила мимо дворов Ваммо, загонов, забитых лошадьми и волами, когда кто-то ее окликнул.
– Здравствуйте, госпожа Оливия.
Раскеттл присмотрелась. На ограде сидела знакомая маленькая фигура, одетая в костюм торговца из желтой тафты. Его улыбка от уха до уха казалась пародией на человеческую.
– Фальш! – Оливия подумала, мог ли псевдо-хафлинг прочитать ее мысли. – Как удачно. Очень рада.
– Приятно вас встретить, дорогая госпояса. Вы меня удивили. Не ожидал увидеть вас здесь. Могу я сопровождать вас в город?
Раскеттл кивнула, и Фальш спрыгнул с ограды.
– Речные ворота? – спросил он.
– Откуда вы знаете? – любезно улыбнулась Оливия.
– Рассуждаю, как хафлинг, – ответил он. Должен повторить, что был удивлен, увидев вас здесь. Вы принимали участие в том, что случилось в небе? – Он махнул рукой в сторону семи холмов.
Глаза Оливия сузились.
– Может быть, – скромно ответила она, удивляясь, откуда он может знать.
– «Может быть» – для хафлинга это утвердительный ответ. Человеческая женщина с вами? Раскеттл пожала плечами.
– Может быть. У нее появилось неприятное чувство, что путешествие с Элией закончится гораздо раньше, чем она ожидала.
Фальш улыбнулся.
– Понимаю. Будет ли «может быть» ответом на мои вопросы о других ваших спутниках – ящере и волшебнике?
– Может быть. – Она раздумывала, что за интерес у псевдохафлинга к Дракону и Акабару.
– Я думаю, нам с вами надо выпить, – сказал Фальш. – И побольше.
Маленькая парочка подошла к воротам, где стража проверяла документы. Фальш нежно взял Оливию за руку, и они прошли в город, никем не замеченные.
– Производит впечатление, – сказала певица, оглядываясь на солдат. В чем ваш секрет?
Фальш подмигнул ей своим странным голубым глазом. . – Это очень просто. А теперь надо найти тихий бар с отдельными кабинами и низкими потолками. У меня к вам дело, которое, уверен, вас заинтересует.
– Я вся внимание, пока вы мне платите, – Оливия придвинулась к Фальшу, и он сжал ее руку.
– Ну? – спросила Элия, поджав губы.
– Пропал, – ответил Акабар. Он осматривал руку Элии и грудь сауриала через маленькое увеличительное стекло.
– Это не окружающие сигиллы покрыли символ, просто он полностью исчез.
– Как ты думаешь, знак может вернуться, если Моандер получит в Королевствах новое тело?
– Боюсь, что это возможно, – вздохнул маг. Они уже вымылись и сидели, завернувшись в одеяла и полотенца, пока их одежда сохла на солнце. Дракон изображал няньку, помогая Акабару мыться. Магу его помощь не очень-то нравилась, но он принял ее с благодарностью, потому что другим вариантом была помощь Элии. В это время Элия сделала для его больной руки мягкую перевязь.
Акабар сел на нижнюю койку.
– Итак, куда мы попали?
– Из огня в полымя. Мы рядом с городом, в котором, вероятно, находятся Огненные Клинки и Кассана. Мое шестое чувство подсказывает, что здесь и хозяин этого таинственного бычьего глаза. А сейчас, когда мы устроили над городом фейерверк, они знают точно, что мы здесь.
– Может быть, они передумают и оставят нас в покое. Мы ведь уже уничтожили одного из их партнеров.
Элия тряхнула головой.
– Нет. Они станут еще более безжалостными. Акабар, я хочу, чтобы ты отправился домой в Термиш. Возьми Оливию и Дракона с собой. Находиться рядом со мной слишком опасно.
– А что ты сделаешь одна? – спросил Акабар.
– Найду этих людей, – ответила Элия. – Поговорю с ними. Им нужен Дракон, чтобы осуществить их планы. Они не смогут захватить меня, если он спрячется где-нибудь.
– Они всегда могут найти кого-нибудь другого, чтобы принести его в жертву.
Элия снова потрясла головой.
– Не думаю, что это так. Помнишь, Моандер сказал, что мы с Драконом связаны, пока ящер жив. Они не будут убивать меня, ведь они даже приняли меры, чтобы знать, что я невредима. Но вы будете мишенями.
Акабар был другого мнения.
– Раньше они не проявляли желания поговорить. Угрожать, сражаться – да, но не говорить. Они не будут торговаться с тобой. Они рассматривают тебя как рабочую лошадь, чтобы ездить и убить, если нужно. Если они уже заметили тебя, им гораздо проще выполнить задуманное. Все, что им нужно будет сделать, – найти Дракона. Не следует нам уходить.
– Может быть, но находясь здесь, вы подвергаетесь риску. Пожалуйста, Акабар, – умоляла Элия. – Я не хочу, чтобы вас убили.
– От судьбы не уйдешь. Мы оба это знаем. Дракон постучал по спинке кровати, привлекая их внимание. угольком он нарисовал на камне четыре руны, которые были у него и Элии и дьявольский знак Моандера.
– Да? – спросила Элия.
Дракон указал на Элию и себя, затем стер горящий кинжал – знак Огненных Клинков.
– Да, мы убили наемников, – согласилась Элия. – Это было не очень сложно, не правда ли?
Он показал на Элию, себя и Акабара и стер знак, который мог принадлежать Зраю Пракису – пересекающиеся кольца. Затем он указал на Элию и себя и, нарисовав перевернутую каплю со ртом, стер лапку насекомого Кассаны.
– Мы убили элементаль и калмари. Калмари принадлежал Кассане? – спросил маг.
Элия кивнула.
– Она разговаривала со мной во сне. Ты тоже видел этот сон? – спросила она ящера. Дракон кивнул. Он показал на Акабара и стер черную сигиллу Моандера, как будто раздавил клопа. Элия заметила, что ящер все заслуги в уничтожении божества приписал волшебнику. Затем он показал на всех троих по очереди и Плеснул водой из котла в камин.
Акабар засмеялся.
– Ты знаешь, он прав. Мы вчетвером уничтожили все, что твои хозяева придумали. Если мы останемся вместе, мы их победим.
– Только если вы будете вместе, – раздался резкий женский голос из дверей, – а мы нет. Но ваша маленькая демонстрация сегодня днем заставила нас объединиться.
Элия, Акабар и ящер вскочили на ноги. В комнату вошли четверо. Трое мужчин, одетых в черную кожу, и женщина из сна Элии в Мглистом Провале.
– Кассана, – выдохнула Элия.
Женщина откинула капюшон. Ее скулы были острее, она была старше, волосы длиннее и лучше уложены, но это были черты Элии. Она могла, быть ее матерью.
– Да, Кассана. Я пришла забрать тебя домой, Кукла.
Дракон потянулся за мечом, Акабар начал произносить заклинание. Элия схватила кочергу.
Кассана засмеялась. Заклинание Акабара было прервано тем, что доски пола разошлись и костлявая рука, появившаяся из образовавшейся дыры, схватила его и утащила под землю. С громким криком волшебник исчез. Наемные убийцы метнули кинжалы, поразившие Дракона. Оружие не могло нанести ему большого вреда, кинжалы были очень малы, и попали ему в плечо, руку и хвост – но сауриал упал, как мешок.
«Отравленные кинжалы!» – поняла Элия. С криком боли она кинулась на наемников. Она ударила первого по голове, воткнула кочергу в горло второму.
Выхватив меч из ножен третьего, она ударила мечом его владельца, убийца упал на тела своих товарищей, заливая пол кровью.
Между Элией и дверью оставалась только Кассана. Она . не произносила заклинаний и не выглядела опасной. Элия остановилась в нерешительности. Кассана захлопала.
– Очень хорошо, Кукла! Добро пожаловать домой, – сказала колдунья, вытащив из рукава тонкий голубой жезл. А теперь спи.
Элия рванулась вперед. Но Кассана махнула рукой, и девушка упала у ее ног.

Предыдущая страница 10 Следующая страница


11 Джефф Грабб, Кейт Новак

Глава 27. ХОЗЯЕВА ЭЛИИ

Когда Элия проснулась, голова у нее болела так, будто там бултыхался расплавленный свинец, а во рту было сухо, как в песках пустыни Анаврок. Она прищурилась, глядя на свечу, которая освещала ее комнату в гостинице, такой же, как сотни других в этом краю у Моря Упавших Звезд.
На мгновение она испугалась. Может, это боги в виде своего рода наказания заставили ее пережить все заново? Нет. Это была не «Таинственная Дама», и она не бывала в этом месте раньше.
Девушка поняла, что лежит на кровати с руками, сложенными на груди, как у мертвеца. Элия была не одна. Рядом с кроватью лицом вниз валялся Дракон. Акабар сидел на стуле рядом с кроватью, на его руках были железные наручники, чтобы сковать его волшебные способности. Она и маг были закутаны в одеяла, но Дракон лежал без какой-либо одежды.
Элия скользнула на пол и опустилась на колени рядом с сауриалом. Он дышал.
Она облегченно вздохнула, на ее глаза навернулись слезы. Яд на клинках убийцы не был смертельным. Страшные красные и фиолетовые кровоподтеки покрывали зеленые чешуйки по всему его телу. «Почему они были так жестоки с ним?» – думала она. Она сдернула покрывало с кровати и накрыла им ящера, затем потрясла его за плечо. Дракон не двигался.
Более любезно они обошлись с Акабаром. Его плечо было вправлено на место, хотя еще оставалось опухшим. Легкое прикосновение разбудило волшебника. Он посмотрел на нее, на тело Дракона, на комнату.
– Что произошло?
– Мы проиграли, – ответила она. Они вымели нас в момент, как грязь.
Маг нахмурился. Он попыталась встать, но что-то высосало у него всю энергию. Он плюхнулся обратно на стул, загремев цепями. Сильно болело плечо. Он глубоко вздохнул, пытаясь не закричать.
– Похоже, что мы будем с тобой до конца, хочешь ты этого или нет.
У Элии екнуло сердце от отчаяния в его голосе. Она попыталась возродить надежду.
– Нас еще не всех поймали, – заметила она, шагая по комнате. Оливия еще на свободе. Мы должны выбраться отсюда.
Элия попробовала дверь. Ручка не поворачивалась. Толкнув дверь плечом, Элия поняла, что та заперта с другой стороны. Окно было неоткрывающимся, из кварцевого стекла в свинцовой раме. Его было не выбить. Снаружи было темно. узники не могли понять, где они находится.
Элия закусила губу и встала в центре комнаты, ломая голову над тем, как выбраться. Дымохода нет, стены кирпичные, пол и потолок сделаны из прочного дуба.
Акабар неуверенно поднялся со стула и, пошатываясь, подошел к Дракону. Он попытался разбудить его сначала легким толчком, затем потряс его посильнее.
Акабар посмотрел на Элию и помотал головой.
– Хорошо, хозяева, – сказала Элия, – теперь ваш ход.
Ее слова возымели мгновенное действие. Кусок стены около двери стал туманным, затем полупрозрачным и наконец совсем прозрачным. Элия подошла и потрогала стену. Она была твердая и холодная. Рискнув, она толкнула плечом прозрачную стену, надеясь прорваться через нее. Стена только выглядела хрупкой, как стекло, но все еще была твердой, как кирпич. Элия потерла плечо.
Из-за стены послышался мерзкий смех, и. Элия заметила Кассану, сидевшую на возвышающемся троне с другой стороны прозрачной преграды. Элию поразило то, что черты лица колдуньи были так похожи на ее собственные. «Буду ли я когда-нибудь выглядеть, как она, говорить, как она?» – представила Элия. Она прогнала прочь эти мысли и посмотрела на другие фигуры за стеной.
Мужчина-хафлинг в ярко-желтом костюме из тафты сидел у ног Кассаны, играя со странным ножом. В его глазах было что-то страшное – у них не было белков вокруг радужной оболочки, и зрачки тоже были белыми. Хафлинг улыбался так широко, что напомнил Элии калмари.
Рядом с троном стояла тощая фигура в коричневом плаще, облокотившаяся на сучковатую палку. Лицо человека было спрятано под капюшоном плаща.
– Привет, Кукла, – сказала Кассана.
Она была одета в богато украшенное платье, обнажающее одно плечо. Белая ткань блестела при свете свечи, как будто сделана из бриллиантов. Голову охватывала лента из такого же материала, удерживающая ее каштановые волосы. В руках она вертела тонкий голубой жезл.
У Элии кровь застыла в жилах от такого обращения. Голос был знакомый, но не только потому, что это был ее собственный голос. Элия узнала эти грубые, злобные нотки. Она слышала этот голос раньше, и ненавидела его сейчас так же, как тогда.
Всплыли старые, забытые воспоминания. Она поднималась из озерца серебра с темно-красными полосами. Кассана стояла над ней с этим жезлом, смеясь хриплым голосом – смехом тщеславной женщины, которая наслаждалась, видя своего двойника.
Элия обнажила зубы в скупой улыбке.
– Привет, Кассана. Или я могу называть тебя мама?
Акабар, стоя рядом с Элией, открыл рот от удивления, когда обнаружил, как похожа Элия на колдунью.
Акабар указал на высокого человека рядом с троном.
– Это тот, который схватил меня.
Кассана сделала ленивый жест, и тощая фигура откинула капюшон плаща своими старческими руками. Под ним оказался череп, покрытый просвечивающей желтушечной плотью, похожей на кожу на барабане.
На лице были провалившийся нос и черные глазницы, в которых плясали искорки света.
– Да, – прошипело существо. Я поймал тебя в ловушку, остановив твою кровь и заморозив твои мышцы.
Существо согнуло тощую руку, каждый палец был острым, как нож.
– Ты еще жив, смешной колдун. Но только благодаря просьбе госпожи Кассаны.
Существо тоже засмеялось хриплым, старческим смехом, очень знакомым Акабару. Однако сколько термитец не пытался, не смог вспомнить, где слышал это смех.
Но Элия вспомнила. Она слышала его вместе с голосом Кассаны, когда «родилась». Этот человек смеялся над ее наготой и беспомощностью – такой же смех исходил из элементали.
– Зрай Пракис, – прошипела Элия.
– Да. Полагаю, знакомство состоялось, – сказала Кассана, голос был настолько официальный и вежливый, насколько это принято в высшем свете. Я – Кассана. Этот мальчик зовется Фальш.
Хафлинг посмотрел вверх, его и так очень широкая улыбка стала еще шире.
– А это, как вы догадались, Зрай Пракис, прежде маг, теперь лич, мертвяк.
Вы уже слышали, я понимаю, о влечении, которое объединяет его и меня, которое чуть не закончилось в пламени фейерверка. Но я никогда не расстаюсь с вещами, которые являются моей собственностью.
Она крепко сжала голубой жезл.
– Господа, – обратилась она к Зраю Пракису и Фальшу, – вы уже знакомы с нашей дорогой Куклой и с этим существом на полу. Славный маг, – она посмотрела на термитца, – Акабар Бель Акаш, сведущий в двух вещах – в волшебстве, и в приготовлении пищи. Твой переперченный ягненок известен даже здесь.
Акабар удивленно поднял брови.
Кассана засмеялась в третий раз.
– Теперь подойди, – поманила она. Конечно, ты не ожидала, что все мы будем так же старомодны и глупы, как заплесневелый бог, которого ты так забавно уничтожила? Мы следили за вашей компанией, особенно пристально после Долин.
Мы решили позволить вам дойти до Айлаша и освободить Моандера. Когда Мерзость вырвалась на свободу, это был только вопрос времени, когда старый дурак найдет свой конец – человечество стало намного сильнее с тех пор, когда эта куча мусора царствовала здесь. Чем раньше вы убрали ее с пути, тем лучше. А с его смертью можно забыть о том, что планировали его последователи сделать с тобой, Кукла.
Элия подумала, что случится, если Кассане намекнуть, что Моандер планировал поступить с ней самой подобным образом.
– А когда Моандер уронил тебя на нашем заднем дворе, то выследить и поймать тебя было детской игрой.
– Ты можешь следить за мной? – ровным голосом спросила Элия.
– Ну, если честно, то нет. Мы перехитрили самих себя. Видишь ли, твое существо пропитано могущественным волшебством. Тебя, равно как и тех, кто путешествует с вместе тобой, нельзя обнаружить, глядя в магический кристалл.
Так как мы не ожидали, что ты ускользнешь из наших рук, то никогда не могли предположить, что это заклинание поставит перед нами столько проблем. Серьезная ошибка с нашей стороны. Боюсь, что она не единственная. Но искусство не может быть совсем без ошибок. Лучшее, что мы можем сделать, это исправить их в будущем.
Удачей для нас оказалось то, что ты достаточно смышленная, чтобы заинтересоваться своими татуировками. Каждый раз, когда волшебство обнаруживало твою руку, это было для нас как бы маяком, который указывал, где ты. Мы полагали, что тогда, в Сюзейле, ребята в черном схватят тебя. Их провал едва не стал крушением наших надежд. Но по иронии судьбы ты наткнулась на старый притон Зрая и обнаружила себя опять. Но, увы, ты слишком ловка, чтобы попасться в неуклюжую ловушку моего любимого.
Зрай Пракис низко поклонился, и Элия могла слышать, как его кожа с шуршанием трется о кости.
– А затем мой калмари заметил тебя в Мглистом Провале. Это не могло быть просто совпадением, то что ты все время извещала нас о своем местонахождении. Я знаю, ты хотела прийти домой, к нам, Кукла. Поэтому мы сделали проще. Мы установили связь с одним из твоих товарищей и дали ей следящее устройство. А как я сказала раньше, раз ты попала в Вестгейт, найти и обезвредить тебя было очень просто. Хафлингский трюк. Элия почувствовала, как похолодело ее сердце.
– Нет, – прошептала она.
Фальш указал на фигуру, которая осторожно выступила вперед. Она была в богатых одеждах, почти таких же, как у Кассаны и выглядела как маленькая принцесса, девочка – невеста с востока. Она застенчиво улыбалась Акабару и Элии.
– Привет всем, – сказала Оливия, нервно теребя повязку на голове. Если бы я знала, что вы будете в опасности…
– Тихо, детка, – прервала Кассана. – Ты помогла нам. Так поступил бы любой хороший хафлинг. Кассана улыбнулась заключенным.
– Золотые монеты значат больше, чем дружба. Теперь, волшебничек, я даю тебе такой же шанс, что и этому ребенку. Ты, должно быть, введен в заблуждение ложным обаянием этой куклы. Откажись от роли раба и присоединяйся к его хозяевам. Уверена, мы найдем для тебя выгодное дело.
Пракис положил свою тощую руку на плечо Кассаны, и колдунья нежно сжала ее, чтобы подчеркнуть сказанное.
Ярость вскипела внутри Акабара и вырвалась наружу.
– Я лучше буду жариться в аду…
Кассана яростно нахмурила брови, пробормотала что-то и взмахнула жезлом.
Элия заехала Акабару в челюсть. Она ударила его со всей силы, которая в ней была.
Маг опрокинулся назад, уставившись на Элию. Ее ноги напряглись, кулаки сжимались и разжимались. Оставшиеся знаки на ее руке пылали. Ярче всех светился знак Кассаны – лапка насекомого.
– Элия? – выпалил Акабар, встав на ноги.
– Бей его, Кукла, пока он не поймет. Кассана опять взмахнула жезлом.
Элия повернулась на месте и ударила Акабара ногой в живот. Он согнулся от боли. Потом попытался подняться снова, но женщина ударила его обеими руками сзади по шее. Акабар растянулся на полу. Он повернулся на спину, пытаясь отразить град ударов с помощью своих цепей.
Он похолодел, когда посмотрел в лицо Элии. Ее глаза пылали дикой ненавистью, и слезы текли по ее щекам.
«Боги! – подумал Акабар. – Кассана делает с ней то же, что Моандер делал со мной. Она не может контролировать свои действия, но она осознает то зло, которое делает, даже острее, чем я». Жалость к Элии переполняла его, и он совершенно прекратил сопротивление.
Удар в челюсть поверг его в темноту.
Кассана рассмеялась, когда ее марионетка встала около беспомощного тела термитца.
– Смотри, Зрай, – сказала колдунья, – она плачет. Держу пари, я знаю, кто научил ее этому трюку.
Вторым взмахом жезла она вернула Элию в бессознательное состояние. Девушка рухнула на Акабара.
Ленивым жестом руки Кассана подала личу знак. Зрай Пракис прекратил свое волшебство, и прозрачная стена опять стала кирпичной.
Кассана поаплодировала своей маленькой шутке. Оливия была в шоке. Каждый волосок на ее загривке, нет, каждый волосок на ее теле стоял дыбом от этого зрелища. Колдунья соскользнула с трона и пошла по коридору, вместе с мертвяком.
Отстав от них, Фальш и Раскеттл остались наедине.
– Разве обязательно было… начала Оливия.
– Она человек, – ответил Фальш. – А люди, как мы оба знаем, склонны к жестокости. Он немного помолчал, а затем добавил:
– Знай, что она сделала это для твоей пользы, впрочем, как и для его.
– О?
Певица была уверена, что избиение магов никогда не будет в числе ее занимательных историй.
– Правда. Она хотела показать тебе, как правильно ты поступила, что присоединилась к нашей маленькой семье. В конце концов, маг примет такое же решение.
– А если нет?
– Колдунья Кассана не склонна использовать волшебство, чтобы убирать с дороги людей, – объяснил Фальш.
– Но лучше она применит его, чем повредить ученого Акаша, а затем лечить.
Думаю, он ей нравится.
Оливия вздрогнула от мысли, что может сделать Кассана с Акабаром в случае, если возненавидит его.
– Она могла бы заставить Малышку убить Акаша, – заметил Фальш, как будто прочитав мысли хафлинга. – Но не сделала этого.
Оливия опять почувствовала нервную дрожь. Она выдавила мысль об огромном количестве денег на передний план своего сознания.
– Вы все время используете различные имена для… для нее.
– Малышка? Да. Кассана называет ее Кукла. Жрец Моандера называл ее Прислужницей. Огненные Клинки называли ее Орудие. Лич называет ее Малышка, как-будто он ее дедушка или еще кто-то.
– Кто назвал ее Элией?
– Неважно, – резко ответил Фальш. – Пошли, много дел.
Они были в простом двухэтажном доме торговца около самой городской стены.
Из подвала шел ход, выкопанный под стеной и выходящий в заброшенные руины за ней. В верхнем и нижнем этаже были длинные коридоры с выходящими в них комнатами. Пленники содержались в одной из верхних комнат.
Приближаясь к лестнице, ведущей вниз, на первый этаж. Фальши Оливия услышали внизу голос Кассаны. Она говорила на воровском жаргоне, который Оливия без труда понимала.
– Дедушка, задание выполнено?
– Все, что велели, госпожа, – ответил гортанный голос.
– И ты займешь их место?
– Да.
– Тогда утром мы заключим договор. Звуки шагов Кассаны направились в одну сторону, а кошачьи шаги человека, названного «Дедушка» постепенно смолкли в другой. Оливия подумала, куда это подевался Пракис? Воскресший из мертвых волшебник мог передвигаться так тихо, как ни один самый грациозный хафлинг.
Фальш улыбнулся Оливии и спросил.
– Ты понимаешь жаргон? Он истолковал ее пожатие плечами как отрицательный ответ «и объяснил:
– Он был предводителем Огненных Клинков, сообщивших о смерти последователей Моандера всех тех, которые еще не покончили с собой, кинувшись с высокого утеса после смерти их бога. На рассвете, когда мы заключим договор.
Огненные Клинки займут место почитателей Моандера.
– Когда вы сделаете последнее изменение в человеческой женщине, – сказала Оливия.
– И когда ты получишь свое последнее вознаграждение, – добавил Фальш.
«Да, попытайся думать о деньгах, девочка Оливия», – решила она про себя.

По мнению Оливии Раскеттл, полночный обед, на котором она сейчас присутствовала, был одним из наиболее страшных событий в ее жизни. По пережитому страху это было ужаснее того случая, когда ее поймали и осудили в Живом Граде, и только чуть-чуть слабее, чем тогда, когда ее украла Дымка.
В центре обеденного, торжественного и затхлого зала стоял огромный дубовый стол. Окна были закрыты тяжелыми черными вельветовыми портьерами. В канделябрах горели сотни свечей, но комната все равно была темна. Алый сатин платья Кассаны, казалось, ярко горел. Она сидела на одном конце стола. Рубины сверкали на шее, в ушах и на пальцах у колдуньи. Пракис сидел неподвижно на другом конце длинного стола. Перед ним, как жестокая шутка, лежала груда гусиных костей;
Оливия сидела посередине между ними на стороне Фальша. Певица напрягала мозги, пытаясь изгнать оттуда беспокойные мысли о жестокости, садизме и извращениях, стараясь сосредоточиться на реальных вещах, например таких, как еда, стоящая перед ней.
Фальш оказался даже более прожорливым, чем Раскеттл. Он уничтожал в огромных количествах жареную оленину с фаршированными грибами и маринованные овощи, нарезанные кусочками в виде черепов. Конечно же, он осушал кружку за кружкой. Стол обслуживался безмолвными мужчинами и женщинами в темных камзолах.
«Огненные Клинки, – догадалась Оливия, – наемные убийцы».
Хотя Оливия была очень голодна, а стол поражал изобилием, еда стояла комом у нее в горле.
Среди своих бывших товарищей она чувствовала себя неуютно, здесь же она была явным пятым колесом.
«Что-то за этим столом подавляет меня, – думала Оливия. – Энергия. Вот почему они посадили меня рядом с Фальшем, а не напротив». Оливия представила, что она может видеть потоки энергию, которые протекают между тремя хозяевами – Кассаной, личем и Фальшем. «Огненные Клинки – слуги, – поняла Оливия, – и ничего больше». У Фальша почти осязаемая аура, которая даже притягивает. Пракис извлекает все нужное из пыльных, древних книг, а Кассана сидит, как паук в центре своей паутины, чувствуя любое движение в ее королевстве, – Хозяйка Жизни и Смерти.» Если эти трое даже просто поспорят, – подумала певица, – я не хочу находиться рядом с ними. Даже не хочу находиться достаточно близко, чтобы посмотреть на эту ссору «.
– Так что ты думаешь о нашей теплой компании, маленькая певица? спросила колдунья.
Оливия чуть не подавилась мясом, все еще не понимая, что новые союзники могут читать ее мысли.
– Ну, – она подняла палец, глотая пищу, чтобы тем самым дать себе время обдумать и сформулировать подходящий ответ. Говоря по правде, я не была осведомлена, насколько, успешным был ваш альянс, когда Фальш предложил мне присоединиться. Понимаю, вы схватили моих… товарищей по путешествию как раз тогда, когда я разговаривала с ним.
Она медленно подбирала слова, выбирая направление разговора так осторожно, как будто открывала замок на сундуке священника.
– Да, мы разбились на две группы, – объяснила Кассана. – Одна – чтобы следить за» Парящим Вороном «, другая – чтобы заняться приманкой для вашей шайки. Пракис или я должны были, вероятно, рассчитывать на человеческую подлость, чтобы следить за Куклой, но Фальш, умный, мудрый Фальш знал, что хафлинга легче поймать на удочку силы и золота. И как лучше вознаградить твою преданность.
У Оливии пересохло во рту, и она глотнула еще напитка, прежде чем кивнуть.
– И поэтому у нас есть новый член нашей команды, – заключила колдунья.
Тоже неплохо, потому что наши ряды быстро уменьшаются. Моандер мертв, Огненные Клинки поредели. Искусник бесполезен для нас. Нам нужна свежая кровь.
Она подчеркнула последнее слово, Оливия вспомнила легенды про вампиров.
Гнетущая тишина воцарилась над столом. Желая нарушить ее, хафлинг спросила.
– Искусник? Кто это…
Но прежде чем она договорила, Фальш сильно сжал ее бедро. Оливия чуть не подпрыгнула на стуле. Она повернулась к нему за объяснениями, но тот был уже занят, осушая бокал. Протягивая свой стакан, чтобы его наполнили, он подмигнул ей одним из своих странных голубых глаз.
– Извини, – спросила Кассана. – Что ты говоришь?
– Ничего. Я была очень поглощена твоей историей.
– Конечно, – ответила Кассана.
Она начала кивать головой и мурлыкать себе под нос. Оливия подумала, что, вероятно, Кассана тратит много энергии, чтобы хорошо выглядеть, поэтому позволила себе немного расслабиться. Колдунья перестала качать головой и объявила:
– Итак, трое из нас будут очень заняты в течение следующих нескольких часов приготовлениями к церемонии, которая начнется на рассвете. Но ты, Оливия, встала сегодня очень рано. И с того времени ты была очень, очень занята, малышка. Ты, должно быть, утомилась. Вздремни, а я потом пришлю Фальша за тобой.
Было ли это внушение, или долгие часы и мили между Айлашем и Вестгейтом утомили ее, но Оливия вдруг почувствовала себя усталой. Она покачнулась на стуле, пытаясь стряхнуть паутину со своего сознания. Фальш протянул руку, чтобы поддержать ее.
– Теперь, как вы заметили, – сказала певица, зевая, – я валюсь с ног.
– Хорошо. Пракис, дружок, не мог бы ты доставить маленькую певицу наверх, к Фальшу в комнату?
– Я бы предпочел… начал протестовать Фальш, но движением руки Кассана остановила его.
– У нас с тобой есть личные дела, которые надо обсудить, – настаивала колдунья.
– Насколько личные дела ты имеешь в виду? – пошутил Фальш.
Мертвяк тихо поднялся и встал позади Оливии, когда та стала падать со стула. Она шаталась, направляясь к лестнице.
Кассана засмеялась и крикнула ей вслед.
– Спи крепко, малышка.
Когда лич подвел певицу к первому маршу лестницы, колдунья посмотрела на Фальша своими холодными глазами.
– Ну?
– Она безумно испугалась, но это и понятно, – ответил Фальш. – Это уж очень восхитительный сорт ужаса, ты не находишь?
– Она выглядит немного неустойчивой. Она будет спать во время церемонии.
Когда она проснется, ее бывшие союзники будут либо мертвы, либо под нашим контролем. Для нее выбор будет легче, ведь право выбора будет ограничено. Хотя, я бы предпочла, если бы ты использовал ее и избавился от нее сегодня вечером, – сказала Кассана.
Фальш улыбнулся своей нечеловеческой улыбкой.
– Я убью ее, если ты также отделаешься от своих любимцев, включая термитца.
Кассана скорчила недовольную гримасу.
– Ты хочешь лишить меня моих любимцев?
– Ты хочешь лишить меня моих.
Двое смотрели друг на друга, не моргая. Затем оба засмеялись.
Когда хафлинг заснула на лестничной площадке, Пракис завернул маленькую певицу в желтую накидку и, взяв ее на руки, понес в богатую спальню Фальша. Он положил хафлинга на сатиновое покрывало и наклонился к ее лицу, пробормотав несколько слов. Затем коснулся ее лба и плеч.
Оливия выпрямилась, ее ресницы захлопали, как стая голубей, испуганных церковным колоколом.
– Что! – удивилась она, увидев над собой мертвяка.
– Тихо, – заволновался тот. Я должен совершить над тобой магический обряд, чтобы нейтрализовать заклинание Кассаны, которым она заставила тебя уснуть, – объяснил Пракис. Его голос звучал еще более испуганно, чем раньше. Создавалось впечатление, что ему трудно говорить.
– Как ты себя чувствуешь?
– Я чувствую… я чувствую, как будто проспала неделю. Я пропустила церемонию?
– Нет, прошло только несколько минут с того времени, как ты ушла из-за стола. Но мое нейтрализующее волшебство теперь даст тебе энергию на несколько часов. Я разбудил тебя, чтобы сделать тебе предложение. Ты раньше убивала? – спросил лич.
Красные искры заплясали в его глазах.
– Убивала? Конечно. Это легко, как свалить бревно.
– Можешь это сделать опять?
– Конечно. Кого ты хочешь убить?
– Кассану.
В его глазницах опять заплясали красные искорки.
– Минуточку. Я думала, ты и она были… Хафлинг подбирала приличные слова.
Близки, – закончила она.
– Я – орудие Кассаны, ее любимец, впрочем как и ты, – или ты станешь игрушкой Фальша, если он пойдет своей дорогой. Жезл, который контролирует Малышку так же контролирует и меня. Кассана держит жезл все время при себе, и когда она уезжает очень далеко, я умираю совсем, чтобы воскреснуть и опять стать этой неуклюжей грудой костей, когда она возвращается. Она буквально как солнце, вокруг которого вращается мой мир.
– Но твой символ есть на Эл… Малышке.
– Моя власть над смертью была нужна чтобы оживить Малышку, поэтому я позволил маленькую меру предосторожности, чтобы контролировать ее, но Кассана – главный кукольник – дергает за нитки нас обоих.
Подвинувшись ближе к Пракису, Оливия увидела темно-синие прожилки давно умерших кровеносных сосудов и ощутила отвратительный трупный запах.
Ему не надо было дышать, чтобы говорить, и это придавало голосу странный, механический оттенок.
– Но почему тебе нужна я? – спросила Оливия. – Разве ты не можешь просто задушить ее и забрать жезл?
– Нет. Это может не сработать. Кассана очень умна. Она пускает свою жизненную энергию в жезл, так что ни я, ни Малышка не можем причинить ей вред, пока жезл у нее. Она знает, что я ненавижу ее, и знает, что жезл – это все, что стоит между ней и смертью от моих рук. Это ей нравится – это ее возбуждает.
– Поэтому ты хочешь, чтобы я украла жезл?
– Да. Затем я убью ее.
– Любопытно, как?
– Вот этим! – Воскресший из мертвых маг выставил вперед свой посох из темного дерева. Мне еще разрешено владеть этим. Это – посох силы. Ты знаешь, что он может делать?
Оливия кивнула, вспоминая балладу, написанную в честь Сайлины. Речная ведьма использовала такой же посох, чтобы убить дракона, напавшего на королевство. Хафлинг не хотела находиться где-нибудь около Пракиса и Кассаны, когда они наконец закончат свою» любовную ссору «.
– Не обижайся, Пракис – старые кости, но что получу я?
– Свободу и жизнь.
– О?
– Сейчас Фальш считает тебя своей собственностью. Неужели ты не можешь понять, что, насколько бы он не казался прелестным, он не хафлинг.
– Кто он?
– Я не знаю. Даже Кассана не знает, а это плохой признак. Более того, Кассана не любит тебя. Она никогда терпеть не могла соперничества, даже в малом. И она суеверна насчет удачи хафлингов. Она послала Фальша за тобой, чтобы быть уверенной, что ты не помешаешь им схватить пленников. Когда Фальш отвернется, она убьет тебя, выпотрошит, и использует твое тело, как сосуд для ее калмари. Если ты поможешь мне справиться с Кассаной, я избавлю тебя от общества Фальша.
Оливия сглотнула.
– Это веские доводы, но… ты можешь предложить мне какие-нибудь другие стимулы?
Она боялась гнева мертвяка, но подумала, что вопрос не повредит.
Пракис засмеялся, искренне забавляясь.
– Понимаю, почему Фальш выбрал тебя. Ты очень жадная, что сильно поразило даже его.
– Ну, жизнь коротка, как ты понял, и имеет смысл брать от нее все, что можно. Лучшее в жизни это даже не свобода, знаешь ли.
– Я знаю. Кассана накопила несметное количество богатств, спрятав их в подвалах под этим домом. Кроме того, что продавала и сдавала в аренду своих монстров, она еще сняла сливки с запасов Огненных Клинков, привлеченных к проекту создания Малышки. Все, что ты сможешь унести на своем пони, – твое, хотя, возможно, захочешь остаться здесь со мной и Малышкой, членом нашей семьи.
Мысль о жизни под одной крышей с мертвяком и Элией вызвала отвращение у Оливии, но слишком уж мало можно увезти на пони.
– Мы договоримся, но сначала, как жест доверия, скажи, кто такой Искусник?
Красные глаза Зрая Пракиса несколько мгновений сверлили хафлинга. Он, должно быть, решал, не принесет ли это ему вреда, наконец сказал ей.
– У него нет настоящего имени. Он дал Малышке разум, жизнь, имя Элия. Но он чувствует, что был проклят за это.
– Но он еще жив?
Лич кивнул, треща шейными позвонками.
– Кассана не любит выбрасывать своих любимцев. Он – пленник в подвалах. Но он абсолютно сумасшедший.
Оливия решила согласиться с мятом, и бойко спросила.
– Когда мы начнем революцию?
– Используй время, когда мы будем на церемонии, чтобы расставить по всему дому ловушки. Сиди и жди в засаде. А теперь прикинься спящей, пока я подготовлю пленников. И не дай тебе бог выйти отсюда, или меня заставят тебя убить.
Кожа на его лбу сморщилась, как будто он хотел грозно поднять брови, которых у него не было.
Затем он тихо, если не считать хруста костей, вышел из комнаты.
Оливия снова легла на кровать и закрыла глаза. Энергия, которую лич влил в нее, не давала заснуть. К тому же его предложение не давало ей покоя. Она легла на бок, спиной к двери, и задумалась. Хотя Оливия хотела, чтобы друзья Фальша поймали Элию, она огорчилась, когда узнала, что ее уже схватили. Ее вторая встреча с Фальшем не оставила у певицы таких очаровательных воспоминаний, как первая.» Незнакомцы всегда выглядят дружелюбнее, если выглядывают из-за горы монет «, – поняла Оливия. Сопровожденное прекрасным луиренским пивом, его предложение огромной власти звучало привлекательно, но Оливия никогда не интересовала власть. Особенно, если эта власть предполагает избиение людей до неузнаваемости.
Когда Оливия пила с Фальшом, то составила своего рода схему присоединения к их альянсу, чтобы раскрыть с помощью своих собственных способностей – скрытности и хитрости – намерения врагов Элии. По ее мнению, тогда надо было сообщить об этом Элии, похваставшись, как она преуспела там, где книжный червь – маг и чешуйчатый паладин ничего не смогли. Это должно будет произвести впечатление на них.
Но план сработал не слишком здорово, и сейчас она была поймана в ловушку, маленький паук в паутине огромного паука. Она смогла придумать только три возможных пути: спастись бегством и жить в достоянном страхе – освободить других и бороться или присоединиться к альянсу, подчинив себя всему, что Фальш и Кассана приготовили для нее.
Она не брала во внимание план лича. Он был слишком уж опасен.» Кассана может зажарить меня, как банан, – поняла Оливия, – если я подойду ближе, чем на двенадцать дюймов к ее жезлу «.
Оливии не нравилась идея быть на подхвате. Кроме того, договор с этими людьми – дело очень рискованное. Их партнеры имели странную привычку умирать один за другим.
Оливия допускала, что сама, возможно, слишком жадна и амбициозна, но эти люди – жестокие и несговорчивые, ничто не сможет поднять ее до их уровня.
Но все еще, несмотря на предостережения Пракиса, она чувствовала тягу к Фальшу. Он обращался с ней учтиво и так щедро одарил деньгами, как никто и никогда. Он понял ее хафлингское сердце.
Дверь позади нее со скрипом открылась и закрылась. Кто-то прокрался к кровати. Певица закрыла глаза и стала ритмично похрапывать.
Маленькая рука коснулась ее колена, Оливия слег-ка повернулась, якобы во сне, чтобы скрыть свой испуг. Маленькие пальцы проплясали до ее бедра и затем схватили за грудь. Через некоторое время они оставили ее в покое. Потом дверь опять открылась и закрылась.
После ухода Фальша Оливия села прямо, скрежеща зубами, чтобы не закричать.
Она вычеркнула один возможный путь из своего списка. Она не могла остаться здесь. Она должна убежать – с остальными или без них.

Глава 28. ИСКУСНИК

Оливия тихо обошла комнату, рассовывая по карманам наиболее ценные вещи: костяной гребень, серебряное зеркало, хрустальную бутылочку, золотой кубок.
Примерно через полчаса она услышала шум в коридоре.
Оливия подкралась к двери и прижалась к ней ухом. Она уловила шумное дыхание людей, несущих какую-то тяжесть, и скребущий звук. Оливия при – , никла к замочной скважине. Два Огненных Клинка тащили что-то за собой. Она рассмотрела зеленую чешуйчатую руку – Дракон. С лестницы послышались глухие удары – они не очень-то ласково обращались с сауриалом.
Еще двое наемников несли за руки и за ноги Акабара. Новая игрушка Кассаны, он заслужил более почтительное обращение. Ему не пришлось биться головой об лестницу. Оливия услышала голос Фальша:
– Оставьте его в камере рядом с Искусником.
Наконец появился Зрай Пракис, неся на руках Элию. Он остановился у двери, закрыв Оливии обзор. Она услышала скрежет засова.
Оливия подождала, пока звуки затихнут, затем толкнула дверь. Пракис открыл ее. Певица высунула голову. Было тихо. Заперев комнату Фальша, она прошла по коридору и на цыпочках спустилась по лестнице. Пробежав сквозь зал, она подскочила к двери и покрутила ручку, но дверь была заперта.
Оливия вытащила булавку, но прежде чем успела заняться замком, увидела голубую полосу, тянущуюся над порогом, над которой мерцали три пересекающихся голубых кольца. Волшебный оберег Зрая Пракиса. Интересно, он только предупреждает своего хозяина о том, что кто-то вошел в дверь, или может распылить всякого? Оливия не знала.
– Черт, – пробормотала она. В чем дело? Неужели старые кости Пракиса не верят мне.
Вбежав в столовую, хафлинг скользнула за тяжелый занавес. Огромное окно открыто, но на подоконнике она увидела еще один голубой знак. Заскрипев зубами с досады, Оливия пробежала обратно по залу и поднялась по ступеням. Наверху было еще одно окно, но и там стоял знак.
Зрай Пракис открыл дверь, но он не собирался выпускать ее из тюрьмы. У нее оставался один шанс. Открыв дверь в комнату Фальша, она осмотрела окно. Чисто.
Наверное, Пракис лишь в последнюю минуту подумал о знаках и поленился сюда заходить.
Оливия уселась на подоконник. Крыша плавно спускалась вниз. Она могла легко соскользнуть в водосточный желоб – превосходную дорогу для хафлинга, – пройти по нему до трубы и съехать вниз.» Но что потом?» – задумалась она, сидя на окне.
Ей надо найти людей, которые смогли бы защитить ее от Фальша и других, если те решат преследовать ее.
Найти новую компанию будет непросто. Элия и Дракон владели мечом лучше всех, кого Оливия видела, Акабар помог уничтожить божество, и все трое захвачены. Конечно, она не для того здесь, чтобы помочь им выбраться. Какая разница от того, здесь она или нет? Но, по словам Пракиса, Кассана думает, что да. Если это так, то Кассана усыпила меня потому, что боялась, что я могу как-то вмешаться в церемонию?
Хотя Фальш не говорил ей, Оливия знала, что церемония должна включать жертвоприношение Дракона. Элия раньше что-то говорила об этом Акабару. Его смерть ничего бы не значила для хафлинга до вчерашнего дня. Сейчас Оливия понимала, что паладин не делал ей вреда, а его смерть решит судьбы Элии и Акабара.
Акабар останется в руках Кассаны, чего Оливия не пожелала бы никому, а особенно ему. Он немного нравился певице.
С Элией было по-другому. Оливия чувствовала бы себя очень виноватой, если бы оставила ее.» С одной стороны, – думала Оливия, – я ее должник после того, как она спасла меня от драконихи. Она позволила мне присоединиться к ним и поделилась своими песнями. Да, однажды она украла у меня аудиторию, но никогда не сделает этого снова. После церемонии она, наверно, никогда не будет больше петь. И все эти песни и мелодии будут потеряны для мира «. Хафлинг вздохнула.
Это будет преступлением.
Но не для таких людей, как Кассана, которые любят похищения, пытки и убийства. Их не заботит мир музыки.» Конечно же, я буду виновата, если не сделаю ничего, чтобы остановить ведьму и ее банду «, – признавала Оливия.
«Прыгай, Оливия, – говорила сама себе хафлинг, – пока ты не сделала что-нибудь, о чем позже придется пожалеть». Из ее головы не выходили вид избитого Акабара и звук, с которым голова Дракона билась о ступени, когда наемники тащили его по лестнице.
Но мысль о том, что Элия никогда больше не будет петь, была еще хуже.
Оливия перелезла обратно в комнату и спрыгнула на пол. Выйдя из комнаты, она увидела, что коридор пуст. Откуда-то снизу доносились голоса.
Остановившись, чтобы послушать, она вдруг заметила красные капли на полу.
Кровь.» Кровь Акабара или Дракона?» – подумала она и пошла по красным следам, ведущим вниз по лестнице.
Голоса доносились из кухни. Кровавый след шел через пустой зал в противоположную сторону. Оливия прошла по нему до ниши, в которой стояла огромная статуя.
След оканчивался лужей крови около статуи, как будто узник только что был здесь. Оливия хмыкнула. Почему они не сказали, куда идет этот потайной ход?
Послышались приближающиеся шаги и голоса. Оливия спряталась за статуей.
– …нечестно. Вот что я скажу, – протестовал первый.
– Нечестно ничего не значит для Ее Милости, – возразил второй голос. У нас нет трудового стажа, у нас ничего нет. Нам не платят. Мы не можем отдохнуть.
Так что? – Слова стали неразборчивы, как будто говорящий что-то жевал, – …вместо набега на кладовую Ее Милости приходится стоять на улице в холоде и сырости. Что?
– Смотри, что-то у двери темницы.
Внутри у Оливии сжалось от ужаса. Она выбрала как раз то место, куда они направляются!
Мягкие шаги приближались к Нише. Если бы ситуация не была так серьезна, Оливия наверное, рассмеялась бы над огромным мужчиной, который пытается красться, как хафлинг. Она не видела, насколько близок человек, но уже чувствовала, как прогибаются под ним доски. Вдавив спину в стену, Оливия уперлась в пьедестал статуи ногами.
Огромная статуя качнулась и упала. Грохот камня смешался с хрустом костей под огромной тяжестью. Первый из Огненных Клинков был убит. По полу растеклась лужа крови.
Другой, огромный мужчина с коротким мечом в одной руке и половиной дыни в другой, стоял в футах десяти от того места, где нашел свою смерть его товарищ.
Его глаза расширились от неожиданности, но он подскочил к нише. Оливия выскользнула из-за пьедестала.
– Мурр, – пробормотал наемник. Было ли это имя божества или его товарища, Оливия не знала. Да это девка! Давай, крошка, я быстро с тобой управлюсь. Мы запрем тебя, пока…
Хафлинг не стала ждать, надолго ли ее надо запереть. Опустившись на колено и схватив кусок статуи, она бросила его в убийцу. Получив по лбу, наемник пошатнулся. Оливия выхватила меч из руки убитого и кинулась в атаку.
Огненный Клинок отшвырнул дыню и махнул мечом сверху вниз. Оливия отскочила вправо, и клинок ударил по камню, отчего звон пошел по всему дому.
Наемник повернулся и махнул мечом горизонтально. Оливия наклонила голову – меч просвистел над ней. Наемник привык иметь дело с противниками своего роста.
Оливия приблизилась к нему и воткнула меч в незащищенное пространство между курткой и поясом. Клинок вошел глубоко в тело, из раны хлынула кровь.
Огненный Клинок отступил назад, но Оливия преследовала его, как бульдог, нанося удары.
Наемник схватил ее левой рукой за волосы, но не успел ничего сделать, как упал на своего врага. Только через некоторое время Оливия смогла вдохнуть воздух и выбраться из-под убитого противника. Все ее платье была испачкано кровью.
– Как свалить бревно, – пробормотала она. Ничего особенного.
Она попыталась дышать потише и прислушалась. Если кто-то еще есть в доме, то он должен был услышать грохот.
Но кроме ее тяжелого дыхания не было ничего слышно. Она вернулась к пьедесталу и стала исследовать его в поисках рычага, открывающего секретную дверь. Ее пальцы гладили поверхность почти три минуты, прежде чем она догадались сдвинуть вправо желоб. Стена в глубине ниши отодвинулась, открывая спиральную лестницу, ведущую вниз.
Прихватив с собой факел и меч толстого наемника, певица затопала вниз. Чем ниже она спускалась, тем более влажным и холодным становился воздух. Лестница уходила далеко вниз. Коридор был освещен магическим светом, который излучали статуи демонов в стенах. Ровный, немерцающий свет шел из красных стеклянных глаз и из перьев на их головах. Вдоль правой стороны коридора находились три арки, заканчивающиеся клетками. Проход шел дальше, освещаемый красно-белыми жемчужными лучами.
За первой аркой клетка была пуста, но на задней ее стене видна была темно-красная полоса засохшей крови. Во второй лежала куча сгнивших плащей и одеял. В третьей находился Акабар. Его кандалы были прицеплены за крюк в потолке. Из всей одежды наемники оставили ему в холодной сырой камере только простыню, обмотанную вокруг пояса. Его лицо было отекшим и бледным. Изо рта сочилась кровь. Царапина, оставленная четырьмя пальцами, шла по щеке и правой стороне груди. Как казалось Раскеттл, у Кассаны не было особенно длинных ногтей, но потом она вспомнила острые кости Зрая Пракиса и вздрогнула от ужаса.
– Акабар, – зашептала она, чтобы не могли услышать стражники. Она поискала замок, но стена от пола до потолка была ровной.
– Акабар! – сказала она громче.
Куча шкур и плащей в соседней камере зашевелилась. Оливия вздрогнула и напрягла зрение. Показалась голова человека с черными волосами и бородой. Его голубые глаза слезились, лице было изборождено старческими морщинами. Мотнув головой, он сказал:
– Привет!
Оливия оглянулась на Акабара, но маг не двигался.
– У-ух, здравствуйте. Вы, должно быть, Искусник. Вы здесь один? – прошептала она.
– Нет, – ответил Искусник из-под шкур. Покачиваясь, словно был долго прикован к постели, он поднялся. Его бело-желтый плащ, был, наверное, когда-то пурпурно-зеленым.
– В соседней камере есть новый узник, – объяснил он, показывая на камеру Акабара.
– Я имела ввиду, есть ли стража?
– Позволь, я проверю. Стража!
Оливия с испугу села. Поднявшись на ноги, она стала лихорадочно искать дыру, куда можно спрятаться. Она могла бежать обратно по коридору или направиться дальше; Крик Искусника эхом отражался от стен, но шагов слышно не было.
– Извините. Стражи нет. Я думаю, они ушли. Туда, – он махнул рукой.
«Пракис предупреждал, что парень сумасшедший, – выругала она себя.
Очевидно, он не шутил».
– Где здесь замки? – потребовала она.
Глаза Искусника превратились в крохотные точки.
– Здесь нет замков.
– А как вас туда поместили?
– Сквозь решетки.
Оливия выругалась. У нее не было времени беседовать с сумасшедшими.
– И давно вы говорите загадками?
– С тех пор, как я здесь. Иначе я пролил бы для вас свет.
Оливия решила пойти по коридору дальше, найти кладовую Кассаны и бежать, когда наберет достаточно сокровищ, чтобы скрываться целый год. Но сокровищница может быть тоже закрыта, и кто знает, сколько Огненных Клинков охраняют ее?
Свет факела, который она уронила, когда сумасшедший закричал, замерцал и погас. Только магический свет статуй освещал коридор.» Свет. Пролить свет, – подумала она. На что? Решетки? Конечно!»
После нескольких пыток хафлинг наконец забралась по гладкой стене. Поискав за головой одной из статуй демонов, она вытащила стеклянный шар. Он был холоден, как лед, но излучал магический свет, гораздо более яркий, чем свеча или факел. Оливия спрыгнула вниз.
Она осветила камеру Акабара.
– Ничего не случилось, – зарычала она, опуская сферу, чтобы найти свой меч.
– А почему что-то должно произойти? – пожал плечами сумасшедший. Вы стоите на месте.
– Да, – кивнула Оливия. Она шагнула вперед и попала в камеру. О! Это здорово. Спасибо, – сказала она Искуснику. Она положила меч на пол и осмотрела Акабара. Он еще дышал, но ей было не под силу снять его с крюка. Она могла бы забраться по его туловищу и открыть замок, но его наручники была закованы, а не просто закрыты.
– Нужна помощь? – послышался голос сзади. Оливия обернулась и проткнула бы говорившего, если бы тот не успел увернуться. Рядом с ней стоял Искусник. Она оставила светящийся шар в таком положении, что он освещал также и его камеру.
Теперь мужчина держал волшебную сферу в руке.
– Держись от меня подальше, – приказала Оливия, размахивая мечом.
Искусник криво ухмыльнулся. Его глаза стали чище, он держался прямо и выглядел здоровее.
– Если я уйду, то как вы будете снимать вашего друга?
Оливия приподняла брови.
– Вы не сумасшедший.
Искусник усмехнулся.
– Я тоже так всегда говорил.
– Я хочу сказать … ну, вы не такой, как были только что.
– Камера, где я был, заколдована так, что ослабляет своего узника.
– О! – Внезапно вспомнив, что Искусник один из хозяев Элии, Оливия отступила назад и вытащила меч. Почему вы хотите помочь?
– Слушай, ты собираешься целый день махать у меня перед носом своим коротким мечом или влезешь мне на плечи и отцепишь этого неудачливого южанина?
Хафлинг нахмурилась, но Искусник был прав. Она вздохнула и, убрав меч за спину, осторожно подошла к нему.
Искусник нагнулся, подставляя ей руки. Оливия взялась за его плечо и полезла. Он был сильный человек, высокий, как Акабар, и даже шире его в плечах.
Оливия ловко залезла ему на плечи.
– Когда я подниму его, отцепи кандалы, – сказал Искусник.
Когда Акабар был освобожден, хафлинг слезла вниз. Взяв волшебника на руки, Искусник вынес его из камеры и положил на землю. Оливия вышла следом, неся меч и волшебный шар.
Искусник осмотрел раны Акабара.
– Ты можешь лечить?
– Я что, похожа на паладина?
– Наверху, в столовой, есть шкаф. Он заперт, но внизу есть кнопка. Там должны быть лекарства, если Кассана их не убрала. Возьми их и одежду для него и возвращайся скорей. О, и оставь меч.
Избавленная от необходимости принимать решения, Оливия сразу подчинилась.
Минут через пятнадцать она вернулась с лекарствами и волшебной книгой Акабара, которая тоже лежала в столовой, одеждой Зрая Пракиса, двумя кухонными ножами и мешком еды.
Сидя рядом с Акабаром, Искусник, соскребал мечом свою бороду. Его лицо казалось измученным, как у генерала, который долго был на войне, или как у королевского мудреца, который больше не нужен своему повелителю.
Порывшись в тюке, сделанном из скатерти, Искусник вытащил лекарства, перемешал их, превратив в клейкую массу, которой намазал порезы на груди и лице Акабара; Волшебник застонал, и его раны начали затягиваться. Искусник сунул остатки лекарств в карман плаща.
– Его раны заживут примерно через час, – сказал Искусник. Он повернулся и строго посмотрел на Оливию. – Итак, кто он, кто ты и как вы попали сюда?
– Он – Акабар Бель Акаш, волшебник. Я – бард Оливия Раскеттл. Я пытаюсь спасти Элию от Кассаны, которая хочет поработить ее…
– Я знаю все о Кассане и Элии, – перебил Искусник. Кто вы в действительности?
– Говорю же. Он Акабар Бель…
– Я понял тебя, хафлинг. Но ты не можешь быть певицей.
– Извините?
– Я сказал, ты не певица. Ты можешь прикрываться этим, но не бывает хафлингов-бардов.
– Вы очень ошибаетесь, – рассердилась Оливия. – Я – хафлинг, и я – бард. Я пою, играю на гитаре и тантане, сочиняю песни и музыку.
– Это делает тебя трубадуром или менестрелем. Твоего умения, может, и достаточно, чтобы очаровывать людей, но для того, чтобы быть настоящей певицей, ты должна многое уметь. Без этого магия слова никогда тебе не подчинится. И я знаю лучше, чем любой из моих коллег и любой из мудрецов, что хафлинги этого не могут.
– А ты откуда знаешь это?
– Потому что я бард. Безымянный Бард.
– Безымянный Бард? Что это значит?
– Это значит, что они забрали мое имя. Также, как короли варваров уничтожают жен и детей своих врагов, она запретили мои песни и вычеркнули мое имя из истории – и из моей памяти тоже.
– Вы имеете в виду Кассану?
Безымянный Бард засмеялся.
– Едва ли. Для этого нужно гораздо больше силы, чем у нее.
Волна вдохновения наполнила Оливию.
– Вы сочинили песни, которые поет Элия. Вы ее друг Харфер.
Безымянный Бард посмотрел на Оливию. Она чувствовала себя не очень-то удобно и отвела глаза.
– Это не значит, что я подслушивала, – промямлила она.
– Я помню барда, настоящего барда, его звали Раскеттл. Олаф Раскеттл. У него была дурная привычка. Он был игрок. Он мог поставить карту на свою мать. Я думаю, что, когда ты встретила его, у него ничего не осталось, кроме имени.
Оливия прищурилась на Безымянного Барда.
– Он содержит таверну в Прокампуре. Он не может проиграть таверну – она принадлежит его жене.
– Там он и предложил тебе свое имя.
Оливия пожала плечами.
– Он не может больше играть, он потерял правую руку. Его голос пропал.
– А тут ты подвернулась. Играла утяжеленными костями ?
– Нет!
– Очень хорошо. Ты честно получила имя. Но все права и привилегии ты никогда не заслужишь.
– То, что люди не замечают талантов хафлингов, не дает им права считать, что таковых не существует.
– Но ты даже не пыталась поступить в школу бардов?
Хафлинг замолчала на минуту.
– Нет.
– Почему? Не надо отвечать. Меня не интересуют твои объяснения. Ответь сама себе. А теперь скажи мне, как ты стала спутницей Элии?
Оливия не хотела отвечать, но помощь Безымянного Барда была нужна. Она рассказала, как Дымка похитила ее из каравана в Кормире и как Димсворт нанял Элию. Она описала их битву с элементалью, ужасный случай на свадьбе.
Рассказала, что Димсворт узнал о таинственных знаках и о сражении с калмари.
Вначале она нервничала, как школьница на экзамене, но поскольку никогда не отличалась особой молчаливостью, ее рассказ потек гладко и плавно.
К собственному изумлению, она рассказала правду о договоре с Фальшем, хотя знала, что история ничего не потеряет, если опустить этот критический момент.
Она пересказала то, что Акабар говорил ей о случившемся в Айлаше, как Дракон покорил Дымку, о битве с Моандером, и, наконец, как они были захвачены врагами Элии: она по глупости, другие – силой.
У Оливии никогда не было такого заинтересованного слушателя. Он прервал ее только однажды, когда она описывала, как Кассана заставила Элию бить Акабара.
– Ты говоришь, она плакала? – спросил певец.
– Конечно, плакала, – ответила Оливия. – Акабар – ее друг, и ведьма использовала Элию, чтобы мучить его. Я видела, как слезы текли по ее щекам и падали на пол, оставляя темные пятна. Кассана подумала, что это смешно, и глупо пошутила. Она сказала:
«Смотри, Зрай, она плачет. Могу биться о заклад, я знаю, кто научил ее этой шутке». Затем она усыпила Элию своим жезлом.
Нижняя губя певца задрожала на секунду. Он сжал зубы.
– Что дальше?
Оливия, рассказала, как Кассана усыпила ее, и о договоре со Зраем Пракисом.
– Он открыл для меня дверь. Наверху было только два стражника. Я убила их и спустилась, чтобы найти Акабара.
Проснулся Акабар. Хотя и очень слабый, он попытался схватить Раскеттл за горло и придушить, но Безымянный Бард оттолкнул его руки.
– Ты подписала ей смертный приговор, ты, жадная, маленькая сучка! – закричал волшебник.
– Думаю, здесь возникла недопонимание, – спокойно возразил Безымянный. Ваш друг использовал хитрость, чтобы победить врагов.
Акабар недоверчиво прищурился, но бард держал его крепко.
Оливия почувствовала прилив благодарности. Она рассказала певцу всю правду, призналась, что причинами, побудившими ее принять предложения Фальша были жадность и желание поиграть в шпионов, но Безымянный оправдал ее за недостаточностью улик.
– Слушай, Акаш. Я пришла сюда, чтобы ты помог спасти Элию, – это была по крайней мере половина правды. Если ты хочешь вернуться в камеру и дожидаться Кассаны…
Акабар плюнул в нее.
– Он очень эмоционален, – объяснила она Искуснику.
– Посмотри на меня, Акабар Бель Акаш, – сказал Безымянный Бард. Сила его голоса заставила Акабара повернуться.
– Ты хочешь спасти Элию?
Акабар вздохнул, почти всхлипнув.
– Да.
– И она тоже. И я. Умерь свой пыл. Это пустая трата энергии. Ты должен это понять.
Акабар снова глубоко вздохнул, попытался расслабить свои мышцы. Певец отпустил его руки.
– Кто ты? – спросил волшебник.
– Безымянный Бард.
– Безымянный? Но никто не может быть безымянным.
– Они забрали его имя, – объяснила Оливия.
– Кто?
Бызымянный вздохнул.
– Ешь, – сказал он, пододвигая еду, которую Оливия прихватила у Кассаны. – Тебе очень скоро понадобится твоя сила. Я расскажу пока свою историю.
Акабар заметил свои книги в узле хафлинга и потянулся к ним. Оливия подвинула их к нему. Она вспомнила, как волшебник спрашивал про них после освобождения от Моандера и подумала, что он забыл прошлое, по крайней мере сейчас.
– Вы, несомненно, слышали об арферах, – начал Безымянный Бард. Эта организация появилась на севере задолго до того, как вы родились. Они были превосходными певцами и воинами, хотя не ограничивались только этим. Они были и добрыми людьми, посвятившими себя поддержанию справедливости, борьбе со всем, что угрожает миру в Королевствах, защите слабых и невиновных. Вы можете узнать их по маленькому серебряному значку с арфой и луной.
Один из них был певцом, большим мастером своего дела. Его голос и память были безупречны, как гладкий лед. Он создавал песни, которые заставляли людей идти вперед, или могли заставить их уснуть. Никто не мог спокойно слушать его музыку. Бард сам удивлялся своему искусству и хотел, чтобы его творения сохранились навечно.
Но песни так легко меняются, меняются слова, мелодии ухудшаются. Друзья певца поступали так со своими песнями, меняя слова или убыстряя темп, чтобы удовлетворить различную аудиторию. Или просто пропускали то одну строку, то другую. И хотя все эти вещи очень естественны, бардом овладела мысль сохранить свои песни такими, как он их исполнял.
– Прикольный тип, не правда ли? – усмехнулась Оливия.
Певец криво улыбнулся.
– Все мы не безгрешны.
Отвергнув певцов как носителей его искусства, он обратился к механическим способам. Бумага и камень не удовлетворяли его – записанное слово не выражает всего, что может выразить сказанное, а ноты несут только мелодию, а не дух музыки. Кроме того, бумагу и камень можно уничтожить. Даже попытки волшебством сохранить его музыку не удовлетворяли его.
Они не могли передать взаимодействия барда и его слушателей.
Наконец он придумал как соединить эти методы, чтобы удовлетворить свои требования. Человеческая оболочка, лишенная воли, хранилище его музыки и рассказов сможет пронести их сквозь поколения.
– Элия, – сказал Акабар.
– Элия? – чирикнула Оливия.
– Элия, – согласился бард. Однако цена, которую нужно заплатить, чтобы создать это существо, очень велика, необходим договор с могущественными волшебниками и потусторонними силами. Цена, кроме того, ужасна. Это жизнь честного и благородного человека., Этот певец со своими учениками, мужчинами и женщинами меньшей силы, но большого таланта, попытался создать такую оболочку. Неудачная попытка стоила одному помощнику жизни, а другой – голоса, и она в молчаний провела остаток своих полных боли дней.
Большинство людей в Королевствах восприняли это как трагедию, которая их не касается, но арферы ужаснулись тому, что сделал певец. Они предали его суду.
Они лишили его имени, стерев имя из его памяти. Но однажды сделанное открытие – как аромат из бутылки: его невозможно вернуть назад. Борьба за знание – это часть души человека. Они не могли уничтожить знание в нем самом и боялись, что он или попытается повторить свой опыт, или передаст знание другому. Они не могли освободить его, но и не хотели видеть кровь его на своих руках.
Они решили, что сделают его узником, но не простым. Они не могли рисковать, ведь его метод может стать известным другим. Они заковали его и изгнали за пределы Королевств, туда, где боги летают под небом, подобно ветру.
И все его песни, его слова и идеи были зачеркнуты.
Тем, кто знал его песни, было велено никогда не петь их, страх перед арферами и уважение к ним были так велики, что многие уступили.
Произошло то, чего бард боялся больше всего. Его песни, которые он хотел сохранить, умерли, никто в Королевствах не вспоминал о них. Арферы действительно сделали все возможное. Новые члены организации ничего не знали, помнили об этом только старики.
– А как ты бежал? – спросил Акабар.
– Некоторые упоминания об этой истории сохранились. Кусочек письма, которое я написал ученику, попал в руки Кассане – что-то о человеческой оболочке, неотличимой от реальных людей. Кассана пошла на все, чтобы найти меня. Она пытала старого арфера, чтобы узнать, где я. Я слышал, что он не соглашался, пока она не начала мучить других на его глазах.
Я не знал никого из них, когда они прибыли ко мне. Не будь я наполовину сумасшедшим от одиночества и печали, вызванной смертью моих песен, то сразу бы увидел их сущность. Но Кассана использовала самые тонкие манеры, а Фальш сыграл на моем желании отомстить. Зрай укрылся под маской настоящего живого волшебника. Я тогда ничего не слышал об Огненных Клинках, Моандере или хозяине Фальша.
Я открыл им свой секрет, и они помогли мне создать Элию. Позже я узнал, что деньги пришли от Огненных Клинков, Моандер предоставил энергию, необходимую для того, чтобы она ожила, Кассана – тело, Зрай – силу, чтобы она не умерла, хозяин Фальша – мощь, чтобы поместить в нее душу.
– Душу Дракона, – выдохнул Акабар.
– Да, душу сауриала.
– А ты научил ее петь, – сказала Оливия.
– О, не только это. Я создал ее историю, ее мысли, чувства. Цельную личность, которая могла общаться с другими. Она должна была стать моим оправданием, моим искуплением. Я хотел быть уверенным, что никто не вспомнит о темных способах, которые я использовал, когда увидят мое достижение.
Но мои союзники имели свои собственные цели, это я понял, когда каждый из них дал ей свое имя. Я назвал ее Элией, потому что не мог дать ей свое. Все, чего я хотел, чтобы она жила в мире и пела мои песни.
Они пометили ее и ящера, которого хозяин Фальша хотел принести в жертву, чтобы дать ей душу, и я понял, что они хотят сделать из нее раба.
Я спорил с Кассаной, и в первый раз она показала мне свою подлинную натуру. Она оставила пустое место в татуировке, чтобы обозначить меня – еще одна жестокая шутка. Я пошел за ней и попал сюда. Здесь содержались Элия и Дракон. Я пытался убедить себя убить Элию прежде, чем она попадет в этот мир, связанная с таким злом.
Бывший арфер посмотрел в камеру, где недавно 6ыл подвешен Акабар, как будто там еще был кто-то. Слезы текли из его глаз.
– Когда в тот вечер мы оставили Элию в камере, она дышала, но была без сознания. Наши расчеты показывали, что она не проснется, пока сауриал не будет принесен в жертву. Он уже был очень близок к смерти. Он пытался убежать и убил при этом много Огненных Клинков, они избили его, как могли, и оставили висеть на том же крюке, что и тебя, волшебник.
Когда я вернулся сюда ночью, ящер лежал на соломе, укрытый плащом Элии.
Она опустила его вниз и лечила его раны. Она пела ему колыбельную, как ребенок кукле.
Я поднялся наверх, чтобы взять меч, который приготовил для Элии, и лекарства для сауриала. Я нашел также его меч, который Кассана дала мне, потому что только я один мог взять его в руки без боли. Я не был уверен, что могу доверить меч Элии. Она была как маленький ребенок. Я дал ей лекарства и объяснил, что с ними делать. Когда ящер очнулся, я сказал, что освобожу его, если он поможет Элии бежать подальше от Вестгейта. Он согласился.
Я должен был остаться, чтобы скрыть их побег. За час до рассвета, когда все готовились принести сауриала в жертву, Кассана поняла, что я сделал.
Она могла убить меня сразу, но Фальш приказал пощадить меня. Он думал, что я знаю, куда они убежали, и допрашивал меня своими методами. Я надеялся, что обезопасил их, потому что не дал ящеру никаких точных указаний, но я оставил Элии ностальгию по Тенистому Долу. Я хотел, чтобы она пела там. Фальш узнал об этом и потому ждал вас там.
– Вот где ты его встретила, – накинулся на Оливию Акабар.
Хафлинг пожала плечами.
– Ты знал, что Элия не человек, но не говорил мне. Она повернулась к барду. Значит, Фальш сохранил тебе жизнь.
– Это было решение Кассаны. Она передумала убивать меня. Она оставила меня в этой камере, надеясь, что моя сила уменьшится и я стану более сговорчивым. Ей была нужна моя помощь и мое общество.
– Свинья, не правда ли? – спросила Оливия. – Только подумай, Акаш, ты мог бы иметь общую подругу – вместе с экс-арфером.
Акабар холодно посмотрел на нее.
– Хорошо, – сказала Оливия с улыбкой, – может, она и ведьма, но у нее хороший вкус в отношении мужчин. По крайней мере тех, которые еще живы.
Наверное, нам надо идти, если мы хотим остановить жертвоприношение сауриала.
– Мы подождем, пока зайдет луна. Чтобы не встретиться с патрулем Огненных Клинков, – уточнил бард.
– Ты здесь уже месяц. Откуда ты знаешь, когда зайдет луна? – спросила Оливия.
Искусник взял кусок мяса, прожевал его и проглотил, затем улыбнулся.
– Вы забыли, госпожа Раскеттл, певец никогда не теряет чувства ритма.

Предыдущая страница 11 Следующая страница


Лазурные оковы 12

Глава 29. ЖЕРТВОПРИНОШЕНИЕ

Когда Дракон проснулся, то понял, что лежит на холодной каменной плите.
Хвост был неудобно вытянут под ним. Ящер сжал зубы, изо всех сил пытаясь порвать путы, растягивающие его конечности к четырем углам камня, но слабый металлический звук подсказал ему, что веревки не пеньковые и не ко-жаные, а сделаны из тонкой стальной проволоки. Любая попытка пошевелиться причиняла ему боль, потому что проволока, прорываясь сквозь чешуйки, врезалась в тело.
Дракон открыл глаза и увидел за огромными каменными клыками, окружавшими холм, розовеющие облака на востоке. Рядом с каменной плитой, в центре круга, образованного каменными зубами, было огромное кострище, полное вчерашней золы.
Он видел его вчера, сидя на шее Дымки, когда летел над холмом в окрестностях Вестгейта. Здесь поклонники Моандера ждали Элию. Древний потертый камень, к которому он был привязан, был окаймлен кровостоками, что не оставляло сомнений по поводу назначения каменной плиты.
Сконцентрировавшись, ящер вызвал свою силу шен. Дымка была очень близка к истине, когда распознала в Драконе паладина. Насколько ящер разбирался в этом мире, он и его братья имели много общего с паладинами, к тому же обладали той же данной богами силой. Но шен была не просто способностью обнаруживать зло, какой обладают паладины Королевств. С ней Дракон мог определить все многочисленные виды зла, которые терзают душу. Он также был способен видеть дух и оценивать его силу.
Дух человека-мага раньше был тускло-желтым шаром. Он был слаб, но без злобы или высокомерия, немного скуповат, но не жаден. Перемены, произошедшие в нем были изумительны. Битва с Моандером усилила его дух во сто крат. Его душа стала чище, хотя гармонии он еще не смог достичь.
Хафлинг изменилась немного – колеблющийся дух, окрашенный скупостью, себялюбием и мелочностью, а в глубине просто подлостью. Музыка помогала ей скрывать это, но недавно и музыка была испачкана чувством зависти.
Он не стал бы исследовать таких, как они, но Элия решила путешествовать с ними, а Дракон дал клятву защищать Элию, чего бы это не стоило. Ее дух часто был слаб, и это пугало. Сауриал видел в ее душе голубой цвет летнего неба, и он хотел сохранить это.
Хотя сейчас он сам очень ослаб. Холм вокруг него пульсировал злом. Скоро его убьют, дух женщины будет порабощен, и ее обратят ко злу.
Зло появилось в виде мужчин и женщин в плащах, их лица были укрыты капюшонами. Они образовали круг, в центре которого была каменная плита. Люди были одеты как последователи Моандера, на их вожде была безликая маска зла.
Но они очень неловко передвигались в своих длинных балахонах, а когда пели, то пропускали слова или искажали мелодию. Дракон узнал в этих самозванцах наемных убийц, с которыми сотрудничала Кассана. Огненные Клинки!
Когда две дюжины переодетых наемников окружили холм, четыре фигуры проследовали в центр живого кольца.
Первым был Фальш. Как всегда, он улыбался. Его одежда была голубого цвета, мерзко-голубого цвета гниющего мяса. Его голубо-голубые глаза светились ожиданием.
В свое время Фальш увидел сауриала в Тартаре. Псевдо-хафлинг захватил паладина и приволок на этот уровень, чтобы убить его и поработить Элию.
Зрай Пракис шел вторым, одетый в кроваво-красный балахон, отделанный кантом цвета слоновой кости. Он нес свой посох силы как церемониальное оружие, готовый сразить любого, кто откажется ему повиноваться. Его движения были полны энергии, хотя его иссохшие мышцы скрежетали по костям.
Безжизненность лича усугублялась близостью Кассаны, которая шагала позади него. Она была в платье без пояса мерцающего зеленого цвета, с разрезами по бокам. В руках она вертела тонкий жезл, которым контролировала своих питомцев.
На лице играла злая улыбка.
Последней в круг вошла Элия. Двигаясь более безжизненно, чем Пракис, она оставалась живым существом. Тело куклы было под полным контролем ее хозяйки.
Девушка была в кожаных штанах с разрезами по бокам, зашнурованных тонкими кожаными ремешками. Высокие блестящие черные сапоги на невероятно высоких каблуках закрывали ее ноги до колен. Вокруг талии был обмотан разноцветный пояс с выгравированным на пряжке черепом какого-то существа. Кольчуга с глубоким вырезом на груди представляла легкую мишень для любого меча. Щитки на плечах лаково-черного цвета, красная вельветовая накидка и черный с серебрянным ошейник завершали этот эффектный, но непрактичный наряд.
В руках она держала меч Дракона, сжимая его так сильно, что суставы на пальцах побелели. На ее лице была непроницаемая маска. На шее выступали кровеносные сосуды. Клеймо на правой руке светилось черным огнем, создавая сплошное зарево вокруг нее.
Дракон дернул свои металлические оковы, он не хотел дарить своим врагам радость увидеть его побежденным. Но проволока была крепкая, и на запястьях выступила кровь.
Зрай Пракис стоял около головы Дракона, Фальш – в ногах. Кассана находилась с правого края, Элия, борясь с силой сигилл, – напротив нее. Сауриал понимал все, что должно произойти. Они используют Камнеруб, собственный меч паладина, чтобы убить его. Если бы он был в состоянии дотянуться до него в» Парящем Вороне «, то смог бы противостоять любому волшебству Кассаны и повернуть ход боя вспять. Сейчас клинок должен будет пролить его кровь. И две силы добра будут уничтожены сразу, одним ударом. Нет, три, считая Элию. Если этого покажется ей мало, то Кассана заставит Элию саму совершить зло. Это абсолютно не нужно для ритуала. Ведьма сделает это только для того, чтобы причинить страдание и боль своей кукле.
Дракон всмотрелся в глаза Кассаны. Ему не следовало это делать, но странное любопытство заставило его, используя шен, взглянуть на нее перед смертью, только чтобы узнать, как такое зло выглядит. Огонь души колдуньи заставил сауриала вздрогнуть. Внутри была черная стена с просвечивающими красными пылающими трещинами. Ненависть горела глубоко внутри нее и потрескивала между ней, Зраем Пракисом и Фальшем. Мертвяк, как вакуум, всасывал эмоции и рядом с Кассаной казался вихрем ненависти и страха. Фальш пылал, как город, превращенный захватчиками в факел. Его злоба пересекалась линиями: желтой – жадностью, красной – ненавистью и бледно-зеленой – завистью.
Кассана ухмыльнулась; как будто догадывалась, что делал сауриал. Она взглянула на небо за Элией. Солнце должно было вот-вот появиться на горизонте.
Верхушки каменных зубов казались окрашенными кровью.
Колдунья что-то показала жестом Фальшу, и тот повернулся спиной к Дракону.
Маленький слуга сделал замысловатое движение руками так, что, казалось, в них не было костей. Они качались вперед и назад, как змеи. Позади него появился лучик света.
Свет сначала собрался в разноцветный шар волшебной силы, затем превратился в кружащуюся сферу серебряного и красного цветов. Дракон видел это раньше. Это был проход в Цитадель Белого Изгнания, где его и Элию заклеймили. Сейчас этот проход должен будет опять открыться, чтобы получить энергию из владений хозяина Фальша. С помощью этой энергии они усилят контроль над Элией в момент смерти Дракона.
Наконец Дракон взглянул на Элию. Он не хотел доставлять ей боль, но не мог помочь ни ей, ни себе. Глаза девушки были красными от истощения и слез. Ящер вызвал свою силу шен. Если ему суждено умереть, то он хотел видеть в свою последнюю минуту сверкающую голубизну ее души.
Свет духа Элии был слаб, как свет одинокой свечи. Он мерцал подобно живому сапфиру. Со всех сторон поднимался поток темноты, двигаясь, чтобы задушить этот свет. Пламя горело еще мгновение, но силы зла затмили его.
Пение усилилось, когда Фальш начал свои заклинания, чтобы управлять крутящимся диском, который простирался между склонами. Первые лучи рассвета коснулись волос Элии, вспыхнув огнем, великолепием ярко-красного на вновь рожденном небе.
– Приготовься к жертвоприношению чистой души! – взревела колдунья. Подними клинок!
Элия колебалась, и Дракон увидел, как пламя свечи загорелось ярче. Кассана сделала движение своим жезлом и сапфировое пламя потускнело, как будто его закрыли закопченным стеклянным колпаком. Элия подняла руки, держа в них Камнеруб. Клинок был направлен прямо в грудь сауриала. Его знаки теперь отвечали на зов их хозяев, и Дракону казалось, что сердце лопнет от напряжения.
Паладин пытался связаться с девушкой, чтобы помочь ей бороться и усилить ее волю. Он отчаянно хотел передать ей свою собственную внутреннюю силу, чтобы она победила темноту. И хотя Дракон мог видеть ее дух, он не мог поддержать его. Сауриал проклинал себя за неспособность общаться с Элией. Голубые искры образовали дугу между его знаками на груди и символами на руке Элии, реагируя на добро. Элия должна получить энергию от ящера, но Дракон не мог понять как.
Может быть, вдруг подумал сауриал, он напрасно так упорно отказывался от злых сигилл. Возможно, они могут еще послужить добру.
Он направил свою волю через клеймо, пытаясь заставить свет стать сильнее.
Искры сыпались, как струи воды в фонтане. Наконец они сплелись, соединяя мостом пропасть между жертвой и тем, кто готовится эту жертву убить.
Кассана закричала:
– Скрепи печатью договор! – Ее голос звучал тихо, как будто издалека.
Темнота в Элии разлилась как желчь, и пламя свечи ее духа колебалось.
Затем пламя усилилось, поддержанное силой духа Дракона.
Сауриал задрожал. Он чувствовал себя так, как будто только что вкатил огромный камень на высокую гору. Каждый мускул его тела был скован судорогой.
Однако сейчас, когда камню был сообщен последний толчок, он покатился сам.
Пламя в душе Элии становилось сильнее и ярче с каждой секундой. Источник тьмы замер и распался на части. Новые волны зла пытались окутать пламя, но были отражены все возрастающим сиянием.
Элия наклонилась над Драконом, ее лицо почти прояснилось, Фальш и Огненные Клинки, исполняющие роль приверженцев Моандера, затаили дыхание. Так же должен был сделать Пракис, если бы у него было, что затаить.
Лицо Кассаны перекосило от гнева – гнева, смешанного со страхом оттого, что созданное ею существо смогло найти новые силы. Сжимая жезл в кулаке, она подняла руку и взмахнула ею, дергая сильнее за ниточки своей мятежной куклы, пытаясь заставить Элию выполнять ее желания.
Как старый кожаный ремень, что-то с треском оборвалось внутри Элии. Она с силой опустила клинок, но при этом прыгнула вперед, ударив не Дракона, а Кассану. Камнеруб вышел из спины Кассаны, но крови на нем не было.
Колдунья в шоке отшатнулась, Фальш и Пракис подбежали к ней, но она оттолкнула их. Продолжая сжимать жезл одной рукой, другую она протянула, чтобы вытащить клинок из своего тела. Там, где колдунья схватилась за Камнеруб, заплясали голубые искры. Меч паладина защищал себя от прикосновения зла.
Колдовство не давало ей умереть, несмотря на то, что рана была смертельной.
Кассана закричала и выдернула клинок. Из глубокой раны в спине медленно потекла кровь.
Лицо колдуньи исказилось от боли. Кассана швырнула меч в Элию.
Уворачиваясь от клинка, девушка упала назад, а Фальш и Пракис в это время набросились на нее. Элия увернулась от холодных рук лича. Когда она поднялась на ноги, Фальш бросился на нее с кинжалом. Псевдо-хафлинг получил ногой по физиономии. Огненные Клинки по краям круга начали сходиться, готовясь взять Элию, если не умением, то числом.
Вдруг справа от Дракона, позади стоящей на коленях Кассаны, раздался взрыв. Столб пламени ударил из основания одного из каменных клыков, сбив двоих из Огненных Клинков. Огромный камень наклонился и упал.
Последовали второй и третий взрывы, огонь и дым окутали два каменных клыка, ослепляя всех, кто смотрел в их сторону. Дракон сразу узнал дело рук Акабара Бель Акаша. Южанин доказал, что он на самом деле великий и могучий маг.
Затем ящер почувствовал прикосновение маленьких рук к телу. Он повернул голову, готовый кусаться, и увидел Оливию Раскеттл. Хафлинг принесла стеклянный пузырек, из которого вылила на его металлические узы мутную зеленоватую жидкость. Проволочины задымились, издавая вонючий едкий запах, потом, когда стальные веревки полностью проржавели, запах исчез.
Дракон дернул свои путы, разорвав их пополам. Все еще находясь в слабом трансе своей силы щен, сауриал не мог сражаться, но заметил, что хафлинг очистилась от большинства своей злобы и ее дух, раньше колеблющийся, теперь пылал целеустремленностью.
Огненный Клинок напал на Оливию, держа в руке меч, отравленный желтым ядом, тем, который свалил Дракона в Вестгейте. Хафлинг увернулась, и Дракон ударил наемника свободной конечностью с выпущенными когтями. Его острое оружие, данное от природы, вошло глубоко в живот убийцы, и тот упал навзничь, заливая землю кровью.
Дракон поискал глазами Элию. Девушка была окружена Огненными Клинками, но она выхватила у одного их них меч, и уже двое убийц лежали у ее ног. Он посмотрел в другую сторону, ища Кассану, но та исчезла. Сауриал соскользнул с жертвенного камня и побежал, чтобы вернуть себе Камнеруб.
Холодные костлявые пальцы схватили Дракона сзади за горло, ледяной холод проник в его вены и стал растекаться по телу. Пракис хрипло засмеялся, когда его парализующее прикосновение стало высасывать силы паладина. Человек не мог бы высвободиться из таких объятий, но взять ящера со спины было не так-то просто. Дракон просунул свой хвост между собой и личем и, используя его как рычаг, оттолкнул Пракиса от себя. Отступив на несколько шагов, мертвяк направил конец своего посоха на ящера и что-то пробормотал.
Вдруг Пракис взорвался столбом огня.
Этого Дракон никак не ожидал. Он развернулся, чтобы увидеть, кто же это пришел на помощь. На вершине камня стоял седой, чисто выбритый человек в потрепанной одежде. Он достал маленький пузырек из своего плаща и бросил его в Фальша, который пытался схватить Элию сзади. Фальш увидел этот метательный снаряд и увернулся. Огненный Клинок, стоявший за ним, был менее удачлив и превратился в собственный погребальный костер.
Дракон узнал его. Это был тот, кто предложил сауриалу защищать Элию в обмен на собственную свободу. С тех пор Дракон видел его только однажды, во сне Элии в Мглистом Провале. Безымянный. Теперь он сражался на их стороне. Ящер улучил мгновение, чтобы изучить Безымянного своим шен-зрением, но все, что он смог разглядеть – это серая гора напротив серого неба. Ни зла, ни добра, но много, очень много высокомерия.
Пракис засмеялся своим ужасным, нечеловеческим смехом и вышел из костра, который зажег вокруг него Безымянный. Его одежда превратилась в золу, а оставшаяся почерневшая плоть осыпалась с костей. Но лучики света еще плясали в его глазницах, и он еще держал свой посох.
Элия свалила еще двоих убийц, но кольцо вокруг нее сжималось. Она была окружена. Один клинок отскочил от ее кольчуги, но другой прошел в опасной близости от ее головы, срезав прядь волос.
Возле ног Элии ударила молния, повалив ее на землю. Почерневший Пракис скалил обгоревшие зубы, покачивая свой посох силы и целясь им то в Дракона, то в Раскеттл, то в Безымянного, давая тем самым понять, что любое. неосторожное движение приведет к немедленному уничтожению. Оставшиеся убийцы стояли вокруг упавшей Элии.
Из одного из оставшихся каменных клыков ударил красный свет. На вершине столба стояла Кассана, сжимая в одной руке свой жезл, а другой зажимая кожу вокруг своей раны, как дама, прикрывающая прореху в платье. Дракон прикинул, сможет ли он добраться до своего меча и расправиться с Пракисом и Кассаной, прежде чем они превратят его в пепел.
– Заканчивайте с этим, – закричала колдунья со своего насеста. Безымянный, твоя игра проиграна. Фальш, возьми меч и убей ящера и Безымянного. Я послежу за Куклой.
Она подняла жезл над головой. Дракон почувствовал боль, когда Кассана направила жезл на Элию.
Позади Кассаны выросла тень, выхватила у нее жезл и столкнула колдунью с камня. Кассана выругалась, упав на бок. Зрай Пракис развернулся, чтобы увидеть нападавшего. В это время над камнем взлетел Акабар, держа в одной руке жезл. Из верхушки посоха Пракиса вылетела длинная молния, и взорвалась рядом с волшебником огромными шарами, но Акабар оказался чуть впереди огненных цветов.
Дракон наконец схватил Камнеруб, но он не мог воспользоваться им, пока маг был в воздухе, иначе волшебство Акабара разрушилось бы. Вместо этого ящер ударил им лича, выбивая ребра из его сгоревшей грудной клетки. Но силы Пракиса от этого не уменьшились, и он нанес Дракону сильный удар своими костлявыми острыми пальцами.
– Акабар! – крикнул Безымянный. Брось жезл в диск!
Дракон обернулся. Его охватили сомнения. уничтожит ли это врагов наверняка? Ведь жезл ни в коем случае не должен попасть им в руки. И что будет с Элией?
Акабар бросился вниз, спасаясь от молний из посоха силы. Одна ударила его в ногу, и он почти потерял способность летать. Однако достиг своей цели и бросил жезл в серебрянный с красным диск.
Три вскрика раздались одновременно. Фальш заорал и кинулся к диску. Оливия стояла, загораживая ему дорогу, но он перепрыгнул через нее и бросился в эти ворота. И был бесследно проглочен ими.
Зрай Пракис завизжал, и в этом визге распался на куски. Без жезла, который перешел на другой уровень существования, у него не было энергии, которая сохраняла его живым. Он рассыпался в прах. Но за миг до того, как его дух покинул столь любимые Кассаной кости, лич выкрикнул:
– Умри, Кассана!
Его отвратительный смех отнесло легким ветерком. Посох силы. упал на землю. Дракон почувствовал острую боль в груди, как и после смерти Моандера. Он понял, что знак колдуна исчез. Он взглянул на Элию, которая держала меч обеими руками, но даже если она почувствовала, как пропало клеймо Зрая Пракиса, то не подала виду.
Последней пронзительно крикнула Кассана, так как почти все ее волшебство было заключено в этом жезле. Она тоже стала разлагаться – плечи ссутулились, кожа сморщилась; она казалась одетой в лохмотья своего собственного мертвого тела. Из ее раны струей забила кровь.
Акабар схватил посох силы. Огненные Клинки не знали, может ли волшебник использовать посох, но побежали вперед. Дракон стоял, охраняя тыл, в то время как Оливия и Элия приближались к нему. Сауриал-паладин приказал Камнерубу подавлять любой волшебный выпад.
И он успел вовремя. Кассана указала на ящера и что-то пробормотала. Зигзаг молнии сверкнул из-за ее пальцев, но распался на безвредный град искр.
– Убейте их! – пытаясь устоять на ногах, крикнула колдунья оставшимся наемникам.
Огненные Клинки перестроились и погнали друзей назад. Акабар смог использовать посох силы только для того, чтобы бить им своих врагов. Элия потеряла свое оружие, Оливия споткнулась, когда пятилась. В этом хаосе никто из убийц не успел отравить свои клинки. Это спасло путешественников. У Элии кровоточило около полдюжины порезов, и Оливия держалась за бок, где зияла разная рана. Дракон на миг отвлекся, перестав отражать удары, и поискал глазами Безымянного. Седой человек прыгнул в серебряный диск. Как и Фальш, он исчез, не оставив и следа.
Ящер свалил убийцу, приблизившегося слева, и чирикнул, чтобы привлечь внимание Элии. Когда Элия обернулась, он кивнул головой в сторону диска. Она дернула головой, показывая, что сауриал должен быть первым. Дракон зарычал.
Если он пойдет первым, Кассана сможет опять использовать свое кол-довство, чтобы напасть на них, но ящер не мог этого объяснить Элии. Он опять кивнул, показывая, что она должна идти вперед, но девушка замотала головой и свалила очередного убийцу ударом сапога в челюсть.
«Несколько минут назад у нее не было своей силы воли, – удивился паладин.
Почему сейчас она стала такой упрямой?»
Он свистнул, привлекая внимание Элии, и бросил ей Камнеруб.
Элия поймала оружие, перехватила его поудобней и обезглавила убийцу, который не вовремя рванулся вперед. Дракон схватил хафлинга и побежал к диску.
Серебряная луна уже сжалась, уменьшившись на половину от первоначального размера. Водоворот стал твердыми кольцами и главный вход теперь был похож на бычий глаз – знак хозяина Фальша.
Дракон нырнул, прихватив с собой Оливию. Элия и Акабар заблокировали вход.
Маг раскрошил» концом посоха челюсть одному из нападавших.
В этот момент две крепкие, как сталь, высохшие руки схватились за посох.
Старушечье лицо Кассаны смотрело прямо на Акабара.
– Ты используешь его как дубинку, – прошепелявила она. Теперь почувствуй его полную силу.
Элия убила еще одного нападавшего Камнерубом, но их оставалось больше дюжины. Ее раны давали о себе знать.
– В портал! – приказала она магу.
– Но колдунья, – запротестовал Акабар, когда Кассана начала произносить слова заклинания.
– Внутрь! – закричала Элия.
Элия поставила ногу Акабару на живот и втолкнула его в диск. Акабар не ослаблял хватки и тянул Кассану к бычему глазу. Волшебник уже скрылся за серебряным сиянием входа, но ведьма крепко уперлась ногами в землю. Ее сухожилия трещали от напряжения, но Кассана начала вытаскивать посох обратно.
Элия стояла наполовину снаружи, наполовину внутри диска, расставив ноги по разные стороны ворот. Она разрубила Камнерубом посох силы надвое в том месте, где он выдавался из диска, парившего над Клыкастым Холмом.
Клинок разрубил древнее дерево, и на месте разлома произошел взрыв, который забросил Элию через ворота в земли, которые лежали за ними. Взрывная волна разбросала последние кусочки тела Кассаны и обожженные тела оставшихся убийц, скинув их с вершины Клыкастого Холма. Последние стоящие камни опрокинулись и упали с холма. Во второй раз над Вестгейтом вспыхнула новая звезда.

Глава 30. ЦИТАДЕЛЬ БЕЛОГО ИЗГНАНИЯ

– Элия, ты в порядке? – спросила Оливия, наклонившись над ней.
– Я чувствую себя так, будто меня порвали на куски и сложили обратно, потеряв какую-то часть, – застонала Элия.
– Очень болезненная шутка, – проворчала Оливия. – Удачная, но болезненная.
– Ты так думаешь? – Пульсирующая боль наполнила голову Элии, тело как будто искусали драконы. Она открыла глаза и сразу закрыла, зарычав:
– Да, это было ошибкой.
Яркий свет погас в ее глазах, оставив голубые точки, пляшущие в мозгу. Она крепко сжала глаза и закрыла их руками. Это не был белый цвет льда или слоновой кости, это была горячая белизна угля в центре кузнечного горна.
Прикрывшись ладонью, Элия отважилась снова открыть глаза. Небо над головой было избела-белое и еще белее – горячее и еще горячее.
– Это место, где боги летают под небесами подобно ветру, – пробормотала она.
– Что? – не поняла Оливия.
– Ничего. Строка из старой сказки.
– Правильно, – ответила хафлинг, понимая, кто мог рассказать ей эту сказку. Ты собираешься лежать здесь весь день? – поинтересовалась она.
Элия вздохнула и села. Серые камни под ней отражали белый свет неба.
Оливия встала на колени рядом с ней. Ее блестящее белое платье, копия того, в котором Кассана была на ужине прошлой ночью, было испачкано грязью и кровью. Справа от Элии Акабар и Дракон склонились над незнакомцем, который помог им в битве на Клыкастом Холме. Элия почувствовала мгновенный приступ ревности из-за того, что они ухаживают за ним, а не за ней.
«Не будь дурой, – сказала она себе. Для того, кто только что сражался с двумя дюжинами наемников, ведьмой, личем, кто сломал посох силы, ты еще хорошо отделалась. Тебе повезло больше, чем Сайлине в Тенистом Доле».
Вспомнив, как речная ведьма нашла свою смерть, Элия почувствовала боль.
«Интересно, – подумала она, – есть ли разница между печалью, которую чувствуют настоящие люди, и той, которую чувствую я. Для чего кто-то из моих создателей дал мне жалость к другим, например к Сайлине? Нет, – решила она. Я думаю сама за себя и чувствую тоже.» Хозяева» не делали этого «.
Вспомнив недавнюю смерть всех своих хозяев, кроме последнего, она посмотрела на руку. Исчезли еще три символа – Кассаны, Зрая Пракиса и Огненных Клинков. Все оставшиеся наемники должны были быть уничтожены взрывом посоха силы Зрая. На руке оставались только кольца хозяина Фальша, окруженные извивающейся змеей. Оставалось и пустое место. Элия вздрогнула, вспомнив предсказание Оливии о том, что что-то еще может появиться здесь.
Элия попыталась встать и оперлась на колено. Девушка очень устала. Они были на вершине очень высокой башни, которая вонзалась в сияющее голубое небо.
Зубцы на стене вокруг них были острыми и загнутыми, как камни вокруг Клыкастого Холма.
Она посмотрела вниз. Башня возвышалась над огромной равниной серого камня, простиравшейся во все стороны до самого горизонта. Вокруг основания башни камень был твердым и неподвижным, но дальше он трещал и трясся, как текущая лава.
– Ты знаешь, Оливия, я думаю, мы не в Королевствах.
Она захромала к Акабару с Драконом. Одежда незнакомца рядом с ними была разорвана в клочья, а его руки и ноги были отмечены сотнями укусов размером с большую монету. На его лбу, груди и животе были большие кровоточащие раны.
Оливия шла рядом с Элией и что-то насвистывала.
Дракон держал голову человека руками, и маленькие желтые светящиеся линии были видны между его ладонями и лицом незнакомца. Запах дыма наполнял воздух.
Кровь остановилась, и раны начали затягиваться. Лицо незнакомца стало спокойнее, глубокие морщины разгладились.
Акабар действовал быстро и уверенно, врачуя раны, оставшиеся после лечения ящера. Волшебник намазал клейкой зеленой мазью незажившие места и перевязал их полосами, оторванными от его одежды.
Элия села рядом с ними.
– Кто это? – спросила она.
Дракон посмотрел на нее с любопытством, а Акабар спросил:
– Ты не узнаешь его? Ты уверена?
Элия изучала лицо мужчины. Оно было знакомым. Под седыми волосами и морщинами она увидела человека, который был когда-то очень красив.
– Безымянный! – прошептала Элия.
Она повернулась, чтобы объяснить остальным:
– Он был в моем сне в Мглистом Провале, только гораздо моложе. По крайней мере это его дед.
– Ты не видела его еще где-нибудь? – спросил Акабар.
Элия нахмурилась, пытаясь вспомнить, но не могла. Его не было в ее псевдо-воспоминаниях, она не видела его больше ни разу.
– Конечно, она не может вспомнить его, – сказала Оливия с усмешкой. Она была только ребенком.
– О чем вы говорите? – спросила Элия.
– Ты только что, так сказать, родилась. Он освободил тебя и Дракона, чтобы ящер присматривал за тобой. Ты можешь назвать его отцом. Оливия указала на пустое место на ее запястье. Он – Безымянный Бард. Поняла?
– Безымянный Бард, – эхом повторила Элия и глубоко задумалась. Она знала эту историю, но никак не связывала ее с Безымянным из своего сна. Она раскачивалась взад-вперед, вспоминая историю целиком и начиная понимать, что та должна значить.
Безымянный открыл глаза. Нахмурившись, он пробормотал:
– Снова дома, снова дома. Джиггиди-джиг.
Акабар и Оливия обменялись взглядами. Хафлинг пожала плечами. Элия придвинулась к старику.
Когда Безымянный увидел Элию, он попытался сесть, но его раны причиняли слишком сильную боль. Дракон хотел помочь ему, но Безымянный отмахнулся. С усилием он поднялся сам.
Он посмотрел на окровавленную Элию и вздохнул.
– Ты все, на что я рассчитывал, и далее больше.
– Ты Безымянный Бард, – ответила Элия. Ее голос был ровным, лишенным эмоций.
– Да, ты помнишь мою сказку? Я не вложил ее в тебя, как другие истории, но рассказал ее в час, когда ты впервые проснулась, пока мы ждали, когда лекарства помогут Дракону и ты сможешь бежать с ним.
Элия тряхнула головой.
– Я не помню, что слышала это. Я только помню это.
– Что ты помнишь? – спросил Безымянный.
– Это история о человеке, тщеславном и самонадеянном, который предал свою совесть, чтобы совершить то, что таило в себе огромную опасность.
Оливия задохнулась, Акабар прикусил губу. Краска сошла с лица Безымянного.
– Я разве не права? – спросила Элия. Все молчали. Безоблачное небо сверкало и трещало, как будто молнии играли над ними. Тени сидящих резко обозначились на серых плитах.
– Как ты могла это сказать? – прошептал Безымянный.
– Вот какова ее собственная интерпретация этой истории, – недовольно сказала Оливия.
Грустным голосом певец произнес:
– Я был не прав.
Акабар улыбнулся.
– Да. Ты хотел создать вещь, а вместо этого получил дочь. В Термише бы сказали, что боги благословили тебя.
Элия благодарно улыбнулась волшебнику.
– Которая даже может превзойти старика как певица, – предсказала Оливия.
Безымянный удивленно посмотрел на хафлинга. Очевидно, ему не приходило в голову, что его создание может быть лучше его самого.
– Я дал ей все, что мог, – ответил он.
– Фальшивую историю, свои песни и ненастоящее имя, – возразила Элия.
– Я дал тебе прошлое для того, чтобы ты не чувствовала себя одинокой, а мои песни – все, что у; меня осталось. Я дал тебе свободу ценой своей собственной. Когда Кассана вытащила меня из моей клетки, я пытался предупредить тебя в твоем сне. Она контролировала мои слова и действия, но я успел сказать, как победить калмари.
– Да, ты сделал это, – ровным голосом согласилась Элия.
Певец с болью посмотрел на нее.
– Но ты все еще ненавидишь меня.
– Я не говорила этого, – возразила Элия. Улыбка засияла на ее лице. – Разве не бывает, что дети не соглашаются с родителями просто так, без ненависти.
– Ты думаешь обо мне как об отце?
Элия пожала плечами.
– Не знаю. Ты что-то оставил в памяти о моей семье, но я не очень-то сильна в дочерних чувствах. А ты думаешь обо мне как о дочери?
Безымянный глянул вниз, на плиты, потом снова на Элию.
– Если честно, нет. По крайней мере… сейчас нет.
– Это правильно. Она наклонилась и слегка задела его щеку губами.
– Я нашла себе двух друзей, а ты дал мне брата.
– Брата? – Безымянный не сразу понял. О, да. У тебя часть души сауриала.
Дракон потряс головой.
– Да, Фальш разделил твою душу, – сказал Безымянный Дракону. – У каждого из вас половина души.
Глаза паладина сузились. Он высунул два когтя, показал на Элию и втянул один, показал на себя и втянул другой.
– Он должен знать. Он специалист по душам, – подтвердила Оливия.
Ящер кивнул.
– Вы не можете разделить душу и получить две, – возразил Безымянный.
– Почему нет? – вмешалась хафлинг. – Душа бесконечна, если ее разделить, то получатся две бесконечные души.
Акабар в изумлении уставился на маленькую певицу.
– Что? – смутилась Оливия. – Я не права?
– Нет, – ответил маг, – я просто удивлен точностью твоих познаний в теологии.
– Хафлинги тоже, знаете ли, ходят в церковь… иногда.
Элия зевнула. Напряжение последнего месяца, первого месяца ее жизни, начинало сказываться.
– Это очень интересно, – соврала она, – но я хочу встретиться с Фальшем и его хозяином и позаботиться об этом последнем символе.
– Но разве ты не видишь, что это значит? – спросил Безымянный. Ты действительно можешь стать человеком.
– И что?
– И что? – воскликнул бард. Разве это ничего для тебя не значит?
Элия пожала плечами опять.
– Дракон сказал, что у меня есть душа, и это значит, что я не вещь.
Полагаю, что остальное не имеет большого значения. Искатели приключений не думают о том, хафлинг ты или человек, маг или боец, если ты тянешь свою лямку и предан своему отряду.
Безымянный кивнул, слегка удивленный тем, что она пришла к этому выводу сама. Возможно, что его старания благословили боги, как сказал Акабар, боги лучшие, чем Моандер.
– Итак, – сказала Элия, пытаясь перевести разговор в более практическое русло, – это Цитадель Белого Изгнания. Она была твоим домом. Как ты думаешь, где может быть Фальш?
– Я оставил Цитадель Фальшу. Перед этим хозяин Фальша построил мост отсюда в свое королевство. Это внизу, во дворе. Кроме того, маленький монстр может скрываться в какой-нибудь комнате, здесь нет других мест для него.
– Почему нет? Куда ведет эта равнина? – спросила Элия, обводя рукой вокруг.
– Это место сделано совершенно. Отсюда нельзя убежать. Брось камень в небо.
Дракон отломил кусок плиты и подбросил. Камень пролетел футов пятнадцать и взорвался каменной молнией в белом небе.
Безымянный объяснил:
– Над нами уровень Жизни, мудрецы называют его Материальным уровнем. Если незащищенная вещь достигнет его, она взорвется, превратившись в маленькую звезду. Этим путем бежать невозможно.
Он показал на серое пространство внизу.
– Мы находимся на границе уровня Жизни и уровня Камней, называемого мудрецами Парастихийным уровнем Минералов. На уровне Минералов все живое, которое не защищено, превращается в кристаллы изумительной красоты, но совершенно безжизненные. Фальш, насколько я знаю, не имеет защиты ни от одного из этих эффектов. Есть только два моста, построенных хозяином Фальша: один в его владения, другой – к Клыкастому Холму.
Ты должна быть очень внимательной. Когда я вернулся сюда, на меня напала тварь хозяина Фальша – вся состоящая из пастей и зубов. И у Фальша все еще есть жезл Кассаны, которые дает ему власть над тобой.
Элия кивнула.
– А что известно о хозяине Фальша?
– Никто из нас не видел его. Кассана послала кого-то однажды через ворота в его владения разузнать о нем. Ее агент был разорван на куски. Сауриал может отвести тебя к другому проходу. Фальш привел его оттуда. Твоя… оболочка и его тело были помечены во дворе, затем принесены сюда и отправлены к Клыкастому Холму и дальше в Вестгейт.
– Если ты останешься здесь один, с тобой все будет а порядке? – спросила Элия.
– Да. Небо, наполненное энергией, окажет лечебное действие. Я буду здесь, пока не окрепну достаточно, чтобы ходить. Потом я последую за тобой.
– Элия, может быть, ты останешься здесь, – предложил Акабар, – чтобы Фальш не смог использовать против тебя жезл Кассаны?
– Слушай, Акаш, чья это все-таки битва? Фальш может использовать жезл, но я однажды уже победила его силу. Я не боюсь его. Затем, более нежным тоном, она спросила Безымянного:
– Может быть, нам лучше подождать твоего выздоровления?
Безымянный потряс головой.
– Ты же не хочешь дать Фальшу шанс позвать себе подмогу. Если ты победишь его, то можешь заставить его вызвать хозяина и поговорить с ним. Он взглянул на ящера. Ты помнишь дорогу?
Дракон кивнул.
Элия нахмурилась. Она не хотела оставлять Безымянного одного.
– Хорошо, Дракон. Куда?
Дракон повел их к проходу в стене. Крутая узкая лестница без перил вела вокруг башни вниз.
– Я пойду первой, – сказала Элия. – Дракон, могу я позаимствовать твой меч?
Сауриал поднял голову, как будто не понял вопроса. Сейчас Элия решила, что он просто не хочет отвечать. Запах фиалок наполнил воздух. Девушка отложила оружие, подумав, что он не хочет доверять его другому.
– Лучше вернуть его тебе, я поняла, – сказала Элия, но ящер покачал головой и мягко отвел ее руку, показывая, что она может взять меч.
«Когда это кончится, я научусь разговаривать с ним», – пообещала себе Элия. Они начала спускаться – сначала Элия, потом ящер и Акабар. Оливия шла последней. Крутизна лестницы тень смущала хафлинга, хотя то, что, ступени были очень узкими, ей не мешало. Акабар шел, прижимаясь к стене, и смотрел себе под ноги. Безымяннный подождал, пока Оливия скроется за стеной, затем сосчитал до двадцати, прежде чем захромал к лестнице, держась за свой раненый бок.
Скрываясь за зубцами, он смотрел, как они спускаются по лестнице. Затем последовал за ними. Пройдя мимо первой двери, он продолжил спускаться по лестнице. Он надеялся на то, что башня не открыла всех своих секретов своему новому хозяину.
В это время далеко внизу, на земле, вне защитной оболочки башни, человек в плаще опустил руку, которой прикрывал глаза от солнца. Человек вздохнул и пар пошел от его дыхания. Затем он поднял свой посох и продолжил свой путь к Цитадели Белого Изгнания.
Когда спутники подошли в двери, Дракон пошел на разведку вслед за Элией, Камнеруб он оставил девушке. Без оружия амазонка была всего лишь чело-веком, с мягкой плотью и голыми руками, а сауриал мог полагаться на свои когти и мощные челюсти.
Коридор был освещен камнями в стене, светящимися изнутри. Акабар вспомнил свет, который шел из-за стены, за которой эльфы заперли Моандера, но эти камни излучали розовый свет.
Они прошли мимо одной комнаты, потом мимо другой. В обеих была раньше какая-то мебель, но недавно ее вынесли. В пыли на полу были видны полосы, как будто тащили что-то тяжелое. На полу также были маленькие отпечатки псевдо-хафлинга и следы огромных тяжелых сапог гигантского размера.
Спутники подошли к дверям, сделанным, как и стены, из светящегося камня.
Двери открылись от прикосновения.
За дверьми был большой зал. Дракон остановился у входа. С тех пор, как его месяц назад втащили сюда, обстановка изменилась. Раньше здесь был праздничный стол, а по стенам висели знамена древних народов Королевств. Теперь вместо них стояли двенадцать гробов, в каждом из которых лежало тело.
Первой мыслью Элии было, что новые обитатели Цитадели превратили комнату в морг или, может, даже в кладовую для мяса.
Дракон, стоявший в центре комнаты, смущенно оглядывался по сторонам. От его тела шел запах серы.
Оливия постепенно начала понимать, какие ценные вещи оставлены на этих телах.
– Они – это ты!
Элия подошла ближе к телам. Они похожи друг на друга, как чашки из одного сервиза. Черты лица были ее, у одних тоньше, других шире, но это было ее лицо.
Волосы были всех оттенков красного – от красновато-черного до розово-белого.
Цвет кожи изменялся от бледного оттенка северян до бронзового загара.
Их одежда также отличалась. На теле одной из них были тяжелые доспехи из Малхоранда, на другой – одежда из волчьих шкур и шлем дальнего севера. Платье дворянки из Синих Вод, что-нибудь из гардероба Кассаны и скромное платье друидов. Около каждой лежало оружие – булава, меч, серп или кинжал. Около одной, одетой в черное, было восточное оружие, неизвестное Элии.
Но каждая из них была такой же, как она.» Ранние модели?» – подумала Элия.
«Нет, – сердито потрясла она головой – поздние улучшения «. Как глупо было бы думать, что они остановились на ней одной. Несколько минут назад она считала себя уникальной, могла гордиться собой. Но что, если она одна из стада таких же Элии, которых должны выпустить в ничего не подозревающий мир.
Она заставила себя подойти ближе к одному из тел, которое было одето как жрица Тайморы – в белое платье, отделанное голубым. На цепи вокруг шеи был священный символ – серебряный диск. Поборов тошноту, Элия взяла тело за руку и повернула ее, открывая внутреннюю сторону.
Рисунок в виде змеи был неподвижен. На руке был только один знак – бычий глаз хозяина Фальша. На запястье не было пустого места, обозначающего Безымянного. Тело было холодным и влажным, как глина.
Сзади подошел Акабар и положил ей руку на плечо.
– Мертва?
– Мертва, – повторила она, – или по крайней мере не жива. Или менее жива, чем я. – Ее затрясло от злости. Они все такие, какой была я. Копии, которые можно делать снова и снова.
– Успокойся, – сказал Акабар, мягко сжав ее плечо. Это не более чем пародия на тебя. Если хочешь, мы можем их уничтожить.
– Нет! Кто бы они ни были, я не хочу, чтобы их уничтожили. Они не хуже, чем я. Я хочу убить последнего из хозяев и освободить их.
Акабар постоял молча, затем кивнул.
– Как хочешь.
Элия подумала, что он пытался проверить, было ли это ее собственное желание или требование знака, подобно настойчивому стремлению ехать в Айлаш.
Оливия неодобрительно закачала головой. Волшебник думает головой, а не сердцем. Что бы он ответил, если бы ему предложили сжечь его братьев?
Дракон не понимал, что его чувства говорят о женщинах, лежащих перед ним.
В каждом теле чувствовалась живая душа, но ни в одном из них не было и следа духа.
– Двор там, Дракон? – спросила Элия, указывая на вторые двери из камня в дальнем конце зала.
Сауриал кивнул.
Элия подошла к дверям и осмотрела их. Они точно так же светились, но что-то в них было не то. Они волновали ее. И она поняла почему.
Они ее притягивали. Как стена эльфов в Айлаше. И она не могла сопротивляться этому. Ей хотелось открыть двери. То, что она искала, было за ними.
Элия оглянулась на остальных. Акабар вытащил из-за пояса маленький свиток и приготовился произнести заклинание. Дракон взял себе из одного из гробов двуручный меч. Оливия приложила к двери ухо и отскочила назад.
– Ничего не слышно, но очень горячо.
Элия вздохнула и подошла к двери. Она готовилась сразу же захлопнуть их или отскочить в сторону, если оттуда выскочит какая-нибудь ужасная тварь.
Двери распахнулись от прикосновения, открывая большой двор. Уходящие влево и вправо коридоры дальше превращались в лабиринт башни. Прямо через открытый балкон был виден блеск уровня Жизни. В центре двора был бассейн, такой же, как на Клыкастом Холме. Он был облицован голубыми камнями.
Маленький человек, одетый в красное и коричневое, сидел на камнях. Он улыбался шире, чем, любой из людей или хафлингов, и его голубые глаза нехорошо сверкали. В руках он держал голубой жезл колдуньи Кассаны.
– Добро пожаловать домой, Первая, – сказал Фальш. – Я понимаю, ты уже встретилась с ними, со Второй по Тринадцатую.

Глава 31. ФАЛЬШ

Элия вошла во двор, посматривая направо, налево и вверх. За прозрачными дверями не прятались убийцы, сверху не висело клетки. Оливия шла слева, Дракон – справа, Акабар держал тыл, следуя чуть позади Элии.
Фальш все еще сидел на камнях, болтая взад и вперед своими короткими ножками и играя с жезлом, как ребенок с палочкой.
– Где твой хозяин? – потребовала Элия.
– А где ваши? – спросил Фальш, хихикая.
Акабар позади Элии начал читать заклинание. Фальш показал пальцем на один из голубых камней около бассейна. Камень поднялся, повисел в воздухе мгновение, затем полетел, как будто влекомый невидимым ремнем, через двор. Элия инстинктивно наклонила голову и подняла меч Дракона, чтобы отразить камень, но не она была его целью. Камень облетел клинок паладина и пронесся дальше. Элия услышала удар камня, ломающего кость. Она обернулась. Акабар стоял на коленях на полу, держась за лоб. Кровь лилась между пальцами.
Фальш укоризненно пригрозил магу пальцем:
– Нечестно нападать на бедного, беззащитного хафлинга.
– Ноль против трех, – сказала Оливия – ты проиграл.
– Что-то случилось, Первая? – спросил Фальш, обращаясь к Элии, совершенно игнорируя Оливию. – Думаю, тебе не нравится, когда другие говорят за тебя.
– Мое имя – Элия, – возразила женщина, шагнув к маленькому существу.
– Ты – Первая, – сказал Фальш. – Вторая, Третья и Четвертая за дверью. Так же как с Пятой до Тринадцатой. В то время, когда я работал с другими членами ныне умершего альянса, я был очень осторожен, всегда называя тебя Первой, вместо – Всего Лишь Первая. Я не хотел позволить им подозревать, что считаю тебя только началом чего-нибудь более грандиозного. Зачем ограничиваться только одним оружием, если можно сделать несколько? Особенно если имеешь столько врагов, сколько их у меня.
Элия сделала шаг вперед, и Фальш взмахнул жезлом Кассаны.
Элия остановилась, как будто натолкнувшись на невидимую паутину. Она была липкая, а не тугая, как у Кассаны. Фальш управлялся жезлом иначе, чем колдунья.
– Проблемы, Первая? – дразнил ее Фальш. – Игрушка Кассаны очень эффективна, ты еще не поняла. Когда ты находилась в зоне ее досягаемости, жезл делал из тебя куклу, впрочем, как и из бедного бессмертного дурака Пракиса.
Оливия и Дракон стали приближаться к маленькой фигурке, но Элия прорычала им сквозь зубы:
– Вернитесь назад. Он – мой!
Фальш засмеялся.
– Нет, Первая, наоборот. Ты – моя. Если я этого захочу. Думаю, что предпочту Вторую. Она будет более послушной.
Элия сопротивлялась силе жезла, и волосы на голове встали дыбом. Дракон остался на месте, понимая желание Элии сопротивляться жезлу без чьей-либо помощи.
Оливия вытащила свои кинжалы, но тоже осталась рядом с сауриалом.
Элия чувствовала себя так, как будто ее сильно прижали к пленке, похожей на кожу желатинового монстра. Она напрягла все мышцы, но не сдвинулась с места.
– Пракис, он хотел тебя, – сказал Фальш. – Он серьезно любил Кассану – черт знает почему. Она провела его через ад. Хотя когда появилась ты, то, я думаю, он понял, что может съесть свой пирожок. У тебя были все прелести Кассаны, не говоря уже о ее внешности, когда она была молода, и, после жертвоприношения, ты должна была стать более уступчивой. Качество, которое не было характерно для Кассаны.
С прядями волос, поднявшимися на голове, Элия выглядела как медуза.
Напряжение борьбы с паутиной отражалось на ее лице. Ее лоб покрылся потом, а глаза не мигая смотрели на фигурку псевдохафлинга.
Дракон заскрежетал зубами, когда почувствовал знакомый толчок в груди, сигнал знаков Элии его собственным знакам. Он остался на месте.
Ящер обернулся, чтобы посмотреть на мага. Тот все еще держался за голову, но кровотечение остановилось. Акабар поднялся на ноги. Сауриал заметил беспокойство хафлинга и подумал, что случится, если она забудет свою осторожность и нападет. Или, наоборот, попытается убежать.
Глаз Дракона уловил движение вдоль стены над хафлингом. Два стяга, висящих по бокам двора слегка заколыхались. На сцену прибыл еще один игрок.
Просканировав своим шен-зрением, ящер уловил знакомое ощущение непрошеного гостя. Он опять перенес свое внимание на Элию.
– Хотя это потрясающе, что все они проиграли. Моандер заставил тебя освободить его, но был так слаб, что такая до смешного маленькая группа победила его. Огненные Клинки дали тебе такие неточные указания, что ты едва не задушила одного из Драконошпоров. Зрай никогда не пытался заставить тебя полюбить его. А Кассана использовала тебя только для того, чтобы подзадоривать и избивать ее любимцев. Она понятия не имела о силах, которые спустила с цепи, пытаясь заставить тебя убить брата-ящера.
Фальш повертел жезл в руках, моргая своими голубыми глазами.
– Они все не задумывались над тем, что сделали. Раз уж они оставили мне эту цитадель, я быстро сниму копии с их работы в более крупном масштабе. Они мне были нужны только, чтобы сделать тебя, Первую. Создание – очень трудная работа. Но копирование – это совершенно другое дело. Это было детской забавой – выносить тайком оборудование, чтобы создать тебя, украсть у Кассаны часть ее тела, высасывать жизненную энергию у Моандера. Вот почему я выбрал эту внешность. Хафлинги умеют так хорошо воровать.
Элия посмотрела ему в глаза. Голубые внутри голубого глаза. Бычьи глаза.
– Последний знак твой, – сказала она. У тебя нет никакого тайного хозяина, так ведь?
Фальш улыбнулся одной из своих широченных улыбок. уголки его рта едва не соединились сзади.
– Очень хорошо, Первая. Я заставил Кассану поверить, что я только слуга.
Это имело свои неудобство, но было более безопасно позволить ей думать, что меня кто-то поддерживает, даже более могущественный, чем она. Я не мог рисковать, позволив Моандеру знать, что мы – партнеры. Старый бог и я… соперники? Что касается знака на твоей руке, не думай, что это последний знак.
Если тебе интересно, это единственный знак – единственный, который имеет значение, Фальш встал, подошел к краю круга и взмахнул жезлом.
Элия почувствовала, как мышцы напряглись помимо ее воли, пытаясь заставить ее идти прямо вперед – в серебряные с красным ворота.
– А сейчас у меня есть маленькая работка для тебя. Иди через портал и позаботься о нем. Я бы не упрямился, будь я на твоем месте.
– Почему нет? – прорычала Элия, борясь с желанием подойти к мосту во владения Фальша. Знак последнего хозяина на ее руке пылал, как маяк.
– Потому что я вынужден буду заставить принести в жертву тебя и сауриала и использовать вместо тебя Вторую. Вторая будет хотя бы более любезной.
– Держу пари, что ты делал такое же предположение и относительно меня, – сказала Элия. – Ты не можешь быть уверен, иначе почему ты пытаешься убедить меня вместо того, чтобы убить.
– О, я уверен. Я понял почему ты испортилась, и знаю, как избежать этого в других моделях. Видишь ли, когда мы делали тебя, мы не взяли в расчет силу воли сауриала. Нам нужны были душа и дух – сила воли – для тебя. Душу было легко отделить, но дух, оказалось, имеет ограничения. Мы предполагали, что ты не оживешь, пока мы не убьем паладина, и его дух можно будет перенести в тебя, конечно же сначала поработив его. Но ящер нашел способ дать тебе дух, отколов, так сказать, черепок от своего собственного духа. Ты была в состоянии использовать его более сильный дух, когда тебе было надо. Когда я убью вас двоих, то прослежу, чтобы во Вторую, Третью и так далее до Тринадцатой втекло количество духа, необходимое только для того, чтобы их оживить, но не сделать их непокорными.
– Я все же считаю, что ты обманываешь, – сказала Элия. – Я не буду повиноваться твоим приказам.
– О, но ты не можешь отказаться, Первая. Это не просто жезл, который управляет тобой. Тебе надо прыгнуть в этот портал. Тебя сделали, чтобы прыгнуть в этот портал. Разве ты не ощущаешь, что это правильно ?
У Элии перехватило дыхание. Портал был тем, что позвало ее в комнату. Его зов был таким же неуловимым, каким был Айлаш, но все же намного сильнее, чем позыв убить Винодела и Джиджи. Символы толкали ее выяснить, что находится за порталом.
– Видишь ли, – объяснил Фальш, – за этим входом есть другой вход, который ведет в Бездну. Как ты, может быть, знаешь, мой бывший партнер, Моандер, проживает там в своем истинном облике. Когда ты вступишь на уровень, где он существует, его сигилла опять появится на твоей руке. Потому что ты носишь его метку, и для его поклонников ты – его слуга. Ты пройдешь через его владения невредимой. Тогда там ты убьешь его. Ведь ты не сможешь сама остановиться. Ты избавишь мир от большого зла. Это благородная цель. Как раз для тебя.
– Как можешь ты знать, что лучше для меня, ты, монстр? Внутри нее загорелся бешеный огонь, способный сжечь силу, которая держала ее. Я не буду рабой! Я – сама себе хозяин.
Жезл взорвался в руках Фальша, и облако разбившегося вдребезги голубого стекла смещалось с кровью, бьющей фонтаном из его запястья. Последний из хозяев закричал, открыв рот так широко, как кальмари. Элия почувствовала, что невидимая паутина растворилась, она была свободна. Девушка преодолела несколько футов, отделявших ее от ее врага и, взмахнув мечом Дракона, изящно отделила голову Фальша от его тела.
Готова отлетела на несколько футов, а тело сжалось, как пустая кожа. Элия осторожно обернулась. Она думала, было ли это простым совпадением, что улыбка Фальша так была похожа на калмари, но из двух половинок не появилось никакого дымящегося монстра.
Оливия задрожала.
– Наконец-то, – сказал Акабар. – Это кончилось.
Дракон помотал головой.
– Нет, – сказала Элия голосом, скрывающим раздражение. Еще нет. Смотри.
Она подняла руку. На ней все еще находился знак Фальша.
С пола послышался смех, смех Фальша, громкий и сильный, исходящий из отсеченной головы.
– Глупая, глупая Первая. Ты не должна сердиться на меня.
Злобное лицо Фальша смотрело на Элию, и когда голова произнесла эти слова, она начала меняться. Она надулась, как воздушный шар, поднявшись на несколько футов над землей. Смех стал еще более злобным. Два голубых глаза Фальша слились в один шар над его сверхогромным ртом. Из его волос поползли толстые червяки. У каждого червяка на конце был клыкастый рот. Фальш стал огромным бихолдером, с челюстями вместо глаз.
«Он и был существом, которое напало на Безымянного», – поняла Элия, вспомнив многочисленные укусы на его теле.
Оболочка обезглавленного тела тоже стала надуваться, разворачиваясь в обнаженную форму огромного бесполого существа. Кожа потемнела и стала блестяще-черной. На месте руки, оторванной взрывом, у этого существа был только острый обрубок, но левый придаток имел целый набор клешней.
Оливия ударила противную голову своим кинжалом. Червяк-отросток обвился вокруг ее талии, приподнял над землей и бросил, как мяч. С хрустом она ударилась о противоположную стенку и не смогла подняться.
Акабар сделал движение в сторону хафлинга, но был задержан безголовым, блестящим телом. Оно схватило мага своими клешнями и крепко сжало. Акабар пронзительно закричал.
Дракон уже бросился на огромную голову, но развернулся, чтобы спасти Акабара. Мечом, который он позаимствовал у одной из Элий, он ударил чудовище.
Из груди монстра вылетели осколки темного стекла и, прекратив сжимать Акабара, он стал пользоваться им как щитом. Затем концом обрубка правой руки бихолдер ударил сауриала, отбросив его назад.
– Первая, – объявила голова, – войди в портал или умрешь.
– Заставь меня.
Элия встала на край колодца и с размаху срубила мечом Дракона зубастых червяков вдоль одного бока. Голова повернулась, чтобы атаковать ее снова.
Элия уклонилась вправо, одновременно развернувшись. Моандер научил ее, что лучший путь борьбы со щупальцами – избегать их. Она перехватила меч в правую руку, достав из левого сапога свой кинжал.
Фальш предпринял следующую атаку на Элию. В последний момент он бросился вниз и ударил Элию по коленкам. Девушка упала на пол, растеряв все свое оружие.
Три отростка схватили ее своими челюстями за бедро, в то время как два других обрубка обвились вокруг ноги. Монстр потащил ее в огромную центральную пасть.
Элия схватилась за каменную кладку вокруг входа и принялась пинать бихолдера ногой.

Высоко над полем боя Безымянный, спрятавшись за стягом, покачал головой и потянулся за арбалетом, извлеченным из недр цитадели. Новые владельцы башни не обнаружили тайник волшебных вещей, которые он собрал во время изгнания.
Безымянный вытащил из тонкого ящика единственную стрелу для арбалета.
Стрела светилась в сумерках потайного хода, освещая его измученное заботами лицо. Он оттянул тетиву ногой до щелчка, затем положил блестящую стрелу в желоб, плотно прижав к проволоке. Безымянный выбрал своей целью голубой в голубом глаз.
Он колебался, так как рядом с монстром была Элия. Но он верил, что если попросит, то боги отнесутся к нему благосклонно.
Чья-то рука толкнула его в плечо, и Безымянный случайно нажал на спусковой крючок. Покидая арбалет, стрела зашипела, но она пролетела далеко от своей цели, глубоко воткнувшись в противоположную стену, оставшись незамеченной сражающимися внизу.
Безымянный в гневе повернулся, ожидая увидеть какого-нибуль ужасного зверя. Вместо этого он увидел старого человека, одетого в темно-коричневый балахон, с огромной бородой, торчащей из-под плаща.
– Эльминстер, – проворчал Безымянный.
– Она должна закончить бой сама, Безымянный.
– Тогда Фальш сможет убить ее и сделает твою грязную работу за тебя?
– Так она сможет доказать себе и всем остальным, что сама себе хозяйка.
– Она может погибнуть!
Улыбка заиграла на губах Эльминстера.
– Я думал, она твое бессмертное творение и не может быть убита. Ты сделал из нее могучего бойца. Ты так и будешь за ней следовать повсюду до конца дней, спасая от опасностей? Что хорошего в ней для тебя, если она не может защитить себя от сил мира?
– Но она – человек. Я…
– Ты не хочешь, чтобы она погибла?
– Нет?
– Это очень важно, – сказал Эльминстер. – Позволь ей самой завоевать себе свободу.

Смертоносное перетягивание каната между Элией и Фальшем продолжалось. Элии казалось, что монстр вырывает ее руки из суставов. Ее пальцы были белыми от напряжения и начали соскальзывать. Пришло время рискнуть, применив новую стратегию. Она сильно оттолкнулась от стены прямо по направлению к монстру.
Фальш упал назад. Элия сидела на нем. Она пнула голову, но, вопреки ее ожиданиям, та оказалась твердой, как броня. Элия согнулась от боли в ноге, но хватка Фальша ослабла. Девушка воспользовалась моментом и достала другой кинжал. Она отрубила червей, которые держали ее зубами. Когда Фальш отодвинулся назад на несколько ярдов и повис в воздухе, Элия упала на землю.
Она поднялась, не отрывая взгляда от головы, размахивая окровавленным кинжалом. Меч Дракона лежал справа от нее. Она заговорила, пытаясь отвлечь внимание от своего продвижения к мечу.
– Ты чего-то очень мирный сейчас, Фальш. Истощил свой запас угроз и насмешек?
Она заметила, что от ее удара осталась вмятина в его боку.
– Я прислушиваюсь к порталу. Неужели ты не слышишь, как они зовут тебя? Ты не чувствуешь, что тебя тянет туда?
– Тебе кажется, Фальш, – сказала Элия, смеясь. Не думаешь же ты, что мои сестры смогут сделать это, поэтому и хочешь заставить меня поверить. Никто из них никогда не получал знака Моандера, не так ли? Они не смогут попасть к Моандеру таким же путем, как я, правда?
– Не так легко, как ты, Первая, но они будут пытаться. Я буду посылать их, пока кто-нибудь не добьется успеха. Ты могла бы уберечь их всех от боли и страданий. Как ты можешь противиться зову?
– Забудь это, Фальш. Ты не уговоришь меня войти туда.
Слова Фальша отвлекли ее внимание, и поэтому она заметила черное тело Фальша позади себя, когда было уже слишком поздно. Оно с размаху ударило ее своим обрубком.
Элия упала на пол, как мешок, всего в нескольких футах от меча Дракона.
Гигантское тело нависло над ней. В его когтях безжизненно болталось тело Акабара. Дракон лежал без движения на полу. Оливия тоже была еще без сознания.
Голова Фальша засмеялась и, подлетев к обезглавленному телу, встала на свое место.
– Это тело было также полезно как носильщик и как воин. Но не так полезно, как ты.
Объединенный Фальш, тело .и голова, наклонился над ней, рты на отростках открывались и закрывались в предвкушении. Элия дотянулась до меча Дракона, схватила его двумя руками за рукоятку и крутанула им внизу, около самого пола.
Меч прошел через лодыжку Фальша и воткнулся в другую ногу. Тело опрокинулось и Элия откатилась в сторону. В это время Фальш отделился от упавшего тела.
– Ты испортила все мое развлечение, – сказала огромная раздувшаяся голова.
Теперь мы должны покончить с этим.
Он бросился на нее.
Элия притворилась, что споткнулась, и голова устремилась вниз. Элия вскочила на ноги, держа меч Дракона как кинжал, и воткнула его прямо в центральный голубой глаз.
Фальш зашипел всеми своими оставшимися ртами, и она подумала, что победила его, как вдруг несколько ртов-отростков прыгнули с головы и засосали ее.
Огромный, нижний рот пытался укусить ее. Она уперлась свободной рукой между проткнутым глазом и ртом, пытаясь вытащить меч Дракона, но клинок застрял. Она едва избежала укуса ужасного рта.

Дракон пришел в себя, когда Элия боролась, сцепившись с головой Фальша.
Это был ее бой, она попросила его не мешать.
Сауриал пошел, шатаясь, со двора в бывший банкетный зал, чтобы встать между рядами тел. Он был согласен с Элией, что ее копии не должны быть уничтожены.
Ящер мысленно вернулся в тот вечер, когда его и Элию заклеймили, когда он передал ей часть своего духа.
«Только как я это сделал? – сказал он себе. Были ли это молитвы, или мое упорное неповиновение злу вокруг меня, или мое понимание, что смерть была рядом?»

Множество ртов, окруживших Элию, закрывали ей видимость. Они с Фальшем завертелись. Элия вдруг поняла, что они стоят на балконе. Уперев ногу в стену, Элия повернулась, таща голову за меч Дракона, торчащий из глаза.
Момента вращения было достаточно, чтобы оторвать рты от ее тела. Голова Фальша с торчащим из нее мечом, кружась, полетела с башни вниз.
В тридцати футах от балкона Фальш и меч Дракона вспыхнули шаром белого, света, такого же яркого, как недавние взрывы около Вестгейта.
Элия закрыла глаза руками, защищаясь от вспышки. Она почувствовала знакомую боль в руке. Желанную боль. Знак Фальша вспыхнул и исчез

Предыдущая страница 12 Следующая страница


13 Джефф Грабб, Кейт Новак

с ее руки. ***

Острая боль в груди Дракона вернула его к действительности. Воздух наполнился запахом фиалок, когда сауриал понял причину боли. Фальш был мертв.
Вдруг двенадцать фигур за ним поблекли, мерцая, как стекло, и затем исчезли.
«Последний трюк Фальша? – подумал сауриал. – Он так и не узнал, достиг ли своей цели. Теперь уже, должно быть, никогда не узнает».

Элия неустойчиво покачнулась и оперлась рукой о стену. Дракон стоял в дверном проеме между банкетным залом и двором. Он выглядел расстроенным, но был невредим.
Затем Элия увидела две фигуры, склонившиеся над телами их товарищей и прыгнула к ним. Один из них обернулся, и она остановилась.
Это был Безымянный. Он и его товарищ мазали тело Акабара живительной мазью. Другой человек подошел к Оливии и сказал:
– Она тоже жива.
Было что-то знакомое и в его фигуре, ив голосе, но Элия была так слаба, что не заметила этого. Она упала на колени, ругая Безымянного:
– Поздно ты явился.
Затем она позволила себе роскошь потерять сознание.

Глава 32. СКАЗКА РАССКАЗАНА

Эльминстер и Безымянный намазали мерзко пахнущей мазью раны Элии и перевязали. Дракон, используя свою способность, лечил Акабара, который был сильно изранен. У Оливии была рана на лбу, но старик, который работал рядом с Безымянным заверил, что боль, пройдет, если только она будет поменьше открывать рот.
Элия не чувствовала боли, мазь помогла ей, но она очень устала. Акабар, сидевший рядом с ней, толкнул ее и показал на старика.
– Это тот, что разговаривал с Драконом в Тенистом Доле, – сказал волшебник.
Эльминстер подошел к Акабару:
– Я понимаю, вы хотели видеть меня по очень важному делу.
Акабар внезапно понял и покраснел:
– Эльминстер?
– Да? – спросила Элия. – И, я понимаю, вы были пастухом, который так много мне рассказал. Она поняла, что Акабар никогда не разговаривал с Эльминстером.
– Он не очень-то похож на то, как ты его описал, Акабар, – поддразнила она.
– Вы когда-нибудь думали, зачем нужен список приема? – зло спросил Акабар.
– Да, – ответил Эльминстер. – Очень полезная вещь.
– Вы знали все о Безымянном, – обвинила его Элия. – И обо мне.
– Я знал о Безымянном, – грустно признался Эльминстер, – Но я сомневался относительно тебя. Ты казалась слишком человечной, чтобы быть сделанной вещью.
Из-за неверия я отложил поездку сюда, чтобы выяснить, находится ли бард все еще в тюрьме.
Я выехал из моего дома, когда освободился Моандер. Через два дня я прибыл сюда. Я видел, как ты появилась на крыше. Новый портал – мне надо было об этом помнить.
– Но вы пытались запретить мне петь песни Безымянного, и я согласилась. Вы знали, что не правильно так поступать.
– Скажем, что я был не уверен. Я был готов принести их в жертву добру.
Твоя горячность заставила меня передумать. Трудно спорить с такой чистой душой.
Элия осторожно посмотрела на Дракона.» Если они дали мне кусок души другого, – думала она, – могла ли я быть свободна «.
– Что будет с Безымянным? – спросила она. Сейчас уже поздновато держать его взаперти, чтобы скрыть его тайну. И вы не собираетесь запирать меня?
– Нет, – сказал Эльминстер. – Это будет несправедливо. То, что он сделал, могло быть ошибочным, но то, что мы делаем, тоже не всегда верно. Я думаю, пришло время принять новое решение.
– Второй суд? – спросил Акабар.
– Возможно, – ответил Эльминстер. – Если так, я буду выступать в его защиту.
– И я, – сказала Элия.
Безымянный улыбнулся ей.
– Ты действительно согласна не петь моих песен?
– Я знаю, это будет не правильно.
Что-то щелкнуло у нее на запястье, и Элия подняла руку. На пустом месте внутри извивающейся змеи появилась голубая роза.
Дракон схватился за грудь и посмотрел вниз. На зеленых чешуйках вместо змеи появился голубой плющ.
– Знак расположения богов? – спросил Безымянный мудреца.
– Да, – согласился Эльминстер. Повернувшись к Элии, он сказал:
– Я закрыл портал, ведущий во владения Фальша, так что ты будешь здесь в безопасности.
Элия увидела, что теперь в бассейне только вода. Ее отражение напомнило ей о копиях, созданных Фальшем. Она захромала к дверям праздничного зала.
– Они исчезли! – закричала она. Что с ними будет?
Дракон пожал плечами. От его тела запахло серой.
– Ты надеялась освободить их после убийства Фальша, – напомнил ей Акабар.
– Твое желание сбылось.
– Может быть, их никогда в действительности не было? – предположила Оливия, – Фальш наколдовал иллюзию, чтобы использовать их против тебя. Они должны были исчезнуть, когда ты убила его.
– Возможно, – грустно прошептала Элия. Она не могла поверить никаким объяснениям.
Эльминстер, уловив запах лимона, исходящий от сауриала, удивленно поднял брови, но ничего не сказал.
– Я думаю сейчас самое время посмотреть, что хорошего оставил Фальш в кладовой, – предложила Оливия.
– В подвале ты найдешь меч, – сказал Безымянный Дракону. Я буду рад, если ты возьмешь его вместо того, которого лишился.
Дракон благодарно кивнул.
Безымянный встал на колени перед хафлингом.
– Здесь у меня то, что я хотел бы отдать вам, госпожа Раскеттл.
Глаза Оливии засияли, и она протянула руку. Безымянный положил ей в ладонь маленький серебрянный значок с арфой и луной, символом арферов. Она улыбнулась Безымянному.
– Это мне? – она прицепила подарок к платью. – Спасибо.
– У кого-то могут быть возражения, – тихо сказал Эльминстер.
– Неважно, – ответил Безымянный.
Эльминстер улыбнулся Акабару.
– У меня есть подарок и для тебя, Акабар Бель Акаш. Совет, возможно, более ценное, чем любая магия. Решай сам свои загадки – на это уходит меньше времени, чем на ожидание в конторе Лео.
Акабар улыбнулся и кивнул.
Безымянный неуверенно посмотрел на Элию.
– У меня нет больше подарков для тебя, но я хочу попросить тебя кое о чем.
Элия подумала, что он может попросить то, чего она не сможет или не захочет дать ему.
– Что это?
– Я знаю о твоих путешествиях по рассказам госпожи Раскеттл. Но я хотел, чтобы ты рассказала свою историю.
Элия рассмеялась. Подойдя к бассейну, она села на край и подозвала к себе слушателей. Оливия горела желанием выслушать сказку, которая принесет ей потом славу.
– Я проснулась в Сюзейле, который расположен в Кормире, от лая двух собак…
Пока трое мужчин и ящер слушали прекрасный голос Элии, Оливия откинулась назад и тихо уснула.

Предыдущая страница 13


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джефф Грабб - Биография

Джефф Грабб

На основную страницу

Биография

Джефф Грабб - автор фэнтазийных книг, таких, как "Война Братьев" и "Крестовый поход Свободы". Он пишет для нескольких фэнтазийных серий, типа "Магия": "Gathering", "StarCraft", "Warcraft", и "Dungeons & Dragons". Грабб - также один из соучредителей и руководителей кампании Dragonlance, с Трейси Хикман, и Forgotten Realms, с Эдом Гринвудом. Он - также дизайнер серии Spelljammer и Jakandor. Он был также одним из дизайнеров d20 Modern и Urban Arcana, и был основным архитектором TSR‘s Marvel Super Heroes (ролевая игра). Он - автор нескольких романов серии "Forgotten Realms", написанных совместно с его женой Кейт Новак. Кейт Новак выросла в Питсбурге, она имеет степень бакалавра по Химии, полученную в Университете Питсбурга. Кейт Новак и Джеф Грабб - соавторы серии Finder‘s Stone Trilogy.


Оглавление

  • Глава 1. ТАИНСТВЕННАЯ ДЕВА (Страница 1)
  • Глава 2. ВИНОДЕЛ И НАЕМНЫЕ УБИЙЦЫ (Страница 1)
  • Глава 3. ДРАКОН И ДИМСВОРТ (Страница 1)
  • Глава 4. АКАБАР И ОКОЛЬНЫЙ ПУТЬ (Страница 2)
  • Глава 5. ДЫМКА (Страница 2)
  • Глава 6. ОЛИВИЯ И КАМЕННАЯ ЭЛЕМЕНТАЛЬ (Страница 2)
  • Глава 7. НА СВАДЬБЕ (Страница 3)
  • Глава 8. СИГИЛЛЫ (Страница 3)
  • Глава 9. ПЕРЕХОД ЧЕРЕЗ КОРМИР (Страница 4)
  • Глава 10. ДЖИДЖИОНИ ДРАКОНОШПОР (Страница 4)
  • Глава 11. МГЛИСТЫЙ ПРОВАЛ (Страница 4)
  • Глава 12. СОН И КАЛМАРИ (Страница 5)
  • Глава 13. ТЕНИСТЫЙ ДОЛ (Страница 5)
  • Глава 14. ПИСАРЬ И СТАРИК (Страница 6)
  • Глава 15. СОГЛАШЕНИЕ ОЛИВИИ И СЕКРЕТ ДРАКОНА (Страница 6)
  • Глава 16. НА МЕЛИ (Страница 7)
  • Глава 17. ЗАВТРАК В ТЕНИСТОМ ДОЛЕ И ПУТЬ НА СЕВЕР (Страница 7)
  • Глава 18. АЙЛАШ (Страница 7)
  • Глава 19. ВОСКРЕШЕНИЕ МОАНДЕРА И ВОЗВРАЩЕНИЕ ДЫМКИ (Страница 8)
  • Глава 20. КОДЕКС ЧЕСТИ ДРАКОНА (Страница 8)
  • Глава 21. МАРИОНЕТКА МОАНДЕРА И ПОГОНЯ ДЫМКИ (Страница 8)
  • Глава 22. ОТКРОВЕНИЕ МОАНДЕРА И ПОПЫТКА СПАСЕНИЯ (Страница 9)
  • Глава 23. ВЫЗДОРОВЛЕНИЕ АКАБАРА, ПРЕДЛОЖЕНИЕ МОАНДЕРА И ВТОРАЯ ПОПЫТКА СПАСЕНИЯ (Страница 9)
  • Глава 24. СРАЖЕНИЕ НАД ВЕСТГЕЙТОМ (Страница 10)
  • Глава 25. БЕГСТВО ЭЛИИ (Страница 10)
  • Глава 26. ВСТРЕЧА В "ПАРЯЩЕМ ВОРОНЕ" (Страница 10)
  • Глава 27. ХОЗЯЕВА ЭЛИИ (Страница 11)
  • Глава 28. ИСКУСНИК (Страница 11)
  • Глава 29. ЖЕРТВОПРИНОШЕНИЕ (Страница 12)
  • Глава 30. ЦИТАДЕЛЬ БЕЛОГО ИЗГНАНИЯ (Страница 12)
  • Глава 31. ФАЛЬШ (Страница 12)
  • Глава 32. СКАЗКА РАССКАЗАНА (Страница 13)


Джефф Грабб - Лазурные оковы

Джефф Грабб
Кейт Новак

Лазурные оковы

Цикл: "Путеводный камень" - 1

 Читать книгу

Аннотация

Пять неведомых знаков, пять татуировок было оставлено на ее руке: кинжал, увитый пламенем; три кольца; кривая молния; глаз на раскрытой ладони и три разноцветных круга. Последние несколько месяцев начисто стерлись из ее памяти. Чтобы открыть тайну своего прошлого, женщина – воин Элия, в сопровождении трех помощников – барда Оливии Раскеттл, мага Акабара и ящера Дракона, – отправляется навстречу неведомой судьбе, навстречу восставшим богам и неисчислимым опасностям.

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel