Джефф Грабб - Крестовый поход Либерти

1 Джефф Грабб

Посвящается поклонникам игры "Star Craft", в частности моим сослуживцам, потратившим уйму времени, направляя атаки стай зерглингов

Глава 1.
Насильная вербовка

До войны все было по-другому. Черт подери! Вспоминая те времена, видишь, что мы просто проживали день за днем, делали свою работу, подписывали чеки и заставляли страдать своих ближних. Мы не предполагали, что может случиться беда. Мы были жирными и счастливыми, как черви, копошащиеся в падали. Бывали единичные вспышки насилия - восстания, революции, произвол колониальных правительств, - что предполагало необходимость содержать вооруженные силы, но это не могло реально угрожать тому образу жизни, к которому мы привыкли. Да, оглядываясь назад, мы понимаем, что были зажравшимися и наглыми.
И если бы даже вдруг началась настоящая война, это была бы проблема военных. Проблема морской пехоты. Не наша.
Манифест Либерти
Город раскинулся под ногами Майка, словно опрокинутое ведро с рыжими тараканами. С головокружительной высоты офиса Хэнди Андерсона Майк мог даже разглядеть горизонт между зданиями. Город простирался вдаль, на краю мира превращаясь в рваную, зазубренную линию.
Город Тарзонис на планете Тарзонис. Самый важный город на самой важной планете Конфедерации Людей. Город такой великий, что его имя повторялось дважды. Город такой огромный, что население его пригородов превышало население некоторых планет. Яркий огонь цивилизации, преемник Земли, ныне затерянной в истории и мифах былых поколений.
Спящий дракон. И Майк Либерти не рискнул бы дернуть его за хвост.
- Отойди от края, Майки, - произнес Андерсон. Главный редактор надежно укрылся за своим столом, стоявшим так далеко от панорамного окна, как это только было возможно.
Нотки беспокойства в его голосе доставили Майку Либерти удовольствие.
- Не волнуйся, - ответил Майк. - Я не собираюсь прыгать, - добавил он, сдерживая улыбку.
Майк (впрочем, как и остальные журналисты) знал, что главный редактор страдает акрофобией, однако не может отказаться от стратосферного вида из офиса. Поэтому в тех редких случаях, когда Либерти вызывали в кабинет босса, он всегда становился возле окна. Большую часть времени Майк и остальные рабочие лошадки новостного бизнеса трудились ниже, на четвертом уровне, или в студиях вещания в подвальных этажах.
- Твой прыжок меня не волнует, - заявил Андерсон. - С прыжком я могу справиться. Он бы решил множество моих проблем, да еще и дал заголовок завтрашнему изданию. Меня больше беспокоят снайперы, которые могут снять тебя с соседнего здания.
Либерти повернулся к боссу:
- Кровавые пятна, от которых потом так трудно отмыть ковер?
- Не только, - с улыбкой ответил Андерсон. - Еще и новое стекло придется вставлять.
Либерти бросил последний взгляд на копошащийся внизу муравейник и вернулся к мягким креслам перед столом. Андерсон старался выглядеть невозмутимым, но Майк услышал долгий, медленный выдох, раздавшийся, как только он отошел от окна.
Майк Либерти устроился в одном из кресел Андерсона. Они производили впечатление обычных, но были сконструированы таким образом, что проседали на один-два дюйма, когда кто-то садился в них. Это позволяло лысеющему главному редактору с его огромными бровями выглядеть более внушительно. Майк знал об этом, а потому не был впечатлен.
- Так в чем проблема? - спросил репортер, кладя ноги на стол.
- Сигару, Майки? - Андерсон указал на коробку из тикового дерева.
Майк ненавидел, когда его называли Майки. Он потянулся к карману рубашки, где обычно лежала пачка сигарет.
- Нет, спасибо. Пытаюсь бросить.
- Они из-за джаандаранского эмбарго, - соблазнял Андерсон. - Скручены на бедрах девушек с кожей цвета корицы.
Майк поднял руки и широко улыбнулся. Все знали, что Андерсон слишком скуп, чтобы покупать что-то приличное, а потому держал дрянные сигары, сделанные в какой-нибудь подпольной лавочке. Но улыбка должна была выглядеть искренней.
- В чем проблема? - повторил Майк.
- Ты действительно хорошо поработал в этот раз, - вздохнул Андерсон. - Я говорю о твоей серии репортажей о строительных взятках в новом муниципальном управлении.
- Хороший материал. Думаю, серия должна наделать шума в некоторых кругах.
- Они уже напуганы, - ответил Андерсон. Он положил подбородок на грудь. Эта поза обычно предваряла дурные вести. Андерсон освоил ее на курсах менеджеров, но выглядел при этом как голубь в брачный период.
«Дерьмо, - подумал Майк. - Он собирается отказаться от репортажей».
Будто прочтя его мысли, Андерсон произнес:
- Не беспокойся, мы собираемся выпустить и оставшуюся часть. Это отлично сработанный материал, документально подтвержденный, и вообще лучшее из всего - это правда. Но ты должен знать, что заставил некоторых людей почувствовать себя неуютно.
Майк мысленно пробежался по циклу репортажей. Он был одним из лучших, настоящая классика, включающая мелкого преступника, пойманного в неподходящем месте (общественный парк) в неподходящее время (после полуночи) с неподходящими материалами (среднерадиоактивными строительными отходами проекта муниципального управления). Преступник охотно назвал имя человека, пославшего его в этот полуночный вояж. Он также с удовольствием поведал Майку и о некоторых других делишках, касающихся нового управления, да и многое другое. Майк получил вместо одной истории целый цикл о взяточничестве и коррупции, который зрители Сети Новостей Вселенной проглотили с жадностью.
Майк мысленно перебрал всех незначительных политиков, мелких бандитов и членов Городского совета Тарзониса, попавших в его разоблачительные репортажи, снимая одного за другим с роли подозреваемого. Любая из этих августейших особ желала бы пристрелить его, но этого было недостаточно, чтобы заставить Хэнди Андерсона занервничать.
От главного редактора не укрылась задумчивость Майка, и он добавил:
- Ты заставил некоторых могущественных, многоуважаемых людей почувствовать себя очень неуютно.
Майк удивленно поднял брови. Андерсон говорил об одной из правящих семей, самой могущественной силе Конфедерации на протяжении почти всей истории ее существования, начиная с тех дней, когда первые колониальные корабли (о черт, тюремные корабли!) приземлились и/или потерпели крушение на различных планетах сектора. Похоже, в этих репортажах он задел крупную шишку или кого-то, настолько близкого к одной из семей, что заставил многоуважаемых старичков понервничать.
Майк решил пересмотреть свои записи, чтобы понять, на какую мозоль он мог наступить. Возможно, чья-то кузина, или паршивая овца, или вообще откровенная взятка. Бог его знает, какими делами негласно занимались старые семьи все эти годы. Если он задел одного из них…
У Майка аж дух захватило от подобной перспективы.
Тем временем Хэнди Андерсон поднялся, вышел из-за стола и оперся о ближайший к Майку угол. (Еще одна поза с лекций по менеджменту, догадался Майк. Однажды Андерсон поручил ему сделать очерк об этих курсах.)
- Майк, я хочу, чтобы ты знал: ты ступил на опасную тропу.
«О господи, он назвал меня Майком, - подумал Либерти. - Сейчас он будет печально смотреть в окно, изображая, будто мучится над принятием важного решения».
- Я привык к «опасным тропам», босс, - произнес он вслух.
- Я знаю, знаю. Только я беспокоюсь о тебе. О твоих источниках. О твоих друзьях. Твоих сослуживцах…
- Только не говори о моих начальниках.
- …Обо всех, кто может сильно огорчиться, если с тобой что-нибудь случится.
- Особенно если они будут находиться рядом в этот момент, - уточнил репортер.
Андерсон пожал плечами и печально посмотрел в окно. Майк понял: то, что напугало Андерсона, много страшнее его боязни высоты. А ведь у этого человека (если офисная молва не врет - а она не врет) в подвале была потайная комната с компроматом на большинство отцов города.
Пауза явно затянулась. Наконец Майк не выдержал. Он вежливо кашлянул и спросил:
- Хорошо, у тебя есть идеи, как с этим справиться?
Хэнди Андерсон кивнул:
- Я хочу напечатать цикл. Это хорошая работа.
- Но ты не хочешь, чтобы я был поблизости, когда следующая часть этой истории взбудоражит улицы.
- Я думаю о твоей безопасности, Майки, это…
- Опасная тропа, - закончил Майк.
- Я уже слышал. «Здесь могут водиться драконы!» Возможно, пора в длительный отпуск? Может, домик в горах?
- Я скорее имел в виду специальное задание.
«Конечно, - подумал Майк. - В этом случае у меня не будет возможности выяснить, кому я наступил на хвост. И даст им достаточно времени, чтобы замести следы».
- В другую часть империи Сети Новостей Вселенной? - Майк произнес это с широкой улыбкой, одновременно представляя, в какой захолустной колонии ему придется писать свои репортажи.
- Скорее странствующий репортер, - подначил Андерсон.
- Как далеко странствующий? - Улыбка Майка вдруг стала жесткой, лицо будто заострилось. - Нужно ли мне будет покидать пределы планеты?
- Ну, наверное, это лучше, чем быть убитым на планете. Прости, плохая шутка. Ответ: да. Я уверен, что тебе следует покинуть планету.
- Давай выкладывай. В какой чертовой дыре ты хочешь меня спрятать?
- Я думаю о морской пехоте Конфедерации. В качестве военного репортера, конечно.
- Что?!
- Естественно, это будет временное назначение, - продолжил редактор.
- У тебя что, крыша поехала?!
- Что-то типа «наши бойцы в космосе», сражающиеся с повстанцами, угрожающими нашей великой Конфедерации. Ходят слухи, что Арктурус Менгск получает все большую поддержку в пограничных мирах. Все может круто измениться в любой момент.
- Морская пехота? - пробормотал Майк. - Морская пехота Конфедерации - это самое большое сборище преступников во всей Вселенной, за исключением Городского совета Тарзониса.
- Майк, пожалуйста! У нас у каждого есть немного преступной крови. Черт побери! Все планеты Конфедерации были основаны сосланными преступниками!
- Да, но большинство людей считает, что мы это переросли. А морская пехота все еще оставляет данный пункт основным требованием к новобранцам. Да знаешь ли ты, скольким из них промыли мозги?
- Неврально ресоциализировали, - поправил Андерсон. - На сегодняшний день не более чем пятидесяти процентам в подразделении. В некоторых местах и того меньше. И чаще всего применяются неразрушающие методы. Возможно, ты и не заметишь.
- Да. А вдобавок их так накачивают стимуляторами, что они спокойно прирежут собственного дедушку, поступи такая команда.
- Отличный пример всеобщего заблуждения, которое ты и должен развеять, - парировал Андерсон. В его голосе звучало неподдельное негодование.
- Слушай, большинство политиков, с которыми я встречался, были чокнутыми от природы. Пехотинцы и так придурки, а после этого вообще теряют головы. Нет. Вариант с морской пехотой отпадает.
- Это могло бы дать несколько неплохих сюжетов. Возможно, ты бы наладил полезные контакты.
- Нет.
- Репортеры с опытом работы в армии имеют некоторые преимущества, - добавил главный редактор. - Ты получишь зеленый гриф на своем деле, а это имеет вес среди уважаемых семей Тарзониса. Иногда даже служит индульгенцией.
- Извини. Не интересует.
- Я выделю тебе колонку.
Наступила пауза. Наконец Майк поинтересовался:
- Насколько большую колонку?
- На полную полосу или пять минут в эфире. От твоего имени, конечно же.
- Регулярно?
- Ты присылаешь материал, я его вставляю.
Снова пауза.
- Какая при этом будет прибавка?
Андерсон назвал сумму, и Майк кивнул:
- Впечатляет.
- Не мелочовка, - согласился главный редактор.
- Я немного староват, чтобы скакать по планетам.
- Это не слишком опасно. А если вдруг начнется заваруха - пойдут боевые. Автоматически.
- Пятьдесят процентов с вправленными мозгами? - спросил Майк.
- Если не меньше.
Подумав немного, Майк согласился:
- Ладно, это звучит как вызов.
- А ты как раз тот самый человек, который может его принять.
- И это не должно быть хуже, чем игра в прятки с Городским советом Тарзониса. - Майк задумался. Он чувствовал, что все больше склоняется к тому, чтобы принять это предложение.
- Я тоже так думаю, - согласился редактор.
- И если это поможет Сети… - Да, Майк понимал, что балансирует на краю бездны.
- Ты будешь путеводной звездой для всех нас, - с чувством произнес Андерсон. - Хорошо оплачиваемой путеводной звездой. Размахивай флагом, собирай свои истории, катайся повсюду на боевом крейсере, играй в карты. И не беспокойся о нас, оставшихся за твоей спиной в этом офисе.
- Приятное назначение?
- Наиприятнейшее. У меня есть некоторое влияние, ты же знаешь. Мой собственный давний зеленый гриф. Три месяца работы максимум. И всю оставшуюся жизнь пожинаешь плоды.
Повисла пауза, такая же длинная, как каньон, растянувшийся за окном.
- Хорошо, - согласился Майк. - Я сделаю это.
- Великолепно! - Андерсон потянулся к коробке с сигарами, затем передумал и протянул руку Майку. - Ты не пожалеешь.
- Почему мне кажется, что я уже жалею? - пробормотал Майкл Либерти, пожимая мясистую, потную руку.

Глава 2.
Приятное назначение

Служба в армии для непосвященных - это вереница серых, скучных будней, изредка прерываемых экстремальными ситуациями, сопряженными с риском для жизни и угрозой рассудку. Просмотрев старые пленки, я выяснил, что так было всегда. Лучшие солдаты - это те, что могут мгновенно вскакивать с постели, немедленно реагировать и точно целиться.
К сожалению, ничего этого не умеет военная разведка, которая командует этими солдатами.
Манифест Либерти
- Мистер Либерти? - произнес молодой женский голос. - Капитан хотел бы поговорить с вами.
Майк Либерти, репортер СНВ, получивший назначение в элитное подразделение «Альфа» морской пехоты Конфедерации, с трудом приоткрыл один глаз и обнаружил широко улыбающуюся девушку рядом со своей койкой.
Он только что вернулся после ночной игры в карты и был уверен, что молоденькая лейтенант-пехотинец специально дожидалась, пока он уляжется, прежде чем ворваться в его жилище.
Репортер тяжело вздохнул и поинтересовался:
- Полковник Дюк ожидает меня прямо сейчас?
- Нет, сэр, - ответила убийца, покачав головой для большей убедительности. - Он просил явиться в любое удобное вам время.
- Хорошо, - пробормотал Майк, садясь на кровати и пытаясь проснуться окончательно.
Приглашение полковника Дюка «в любое удобное вам время» обычно значило «в ближайшие десять минут, черт побери!». Майк потянулся за сигаретами и, только запустив руку в пустой карман рубашки, вспомнил, что выкинул их.
- Чертова привычка, - пробормотал он себе под нос. - Мне нужно принять душ. Кофе тоже бы не помешал, - добавил он, теперь уже обращаясь к лейтенанту.
Лейтенант Эмили Джейсон Своллоу, личный помощник Либерти, его нянька, связь с военными начальниками, а заодно и их же шпион, выждала ровно столько, чтобы убедиться в серьезном намерении Майка встать, а затем чеканным шагом прошествовала на кухню. Майк широко зевнул, отметил, что спал всего минут пять, чертыхнулся, разделся и забрался в звуковой очиститель.
Звуковой очиститель военной модификации, естественно. А это значило, что по конструкции он был подобен тем агрегатам, которые под высоким давлением срывают мясо с костей на скотобойнях. За последние три месяца Майк сумел привыкнуть к нему.
За последние три месяца Майкл Либерти привык ко многому…
Хэнди Андерсон говорил правду. Назначение было превосходным или, как минимум, настолько превосходным, насколько таковым вообще может быть назначение в армию. «Норад-II» был первоклассным кораблем класса «Бегемот»: весь покрытый неосталью и лазерными орудийными башнями, он соответствовал самому легендарному военному подразделению Конфедерации - «Альфа».
Главной задачей подразделения «Альфа» была охота за повстанцами, в особенности за «Сынами Корала», революционной группировкой под командованием кровожадного террориста Арктуруса Менгска. К сожалению, «Сыны» никогда не были там, где их ждали, и элитный экипаж «Норад-II» коротал время, размахивая флагом (синий диагональный крест, заполненный белыми звездами на красном фоне, - память о легенде старой Земли) и призывая к порядку местные колониальные правительства.
В итоге самым тяжелым делом для Майка оказались борьба со скукой и поиск достаточного количества материала для заполнения собственной колонки. Флагомахательная пропаганда дала тему для нескольких первых очерков, но из-за дефицита реальных событий и достижений Майк должен был найти что-то еще. В первую очередь о полковнике Эдмунде Дюке, разумеется. Кое-какие интересные публике подробности из жизни экипажа, прекрасно справляющегося со своими обязанностями. Небольшой материал о тяжелом труде неврально ресоциализированных, который Андерсон зарезал (чтобы не шокировать общественность, как объяснил Хэнди). Местный колорит различных планет. Вполне достаточно, чтобы напомнить всем (в том числе и Хэнди Андерсону), что он все еще жив и ожидает регулярных поступлений на свой счет.
Затем была большая статья в двух частях о чудесах боевых крейсеров класса «Бегемот», из которой военные цензоры вырезали примерно десятую часть, в целом сократив текст на несколько абзацев. «Военная тайна», - объяснили ему.
«Будто „Сыны Корала" еще не знают, чем мы располагаем», - подумал Майк, натянув трусы и осматривая комнату в поисках не слишком помятых рубашки и брюк. В шкафу висело новое одеяние для путешествий, прощальный подарок ребят со студии. Это был длинный плащ, в котором Майк становился похож на выходца с Дикого Запада. Видимо, сослуживцы решили, что раз уж он собирается в турне по межпланетным захолустьям, то и выглядеть должен подобающим образом.
Наконец он натянул брюки какого-то неопределенного вида. Точно по сигналу, Своллоу появилась с кофейником и чашкой. Пока Майк застегивал рубашку, она налила кофе.
Напиток относился к военному типу «А» - свежеприготовленный и обжигающий, он вполне годился для поливания крестьян, атакующих фамильный замок. Кофе был еще одним атрибутом, к которому Майк уже привык.
Конечно, он также привык и к трем квадратным метрам для проживания, достаточному времени для написания своих статей и различной степени уединенности. Как и к постоянно меняющемуся набору партнеров по покеру, каждый из которых был молод, не знал, как потратить свой заработок, и не умел блефовать, когда от этого зависела его жизнь.
Он даже сумел привыкнуть к лейтенанту Своллоу, несмотря на ее хронический идиотский оптимизм, так раздражавший его поначалу. Конечно, он ожидал чего-то в этом роде: какого-нибудь военного атташе, который пыхтел бы у него над плечом, когда он пишет, и следил бы, чтобы Майк не натворил глупостей, например не забросил свою ручку в генераторы подпространственного поля. Но лейтенант Эмили Своллоу будто вышла из обучающего фильма. Из крайне оптимистичного фильма, типа тех, что показывают мамам и папам, отправляя их сыновей и дочерей на военную службу за пять звездных систем. Да и вообще складывалось впечатление, что именно лейтенант Эмили Своллоу создавала эти самые фильмы.
Маленькая, изящная и с постоянной улыбкой на лице. Казалось, она готова выполнить любое указание Майка со всей серьезностью, даже когда оба знали о его почти полной бесполезности. Она не имела недостатков, за исключением сигарет, которые она время от времени выкуривала, улыбаясь и виновато пожимая плечами. Кроме того, когда он решил написать о ней, она отчаянно воспротивилась. Большая часть экипажа давала ему материал, рассказывая о своей жизни дома, однако лейтенант Своллоу вместо этого лишь перестала улыбаться и провела ладонью вдоль лица, будто откидывая длинные волосы, которых там уже не было.
Именно тогда Майк заметил маленькую накладку у нее за ухом, отметину неразрушающей невральной ресоциализации, о которой упоминал Андерсон. Да, ей промыли мозги, и весьма неплохо. Никто не смог бы быть настолько бойким без электрохимической лоботомии.
Больше Майк не поднимал эту тему, однако подкупил одного из компьютерных техников, получив взамен временный доступ к личным делам (это стоило ему двух пачек сигарет, припрятанных на черный день, но в это время он как раз пытался бросить, так что лучше было использовать сигареты для оплаты, чем для потребления). Он разузнал, что до принудительного зачисления в морскую пехоту юная Эмили Своллоу имела крайне интересное хобби: она знакомилась с молодыми мужчинами в барах, приводила их к себе домой, связывала и при помощи узкого ножа снимала кожу и мясо с костей.
Большинство людей смутились бы, узнав такое, но Майкл Либерти нашел это утешительным. Убийца десяти молодых людей на Хальционе была намного более понятна, чем улыбающаяся, преданная женщина, будто сошедшая с рекламных плакатов для рекрутов. Сейчас, шагая за ней по коридору «Норада-II» на мостик, Майк пытался представить, как лейтенант Своллоу ощущает свое насильственное перерождение. Он решил, что она не задумывается об этом, а, узнав ее ближе, Майк решил не публиковать результаты.
На огромном с виду «Норад-II» были на удивление узкие коридоры, о необходимости которых, похоже, вспомнили лишь после того, как впихнули в корабль все посадочные приспособления, кают-компании, орудийные системы, жилые отсеки, компьютеры и прочее. Приходилось вжиматься в стену, чтобы разминуться со встречными. Майк обратил внимание на большие стрелки, нарисованные на полу, которым лейтенант Своллоу следовала во время тревоги, когда солдаты находились в полном боевом облачении. Майк также заметил, что некоторые коридоры были еще уже и явно не предназначались для прохода людей в механизированных боевых скафандрах.
Они миновали несколько крупных отсеков, где техники уже извлекли провода и кабели. Ходил слух, что «Норад-II» будет полностью отремонтирован, а его боевая машина усилена орудием класса «Ямато». Огромное наружное орудие должно было стать эффектным дополнением и к без того впечатляющему арсеналу: лазерные батареи, космические истребители класса «фантом» и, судя по всему, даже ядерное оружие.
Вообще-то Майк предполагал, что полковник Дюк вызвал его именно для того, чтобы сообщить, что «Норад-II» отправляется в док для ремонта, а потому ему, Майклу Либерти, следует отбыть следующим челноком обратно на Тарзонис. Ради таких новостей можно было и пообщаться с этим ископаемым.
Когда они взошли на мостик, он пересмотрел свое мнение, заметив направленный на него, злой взгляд Дюка. К слову, Дюк никогда не был рад представителям прессы, но в этот раз его взгляд был враждебнее обычного.
- Мистер Либерти, доставлен по вашему приказу, сэр, - отрапортовала лейтенант Своллоу, отсалютовав так же четко, как демонстрируется в учебных фильмах для новобранцев.
Полковник, одетый в коричневую командную форму, молча указал корявым пальцем в сторону дежурного помещения. Лейтенант Своллоу проводила Майка туда, а затем вернулась к делам, которыми занималась, когда не следила за Майком.
Беспокойство Майка усилилось, когда он рассмотрел предмет, напоминающий человеческую фигуру, который висел на стене в дежурном помещении. Это был механизированный боевой скафандр, но не один из стандартных СМС-300, а командирский скафандр, снабженный переносной коммуникационной системой. Скафандр полковника Дюка, начищенный и смазанный, готовый принять в себя великого человека.
Майк уже не был настолько уверен, что они собираются отправиться на установку орудия «Ямато». Большинство морских пехотинцев держали свои скафандры при себе и тренировались так же часто, как ели. Либерти ухитрился избежать этой повинности, потому что был признан «легкой мишенью» и не получил допуска к тяжелым скафандрам. Тем не менее, ему было забавно наблюдать, как новобранцы, пошатываясь, передвигаются по узким коридорам в полном боевом облачении.
Но полковничий скафандр, недавно начищенный и готовый, несомненно, сулил большие неприятности.
Скафандр был монументален, своим величием он подавлял находящийся в помещении персонал. Майку казалось, что он прекрасно подходит своему хозяину. Полковник Дюк напоминал Майку огромного седого вожака стаи горилл, которые скакали по небоскребам и сбивали примитивные самолеты на старой Земле. Он умел внушить страх своим подчиненным и добиться их безоговорочного повиновения.
Майку было известно, что Дюк принадлежал к одной из старых семей, исконных предводителей колоний сектора Копрулу. Но, должно быть, он допустил какой-то промах на пути к генеральским звездам. Майк недоумевал, что же могло помешать продвижению Дюка по службе, и, наконец, решил, что это, должно быть, какое-то грязное и глубоко захороненное в военных архивах Конфедерации дело. Он размышлял, во что может вылиться получение этой информации и не располагает ли ею Хэнди Андерсон в своем наисекретнейшем подвале.
Дверь отъехала в сторону, и широким шагом вошел полковник Дюк, подобный бронированному роботу «голиаф», при одном виде которого пехотинцы обращались в бегство. Его взгляд был мрачнее обычного. Он жестом показал Майку, чтобы он не вставал (Майк, в общем-то, и не собирался), обошел свой широкий стол и сел. Положив локти на отполированную столешницу, он сцепил пальцы перед собой.
- Я полагаю, Либерти, вы приятно провели с нами время? - спросил он. Говорил он размеренно, с расстановкой, что являлось характерным для представителей старых семей Конфедерации.

1 Следующая страница


Крестовый поход Либерти 2

Майк, не ожидавший разговора о пустяках, пробормотал что-то похожее на согласие.
- Боюсь, дальше будет по-другому, - произнес полковник. - Первоначально планировалось, что нас сменит «Теодор Дж. Бильбо», а мы станем в док не позднее чем через две недели. Но события теперь опережают нас.
Майк промолчал. За многие годы он посетил достаточное количество совещаний, в том числе и невоенных, чтобы уяснить, что не следует прерывать собеседника, пока у тебя нет ценных мыслей.
- Мы изменяем курс и движемся в систему Сара. Я боюсь, это в закрытых районах, на самой границе с неизученной частью космоса. У Конфедерации там два колониальных мира - Map Сара и Чау Сара. Это будет длительное патрулирование, выходящее за пределы наших первоначальных инструкций.
Майк молча кивнул. Полковник крайне медленно приближался к сути, напоминая собаку с костью в горле, когда ее и проглотить трудно, но и выплюнуть не легче. Майкл ждал.
- Я должен напомнить вам, что, как представитель прессы, направленный в подразделение «Альфа», вы подпадаете под действие армейского устава Конфедерации в отношении того, что составляет ваши обязанности и как вам их следует исполнять.
- Да, сэр, - ответил Майк со всей возможной серьезностью, дабы показать, что ему не наплевать на армейский устав.
- И это касается как вашего текущего назначения, так и любых событий, которые могут случиться за время вашего пребывания здесь. - Дюк наклонил голову в ожидании ответа.
- Да, сэр, - отчеканил Майк, выделив каждое слово, чтобы подчеркнуть свое понимание.
Во время очередной паузы Майк ощутил дрожание корабля. Да, «Норад-II» вибрировал теперь несколько по-иному - немного сильнее, как-то лихорадочно. Его готовили ко входу в подпространство. А может быть, и к бою?
В этот момент Майк пожалел, что пропускал тренировки в боевых скафандрах.
Полковник Эдмунд Дюк, эта собака с костью в горле, произнес:
- Ты знаешь нашу историю.
Это было скорее утверждение, чем вопрос. Майк поморгал, колеблясь с ответом. И выдавил из себя только:
- Сэр?
- Как мы пришли в сектор и обосновались в нем. Присвоили его себе, - подсказал полковник.
- На борту спальных кораблей, супертранспортников, - ответил Майк, вспомнив занятия в детстве. - «Наглфар», «Арго», «Саренго» и «Риган». Экипажи состояли из преступников и изгнанников со старой Земли. Они потерпели крушение в нескольких пригодных для жизни мирах.
- Они нашли три таких мира, сразу же. И еще несколько рядом, либо земного типа, либо достаточно близких для использования в военных целях. Но жизни там не обнаружили.
- Прошу меня извинить, полковник, но на всех трех первых планетах было достаточно местной жизни. Кроме того, большинство колоний и пограничных миров имели собственные экосистемы. Терраформирование часто, но не всегда уничтожает местные жизненные формы.
Полковник отмахнулся от комментариев:
- Но там не было ничего разумнее обычной дворняги. Несколько крупных насекомых, которых приручили на Умойте, и множество прочей мелочи, что была уничтожена во время заселения мира. Но ничего разумного.
Майк кивнул:
- Разумная жизнь всегда была одной из тайн Вселенной. Мы открывали один мир за другим, но не находили ничего, что указывало бы на существование разума, подобного нашему.
- До сих пор, - добавил полковник. - И ты будешь первым сетевым репортером на месте происшествия.
Майк оживился, услышав это.
- Существует множество загадочных сооружений на разных планетах, которые указывают на возможность существования разумной жизни в какой-то период. Еще существуют легенды космических дальнобойщиков, повествующие о странном свете и кораблях-призраках.
- Это не свет в небе и не древние руины. Это живые доказательства внеземной деятельности. Того, что мы здесь не одни.
Дюк дал ему переварить услышанное и криво ухмыльнулся. Это не сделало его привлекательнее. Где-то внутри корабля переключился рубильник, и громадные двигатели загудели.
Майк погладил подбородок и спросил:
- Что нам известно на данный момент? Был там посланник, представитель? Или это случайное открытие? Мы обнаружили колонию или же там непосредственное посольство?
Полковник хохотнул:
- Мистер Либерти, позвольте мне пояснить. Мы вступили в контакт с чужой нечеловеческой цивилизацией. Контакт заключается в том, что они испарили колонию на Чау Сара. Они спалили ее до основания, а потом и землю под ней. Сейчас мы направляемся туда, но нам неизвестно, остался ли там противник. И вы будете первым сетевым репортером на месте происшествия, - повторил полковник. - Мои поздравления, сынок.
Майк почему-то не почувствовал радости от оказанной ему чести.

Глава 3.
Система Сара

Первый контакт с иной разумной расой, и они взрывают планету. Жуткая визитная карточка.
Взрыв планеты - сейчас в этом нет ничего нового. Господи, мы, люди, сами проделали это не так давно!
На планете Корал IV началась революция. Жителей не устраивали продажность и коррупция, бывшие неотъемлемой частью Конфедерации. Они попытались бунтовать. Вначале Конфедерация применила «мягкий» метод: она уничтожила лидеров восстания руками киллеров, так называемых призраков, снабженных личными маскировочными средствами. К удивлению властей, эта мера лишь еще больше разозлила жителей Корала и привела к разгоранию мятежа. После этого Конфедерация избрала жесткую линию.
Мы нанесли по Коралу IV ядерный удар с орбиты ракетами класса «Апокалипсис». Примерно тысячью. Несколько идиотов на Тарзонисе, имевшие все полномочия, нажали кнопки, и тридцать пять миллионов людей превратились в газ, а их дома остались лишь в памяти.
Естественно, затем властями была представлена официальная версия случившегося, в которой объявлялось, что мятежники с Корала планировали уничтожить Конфедерацию, а потому расправа с населением планеты была вынужденной мерой. К несчастью, доказательства абсурдности этого обвинения находились на планете, покрытой черным спекшимся стеклом.
Я думаю, вот что по-настоящему напугало военных при уничтожении Чау Сара: существует еще кто-то, такой же безумный, как и мы сами.
И этот кто-то даже превзошел нас в этом отношении.
Манифест Либерти
Пока корабль двигался в подпространстве, Майк сосредоточился на изучении общедоступных компьютерных материалов по системе Сара. Это была вполне обычная система на окраине постоянно расширяющейся сферы влияния Конфедерации.
Система была обнаружена одним изыскателем перед Войной Гильдий, Конфедерация прибрала ее к рукам, когда превзошла в космосе своего процветающего соперника. Согласно корабельным архивам, система являлась домом парочки развивающихся колониальных миров. От дюжины подобных систем ее отличало лишь наличие целых двух пригодных для жизни миров вместо обычного одного.
Чау Сара была меньшей и более удаленной планетой, но при этом имела более крупную колонию. По традиции Конфедерации она была основана как тюремное поселение, и большинство ее (теперь уже бывших) жителей продолжали отбывать срок. Население планеты Map Сара состояло из своеобразной смеси бывших изыскателей и солдат, а, кроме того, представителей нескольких религиозных культов, не согласных с ограниченной терпимостью Тарзониса к иным вероисповеданиям. Обе планеты имели богатые возможности для разработки полезных ископаемых, однако Конфедерация, естественно, имела свои планы на эти ресурсы. У местных был небогатый выбор: либо работать на Конфедерацию, либо отправляться в новые пограничные миры.
Майк просмотрел текущие отчеты СНВ. Имелось немного данных о прекращении связи с системой Сара, но большинство репортажей было посвящено последнему террористическому акту «Сынов Корала» (ядовитый газ в общественном комплексе на Гайи) и столкновению нескольких монорельсовых поездов на Мойре.
Майк составил короткое резюме, подводящее итог его беседе с полковником Дюком, отметив для себя, что теперь все его репортажи будут проходить строжайшую военную цензуру. Это означало, что его репортаж будет проверяться до отправки с корабля, а также повторно, перед выходом в эфир. Попутно Хэнди Андерсон будет жаловаться на военную цензуру и отплясывать в своем офисе при виде сенсационного материала.
«Если мне повезет, - подумал Майк, - он будет вытанцовывать достаточно близко от своего проклятого окна».
Майк подготовил второй репортаж, зашифрованный с помощью криптопрограммы, и записал его на мини-диск. Его он никуда отправлять не собирался, однако если с ними что-нибудь случится и их тела будут обнаружены - благодаря этой штуке можно будет восстановить ход событий. Своего рода зловещая страховка.
Как только он закончил второй репортаж, большая тень заслонила свет.
Майк поднял глаза и увидел лейтенанта Своллоу, которая сейчас была на фут выше и на несколько сот фунтов тяжелее. Она облачилась в боевой скафандр, ее природная сила была повышена сервомоторами и механизмами. И когда ей придется вступить в бой, в зажим на боку будет вставлена гауссова винтовка С-14, так называемый прокалыватель. Стекло шлема было поднято, и лицо ее выражало радостное возбуждение. Сейчас она походила на обычную девушку в ожидании своего первого танца на студенческом балу.
- Сэр? Скоро мы выйдем из подпространства. Полковник желает видеть вас на мостике как можно скорее. - Передав приглашение, лейтенант тут же исчезла.
«Значит, прямо сейчас, черт побери», - подумал Майк и вышел вслед за Своллоу.
Коридоры не стали шире, но теперь из-за огромного количества громоздких скафандров движение по ним регулировалось огромными стрелками на полу. На нескольких развилках Своллоу пропускала других членов экипажа, и Майк внезапно почувствовал себя малышом среди старшеклассников.
- Я обязательно должен раздобыть себе такой скафандр, - заявил он.
- Я не подозревала, что вы проходили тренировку в механизированных боевых скафандрах CMC, сэр, - ответила Своллоу.
- Я читал инструкцию.
- Этого маловато для защиты в кризисной ситуации, сэр. Конечно, если что-то случится, я буду обязана убедиться в вашей безопасности.
- Я вам доверяю. - Майк улыбнулся в спину Своллоу, на случай если там находится камера, направленная на него.
Корабль задрожал, проходя через измерения, и двигатели переключились из подпространственного режима. Они прибыли в пространство системы Сара.
Мостик был залит красным светом, подчеркнутым линией зеленых мониторов на нижней палубе. Полковник Дюк, облаченный в боевую броню, выглядел как горилла при дворе короля Артура. Умная горилла в железной кольчуге. Его окружала группа видеоэкранов, на каждом из которых красовался оператор, передающий полковнику данные.
- Мистер Либерти доставлен по вашему приказу, сэр, - произнесла Своллоу, четко отсалютовав, несмотря на тяжелую броню.
- Полковник, - обратился Майк.
Дюк, не отрывая взгляда от главного экрана, сообщил:
- Мы приближаемся к Чау Сара.
Поначалу Майк решил, что главный экран неисправен. Они двигались к Чау Сара с ночной стороны. Огромный диск крайнего мира системы Сара был подобен грязному радужному пятну света на маслянистой воде.
И только тут до Майка дошло, что он видит поверхность Чау Сара. Она переливалась всеми цветами, в нескольких местах выделяясь пятнами ярко-оранжевого оттенка.
- Как… - Майк моргнул, - как это сделали?
- Первый контакт, Либерти, - ответил полковник. - Первый контакт самого экегремального рода. Что со сканированием?
Один из техников отрапортовал:
- Нет никаких показаний о наличии жизни. Большая часть поверхности была расплавлена и стерилизована. Похоже, эта зона глубиной от двадцати до пятидесяти футов.
- Поселения? - спросил Майк.
Техник продолжил:
- Оранжевые пятна, по-видимому, являются прорывами магмы в планетарной коре. Они располагаются на месте известных поселений. - Он запнулся. - Плюс еще как минимум дюжина других мест.
Майк посмотрел на вихрящуюся, смертоносную радугу на экране. Солнце появилось из-за горизонта, и в его свете мир не стал выглядеть лучше. Лишь несколько темных туч, тонких, как вороньи перья, тянулись в направлении солнечной стороны.
- Кроме того, восемьдесят процентов атмосферы было потеряно во время атаки, - добавил техник.
- На орбите есть что-нибудь? - спросил Дюк, нависавший бронированной глыбой над остальными.
- Данные обрабатываются, - ответил техник. И добавил, получив результат: - Нет. Ничего нашего. А также и ничего другого. Возможно, что-то удастся обнаружить при большей области сканирования.
- Увеличьте зону сканирования, - приказал Дюк. - Я хочу знать, есть ли там хоть что-нибудь. Наше или их.
- Обрабатываем… Обнаружены обломки. Вероятнее всего - наши. Для подтверждения необходимо отправить спасательную команду.
- Почему они это сделали? - спросил Майк, но ему никто не ответил. Техники в облегченных боевых скафандрах обрабатывали сообщения с дисплеев, орудуя руками в латных рукавицах, а бесчисленные головы на экранах одновременно докладывали что-то полковнику Дюку.
Майк задал вопрос, на который он надеялся получить ответ:
- Как это сделали? Ядерными ракетами?
Дюк вынырнул из нескончаемого потока информации и взглянул на репортера.
- Ядерное оружие оставляет почерневшее стекло и горящие леса. На Корале и то сохранилось несколько нетронутых зон. Чау Сара в некоторых местах была выжжена до жидкого ядра.
Даже бомбы класса «Апокалипсис» не могут натворить такого.
- Это, - Дюк указал на экран, - сделала чужая раса, протоссы. Как я уже говорил, они выскочили из ниоткуда настолько близко от планеты, как нам не стоит даже и пытаться. Огромные корабли, целая стая. Настигли несколько транспортников и кораблей-мусорщиков, да и спалили их прямо в небе. Потом они обстреляли чем-то планету и стерилизовали ее, будто сварили яйцо всмятку. А затем снова исчезли. Map Сара сейчас по другую сторону от солнца, и население в панике, потому что они могут оказаться следующими.
- Протоссы… - Майк покачал головой, обдумывая услышанное. Что-то здесь было не так. Он посмотрел на дисплей техника, показывающий глубокие радарные дыры на месте пробоин в планетарной коре.
- У вас достаточно данных для репортажа, мистер Либерти, - произнес Дюк. - В обозримом будущем мы останемся на позиции на случай появления другого противника. В любом из своих репортажей вы можете отметить, что в ближайшие дни к нам присоединятся корабли «Джексон V» и «Хью Лонг».
Техник коснулся уха, а затем доложил:
- Сэр, мы имеем аномальные данные.
- Расположение? - рявкнул полковник, отворачиваясь от Либерти.
- Зет-2, квадрант пять, на расстоянии в одну астрономическую единицу. Множество аномалий.
- Пеленг?
- Обрабатываем… - После непродолжительной паузы техник растерянно проговорил: - Направляются на Map Сара, сэр.
Дюк кивнул:
- Приготовиться к перехвату аномалий. Запустить истребители, как только они окажутся в пределах досягаемости.
- Вы спятили? - вскричал Майк, от возмущения забыв о вежливости.
Дюк повернулся к репортеру:
- Надеюсь, сынок, это риторический вопрос?
- Но мы здесь одни…
- Мы - единственный корабль между ними и Map Сара и обязаны их перехватить.
Майк чуть было не произнес вслух: «Тебе-то хорошо, на тебе бронированный боевой скафандр», но вовремя остановился. То, что способно пройти сквозь планетарную кору, не может быть остановлено даже несколькими слоями боевых скафандров.
Майк тяжело вздохнул и покрепче ухватился за поручень, будто надеясь, что это поможет при ударе.
- Появились визуальные данные, - произнес техник. - Вывожу на экран.
Главный экран вспыхнул, показывая светляков на фоне ночного неба. Они выглядели даже красиво во тьме. А потом Майк понял, что их были сотни и что это были лишь главные корабли. Меньшие мошки танцевали вокруг.
- Мы достаточно близко для запуска «фантомов»? - спросил полковник.
- Будем через две минуты, - ответил техник.
- Сразу же запускайте.
Майк перевел дыхание и решил, что, когда все будет позади, обязательно запишется на тренировки в боевых скафандрах.
Даже издалека корабли протоссов были хорошо различимы. Самые крупные имели цилиндрическую форму и напоминали блестящие цеппелины. Они были окружены подобием стаи мотыльков, и Майк предположил, что это, должно быть, их истребители, аналоги «фантомов» А-17, которые сейчас находились в ангарах, ожидая сближения для атаки. Золотистые корабли танцевали меж более крупных кораблей-носителей, мерцая, будто звезды.
Затем Майк заметил, что один из больших носителей исчез. Вспышка света, еле заметное свечение, и его не стало. В следующее мгновение еще один вспыхнул и пропал.
- Сэр, - произнес техник, - аномальные данные исчезают.
- Маскировочная технология? - спросил полковник.
Майк уточнил:
- Такого уровня?
- Обрабатываем… - Затянувшаяся пауза. - Нет. Выглядит так, будто они окружают себя какой-то формой подпространственного поля. Они отступают.
Майк заметил, что все больше кораблей вспыхивают и пропадают. Огромные носители со своими выводками мелких кораблей, небольшие золотистые - все исчезли, будто призраки с приходом рассвета.
«Призраки, которые могут спалить планету до жидкого ядра», - подумал Майк.
Полковник позволил себе улыбнуться:
- Хорошо. Похоже, они боятся нас. Всем постам отбой, но не расслабляться, возможно, это ловушка.
Майк покачал головой:
- Это лишено смысла. Они запросто могут поджарить планету. С чего бы им бояться нас?
- Вполне понятно, - ответил полковник. - Они истощены. У них нет достаточных сил, что бы вступить с нами в бой.
- У нас один корабль. - Майк покачал головой. - А у них - тьма-тьмущая.
- Они опасаются возможных подкреплений.
- Нет, нет. Что-то здесь не то. Это лишено смысла.
- Не ищите логики, мистер. Сейчас мы имеем дело не с людьми, - парировал Дюк, нахмурившись. - Посмотрите на их огневую мощь.
- Именно! Эти протоссы превосходят нас числом и огневой мощью, а мы заставили их отступить? Что они здесь делают?
- Мистер Либерти, на сегодня вопросов достаточно. - Полковник явно злился, но Майк продолжал упорствовать:
- Нет, что-то здесь не так. Взгляните на отчеты о разрушениях. - Майк указал на один из мониторов. - Они поджарили целую планету, но некоторые места значительно глубже остальных. Каждый крупный человеческий город, да, но посмотрите. - Майк ткнул в колонку данных. - Они нанесли удар по зонам на другой стороне планеты, крайне далеко от любого зарегистрированного человеческого поселения. Я знаю. Я проверил архивы.
- Я сказал - достаточно, мистер. Нас больше должны беспокоить протоссы, а не то, насколько эффективно они выбирают цели.
И тут Майка осенило.
- А откуда вообще взялось название «протоссы», полковник? Это мы придумали или они сами себя так называют?
- Мистер Либерти! - Лицо полковника налилось кровью.
- И если это самоназвание, то как мы узнали его? Не могли же мы знать его заранее… Или они послали нам предупреждение, перед тем как напасть? - Журналист говорил все громче, словно лицемерный кандидат на дополнительном туре окружных выборов.
- Лейтенант Своллоу! - прорычал полковник.
- Да, сэр? - откликнулась мисс Совершенство.
- Уберите мистера Либерти с мостика. Сейчас же!
Майк обеими руками уцепился за перила. Закованная в металл рука обхватила его поперек туловища. Майк уже кричал во весь голос:
- Проклятие! Дюк, вы знаете больше, чем говорите. Это ужасно воняет.
- Я сказал - сейчас же, лейтенант! - рявкнул Дюк.
- Сюда, сэр, - произнесла Своллоу, отдирая Майка от перил и поднимая репортера в воздух. Со своим трофеем в руках она направилась к лифту.
Последнее, что он услышал, перед тем как дверь закрылась, был приказ полковника Дюка об установке связи с колониальным магистратом на Map Сара.

Глава 4.
Высадка на Map Сара

В любой войне есть промежуток между первым ударом и вторым. Это миг затишья, почти безмятежное время, когда люди только начинают осознавать, что же произошло. В этот миг всем кажется, будто они знают, что последует дальше. Одни готовятся к бегству. Другие - к тому, чтобы нанести ответный удар. Но никто не трогается с места. Еще нет.
Это совершенный момент, время, когда мяч находится в высшей точке броска. Событие произошло, и в один замерший миг все движется, но все в покое.
И тут появляется множество болванов, которые не могут оставить все как есть. И мяч начинает падать, наносится второй удар, и мы ныряем в водоворот.

Предыдущая страница 2 Следующая страница


3 Джефф Грабб

Манифест Либерти
Майклу Либерти было запрещено покидать свои апартаменты до завершения операции на Map Сара. Лейтенант Своллоу или один из ее неврально ресоциализированных товарищей стояли на страже у его комнаты следующие два дня. Затем в сопровождении конвоя Майка довели до посадочной шлюпки и отправили на прекрасную планету Map Сара.
Теперь, день спустя, он находился в бильярдной для прессы и вытягивал у местных репортеров собранную ими за многие годы информацию в ожидании внятных разъяснений со стороны властей предержащих.
Но, увы… Официальные доклады представляли собой дежурные тексты, в которых не было ничего нового. В них говорилось о внезапности нападения, Дюк и экипаж «Норада-II» провозглашались героями, смело встретившими врага, а также утверждалось, что лишь постоянная бдительность Конфедерации способна защитить Map Сара. Протоссы (до сих пор оставалось загадкой, откуда появилось это название) изображались трусами, сбежавшими при первых же признаках грядущего боя. Хрупкая, хотя и впечатляющая конструкция наполненных огненными разрядами кораблей вроде бы подтверждала данное утверждение: они исчезли, потому что боялись поражения.
Но это была хоть какая-то версия, и пехотинцы придерживались именно ее. А если кто-либо из завсегдатаев бильярдной отклонялся от официальной версии, его репортажи внезапно пропадали во время передачи. Это удерживало большинство местных на «правильном» пути. Всем им выдали пропуска со штрих-кодами, которые необходимо было предъявлять по первому требованию. Майк знал, что эти пропуска используются также и для отслеживания, где находится тот или иной репортер.
Охотники за новостями знали о случившемся с Либерти на борту «Норада-II», однако никто пока не пытался использовать эту информацию в своих репортажах.
Во внешнем мире действовала строгая планетарная изоляция. Формально - меры по защите населения (как утверждал официальный пресс-релиз), ставшие эффективным военным низвержением местного правительства. Население планеты согнали в концентрационные пункты якобы для упрощения эвакуации. Нигде не сообщалось, откуда появятся эвакуационные корабли и есть ли график отбытия. Тем временем город патрулировался усиленными нарядами морских пехотинцев, что крайне нервировало оставшихся жителей.
В отсутствие информации, томясь от безделья, репортеры часами просиживали в большом кафе напротив Гранд-отеля, играли в карты, ожидали следующего похожего на новости официального пресс-релиза и высказывали безумные предположения. Бездельничающий с ними Майк, облаченный в свой плащ, был больше похож на местного жителя, чем кто-либо другой.
- Парень, я не думаю, что чужаки вообще существуют, - заявил Рурк между раздачами в покер. Рурк был здоровым рыжеволосым парнем с грубым шрамом, пересекавшим лоб. - Я думаю, «Сыны Корала» наконец-то создали достаточное количество техники, чтобы отомстить за уничтожение своей родины.
- Прикуси язык, - ответил Мэггс, наглый стреляный воробей из одного местного еженедельника. - Даже шутки о «Коралах» достаточно, чтобы получить пулю.
- У тебя есть своя теория? - парировал Рурк.
- Они люди, но люди не нашего типа, - произнес старый репортер. - Они со старой Земли. Полагаю, пока о нас не было ни слуху ни духу, у них совсем поехала крыша на почве идеи генетической чистоты, так что теперь они являются лишь клонами. И нынче эти клоны пришли за нами, дабы очистить остатки расы.
Рурк кивнул:
- Мне уже приходилось слышать подобное. А вот Тадеуш из «Пост» считает, будто они роботы и какая-то их программа не разрешает им защищать самих себя. Поэтому-то они и смылись, как только «Норад-II» взял их на прицел.
- Ты не прав, - заявил Мюррей, внештатный корреспондент одной из религиозных сетей. - Они - ангелы, пришел Судный день.
Рурк с Мэггсом иронически хмыкнули, а затем Рурк повернулся к Майку:
- А ты, Либерти? Как ты думаешь, кто они?
- Я могу говорить лишь о том, что видел, - ответил Майк. - А я видел, что, кем бы они ни были, они растопили поверхность соседней планеты. И они могут оказаться здесь быстрее, чем Конфедерация сумеет отреагировать. Ну а мы - в самом эпицентре, играем в карты.
На миг воцарилась тишина, и даже «святой» Мюррей притих. Но вот Рурк тяжело вздохнул и произнес:
- Вы, парни с Тарзониса, отлично умеете испоганить хорошую вечеринку. Ты участвуешь в следующей раздаче или нет?
Вдруг Майк приподнялся, пристально глядя на дорогу. Мюррей и Рурк тоже повернулись в креслах, но увидели лишь группу пехотинцев на улице; часть из них была в боевых скафандрах, а другая - в обычной форме.
- Быстрее, Рурк. Дай мне свои удостоверения.
Рыжий громила вцепился в висящие на шее жетоны, будто от них зависела его жизнь:
- Никогда!
- Ладно, тогда предлагаю обменять их на мои. - Майк снял свои жетоны, выданные морской пехотой.
- Это еще зачем? - спросил Рурк, тем не менее, уже снимая цепочку через голову.
- Ты - местная пресса, - ответил Майк. - Они выпустят тебя за кордон во внутренние районы.
- Да, но, что бы я ни написал, это все равно пойдет через цензуру, - запротестовал громила, передавая жетоны. - Отсюда ничего не выпустят.
- Да, но я сойду с ума, если и дальше буду торчать здесь. Дай заодно и пачку сигарет.
- Я думал, парень, ты завязал, - удивился Рурк.
- Давай же!
Майк запихнул сигареты в карман рубашки и выбежал из кафе, прежде чем брошенные им жетоны репортера перестали прыгать по столу.
- Они там все сумасшедшие, на Тарзонисе, - заметил Рурк.
- Ты будешь трепаться или сдавать? - спросил Мэггс.
- Лейтенант Своллоу! - крикнул Майк, на бегу накидывая жетоны Рурка на шею. Позади оседали облачка пыли, поднятые его ботинками.
Лейтенант обернулась и улыбнулась ему:
- Мистер Либерти, приятно снова видеть вас. - Ее улыбка была теплой, однако Майк не мог с уверенностью сказать, была ли она искренней или всего лишь результатом перепрограммирования.
Боевую броню она сняла, но обычная форма защитного цвета все еще была на ней. А это значило, что сейчас она находится не на служебном задании, и потому мало вероятно, что за Своллоу ведется наблюдение. Тем не менее, на одном боку у нее висел небольшой автомат, а на другом - устрашающего вида боевой нож.
Майк подошел и вытащил из кармана пачку с сигаретами. Своллоу виновато улыбнулась и достала одну.
- Я думала, вы уже завершили свое дело, - сказала она.
Майк пожал плечами:
- Я думал, вы тоже.
Майк вспомнил, что у него нет спичек, но Своллоу протянула зажигалку. Крошечный лазерный лучик поджег кончик сигареты.
Лейтенант сделала долгую затяжку, затем произнесла:
- Сожалею о том, что произошло на корабле. Служба.
Майк снова пожал плечами:
- А моя работа - задавать подчас некорректные вопросы. Обязанность. Синяки уже зажили. Вы заняты?
- В данный момент - нет. Проблемы, сэр?
- Мне нужна машина и водитель, чтобы добраться до внутренних районов. - Майк произнес это как обычную просьбу. Будто попросил сигарету.
Лицо Своллоу на миг омрачилось.
- Вам разрешат выехать за кордон? Ничего личного, сэр, но я думала, полковник собирался лично пнуть вас в зад, чтобы отправить на Тарзонис после того инцидента на мостике.
- Время лечит любые раны, - сказал Майк, вытягивая жетоны Рурка. - Они немного удлинят мой поводок. Всего лишь небольшой материал об обстановке: поговорить с потенциальными беженцами.
- Эвакуируемыми, сэр, - поправила Своллоу.
- Мой вариант точнее. Нужно разузнать об отважных людях с Map Сара, об их поведении перед лицом угрозы из космоса. Поможете мне пошастать по округе?
- Ну, сейчас я не на работе, сэр… - Своллоу заколебалась, и Майк потрогал пачку с сигаретами. - Я не вижу в этом ничего плохого. Но вы уверены, что полковник одобрит это?
Майк лучезарно улыбнулся:
- Если не выйдет, мы развернемся на первом же пропускном пункте, и я представлю вас моим карточным партнерам в кафе.
Лейтенант Своллоу сумела раздобыть транспорт: широкий «джип» с открывающимся верхом. Документы Рурка позволили им миновать контрольный пункт: уставшие полицейские провели картой через считывающее устройство и получили зеленый свет для «местного репортера». Похоже, полномочия не обязывали их сильно беспокоиться о людях, выезжающих во внутренние районы, особенно о тех, кого сопровождали военные. Казалось, полицейских намного больше беспокоят люди, возвращающиеся обратно.
Map Сара всегда была лишь обитаемым захолустьем по сравнению с ранее богатыми джунглями ее сестры по материнской орбите. Ее небо было пыльно-оранжевым, а большая часть земель представляла собой либо хорошо высушенную грязь, либо жалкие кустарники. Ирригация сделала часть этой пустыни цветущей, но, как только они выехали за пределы города, Майк смог увидеть поля, пришедшие в упадок из-за отсутствия воды. Поливальные краны стояли, будто одинокие чучела посреди темных посевов.
Такие посевы требуют постоянного внимания, отметил Майк в записной книжке, и перемещение населения для них столь же губительно, как и нападение из космоса. Заброшенность этих земель являлась убедительным доказательством того, что конфедераты ожидают возвращения протоссов.
Первый сборный пункт для беженцев (извините, эвакуируемых) им попался в полдень. Это был палаточный городок, возведенный на одном из полей; за всем комплексом наблюдал один-единственный робот «голиаф». Очередной уставший полицейский даже не попытался целиком выслушать историю Майка, прежде чем просканировать карту. Решив, что перед ним местный, он пропустил его без вопросов.
Своллоу припарковала «джип» в шаге от «голиафа».
- Позвольте, я поговорю с беж… эвакуируемыми наедине, - попросил Майк.
- Сэр, я все еще отвечаю за вашу безопасность, - ответила Своллоу.
- Ладно, тогда наблюдайте с безопасного расстояния. Люди обычно не очень разговорчивы, когда рядом стоит кто-то из конфедератов в полной экипировке.
Лицо Своллоу помрачнело, и Майк добавил:
- Конечно, все, что я получу, сначала пройдет через ваших людей. И лишь потом будет отослано.
Похоже, это ее достаточно успокоило, и она оставалась возле «джипа», пока Майк погружался в местный колорит.
Эвакуационную станцию построили всего несколько дней назад, но ее службы уже не справлялись с огромным количеством людей. По-видимому, она была создана для размещения и снабжения не более сотни семей. А сейчас здесь находилось пять сотен. Непомещающихся людей уже погрузили в квадратные автобусы для транспортировки в другие, более удаленные точки. Вокруг границы лагеря громоздился мусор, возле цистерн с очищенной водой стояли очереди.
Лишившись своих владений, беженцы только сейчас начинали приходить в себя от потрясения. Многих насильно вытянули из домов, разрешив забрать только то, что они могли унести в руках. В итоге ненужные и сентиментальные вещи были оставлены или обменены на еду и теплые постельные принадлежности. Теперь, когда суматоха улеглась, у этих людей было время оценить обстановку и найти виновных.
И совсем неудивительно, что чаще других виновными называли конфедератов. Ведь только они со своими «голиафами» и одетыми в броню пехотинцами постоянно сновали на виду. Протоссы же, напротив, оставались лишь слухами, единственным доказательством их существования были сообщения самих конфедератов.
Map Сара находилась по другую сторону от солнца, поэтому ее жители мало знали о том световом шоу, что уничтожило планету-соседку.
Майк записал все о бедственном положении эвакуируемых и выслушал жалобы. Среди них были истории о разлучении с родными, оставленных драгоценностях, о фермах и домах, отобранных силами конфедератов. И всякие другие обиды, малые и большие, которые беженцы затаили против вооруженных сил, заменивших всю гражданскую власть. Местный магистрат сам стал беженцем, направив одну из групп на другой сборочный пункт. Никто не осмеливался перечить конфедератам, но беженцы были достаточно разгневаны, чтобы излить все свои жалобы репортеру.
Но даже за обвинениями и грубыми высказываниями отчетливо проглядывал страх. В первую очередь страх перед силами конфедератов, но также и страх от сознания того, что человечество не одиноко в космосе. Жители планеты Map Сара видели сообщения об уничтожении Чау Сара, и они опасались, что подобное может случиться у них. Тревога витала над лагерем. Каждый испытывал огромное желание оказаться в любом другом месте, только не здесь.
Но за время блуждания среди толп выселенных людей Майк обнаружил и кое-что еще. За неожиданным известием о протоссах следовала целая череда загадочных наблюдений. Сообщали об огнях в небе и незнакомых созданиях на земле. Находили убитый и изуродованный скот. Стоит добавить к этому и общее мнение, будто конфедераты собирают население за пределами некоторых областей, потому что знают что-то, о чем людям не говорят.
Рассказы о чужаках и неизвестных инопланетных животных появлялись снова и снова. На самом деле лично их никто не видел. «Очевидцем» всегда был какой-нибудь приятель друга родственника из другого лагеря. Больше рассказывали о пучеглазых чудовищах, чем о существах в сияющих кораблях, но, если кто-то и видел корабли протоссов, военные вмиг пресекали подобные истории.
Примерно через два часа (и после последней сигареты Рурка) Майк вернулся к «джипу», под завязку нагруженный информацией.
Лейтенант Своллоу стояла там же, где он ее и покинул, возле места водителя, в полной боевой готовности.
- Информации - выше крыши, - заявил репортер. - Спасибо за возможность выбраться сюда. Мы можем ехать.
Своллоу не двинулась. Напротив, она пристально смотрела куда-то.
- Лейтенант Своллоу?
- Сэр, - ответила она, - я заметила кое-что любопытное. Могу я поделиться этим с вами?
- И что это такое?
- Вы видите вон ту женщину, рыжеволосую, в темной одежде?
Майк посмотрел в указанном направлении. Там стояла молодая женщина, одетая в темные камуфляжные штаны, темную рубашку и жилет с множеством карманов. Ярко-рыжие волосы были собраны на затылке в хвост. Похоже, она принадлежала к военным, хотя Майк и не видел таких подразделений раньше. Возможно, из планетарной милиции или другого полицейского подразделения. Местные называли своих представителей закона маршалами, однако женщина на них не очень-то походила. Лишь сейчас Майк осознал, что с момента высадки морских пехотинцев он не видел ни одного представителя местной полиции, и предположил, что их просто засосало в поток всеобщей эвакуации.
- Ну? - буркнул он.
- Она выглядит подозрительно, сэр.
- Что она делает?
- То же, что делали и вы. Разговаривает с людьми.
- Да, это действительно подозрительно. Не стоит ли нам подойти и поговорить с ней?
Рыжеволосая закончила беседовать с пожилым мужчиной и двинулась через лагерь. Своллоу быстрым шагом направилась к ней, таща за собой Майка.
Когда они приблизились, Майк заметил в женщине еще одну любопытную деталь: ее одежда была значительно меньше покрыта пылью, чем у остальных беженцев. Да и сама она выглядела менее замученной.
- Прошу прощения, мэм, - заговорила Своллоу.
Рыжеволосая споткнулась на полушаге и обернулась.
- Я могу чем-то помочь? - спросила она.
Она слегка щурила свои нефритово-зеленые глаза, а рот, отметил Майк, был чуточку великоват для ее лица.
- У нас к вам несколько вопросов, - вызывающе произнесла лейтенант, и Майку такое начало разговора не понравилось.
Женщина насторожилась и уточнила:
- И кто собирается задавать эти вопросы? - В этот момент от нее явственно повеяло холодным ветерком.
Майк вклинился между двумя женщинами:
- Я репортер из Сети Новостей Вселенной. Меня зовут Майкл…
- Либерти, - закончила рыжеволосая женщина. - Я видела ваши репортажи. Чаще всего они объективны.
Майк кивнул:
- Они всегда такие, когда я заканчиваю их. Если что-то неверно, я виню моих редакторов.
Женщина пристально посмотрела на Майка, и в этот миг он понял: эти зеленые глаза могут легко превратиться в острые лезвия, которые тяжело ранят его сердце.
- Меня зовут Сара Керриган, - непринужденно произнесла она, обращаясь к Майку и демонстративно игнорируя лейтенанта Своллоу.
«Отлично, - подумал Майк. - Это не страж порядка».
- Откуда вы, мисс Керриган? - спросила лейтенант Своллоу. Она продолжала улыбаться, однако теперь Майк чувствовал в этой улыбке изрядное напряжение. Что-то в мисс Керриган явно раздражало лейтенанта Своллоу.
- Университет планеты Чау Сара, - ответила Сара, пристально посмотрев на офицера. - Часть социологической группы, находившейся здесь, когда произошла атака.
- Удобное место, - сказала Своллоу, - особенно теперь, когда никто не может этого проверить.
- Я сожалею о том, что случилось с вашей планетой, - проговорил Майк неожиданно для самого себя. Вообще-то он намеревался лишь прикрыть негласное обвинение Своллоу, но в этот момент осознал, что его действительно задело то опустошение, что он видел с орбиты. И даже смутился, потому что по-настоящему об этом раньше и не задумывался.
Рыжеволосая женщина снова повернулась к репортеру.
- Я знаю, - просто ответила она. - Я чувствую ваше сожаление.
- Так что вы здесь делаете, мисс Керриган? - Похоже, Своллоу была настолько же тупа, как и любимый нож Андерсона, которым он вскрывал письма.
Керриган ответила:
- То же, что и любой другой здесь, капрал…
- Лейтенант, мэм! - резко перебила ее Своллоу.
Керриган довольно улыбнулась:
- Лейтенант, да. Пытаюсь понять, что происходит. Пытаюсь выяснить, существует ли на самом деле план эвакуации, или же конфеды затеяли здесь колоссальное задуривание мозгов.
- Что вы имеете в виду? - рявкнула Своллоу, но Майк тут же перефразировал вопрос:
- Вам кажется, здесь что-то не так с эвакуацией?
Керриган громко рассмеялась:
- Разве это не очевидно? Толпы людей вывели из городов в удаленные районы.
- Города тяжело оборонять, - заметила Своллоу.
- А пустыню легко? - парировала Керриган. - Создается впечатление, что конфеды занимаются ерундой, желая создать видимость бурной деятельности. Они с удовольствием гоняют беженцев по округе, будто шашки по доске, не имея реального плана эвакуации.
- Я думаю, эти планы еще разрабатываются, - тихо произнес Майк.
- Я тоже читала официальные сообщения, - ответила Керриган. - И мы оба знаем, как много в них правды. Нет, Конфедерация Людей создает лишь видимость активности, перемещая здесь население в надежде, что они окажутся готовы.
- Готовы к чему? - спросил Майк.
- Готовы к следующей атаке, - холодно ответила Керриган. - Готовы к чему-то худшему.
- Мэм, - произнесла Своллоу, - я должна объяснить вам: Конфедерация делает все, что в человеческих силах, чтобы помочь людям с Map Сара.
Керриган резко прервала ее:
- Они делают все, что в человеческих силах, чтобы защитить себя, солдат! Конфедерацию всегда интересовала только собственная бюрократия, на остальное она плевать хотела. Конфедерацию никогда не волновали ее люди, особенно те из них, которые живут не на Тарзонисе.
- Мэм, я должна сообщить вам… - начала Своллоу. На ее лице играла еле заметная улыбка.
- Это я должна сообщить вам, что история Конфедерации так же омерзительна, как и нынешние ее действия. Она намеревается списать в расход систему Сара точно так же, как списала колонии во время Войны Гильдий и на Корале.
- Мэм, - начала Своллоу, - теперь я должна предупредить вас, что мы находимся в военной зоне, где опасные разговоры пресекаются очень быстро.
Майк заметил, как пальцы лейтенанта Своллоу потянулись к прикладу автомата.
- Нет, лейтенант, - ответила разъяренная Керриган, - я должна предупредить вас. Конфедерация отправляет вас на бойню, а вы покорно и тупо туда следуете.
Краска залила лицо Своллоу.
- Не заставляйте меня делать то, о чем можете пожалеть, мэм.
- Я ничего не заставляю вас делать! - прошипела Керриган. - Это ублюдки из Конфедерации ставят собственные интересы превыше всего. Люди для них всего лишь средство достижения их целей. Они пробрались внутрь вас и управляют вами издалека, до тех пор, пока вы игрушка в их руках! Так что вот в чем вопрос: собираетесь ли вы следовать той программе, которую они вставили в вас, или нет?
Майк отступил на шаг, когда понял, что еще немного - и между женщинами начнется потасовка. Он огляделся по сторонам, но никто в лагере, похоже, не обращал на них ни малейшего внимания.

Несколько мгновений обе женщины стояли лицом к лицу, скрестив взгляды. Первой не выдержала лейтенант Своллоу, она отступила назад и убрала руку с приклада.
- Я обязана заверить вас, мэм, что вы заблуждаетесь. - Лицо Своллоу побелело, а слова она выдавливала силой. - Конфедерация думает только о своих гражданах.
- Если вы обязаны заверить меня, значит, обязаны! - огрызнулась Керриган. - Вам нужно еще что-нибудь от меня или я уже могу идти и начинать наслаждаться иллюзией свободы?
- Нет, мэм. Вы можете идти. Прошу прощения, что побеспокоили вас.
- Ничего. - Пронзительные зеленые глаза Керриган на миг потеплели. Она обернулась к Майку. - Отвечая на ваш следующий вопрос: вы найдете некоторые ответы на базе Антем. Это примерно в трех километрах на запад отсюда. Но не отправляйтесь в одиночку. - Она бросила беглый взгляд на лейтенанта, повернулась, быстрым шагом пересекла лагерь и скрылась за палатками.
- Женщина явно в стрессовом состоянии, - сказала Своллоу сквозь стиснутые зубы и достала упаковку стимулятора.
- Несомненно, - согласился Майк.
- Обычное дело, когда люди винят своих спасителей в своих же проблемах, - продолжила она, прижимая стимпак к бугристой коже на задней стороне шеи. Аппарат тихо зашипел.
- Верно.
- Здесь не место и не время для каких-либо инцидентов. - Ее лицо постепенно приобретало естественный цвет, дыхание выравнивалось.

Предыдущая страница 3 Следующая страница


Крестовый поход Либерти 4

- Вы абсолютно правы.
- Думаю, лучше не докладывать об этом, - уверенно заявила она.
Майк вспомнил о бывшем хобби Своллоу.
- Конечно, - согласился он.
- А сейчас нам пора отправляться, - подытожила лейтенант Эмили Джейсон Своллоу, направляясь к «джипу».
- Угу, - буркнул Майк, почесывая подбородок и глядя вслед Керриган.
Он думал было отправиться за ней, но понял, что не найдет ее, если только она сама не захочет быть найденной. Ему надо было ее о многом расспросить. Например, о том, откуда она узнала, каким был его следующий вопрос.
Он собирался спросить ее о случаях наблюдения ксеноморфов. Это было следующим вопросом, который он хотел задать. Конечно, Керриган могла узнать об этом его вопросе, разговаривая с теми же людьми, которых ранее опрашивал он сам.
Или же было что-то еще, касавшееся Керриган, что помогло ей узнать его мысли.
Догоняя лейтенанта Своллоу, он решил, что никогда не станет играть с Сарой Керриган, независимо от того, какое из предположений верно.

Глава 5.
База Антем

Природа не терпит пустоты, а человеческая природа ненавидит отсутствие информации. Когда мы ее не находим, то отправляемся на ее поиски. Иногда мы ее сочиняем.
Именно так и произошло в системе Сара. Понимая, что ничего не знаем, мы бросились во внутренние районы в поисках ответов - ответов, находить которые, как мы вскоре поняли, нам совсем не хотелось.
Мы были дураками, когда полагали, что с нами все будет в порядке. Мы отправились без всякой подготовки. Мы ринулись в атаку, не имея преимущества в оружии. Мы не понимали, во что ввязываемся.
И мы были просто идиотами, когда думали, что протоссы стали первой чужой расой, повстречавшейся человечеству.
Манифест Либерти
Пришлось потратить немало лести, чтобы уговорить лейтенанта Своллоу изменить обратный путь и заехать на базу Антем. Он рассказал ей, что узнал в лагере от других беженцев, тщательно подбирая слова, чтобы не вызвать новой вспышки ярости.
Однако Керриган изрядно завела Своллоу, и теперь лейтенант в безмолвном напряжении вела машину по проселочной дороге, идущей из лагеря. Стимпак помог ей взять под контроль свою злость, но не уничтожил ее полностью.
За машиной тянулся пыльный шлейф, и Майк Либерти не сомневался, что обитатели Антема заметят их приближение.
Однако когда они добрались, город был пуст.
- Похоже, все эвакуировались, - заметил Майк, выбираясь из машины.
Лейтенант Своллоу лишь хмыкнула в ответ и подошла к багажнику. Открыв его, она достала гауссову винтовку.
- Возьмете одну, сэр? - спросила она.
Майк отрицательно покачал головой.
- Может, хотя бы пистолет?
И от этого он отказался и направился к ближайшему дому.
Это был шахтерский городок: не более дюжины домов из местной древесины и заранее подготовленных строительных контейнеров. Ныне он стал городом-призраком. Никакого скота, никаких собак и даже ни одной птицы.
Тогда почему, подумал Майк, у него такое ощущение, будто за ним наблюдают?
Первый дом оказался шахтерской конторой. Деревянный пол, жилые помещения в задней части. Он выглядел так, будто обитатели покинули его совсем недавно. На весах, стоящих на прилавке, лежали синие кристаллы.
Майк вошел внутрь, а Своллоу задержалась в дверях, держа оружие наизготове. Какой-то едкий запах витал в воздухе.
- Они эвакуировались, - сказала она. - Нам следует поступить так же.
Майк поднял кофейник. Он был горячим и полностью выкипел, на дне виднелась затвердевшая гуща.
- Он все еще включен, - отметил Майк, выдергивая вилку.
- Они уходили в спешке, сэр, - ответила Своллоу, явно начиная нервничать. - Вы говорили, эвакуируемые жаловались, что их силой забирали из домов.
Майк прошел за прилавок и вытянул ящик.
- Тут в кассе остались деньги. Не представляю себе работника, забывшего свою наличность. Или солдата, не позволившего забрать ее. Странно.
Он скрылся в задней комнате.
Своллоу окликнула его, и Майк вернулся.
- Чье-то жилье. Похоже, там дрались, - сказал он.
- Не хотел эвакуироваться, - ответила Своллоу, взглянув на Майка. - Наверное, они вытянули его до того, как он смог закрыть свою лавочку.
Майк кивнул:
- Давайте проверим остальные дома. Вы пойдете по одной стороне, я - по другой.
Лейтенант Своллоу тяжело вздохнула:
- Как пожелаете, сэр. Но будьте на виду.
Майк пересек улицу. Налетел сильный ветер, и пыльные вихри закружились по главной улице Антема. Пустой город, покинутый и людьми, и животными.
Тогда почему, подумал Майк, волосы у него на затылке встают дыбом?
Напротив конторы находилась пара жилых домов. Как и офис оценщика, они казались покинутыми буквально минуту назад. В одном работал видеоэкран, беззвучно показывая принимаемые с помехами новости. Шел ролик о боевом крейсере, беспрепятственно летящем сквозь космос. Надпись внизу свидетельствовала, что это «Норад-II».
Рядом с мягким креслом перед видео лежала банка, из которой вылилось пиво. Майк поймал себя на том, что осматривает комнату в поисках забытых сигарет. Увы…
Третий дом оказался центральным магазином, и было похоже, что он подвергся нападению грабителей. На полу валялись перевернутые корзины и сброшенные с полок продукты. Большой стенд для оружия позади кассы был разбит вдребезги. Оружия не было.
Наверное, Сара Керриган хотела, чтобы он нашел именно это. Признаки вооруженного столкновения. Что здесь произошло? Эвакуация? Или схватка с протоссами?
Майк оглянулся и увидел Своллоу, направляющуюся к двухэтажной таверне на противоположной стороне улицы. Он вошел в магазин, и под ногами у него что-то захрустело.
Он присел и увидел, что пол покрыт не то какой-то плесенью, не то лишайником - в общем, какой-то темно-серой субстанцией, по краю покрытой твердой, но эластичной на ощупь коркой. Внутри видна была паутина из темных жгутов, очень похожих на артерии.
Что-то пролили здесь, а неизвестный вид плесени быстро этим воспользовался. Очень быстро, подумал Майк, потому что все произошло не более двух дней назад.
Но в магазине находилось и еще что-то. В задней части склада раздался какой-то звук, словно что-то скользило по деревянным плитам. Звук повторился. Затем наступила тишина.
Дикое животное? Змея? А может, беженец, избежавший первой эвакуации или вернувшийся позже. Майк сделал еще один шаг вглубь комнаты, лишайник захрустел под ботинками.
В этот момент его пронзила мысль, что он безоружен.
Своллоу громко позвала его с другой стороны улицы. Майк бросил взгляд на дальнюю комнату, развернулся и направился к Эмили.
- Мне кажется, там, в магазине, что-то есть, - сказал Майк, подходя к бару.
- Я нашла жителей, - прохрипела Своллоу, вжавшись в стену рядом с дверью. Шрамы на ее шее вздулись, глаза были широко открыты.
Она была ужасно напугана, и страх разъедал ее программу ресоциализации. Было ясно, что она снова впрыснула себе стимпак: разряженная капсула валялась на крыльце.
Майк не удержался и заглянул в открытую дверь бара.
Таверна превратилась в бойню. Человеческие тела висели вверх ногами, связанные тонкими веревками, закрепленными на потолке. С одних были содраны одежда и плоть; у других оторваны конечности, трое обезглавлены. Три черепа стояли посреди бара, аккуратно разделенные, с выставленными напоказ мозгами.
Вдруг что-то, похожее на гигантскую многоножку, обвилось вокруг одного из тел. Оно напоминало огромную личинку ржавого цвета. Существо поедало человеческую плоть.
Майку стало тяжело дышать, и он пожалел, что сам не принял стимулятор. Он сделал шаг в комнату.
Под ногами хрустнула корка лишайника. В какой-то момент Майк понял, что он здесь не один.
Он ощутил чье-то присутствие раньше, чем увидел. Чувство, что за ним наблюдают, вернулось.
Майк начал отступать назад, к выходу. Обернулся, собираясь что-то сказать Своллоу.
Нечто смутное из дальней части бара, бросившись вперед одним невообразимым прыжком, мгновенно оказалось у двери.
Оно не задело Майка. Но что-то сильно толкнуло его в бок, и он упал с глухим стуком, ударившись о доски крыльца, извернулся и увидел, как лейтенант Своллоу, так вовремя толкнувшая его, расстреливает огромную собаку на улице. Нет, это была не собака. Существо имело четыре лапы, но на этом сходство заканчивалось. Клочья оранжевой плоти не имели кожи, мускулы проглядывали наружу. А голову украшала пара огромных, низко посаженных бивней.
Существо пронзительно визжало под огнем металлических шипов из гауссовой винтовки. Ультразвуковые заряды прошили его в дюжине мест, и оно вертелось в грязи, пока Своллоу удерживала палец на курке.
- Своллоу! - закричал Майк. - Оно сдохло! Лейтенант Своллоу, прекратите стрелять!
Своллоу резко отпустила курок. Пот градом катился по ее лицу, а в уголках рта выступила пена. Она тяжело дышала. Свободная рука неосознанно потянулась к ножу.
Майк понял, что по ресоциализации нанесен сильнейший удар, встроенная программа вот-вот могла потерять контроль над женщиной.
- Святая Богоматерь, - выдохнула Своллоу. - Что это такое?
Майка это мало интересовало. Вместо ответа он крикнул:
- Назад в «джип»! Мы вызовем бронированные войска! Скорее!
Он сделал два шага, но заметил, что Своллоу так и стоит у двери, пялясь на растерзанную собакоподобную тварь на улице.
- Лейтенант! Это приказ, черт побери! - рявкнул Майк.
Это сработало. Прелесть ресоциализации в том, что объект ее воздействия делается крайне восприимчив к приказам, особенно под действием стимуляторов. Своллоу сразу же взяла себя в руки и рванула к «джипу», обогнав Майка. И тут затаившиеся в магазине существа зашевелились. Еще несколько собакоподобных тварей ринулись через двери наружу. Майк понял, что они могут прыгнуть и ударить в спину, пока они со Своллоу несутся к «джипу».
Однако твари не напали. Наоборот, они остановились, ожидая, когда парочка приблизится к машине, и тут-то позади «джипа» выросло еще что-то.
Майку показалось, что это змея, кобра, приготовившаяся к броску. Змея с бронированной головой, сзади переходящей в широкий костяной воротник, как у доисторических ящеров. Змея с двумя выступавшими из тела конечностями, которые заканчивались похожими на косы опасными лезвиями.
Сейчас эти косы пронзили капот «джипа» и уперлись в землю под машиной. Змееподобная тварь издала шипящий победный вопль.
Своллоу выругалась:
- Они нас окружили!
Майк схватил ее за рукав:
- Контора. Там всего один вход. Быстрее туда!
Репортер ринулся в указанном направлении, лейтенант мчалась по пятам.
Он услышал позади выстрелы и крики собакоподобных тварей. Это Своллоу прикрывала их задницы.
Майк притормозил в дверях офиса и быстро осмотрел комнату. С тех пор как они были здесь в последний раз, здесь ничего не изменилось. Он забежал за стойку и схватил примитивный дробовик. Переломил его и обнаружил два заряженных патрона.
Да, офис оставался в таком виде, как будто хозяина внезапно куда-то вызвали. Или вытащили.
Своллоу стояла в дверях, стреляя очередями. Раздалось несколько воплей, а затем наступила тишина.
Он выглянул наружу и увидел полдюжины тел на улице, все - собакоподобные твари. Сейчас они еще меньше напоминали обычных животных, неповрежденные части их тел бугрились наростами и жгутами мышц. Одна из тварей все еще подергивала лапой в студенистой луже, которая, похоже, была ее кровью.
Змееподобная тварь с косами исчезла. «Джип» смятой шелухой валялся в конце улицы, горючее темным пятном расползалось по песку под ним.
- Это и есть твари, уничтожившие Чау Сара? - придушенным шепотом спросила Своллоу. Ее зрачки настолько сузились, что глаза казались белыми.
Майк помотал головой. Существа, которых они видели в космосе, были окружены страшной красотой. Золотые и серебряные, они казались сотворенными из всплесков света и природной энергии. У этих же тварей не было ничего, кроме мышц, крови и бешенства. Они были отвратительны.
- Об Иисусе, где же эта громадина? - спросила Своллоу.
Майк поперхнулся пылью и страхом:
- Нам нужно уходить отсюда, пока они не перегруппировались.
Своллоу повернулась к нему с расширенными от ужаса глазами и с паникой в голосе выкрикнула:
- Отсюда? Мы только что пришли сюда!
- Они перегруппируются и нападут снова.
- Они животные! - рявкнула лейтенант, и ствол ее винтовки медленно стал подниматься в направлении Майка. - Пристрели нескольких, и остальные побегут.
- Не думаю. Животные не подвешивают свои жертвы. И не берут трофеи.
Своллоу коротко, придушенно вскрикнула и отступила вглубь офиса:
- Нет, не говорите этого.
- Своллоу. Эмили, я…
- Не говорите этого, - повторила она, продолжая отступать. - Не говорите, что они разумны. Потому что тогда они понимают, что мы в западне, и они смогут добраться до нас когда пожелают. Черт, нас поимели.
Она продолжала пятиться, и вдруг половицы под ней подломились. Она вскрикнула, и винтовка выпала из ее рук, когда под ногами разверзлась дыра.
Из глубины ямы послышался громкий лязг зубов.
Своллоу извернулась в падении, схватившись за доски, чтобы не провалиться. Клацанье стало громче.
Майк рванулся вперед, чуть не уронив собственное оружие:
- Эмили, хватайтесь за мою руку!
- Убирайтесь, Либерти! - прорычала Своллоу с побелевшими от страха глазами. Свободной рукой она схватилась за свой боевой нож. - О боже, они прямо под нами!
- Эмили, хватайтесь за мою руку!
- Кто-то должен вернуться, - ответила она, выхватив нож и ударив по чему-то невидимому в дыре. - Они могут атаковать и сверху. Отправляйтесь! Скорее назад в лагерь! Предупредите людей!
- Я не могу…
- Давайте! Это приказ, черт побери! - Своллоу рычала, в то время как остатки ее ресоциализации разлетались вдребезги под напором атаки тварей. Она дико вскрикнула и стала отчаянно отбиваться от наседавших собакообразных.
Майк повернулся к двери и заметил там тень. Не задумываясь, он нажал оба курка дробовика, и гной взорвавшейся «собаки» окатил его с ног до головы.
Тогда он побежал. Не оглядываясь назад, он понесся, отбросив в сторону разряженный дробовик, к «джипу». Когда лейтенант Своллоу доставала винтовку из багажника, там было еще оружие, ведь она предлагала Майку последовать ее примеру.
Он почти успел, когда земля под «джипом» разорвалась.
Бронеголовая «змея» с лапами-косами. Она ждала его.
Поднявшаяся земля откинула Майка в сторону, и он стал отползать назад, подальше от «змеи». Тварь увидела его, из-под бронированного панциря на жертву смотрели ярко-желтые глаза.
В этих глазах был разум. И голод. Но души в них не было.
Существо поднялось на свой хвост, возвышаясь над разбитым «джипом». Оно было готово броситься вперед. Майк закрыл лицо руками и закричал.
Его крик заглушил звук автоматной очереди из гауссовой винтовки.
Майк поднял глаза и увидел, что огромная змея крутится и дергается под неослабевающим потоком винтовочных шипов. Извиваясь, она выстреливала из своего бронированного тела колючки, которые осыпали землю вокруг подобно смертоносному дождю.
Затем заряды попали в бензобак, и машина взорвалась, забирая с собой и ящера. Напоследок он проревел нечто, что могло быть как проклятием, так и воззванием к какому-то неизвестному богу.
Взрыв снова бросил Майка на землю, а жар огня ударил по незащищенным лицу и рукам. Он взглянул в конец улицы. Ни малейшего признака «собак». Одни трупы.
Майк услышал какой-то звук сзади и развернулся на месте, не поднимаясь с земли. Он ожидал увидеть еще нескольких собакоподобных тварей, но понял, что ошибся, когда посмотрел назад. Это был звук шагов, издаваемых парой обутых ног, а не мозолистых лап.
Слава богу, солнце заслоняла огромная фигура человека. Широкоплечая, с тяжелым автоматом, торчавшим из поясной кобуры на боку. Из-за головокружения Майк сначала решил, что тень принадлежит солдату из подразделения Своллоу, что лейтенант каким-то образом сумела запросить подкрепление, когда они расстались.
Когда же в голове прояснилось, Майк понял, что на человеке не было формы пехотинца. Он был одет в потрепанные грубые штаны из кожи и чистую, но уже полинявшую джинсовую рубашку с закатанными рукавами. Легкий боевой жилет, сделанный из какой-то сетчатой, похожей на кожу ткани, наводил на мысль, что человек состоит в каком-то военном подразделении. О том же говорила и гауссова винтовка у него на боку. Ботинки были очень качественные, но весьма изношенные, впрочем, как и остальная одежда.
- С тобой все в порядке, сынок? - Человек протянул руку.
Майк ухватился за руку и, кряхтя, поднялся на ноги. Он ощущал себя одним большущим ушибом, а голос этого парня звучал в его ушах как будто издалека и с каким-то металлическим эхом.
- Отлично. Живой, - выдохнул он. - Вы не пехотинец.
Теперь он смог рассмотреть лицо своего спасителя. Песочно-русые волосы, аккуратно подстриженные усы и борода.
Мужчина сплюнул в пыль:
- Не пехотинец? Я буду расценивать это как комплимент. Я представляю в этих землях местный закон. Маршал Джим Рейнор.
- Майк Либерти. СНВ, Тарзонис.
- Журналист? - спросил Рейнор. Майк кивнул. - Далековато от дома, не находите?
- Да, мы проверяли сообщения… О боже!
- Что?
- Своллоу! Лейтенант! Я оставил ее в конторе! - Майк, шатаясь, побрел в офис оценщика.
Представитель закона следовал за ним, держа свое оружие наготове. «Собак» после взрыва не было видно.
Майк обнаружил лейтенанта Своллоу лежащей лицом вниз, все так же наполовину провалившись в яму. Одна рука продолжала сжимать боевой нож, вторая вцепилась в разломанные доски пола.
Маршал осмотрел комнату.
- Сынок… - предостерегающе начал он.
- Помогите мне, - попросил Майк, хватаясь за руку Своллоу, которой та держала нож. - Мы можем вытянуть ее и… О боже!
Нижней части лейтенанта Эмили Джейсон Своллоу больше не существовало. Ее тело заканчивалось клочьями мяса, а несколько позвонков свисали с разорванного позвоночника, словно бусины на порванной нитке.
- О боже! - повторил Майк и отпустил тело.

Предыдущая страница 4 Следующая страница


5 Джефф Грабб

Со слабым шелестящим звуком оно сползло в яму. Раздался глухой удар, а потом звук еще чего-то, движущегося внизу.
Майк упал на колени, наклонился, и его рвало до тех пор, пока рвать уже стало просто нечем. Голова раскалывалась от боли, ему казалось, кто-то высосал его мозг.
- Жаль вас прерывать, - сказал Рейнор, - но мне кажется, нам надо уходить. Полагаю, все, что я сделал, так это уничтожил одного из их офицеров. Пристрелил капитана, если вы понимаете, о чем я. Они перегруппировываются. Нам лучше идти. У меня снаружи байк. - Он запнулся на миг. - Сожалею о вашей подруге.
Майк кивнул и почувствовал, как его желудок предпринял последнюю попытку опустошиться.
- Да, - выдавил он наконец. - Я тоже.

Глава 6.
Мураши

О войне легко читать на бумаге. Она кажется такой далекой, черно-белой. Даже самые важные военные отчеты написаны в отстраненной, бесстрастной манере, которая не в состоянии передать читающим их, как это страшно на самом деле.
Это не более чем фильтр чувств, позволяющий получающим данные отделять сообщения и цифры от ужасной реальности. Вот почему люди, направляющие армии, позволяют делать со своими войсками все те страшные вещи, которые ни один нормальный человек даже и вообразить себе не может. Вот почему направляющие и не желают смотреть.
Но когда ты, встречаешься со смертью лицом к лицу, когда ты оказываешься один на один с выбором - убить или умереть самому, все меняется.
Фильтры исчезают, и ты лично встречаешься с безумием.
Манифест Либерти
- Их называют зергами, - сказал маршал Рейнор, забираясь на свой ховерцикл. - Мелкие называются зерглинги. Тот змееподобный, которого мы взорвали, - гидралиск. Как правило, они немного сильнее мелких.
У Майка было ощущение, будто он прополоскал рот тухлой водой, однако он нашел в себе силы спросить:
- Кто их так назвал? Кто дал им название «зерги»?
Рейнор ответил:
- Пехотинцы. От них я услышал эти названия.
- Логично. Эти пехотинцы не упоминали о ком-нибудь под названием «протоссы»?
- Точно, - подтвердил Рейнор, пристегивая репортера ремнем. - У них были сияющие корабли, и они спалили Чау Сара. Могут появиться и здесь, как я понял. Вот почему все уже сбили ноги в поисках спасения.
- Думаешь, это те же самые? - Как-то незаметно Майк перешел с Рейнором на «ты».
- Не знаю. А ты?
Майк неопределенно пожал плечами:
- Я видел их корабли над Чау Сара. И я бы удивился, узнав, что эти… существа… управляли ими. Может, они их союзники? Или рабы?
- Возможно. Это лучше, чем другой вариант.
- И каков этот вариант?
- Что они враги, - ответил полицейский, запуская двигатель ховерцикла. - Это намного хуже для любого, кто окажется между ними.
Они объехали мертвую базу Антем в последний раз. Майк при помощи своего передатчика заснял царившую вокруг разруху, когда Рейнор выстрелил по деревянным строениям осколочными гранатами. Позади они оставили лишь столб дыма.
Рейнор рассказал, что является мобильным разведчиком группы беженцев, состоящей из представителей местных властей. В данный момент они направлялись на станцию Блэкуотер, находящуюся в нескольких километрах от базы Антем.
- В противоположной стороне, в трех километрах отсюда, лагерь беженцев. - Майк показал назад. - Может, отправимся туда?
- Нет, мы получили сигналы о помощи из Блэкуотера и должны были выяснить, что там случилось.
- А вы ничего не слышали о лагере беженцев? - спросил Майк.
- Нет. Разумеется, это выглядит так, будто Конфедерация хочет заставить население планеты метаться, как обезглавленных кур.
- Кто-то уже говорил мне то же самое как раз перед нашим отправлением сюда.
- Кто бы это ни говорил, - произнес Рейнор одобрительно, - голова у него работает как надо.
Они плавно летели над ухабистой местностью, Рейнор менял направление лишь тогда, когда приходилось объезжать крупное препятствие. Ховерцикл «Стервятник» представлял собой байк с длинным вытянутым носом. Для полета он использовал технологию понижения гравитации, позволявшую ему парить в футе над землей. Бортовой компьютер и сенсоры в передней части помогали «Стервятнику» оставаться в стабильном положении, игнорируя небольшие валуны и кустарник.
Пристегнутый сзади, Майк подумал: «Нужно было взять одну из этих… и приличный набор боевых доспехов». Перед глазами снова возникла лейтенант Своллоу, и он попытался представить, как бы все обернулось, будь она завернута в свой защитный кокон из неостали.
Спустя час они нагнали группу Рейнора. Маршал не лукавил: это действительно было специфическое сборище из представителей местного правительства, вовремя отправленных в пустыню по приказу морской пехоты. Майк представил, с каким удовольствием полковник Дюк отдавал этот приказ.
Колонна остановилась на привал, и Рейнор поприветствовал одного из охранников в хвосте.
- Впереди наткнулись на кое-что неожиданное, - сообщил солдат из колониального отряда, упакованный в броню СМС-300. - Похоже на старый командный пункт.
- Наш? - спросил Рейнор.
- Вроде. Его нет ни на одной карте местности. Мы послали разведчиков проверить его.
Рейнор повернулся к Майку:
- Хочешь остаться?
- Лучше за пределами планеты, - съязвил тот. - Но пока это невозможно, хотелось бы увидеть все своими глазами. Это моя работа. Мой долг. - Он вспомнил базу Антем.
Рейнор пробормотал что-то похожее на согласие и дал полный газ. Они поднялись на невысокий холм и увидели командный пост на другой стороне.
Майк знал, чего можно ожидать от командных постов. Они были везде, даже на Тарзонисе. Полукуполы, под завязку набитые сенсорным оборудованием и компьютерами. Малые автоматические фабрики по производству строительных машин для работы в местных шахтах. Персонала и охраны на постах было немного, да они в этом и не нуждались. Гениальный конструктор снабдил дно строения по кругу реактивными двигателями, чтобы здание легко можно было переместить в необходимую точку. Но когда приходилось идти на это, обо всех остальных функциях можно было забыть.
Пост, видневшийся сейчас вдали, был другим. Он выглядел слегка оплавленным. Не поврежденным снаружи, а скорее сморщившимся, как яблоко, слишком долго пролежавшее на солнце. Густая растительность покрывала стены. Полукругом к посту осторожно приближались колониальные силы, местные необстрелянные отряды.
- Никогда не видел ничего подобного, - сказал Рейнор. - Так заросло, да и все остальное… Чтобы прийти в такое состояние, он должен был оказаться здесь еще до того, как основали колонию.
Майк взглянул на землю вокруг фундамента командного поста. Затем окликнул Рейнора:
- Посмотри туда!
- Куда?
- На землю. Здесь какая-то серая дрянь. Такую же мы обнаружили в Антеме до того, как зерги атаковали нас.
- Думаешь, это связано?
- О да, - кивнул Майк.
- С меня хватит, - ответил маршал, включая микрофон связи на своем байке. - Это здание заражено зергами, парни. Давайте надерем им задницу!
Майк, не выключавший свою камеру, добавил:
- Скажи им, пусть ищут зерглингов. Они могут выглядеть как наросты.
Предупреждение было излишним. Земля перед командным центром разорвалась и выплюнула две группы ободранных «собак». Колониальные войска были настороже и мгновенно уничтожили их. Зерглинги не имели шансов и были разорваны на куски первыми же залпами. Отразив первое нападение, местное ополчение обстреляло зажигательными зарядами командный центр. Здание заполыхало.
Не сходя с байка, Рейнор стрелял осколочными снарядами из небольшого гранатомета, пока крыша не треснула, как скорлупа. Майку открылся прекрасный вид: ворох ядовитых лиан, буйство оранжевого, зеленого и фиолетового. Вдоль одной из стен висели коконы малосимпатичных зародышей каких-то тварей. Отчаянные вопли огласили округу, когда огонь добрался до них.
- Ты заснял это? - спросил Рейнор, когда крыша рухнула, похоронив под собой содержимое зараженного здания.
- Да. - Майк выключил свое записывающее устройство. - Теперь мне нужно как-то выйти на связь, чтобы отправить репортаж.
Рейнор усмехнулся:
- Я ведь говорил тебе, что эта банда беженцев - представители правительства. Если у кого и есть приличная система связи, так это у них.
Маршал Рейнор снова оказался прав. Беженцы имели более чем приличную связь, и в обычные времена она была бы превосходной. Но когда Майк подключился, стало очевидно, что части системы вышли из строя повсеместно. В сети было множество явных дыр, а уровень фонового шума оказался чрезвычайно высоким. Как и фермы, сеть связи вынужденно игнорировалась, что неизбежно привело к ее разветвлению.
Компонуя материал для репортажа, Майк задавался вопросом, что выкинут военные цензоры, прежде чем передадут его в СНВ, и что может изменить Хэнди Андерсон. Зрители и те, кто отправляется на Map Сара, должны знать о происходящем, несмотря ни на что.
Репортер уместил большинство данных, полученных в лагере беженцев, в одну боковую колонку, но не упомянул о размолвке между Своллоу и Керриган. Он описал в подробностях ситуацию на базе Антем и снабдил материал кадрами сожжения командного центра, а закончил репортаж замечанием о том, что командный центр не значился ни на одной колониальной карте, будучи абсолютно уверен, что цензоры выкинут именно эту строку, если решат, что должны что-то выбросить. Майк не сомневался, что они пропустят кадры, на которых отважные колониальные силы уничтожают зерглингов. Победоносные действия, подобные этим, всегда хорошо проходили через военных цензоров.
Как только репортаж прошел через буфер в главную сеть, Майк стряхнул оранжевую пыль со своей куртки. Затем он поймал Рейнора в походной столовой. Песочноволосый мужчина предложил ему чашечку кофе, который относился к военному типу «В» - густая холодная жижа, напоминающая мягкий асфальт.
- Ты отправил свой репортаж? - спросил представитель закона.
- Угу, - кивнул Майк. - Даже имя твое написал правильно. - Он устало улыбнулся.
- С тобой все о'кей? - спросил Рейнор. У него вышло «йокей».
Майк пожал плечами:
- Выдержу. Писанина помогает пройти через все это.
- Ты ведь и раньше видел смерть, верно?
Майк снова пожал плечами:
- На Тарзонисе? Конечно. Случайные перестрелки. Суициды. Нападения бандитов и автомобильные катастрофы. И даже кое-что такое, что могло бы составить конкуренцию тем телам, подвешенным в таверне. - Он тяжело вздохнул. - Но признаюсь, никогда ничего подобного смерти лейтенанта.
- Да, тяжело, когда говорил с жертвой за мгновение до случившегося, - произнес Рейнор, отхлебнув асфальта, - а когда все так внезапно… Но я хочу, чтобы ты знал: в этом не было твоей вины.
- Ты-то откуда можешь это знать? - с внезапным раздражением спросил Майк. Он действительно был уверен, что Своллоу на Антеме погибла именно из-за него.
- Я знаю, потому что я маршал. И хотя мне никогда не доводилось видеть ничего подобного тому, что произошло на базе Антеем, я тоже бывал в передрягах, когда одни оставались живы, а другие умирали. И живые впоследствии испытывали вину за то, что уцелели.
Майк на мгновение задумался:
- Хорошо, и что же вы рекомендуете, доктор Рейнор?
Рейнор пожал плечами:
- Ничего особенного. Продолжать жить своей жизнью. Делать то, что должен. Не вешать нос. Ты был напуган, но уже приходишь в себя.
Майк кивнул:
- Ты знаешь, если говорить о продолжении обычной жизни, есть у меня одно дело.
- И что же это?
- Научиться пользоваться этой боевой броней. Я упустил случай, когда летал с флотом, и с тех пор уже успел об этом пожалеть. Похоже, здесь это может оказаться жизненно важным.
- Так оно и есть. - Рейнор взглянул на репортера поверх своей кружки. - Да, я думаю, у нас имеется запасной костюм двухсотого уровня. И мы собираемся разбить здесь лагерь, пока не получим известия от морской пехоты. Вполне подходящее время для тренировок.
Спустя полчаса Майк уже стоял возле столовой, одетый в броню. Понадобилось всего десять минут, чтобы отыскать бронекостюм среди хлама, который эвакуируемые везли с собой, и еще двадцать, чтобы облачиться в него. Майк вспомнил, что Своллоу надевала свой всего за три минуты, не более. «Сначала научись ползать, а уж потом - ходить», - сказал он сам себе.
В принципе, бронекомплект был похож на механизированные боевые скафандры, использовавшиеся экипажем «Норада-II». Он был неуязвим для ружейного огня, имел ограниченные функции жизнеобеспечения (в отличие от скафандров пехотинцев, позволявших находиться в космическом пространстве) и базовую защиту от ядерного, биологического и химического оружия. Однако это была более ранняя модель по сравнению со стандартными экземплярами пехотинцев, почти антиквариат. Местная власть получила от правительства Конфедерации явно подержанные комплекты.
Костюм увеличил рост Майка на целый фут, ботинки огромного размера были оснащены собственными стабилизационными компьютерами, чтобы удерживать его в вертикальном положении. Кроме того, бронекостюм немного висел в паху, пока Рейнор не показал Майку рычажок для подъема ножных опор. Скафандр был герметичным и семь дней мог работать на переработанных отходах. Майк решил не уточнять, на каких именно.
Плечевая часть также была увеличена и вмещала дополнительные комплекты боезапаса и сенсорные матрицы. Ранец являлся огромным кондиционером, не дающим телу перегреваться. Более совершенные модели снабжались глушителем, снижавшим уровень шума и тепла, но эта модель была изношенной и множество раз залатанной.
В некоторых частях она казалась немного тесной, широкими полосами охватывала руки и ноги. Другие же части выглядели легкими и открытыми.
- Уплотненные области - часть спасательной системы, - сказал Рейнор, - закрепляя костюм. - Если будет прямое попадание в руку или ногу, скафандр закроет брешь как турникет. Кое-что потеряешь, но остальное уцелеет.
- Я чувствую какие-то пустоты под руками, - заметил Майк.
- Да, точно, это осталось от пехотинцев. Там когда-то лежали стимпаки. Колониальная милиция их не использует. У многих появляется пристрастие к наркотику. - Он защелкнул последний зажим и загерметизировал Майка. Журналист качнулся назад и вперед, ощущая себя черепахой на ходулях.
Рейнор был облачен в свою собственную броню, столь же потрепанную и поношенную. Маршал кивнул из-за открытого визора:
- Броня выдержит стрельбу из большинства пулеметов, однако хороший игольник все-таки сможет пробить ее насквозь. Именно поэтому почти все отряды передней линии вооружены гауссовыми винтовками С-14 под названием «прокалыватель». Эти винтовки стреляют восьмимиллиметровыми иглами.
- Что теперь?
- Теперь ты пройдешься, - ответил Рейнор. За ними уже наблюдали несколько солдат, а у входа в столовую собралась небольшая толпа. - Пошел.
Майк взглянул на сигнальное табло, расположенное вдоль края визора. Он читал инструкции раньше, на корабле, и знал: маленькие огоньки говорят о том, что все отлично. Он шагнул вперед.
Майк полагал, что шаг будет подобен выползанию из болота, поскольку он поднимал огромный вес обутой ноги. Вместо этого ступня, соединенная с сенсорами и поддерживаемая целой тонной кабельных связей, поднялась почти до пояса. Высоко вскинув ногу, Майк потерял равновесие, и его повело назад. В ответ завыли сервоприводы, и он крутанулся, с гулким ударом грохнувшись на бок.
Рейнор прикрыл лицо руками, пытаясь придать себе задумчивый вид, но не смог скрыть усмешку, что расцвела на его физиономии. Майк заметил, как несколько других военных обменялись деньгами. «Отлично, - подумал он, - они заключают на меня пари». Огоньки на его визоре предупредительно мигали желтым. Он взглянул на них, сверился по памяти с инструкцией и понял, что все они тараторят: «Эй, болван, ты упал».
- Руку не подашь? - спросил Майк.
- Будет лучше, если ты поднимешься сам. - Голос Рейнора звучал сдавленно от сдерживаемого смеха.
«Прекрасно», - подумал Майк, медленно перекатываясь на живот. Он обнаружил, что может оттолкнуться одной рукой, но шевелить огромными ногами было очень и очень тяжело. Наконец он принял более или менее вертикальное положение.
- Хорошо, - одобрил Рейнор. - Теперь иди. Давай.
В этот раз Майк попробовал лишь шаркнуть ногой, и скафандр в ответ тяжело шагнул вперед, подняв тучу оранжевой пыли. Он прошаркал десять шагов вперед, повернулся и одолел еще десяток. На втором повороте он был уже достаточно уверен в себе, чтобы попробовать сделать настоящие шаги. Майк не упал и стал двигаться уже уверенно. Датчики снова мигали зеленым, и репортер успокоился, поняв, что не повредил костюм. Также он порадовался, что во время тренировок на «Нораде-II» не слишком насмехался над новичками.
Рейнор сбегал к стоявшим неподалеку ополченцам и вернулся с гауссовой винтовкой. Он вручил ее Майку, и облаченная в броню рука репортера сомкнулась на большей из двух рукояток. Меньшая предназначалась для стрелка без брони, потому что тяжелый ствол нужно было держать обеими руками. Но в броне Рейнор мог поднять винтовку без труда.
- Выстрели в тот валун, - произнес он, изо всех сил стараясь не улыбаться.
Майк было решил, что маршал радуется его достижениям, но, прицелившись, он задумался: бронированная черепаха на ходулях собирается выстрелить из винтовки.
- Подожди, - сказал репортер. - Как эта штука среагирует на отдачу?
Рейнор повернулся к остальным ополченцам:
- Видали? Я же говорил, он умнее, чем кажется.

Несколько солдат потянулись к своим бумажникам.
Он сказал Майку.
- Ты упрись, широко расставив ноги. Бронекостюм скомпенсирует отдачу в руку с оружием.
Майк снова повернулся к валуну, уперся и дал очередь. Поток игл вырвался из ствола винтовки и изрешетил валун. Каменные осколки разлетелись во все стороны, и Майк увидел белый шрам, вырезанный им на поверхности камня.
- Неплохо, - заметил Рейнор, уже вовсю улыбаясь. - Эта скала теперь подумает дважды, прежде чем атаковать хранимых Богом людей.
У Майка словно груз свалился с плеч. Своллоу мертва, а неизвестные ксеноморфы шастают по диким землям, наполненным беженцами. Но он уже кое-что предпринял для решения этой проблемы. Люди Рейнора намеревались держаться вместе, пока на них не выйдут пехотинцы. Майк посчитал разумным остаться с группой Рейнора еще день, может, два, а затем либо прибиться к группе пехотинцев, направлявшейся в город, либо самому добираться туда. Черт, раз уж история о схватке колониальных пехотинцев с зергами попала в местные новости, их группа вполне может оказаться одной из первых в очереди.
Он не беспокоился о репортаже до конца следующего дня, когда прибыли настоящие морские пехотинцы.
Они с ревом спускались с оранжевого неба, будто закованные в сталь фурии. Посадочные шлюпки конфедератов сели с четырех сторон вокруг лагеря беженцев, препятствуя побегу. Как только они приземлились, тотчас же высадились тяжело бронированные пехотинцы в полном современном снаряжении. Их сопровождали файрбэты, специальные отряды, вооруженные плазменными огнеметами. Из чрева одной шлюпки вышел единственный «голиаф» и стал вести наблюдение за дальним краем лагеря.
Пехотинцы быстро окружили лагерь и рассредоточились среди беженцев. Они потребовали от колониальных военных немедленно разоружиться и сдаться. Застигнутые врасплох и ничего не понимающие, колониальные солдаты безропотно подчинились.
Майк, уже облаченный в свою обычную гражданскую одежду и длинный плащ, направился к палатке Рейнора. Он зашел в нее как раз в тот момент, когда маршал кричал в свой видеоэкран:
- Вы что, спятили?! Если бы мы не спалили проклятую фабрику, вся эта колония уже просто кишмя кишела бы этими тварями! Возможно, если бы вы не потратили свое драгоценное время, добираясь сюда…
- Пока я прошу тебя по-хорошему, парень… - Знакомый голос из-за экрана заставил похолодеть сердце Майка. Он не мог видеть лицо говорившего, но знал: на другом конце видеосоединения находится полковник Дюк собственной персоной. - Я прибыл сюда не для того, чтобы болтать с вами. А теперь сдайте им оружие.
Рейнор пробормотал:
- Полагаю, ты не был бы настоящим конфедератом, не будь ты настоящим засранцем.
После этого он отключил связь и, обернувшись к Майку, произнес:
- Типичное мышление конфеда. Мы делаем за них их работу, и это, естественно, их раздражает.
Два пехотинца в полной экипировке возникли в дверях.
- Маршал Джим Рейнор, мы имеем предписание арестовать вас за измену…
- Да, да… - вздохнул Рейнор. - Я уже получил любовное послание от вашего полковника. - Он положил оружие на стол. Пехотинцы забрали его.
- Во время нападения на командный пост здесь также находился Майкл Либерти из Сети Новостей Вселенной, - сказал пехотинец, поворачиваясь к Майку.
- Ну, он… - начал Рейнор.
- Уехал, - оборвал его Майк, доставая удостоверение репортера. - Мое имя - Рурк. Местная пресса. Майки смылся вчера после отправки своего репортажа.
Пехотинец провел выменянную идентификационную карту через считывающее устройство и хмыкнул. Майк надеялся, что появление дыр в глобальной коммуникационной системе не позволит показать фотографию Рурка. Наконец пехотинец произнес:
- Мистер Рурк, вы находитесь в запретной зоне. Вам следует немедленно покинуть ее.
- Что за… - начал было Рейнор.
Но Майк перебил его:
- Конечно, сэр. Я ухожу.
Пехотинец продолжил:
- Я должен предупредить вас, что по военному законодательству любой ваш репортаж об этих событиях будет предварительно рассмотрен военными цензорами. О всех недопустимых высказываниях будет немедленно доложено, а автора накажут по всей строгости закона.
- Понятно, парень. Я хотел сказать «сэр», - поправился Майк.
Рейнор окликнул Майка:
- Эй, Рурк, ты мог бы взять мой байк. - Он передал репортеру ключи. - Похоже, что он не понадобится мне в ближайшее время.
- Наверняка, маршал, - ответил Майк.
Представитель закона пристально взглянул на него.
- И если ты вдруг встретишь этого парня Либерти, - произнес он твердо, - передай: я надеюсь, ему удастся сделать что-нибудь во всей этой кутерьме. Ты понял?
- Разумеется, старик, - ответил Майк. - Разумеется.
И все же Майк не смог расслабиться, пока не удалился от лагеря беженцев на добрых пять километров. Когда он уезжал, людей Рейнора, всех вместе, заводили в посадочные шлюпки. Если Дюк следует стандартной военной процедуре конфедератов, их поднимут на тюремное судно на высокой орбите.
Майк утешал себя тем, что на орбите они получат хоть какую-то защиту от зергов и протоссов.

Предыдущая страница 5 Следующая страница


Крестовый поход Либерти 6

Изначально Майк собирался вернуться обратно в город, попасть на какой-нибудь корабль, покидающий планету, а затем (как только он вернется на Тарзонис) позволить Хэнди Андерсону разбираться с деталями его несанкционированного путешествия. Но мысль, что Рейнор останется гнить в какой-то тюрьме, остановила его. Черт побери, маршал оказался одним из старых добрых парней, которых достаточно развелось в пограничных мирах. К тому же в Антеме он спас Майку шкуру.
На миг перед глазами всплыло лицо лейтенанта Своллоу. Она помогла ему, а он ее подвел. Не важно, что говорил Рейнор: Майк продолжал чувствовать себя виноватым. Неужели он подведет и Рейнора?
- «Подводить» - такое мерзкое слово, - пробормотал он, уже понимая, что не сможет оставить товарища в лапах Дюка. Достигнув черты города, Майк уже решил, что должен забраться на челнок, идущий на «Норад-II», и выяснить отношения с полковником.
«Черт подери, может статься, у нас окажутся соседние камеры», - подумал он.
Город был уже полностью эвакуирован, и даже на главных въездах не стояли кордоны. Улицы выглядели необычно пустыми, не было даже ни одного отряда конфедератов. Пролетая по пустынным улицам, Майк размышлял о том, что же произошло с журналистами, коротавшими время в кафе. Сидели они еще там или их тоже эвакуировали на какую-нибудь свалку во внутренних районах?
Вдруг раздался тяжелый удар, и ховерцикл дернулся под Майком. Оглянувшись назад, он обнаружил, что еще один «Стервятник» подкрался к нему и ударил в задний левый бампер. За поляризированным стеклом Майк разглядел силуэт водителя, указывавшего на свое ухо. Универсальное обозначение для фразы «Включи свое радио, идиот».
Майк щелкнул тумблером на своем передатчике, и на экране возникло лицо Сары Керриган.
- Следуйте за мной, - произнесла она.
- Пытаетесь прибить меня?
- Дурацкий вопрос, особенно если учесть, что вы и так уже мертвы.
- Что? - вскрикнул он.
- Об этом сообщали час назад. Говорилось, что несколько террористов в украденных бронескафандрах файрбэтов нанесли удар по автобусу, битком набитому репортерами. Жертвы идентифицировали по их жетонам. Поздравляю, вы на первом месте в списке погибших.
- О боже! - Майк почувствовал тяжесть в желудке. Свои журналистские жетоны он отдал Рурку. Вдруг его осенила мысль, что строительный скандал настиг его и здесь, в этой дыре.
Керриган рассмеялась:
- На Тарзонисе нет никакого скандала со строительными поставками, господин репортер. Просто кто-то пожелал видеть вас мертвым. Вы слишком много знаете, Либерти.
Живот Майка забурлил.
- Что вы имеете в виду?
Из передатчика раздался треск помех.
- Я считаю, ваш отчет с полей вызвал бурные овации местных вооруженных сил. Тот факт, что они сражаются с зергами, а пехотинцы этого не делают, болезненно очевиден. Так что Дюку не оставалось ничего иного, кроме как арестовать местные отряды и вывезти их с планеты. Он хочет оставить территорию без защиты. Разве это не очевидно? Если вы действительно желаете помочь местным, следуйте за мной.
Майк покачал головой:
- А если я откажусь?
- Тогда я столкну вас с дороги, а затем потащу за собой, - протрещал канал связи. - Господи, вы водите, как какая-нибудь бабуля.
С этими словами Керриган резко рванула свой «Стервятник» вперед и взяла влево. Либерти последовал за ней, с испугом осознав, что входит в повороты по слишком широкой дуге.
Они направлялись в район складов, часть из которых теперь представляла собой не более чем пустые оболочки. «Стервятник» Керриган проскользнул в открытую дверь одного из них. Майк также влетел внутрь, и дверь за ним захлопнулась.
- Ваш маневр был довольно опасен, - произнес Майк, выбираясь из «Стервятника». - Должно быть, вы считаете себя очень хорошим водителем.
- Да, так и есть. Еще я очень хорошо обращаюсь с ножами. И огнестрельным оружием тоже. Вы украли его? - спросила она, глядя на байк.
- Получил от друга.
- Ваш друг не слишком заботился об этом агрегате. Это безопасное место. Прежде чем мы продолжим путь, нам нужно уладить одно дельце.
Раньше, чем Майк успел среагировать, Керриган молниеносно сорвала с него журналистские удостоверения. Легким движением она подбросила их в воздух, выхватила ручной лазер и спалила жетоны в верхней точке полета. Оплавленные остатки упали на бетонный пол.
- Мы думаем, удостоверения репортеров отслеживаются. Это объясняет неприятное происшествие с парнем, у которого были ваши настоящие жетоны. В конце концов они обнаружат, что вы живы, и попробуют вас найти. Теперь идите сюда. Мне нужно установить кое-какое оборудование.
Она отвернулась, оставив матерящегося Майка, и начала передвигать какие-то агрегаты в задней части помещения.
- Теперь вам известно, что доверять отрядам Дюка нельзя. Так, может, хотя бы выслушаете нашу сторону? - Она наклонилась, чтобы проверить несколько соединений.
Майк узнал оборудование:
- Это же целая голографическая установка!
- Самая современная, - с улыбкой подтвердила Керриган. - Мой командир был достаточно удачлив, чтобы достать лучшую.
- В самом деле лучшую, если уж он может себе позволить собственного телепата. - Майк усмехнулся.
- Да, верно, - произнесла Керриган после паузы. - Я не очень-то скрываю это, не правда ли?
- Я чуть было не решил, что вы моя большая поклонница, - ответил Майк, - но как-то с трудом верится, что вы случайно натолкнулись на меня, когда я въезжал в город. Я был уверен, что телепатами были только солдаты-«призраки» из пехоты Конфедерации.
- Ну когда-то я занималась этой работой. Надоело, и я бросила.
- Не нужно быть телепатом, чтобы понять, что это лишь часть истории. - Майк пожал плечами, а затем добавил: - Это не та работа, с которой уходят на покой. А еще я думал, что у телепатов есть некие блокираторы, чтобы оградить нас, обычных людей.
- Как раз наоборот, - с горечью проговорила Керриган. - Блокираторы держат ваши мелкие грязные мысли вдали от моего мозга. Тяжело знать, что никто из людей не заслуживает доверия. - Она с грустью посмотрела на Майка. - Ванная комната в дальнем углу. Нет, там нет окна, через которое можно было бы ускользнуть. Мне не хотелось бы стрелять вам по ногам, чтобы вы не сбежали. Но если потребуется, я это сделаю.
- Почему я? - проворчал Майк, направляясь в уборную.
- Потому, идиот, - крикнула ему вслед Керриган, - что вы нужны нам! А теперь попудрите носик и возвращайтесь сюда.
Когда Майк вернулся, она уже завершила установку голографической системы. Система имела полноценную проекционную тарелку и могла уместиться в нескольких чемоданах.
- Это не так, вы знаете, - сказала она, когда он приблизился.
- Интересно, умение читать мысли было бы преимуществом для репортера? - Майк начинал привыкать к такому быстрому одностороннему общению.
- Нет. - Керриган помотала головой. - Большинство того, что я получаю, лежит не на поверхности, и даже остаток обычно слишком туманен. Животные потребности, и все это дерьмо. И секреты. Черт побери, вся моя жизнь была наполнена этими секретами. И это очень старит, очень быстро.
- Извините, - произнес Майк, внезапно поняв, что даже не знает, думает он так на самом деле или нет.
- Да, вы так думаете. Только не знаете, что вы так думаете. И у меня нет сигарет. Пора.
Она сдвинула переключатель и начала что-то шептать в микрофон. Небольшая тарелка голографического передатчика тихо зажужжала, и из света соткалась человеческая фигура: крупный мужчина, широкоплечий, в похожей на военную форме. Густые брови, горбатый нос, огромные усы и выдающийся подбородок, черные волосы с проблесками седины.
Майк узнал его с первого взгляда по множеству объявлений о розыске по всей Конфедерации.
- Мистер Либерти, я рад, что вы среди нас, - произнесла сияющая фигура. - Я Арктурус Менгск, лидер «Сынов Корала». Приглашаю вас присоединиться к нам.

Глава 7.
Сделки

Арктурус Менгск. Это имя стало олицетворением террора, предательства и жестокости. Живой пример того, как цель оправдывает средства. Убийца Конфедерации Людей. Герой взорванного мира Корал IV. Властелин Вселенной. Дикий варвар, ничему и никому не позволяющий встать у него на пути.
Но он обаятелен, эрудирован, умен. В его присутствии вы чувствуете, что он действительно прислушивается к вам, что ваше мнение интересно, что вы важная персона, когда соглашаетесь с ним.
Это удивительно. Я часто поражался: люди, подобные Менгску, абсолютно не заботятся об обволакивающих их «пузырях, меняющих реальность». Но каждый собеседник, попавший в его окружение, переносился в другой мир, в котором все дьявольские слова и поступки Менгска вдруг обретали смысл.
По крайней мере со мной он такое проделывал постоянно.
Манифест Либерти
Сияющая фигура на миг смолкла, а затем продолжила:
- Со связью проблем нет, лейтенант?
- Мы принимаем вас четко и ясно, сэр, - ответила Керриган.
- Мистер Либерти, вы слышите меня? - спросил Арктурус.
- Да, я вас слышу, - произнес Майк. - Но только не знаю, могу ли я верить тому, что слышу. Вы тот человек, которого в Конфедерации ненавидят больше, чем кого-либо другого.
Арктурус Менгск довольно хохотнул и сложил руки на груди.
- Вы оказываете мне честь, однако должен заметить, что я менее всего любим как раз элитой Конфедерации. Элитой, которая задалась целью держать всех в кулаке. Тех, кто хочет думать по-другому, они просто «выбрасывают». Я же сумел выжить и поэтому представляю для нее опасность.
Слова Менгска обволакивали Майка Либерти теплым медом. Все в нем изобличало политикана. Тип, который бы чувствовал себя как дома в Городском совете Тарзониса или же во время светского раута в домах старых семей Конфедерации.
- Я знаю многих репортеров, которые желали бы поговорить с вами, - наконец произнес Майк.
- Вы среди них, надеюсь? Я был вашим поклонником много лет. Должен признать, я удивился, увидев ваше прославленное имя в никудышных военных репортажах.
Майк пожал плечами:
- На то, вероятно, есть причины.
- Конечно, - ответил Менгск, и его густые седые усы приподнялись в улыбке. - Точно так же, боюсь, и мой бродячий образ жизни помешал состояться подходящему интервью. Те несколько, что я давал, были тут же изуродованы Конфедерацией. Я думаю, вы понимаете, о чем я.
Майк подумал о Рурке, погибшем с его репортерскими удостоверениями. О людях Рейнора, томящихся на орбите. О беженцах, ожидавших посадочные шлюпки, которые, по-видимому, не появятся. И кивнул.
- Я знаю, моя репутация бежит впереди меня, Майкл. - Менгск осекся. - Могу я называть вас Майклом?
- Если желаете.
Менгск кивнул:
- Так я должен сказать вам: эта репутация вполне заслуженная. По мнению Конфедерации, я террорист, несущий хаос взамен старого порядка. Моим отцом был Ангус Менгск, который первым повел людей Корала IV на борьбу против Конфедерации.
- И результатом стала гибель планеты.
Арктурус Менгск мрачно продолжил:
- Да. Их призраки стоят рядом со мной каждый день моей жизни. Конфедерация заклеймила их, назвав мятежниками и революционерами. Но, как вам хорошо известно, историю пишут победители.
Он выдержал паузу, однако Майк не высказал своего отношения к этому вопросу. Менгск продолжил:
- Я не прошу прощения за дела «Сынов Корала». На моих руках кровь, но мне далеко до тех тридцати пяти миллионов жизней, которые Конфедерация отняла на Корале IV.
- Это число - ваша цель? - спросил Майк, обнаружив трещину в его броне.
Он ожидал вспышки ярости или гневного опровержения. Но Менгск лишь коротко усмехнулся:
- Нет, я не пытаюсь соревноваться с безжалостной бюрократией Конфедерации Людей. Они размахивают знаменем старой Земли, но ни одно древнее правительство не было столь бесчеловечно, как Конфедерация. А тех, кто мог бы поднять тревогу, либо силой заставляют молчать, либо подачками склоняют к соучастию.
- Так это делается и с нами, с прессой, - заявил Майк, вспомнив опостылевший офис Хэнди Андерсона.
Арктурус Менгск пожал плечами:
- В целом похоже, хотя и не совсем. Но не буду настаивать. Я знаю, что вы, например, относитесь к редкой породе людей, которые ни за что не откажутся от постоянного поиска истины.
- Итак, все это, - Майк указал на оборудование и Керриган, - ради того, чтобы провести хорошее интервью?
Менгск усмехнулся:
- Позже будет время и для интервью, но сейчас есть более неотложные дела. Вам известно о положении беженцев во внутренних районах?
Майк кивнул:
- Я посетил некоторые из лагерей. Города очищены, и теперь люди в глуши ожидают, когда за ними прибудут шлюпки Конфедерации.
- А что вы скажете, если я сообщу, что их не будет?
Майк заметил, что Керриган смотрит на него.
- В это трудно поверить. Они могут задержаться, но они не оставят население здесь.
- Боюсь, это так, - вздохнул Менгск.
Майку вдруг отчаянно захотелось и самому стать телепатом, чтобы, преодолев огромное расстояние, покопаться в мыслях тех, от кого зависела судьба многих людей.
- Ни одной шлюпки в пути. Естественно, ведь полковник Дюк в последние несколько дней был крайне занят. Искоренял здесь военные структуры Конфедерации, готовился отступить при первом же появлении протоссов или успехе зергов.
- А что вы знаете о протоссах и зергах? - резко спросил Майк.
- Больше, чем бы мне хотелось, - мрачно улыбнулся его собеседник. - Достаточно сказать, что они - древние расы, которые ненавидят друг друга. Им почти или вообще нет никакого дела до человеческой расы. В этом они очень похожи на Конфедерацию.
- Я видел в деле и зергов, и протоссов, - сказал Майк. - Трудно поверить, будто они в чем-то похожи на людей.
- Даже несмотря на планы Конфедерации бросить население Map Сара? Позволить зергам наводнить планету снизу или же протоссам испарить ее сверху? Эта система - не более чем гигантская чашка Петри для бюрократов Тарзониса, в которой они могут наблюдать за поединком этих чужих рас и строить планы по спасению собственных шкур. Можете ли вы, человек, стоять в стороне и наблюдать, как это происходит?
Майк вспомнил страшные радужные пленки на поверхности Чау Сара.
- У вас есть решение, - произнес он, скорее утверждая, чем спрашивая. - И это решение как-то касается меня.
- Я человек с огромными, но не безграничными возможностями, - ответил Арктурус Менгск. - Мои собственные корабли уже в пути, чтобы переправить столько людей, сколько я смогу вывезти из системы. Керриган выяснила размеры лагерей и распространила антиконфедерационные идеи. Нас могут встретить как героев. Я разговаривал с остатками правительства этой планеты. Но мне нужно дружеское лицо, которое сумеет убедить их, что мы действительно пришли с миром.
- И для этого нужен я.
- Для этого нужны вы, - повторил Менгск. - Ваша слава тоже бежит впереди вас.
Майк задумался, трезво оценивая и протоссов наверху, и зергов внизу.
- Я не хочу заниматься вашей пропагандой, - наконец заявил он.
- Я и не просил вас делать это, - ответил Менгск, широко разведя ладони, словно приветствуя Майка.
- И я пишу то, что вижу.
- А это больше того, что сегодня вам позволяет Конфедерация с ее строжайшей военной цензурой. Я и не ожидал меньшего от журналиста вашего уровня.
Оба замолчали. Затем лидер повстанцев добавил:
- Если есть еще что-то, в чем бы я мог вам помочь…
Майк вспомнил о людях Рейнора:
- У меня есть несколько… товарищей… узников Конфедерации.
Менгск вопросительно поднял брови, взглянув на Керриган. Она ответила:
- Местная полиция и офицеры органов юстиции, сэр. Они были взяты под стражу и отправлены на тюремный корабль. Я могу найти местоположение.
- Хм… Вы просите не о мелком одолжении, да, Майкл? - Менгск задумчиво поскреб подбородок. Но даже по его голографическому изображению Майк понял: этот человек уже принял решение. - Хорошо, но вы должны помочь в этом деле. Однако сначала…
- Я знаю, - прервал его Майк. - Я должен написать ваш проклятый пресс-релиз.
- Точно! - согласился Менгск, сверкнув глазами. - Если мы пришли к соглашению, я позволю лейтенанту Керриган позаботиться о деталях.
И с этими словами сотканная из света фигура растаяла.
Майк тяжело вздохнул.
- Ты все еще читаешь мои мысли? - спросил он, наконец.
- Не могу этого не делать, - откровенно ответила Керриган.
- Тогда ты знаешь, что я ему не доверяю.
- Знаю, - ответила она. - Но ты веришь, что он выполнит свою часть сделки. Давай, пора начинать.
Тюремный корабль «Мерримак» был реликтом, боевым крейсером класса «Левиафан», с которого сняли все полезное, за исключением оборудования жизнеобеспечения, но даже оно было причудливым и ненадежным. Даже двигатели отрубили сразу же после того, как крейсер запустили и отбуксировали в точку над северным полюсом Map Сара. Помещения бывшего крейсера были заполнены невооруженными людьми - узниками, которых арестовали по разным причинам и признали слишком опасными, чтобы оставить на поверхности. Туда определили местную полицию, маршалов и значительное число местных руководителей.
Но заключенные, томившиеся за запертыми переборками, не догадывались, что за ними следит сокращенный состав надзирателей, малая часть экипажа, необходимого для такой тюремной посудины. Большинство старших офицеров уже убрались, и из всего числа крупных кораблей, побывавших в последние несколько дней на Map Сара, один лишь «Норад-II» все еще оставался на орбите.
Капитан Элиас Тадбери, оставшийся на борту «Мерримака» старший офицер, выругался, взглянув на мониторы стыковочного кольца. Последний челнок опоздал как минимум на час, а если сплетни по радио были верны, протоссы со своим сверкающим оружием могли появиться в любой момент.
А капитан Тадбери еще не так много пожил, чтобы подвергать себя какой-либо опасности, командуя тюремным кораблем. Сейчас, когда челнок подбирался к доку, капитан беспокойно переминался с ноги на ногу. Офицер связи, стоявший рядом, следил за частотами.
Чем раньше прибудет челнок, подумал Тадбери, тем раньше он и его оставшиеся товарищи смогут убраться отсюда, предоставив узникам самим встречать свою судьбу.
Над его головой затрещал динамик: «Тюремный ша… порт пять-четыре… Запра… ю разре… на стыковку. Пароль…» Остаток фразы погряз в статических помехах.
Офицер связи включил свой микрофон и произнес:
- Повторите передачу, пять-четыре-шесть-семь. Повторите передачу.
Динамик продолжал трещать и искрить: «…мный челнок… шесть-семь. Запрашиваю разрешение… овку. Пар…» И снова статические разряды.
- Давайте еще раз. Пять-четыре-шесть-семь, - произнес связист. Тадбери был уже на взводе, но голос офицера оставался спокойным и механическим. - Пожалуйста, повторите.
«Пробле… - пришел ответ. - Мы отойде… и попро… ова позднее».
- Нет, не нужно, - сказал Тадбери, обойдя офицера и стукнув по переключателю. - Челнок пять-четыре-шесть-семь, стыковку разрешаю. Тащите свои задницы сюда и заберите нас с этой лохани!
Гидравлика зашипела, когда два корабля соединились, в то время как офицер связи указал на нарушение стандартного протокола.
- Это нестандартная ситуация, сынок, - ответил Тадбери, будучи уже на полпути к доку. Его снаряжение было собрано и качалось за спиной. - Хватай свои агрегаты и отправляемся. Мы убираемся с этой развалины.
Дверь шлюза медленно отъехала в сторону, и капитан Тадбери уткнулся взглядом в ствол крупнокалиберного пулемета. Пулемет держал худой парень с волосами, собранными в хвост. Тадбери явно где-то уже его видел.
- Бух! - ухмыльнулся Майкл Либерти.
Понадобилось не более десяти минут, чтобы подавить сопротивление остатков экипажа, большинство из которых были вооружены лишь своими пожитками да огромным желанием сбежать. Еще двадцать ушло, чтобы убедить их вновь включить двигатели и заставить «Мерримак» отползти подальше от планеты. Рейнор и его люди вместе с Либерти заняли челнок.
- Признаюсь, - произнес бывший маршал Рейнор, - что, когда я просил тебя сделать что-нибудь, о таком я и не думал.
Майк Либерти зарделся:
- Можно сказать, что я заключил сделку с дьяволом, и это принесло нам пользу.
И, будто по сигналу, бородатое лицо Менгска заполнило видеоэкран челнока.
- Мои поздравления, Майк. Наше предприятие тоже прошло успешно. Люди Map Сара встретили нас с распростертыми объятиями. Сейчас наши корабли эвакуируют беженцев. Похоже, что даже полковник Дюк не решается открывать огонь по кораблям со штатскими на борту. Но развитие событий, похоже, его здорово разозлило.

Предыдущая страница 6 Следующая страница


7 Джефф Грабб

Рейнор нагнулся к экрану:
- Менгск? Это Джим Рейнор. Я хотел бы поблагодарить вас за помощь, за то, что вытянули нас с этой посудины.
- А, маршал Рейнор. Вероятно, Майк очень высоко ценит вас и ваших людей. Мне хотелось бы знать, не желаете ли вы помочь мне в одном небольшом деле? - Улыбка Менгска засияла на весь экран.
- Минутку, Менгск, - произнес Майк. - Мы заключили сделку, и каждый выполнил свои условия.
- И эта сделка состоялась, Майкл, - продолжил предводитель террористов, спасший население целой планеты. - Но сейчас я хочу предложить нечто похожее бывшему маршалу и его людям. Что-то, что, я надеюсь, принесет пользу всем нашим людям.

Глава 8.
Зерги о протоссы

Проще всего было бы заявить, что Арктурус Менгск умел мастерски манипулировать людьми и что он постоянно вводил их в заблуждение. Пожалуй. Но было бы ошибкой избавлять людей от ответственности за то, что с ними происходило.
Сейчас кажется, что верхом глупости было заключать сделки с этим человеком, но вспомните обстоятельства гибели системы Сара. С одной стороны, бездушные твари зерги, с другой - дьявольская ярость протоссов. А между ними - криминальная бюрократия старой Конфедерации Людей, которая намеревалась пожертвовать населением двух планет, только чтобы побольше узнать о своих врагах.
При таком избытке дьяволов во Вселенной заметна ли разница, если на одного станет больше?
Манифест Либерти
Комплекс Якобса был построен на склоне горы вдали от главных городов Map Сара. Он не значился ни в одном планетарном архиве, из найденных Майклом Либерти, однако Менгск знал о нем.
Где-то в этом самом комплексе Якобса находился компьютер с данными. Менгск сказал, что не знает, что это за данные, однако ему известно об их важности, а потому они ему необходимы. Он был уверен, что Рейнор не откажется отправиться за ними для него.
Это заставило Майка задуматься, что же еще известно Менгску. Он вспомнил о глубоких кратерах на Чау Сара. Существовали ли подобные места на других планетах, неизвестные большинству людей, но служившие маяками для протоссов? Знает ли о них Менгск?
На мгновение Майку почудилось, будто он находится в точке, куда вот-вот начнут сыпаться бомбы, и обратный отсчет запущен.
Планета уже подверглась разрушению. Он мог наблюдать разорение на экранах посадочной шлюпки, доставившей Рейнора и его подразделение. Мили бывших сельхозугодий сейчас были затянуты серой массой, пульсирующим живым организмом, покрывавшим землю и протянувшим отростки глубоко в камень под собой. Отдельные конструкции усеивали пейзаж подобно поганкам, а похожие на скорпионов твари крушили и уничтожали все на своем пути. Он мог видеть «бескожих собак» зерглингов, следовавших за более крупными змееподобными гидралисками. И наконец, горизонт закрывали летящие твари, похожие на крылатые органические пушки.
Ползущая биомасса еще не добралась до комплекса Якобса, но незнакомые башни зергов уже виднелись на горизонте. Центральные ворота были открыты, и люди старались укрыться внутри комплекса. Посадочная шлюпка попала под обстрел, как только из нее высадились Рейнор и его солдаты. Даже в относительной безопасности под защитой низкокачественной брони, предназначавшейся для техников, Либерти на миг испугался.
«Я делаю это не ради Менгска, - сказал он сам себе. - Я делаю это ради Рейнора».
Охранникам больше хотелось улететь, чем сражаться, поэтому отряды Рейнора без труда разогнали их. Майкл Либерти поспешил за неуклюжими бронированными фигурами внутрь базы.
Сопротивление усилилось, как только они вошли. Оборонительные орудия были вмонтированы в стены, и выдвижные турели внезапно появлялись на каждом углу. Рейнор потерял двух человек, прежде чем стал более предусмотрителен.
- Нам нужно найти какой-нибудь управляющий компьютер, - сказал Майк.
- Точно, - согласился Рейнор. - Но готов поспорить, он находится по ту сторону этих пушек.
С этими словами он выскочил в коридор, расплескивая иглы широкой дугой, поражающей цели, невидимые еще секунду назад. Майк кинулся за ним, держа винтовку Гаусса наизготове, но, когда он завернул за угол, Рейнор уже стоял в дымящемся коридоре. Опаленные орудийные точки черными пятнами покрывали стены и пол.
Через сто шагов находился следующий перекресток. И снова турели выпрыгнули из-под пола, словно механические суслики, поливая коридор огнем.
Рейнор и Либерти юркнули в один проход, еще трое солдат группы - в другой. Один оказался недостаточно проворен и попал под поток пуль, его падение вперед замедлилось безостановочными ударами игл по шлему и разнесенному вдребезги нагруднику.
- О'кей, эту штуку нам придется уничтожить, - проговорил Рейнор.
- Подожди, - остановил его Майк. - Мне кажется, я кое-что нашел.
Он указал на устройство, похожее на обычный коммуникационный центр с двумя масштабируемыми экранами и огромным количеством кнопок. Но экраны показывали что-то, похожее на план самого комплекса.
- Это карта, - заявил Рейнор.
- В десятку, - оценил его прозорливость Майк. - Она нам пригодится.

Несколько зон сверкали красным, указывая места, где группа захвата уже успела пройти. Остальные горели зеленым, включая ту, что находилась за дверью. Скорее всего это обозначало активную систему обороны.
- Хорошо, - произнес Майк. - Ты что-нибудь смыслишь в компьютерах?
- Как-то раз заменял карту памяти на моем «Стервятнике», - ответил Рейнор.
- Превосходно!
Собственный опыт Майка состоял в починке высокоточных устройств связи в полевых условиях, однако он решил умолчать об этом. Он изучил разнообразные кнопки и переключатели. Все были пронумерованы, но не подписаны.
Он щелкнул переключателем, и один из зеленых огоньков на карте погас. Ткнул другой, и очередная зона исчезла. Тогда он бессистемно стал щелкать переключателями и нажимать кнопки. Спустя примерно пятнадцать секунд стаккато в коридоре смолкло.
- Хорошая работа, - подытожил Рейнор.
- Давай лучше посмотрим, что делают остальные. - Майк повернул небольшой диск. Где-то в глубине комплекса заревела сирена, и они ощутили вибрацию под ногами.
- Что это еще за хрень? - спросил Рейнор.
- Сигнал, что я напрасно искушаю судьбу, - ответил Майк.
- И зачем ты это сделал?
- Мне это показалось самым правильным поступком в данный момент.
Рейнор расстроено вздохнул, а затем спросил:
- Ты можешь получить данные с этого терминала?
Майк отрицательно покачал головой, водя пальцем по схеме комплекса.
- Вот здесь, - указал он, - отдельная система, не связанная с центральным компьютером.
- Думаешь, это оно?
- Почти наверняка. Лучший способ защитить информацию от взломщиков - это полностью изолировать машину. Основы компьютерной безопасности, один-ноль-один.
- Тогда пошли запустим туда несколько вирусов, - сказал Рейнор, делая знак оставшимся солдатам.
- Да, - ответил Майк со смехом. - Давай занесем им вирусов.
Они сделали шаг наружу и тут же вновь шмыгнули обратно, как только очередной залп игл рикошетом прошелся по коридору.
- Либерти! - проревел Рейнор. - Я думал, ты отрубил все огневые точки!
- Это не огневые точки, Джим, - прокричал в ответ Майк, припав к полу. - Это живые цели.
И точно, сейчас на перекрестке виднелась пара фигур в белых бронескафандрах, похожих на костюм Майка, только другого цвета. В их руках были гауссовы винтовки, из которых они поливали очередями коридор.
Майк поднял свое оружие и прицелился. Фантом в белой броне завис в перекрестье прицела.
И тут Майк понял, что не может выстрелить. Его мишенью был мужчина, живой человек. Он не мог стрелять.
Цель в белой броне не мучилась подобными сомнениями и позволила пулеметной очереди вырваться на свободу.
Косяк двери разлетелся щепками, как только Либерти откатился в комнату.
- Что случилось? - крикнул Рейнор. - Они в укрытии?
- Они… - начал Майк и затряс головой. - Я не смог выстрелить в них.
Рейнор нахмурился:
- Ты уничтожал зергов из своего оружия. Я сам видел это.
- Тут все совсем не так. Эти - люди.
Майк ожидал, что такое признание возмутит законника. Вместо этого Рейнор лишь кивнул и проговорил:
- Это нормально. Большинство людей не может спокойно выстрелить в другого человека. Наше преимущество в том, что они об этом не знают. Стреляй поверх голов. Это их напугает.
Он толкнул Майка обратно к двери. Двое парней с другой стороны коридора обменивались выстрелами с облаченными в белую броню фигурами.
Майк выкатился из дверного проема, выбрал того, что стоял правее, поднял винтовку и дал очередь поверх его головы. Парень в белом резко нырнул вниз. Его напарник повел своим оружием по сторонам и опустился на одно колено.
Не удержавшись, Майк улыбнулся. И тут нагрудник солдата, над головой которого стрелял Майк, вдруг расцвел фонтаном крови. Его компаньон попытался повернуть свою винтовку, но слишком медленно. Его голова окуталась красным облаком, шлем разлетелся вдребезги.
Майк поднял глаза. Рейнор возвышался над ним, опираясь на дверной косяк. Он уничтожил двоих вражеских солдат единственным выстрелом.
Рейнор взглянул вниз и произнес:
- Я понимаю твою нерешительность. Тебе трудно выстрелить в человека. К счастью, у меня таких проблем нет. Пошли.
Настенные и напольные орудия теперь молчали, и группа практически бегом преодолевала коридоры. В своей более легкой броне Майк оказался впереди.
Он понимал, что это опасно.
А затем он обогнул угол и врезался в зерглинга.
Майк неуклюже прыгнул вперед, вцепившись в бескожую тварь. Он ощутил под собой дрожь и пульсацию мускулов этого создания. Майк упал на плечо, правая сторона тела взорвалась болью.
- Зерг! - вскрикнул Майк. - Стреляйте! - Не обращая внимания на боль, он повернул свою винтовку, молясь, чтобы она не пострадала при падении.
- Перекрестный огонь! - проревел Рейнор. - Мы перебьем друг друга!
На миг в коридоре воцарилась тишина: отряд Рейнора с одной стороны, Майк - с другой и зерг между ними. Так близко, что Майк чувствовал его зловонное дыхание. Казалось, его собственная кожа сочится гноем и разлагается.
Зерглинг повернулся к отряду, затем к журналисту, будто пытался определить, кого атаковать первым. Наконец какие-то органические связи замкнулись в его убогом мозгу, и он принял решение.
С чирикающим воплем он прыгнул на Либерти, вытянув лапы с когтями.
Майк нырнул вперед, под летящую тварь, одновременно поднимая винтовку. Он ударил тварь в брюхо. Нажал спуск - и поток шипов брызнул в зерглинга. Пронзившие тело иглы вонзились в металлический потолок коридора. Майка окатило кровью твари. Рейнор моментально оказался рядом.
- Что здесь делают зерги? - спросил он.
- Может, они ищут тут то же, что и мы, - предположил Майк.
- Тогда давай найдем это раньше. - Рейнор отправил остатки отряда вперед.
- Давай найдем душ, - пробормотал Майк, смахивая ошметки зерга со своей брони.
Комплекс хранил еще несколько сюрпризов. Проход расширился и превратился в большую комнату. Внутри оказались еще три зерглинга, которых уложили выстрелами раньше, чем те успели среагировать. Вдоль одной стены шла цепочка открытых камер. Оттуда воняло зерглингами.
- Они держали их здесь, - сказал Рейнор. - Как домашних зверушек или для научных исследований?
- И как долго? - Майк добрался до изолированной компьютерной станции и принялся стучать по клавишам. - Господи! Глянь сюда!
- Информация?
- Да, и многое другое. Посмотри! Это отчеты о появлении зергов месяцы назад.
- Но это невозможно… - проговорил Рейнор. - Если только…
- Если только конфедераты не знали о них все это время? Они знали, что зерги здесь. Черт! Они сами могли доставить их сюда.
- Мать моя женщина! - выдохнул Рейнор. Майк не сомневался, что это было своеобразное проклятие. Затем Рейнор добавил: - Забирай диск - и чешем отсюда!
- Сейчас, - ответил Майк. Устройство записи попыхтело несколько минут и выплюнуло серебристую пластинку. - Есть! Пошли!
В тот миг, когда Майк выхватил диск из машины, все озарилось красным. Где-то над их головами женский голос речитативом объявил:
- Запущена система самоуничтожения.
- Дерьмо! - ругнулся Майк. - Он был заминирован!
- Вперед! - скомандовал Рейнор. - Главное, не заблудиться!
Майк возглавил группу, уже не опасаясь сюрпризов. На обратном пути им попадались только трупы. Мягкий голос сверху предупредил: «Десять секунд до взрыва», затем: «Пять секунд до взрыва».
Наконец они оказались снаружи, под отвратительно оранжевым небом. Майк продолжал бежать в сторону посадочной шлюпки.
Рейнор догнал его и неожиданно повалил на землю.
Журналист отчаянно заматерился, но слова потонули в грохоте взрыва.
Весь горный склон задрожал. Пошла цепная реакция. Обжигающая волна окатила Либерти и распластанных пехотинцев. Вершина горы провалилась внутрь. Майк обнимал ходившую ходуном землю и молился. И когда все закончилось, он понял, что если бы стоял, то был бы смят взрывной волной.
- Спасибо, - сказал он Рейнору.
- Кажется, я все сделал правильно, - ответил бывший представитель закона. - Пошли, нужно убираться, пока зерги не обнаружили нас.
Менгск ожидал их на мостике своего командного корабля, носившего имя «Гиперион». По сравнению с мостиком «Норада-II» он был меньше и уютнее и скорее походил на кабинет-библиотеку, чем на командный центр флота. По периметру располагались техники, тихо бормотавшие что-то в устройства связи. Одну стену полностью занимал большой экран.
Лейтенанта Керриган нигде не было видно.
- Там были зерги! - бросил Рейнор, передавая диск. - Конфедераты изучали проклятых чужаков на протяжении нескольких месяцев!
- Лет, - поправил Менгск, совсем не удивившись. - Я сам видел зергов в загонах конфедератов, а это было более года назад. Нет сомнений, конфедераты знали об этих созданиях уже давно. Хотя можно предположить, что они сами вывели их.
Майк промолчал. В мешке с секретами Конфедерации появилась солидная дыра. Теперь там уже не было ничего, что могло бы удивить Майка.
А вот у Рейнора челюсть отвалилась.
- Вы думаете, они использовали мою планету в качестве какой-то лаборатории для этих… существ?
- И вашу планету, и вашу планету-сестру, - ответил Менгск. - И бог знает сколько еще пограничных миров. Они посеяли ветер, друзья мои, а теперь пожинают бурю.
Майк решил вставить и свое слово:
- Я подготовил файл с репортажем, где подытожил все, что мы увидели и испытали на данный момент.
- У нас есть шифровальная установка связи, - сказал Менгск, - но вы ведь понимаете, что они никогда не пропустят эту историю.
- Вполне возможно, - пробормотал Майк, понимая, что Менгск безусловно прав. Уж если старые семьи Тарзониса, блюдя свою репутацию, угрожали расправой в связи со строительным скандалом, то вовсе невероятно, что они позволят просочиться информации об истребляющих планеты чужаках.
Сейчас Майк был даже рад тому, что Керриган не было рядом.
Прозвучал тихий звонок, и один из техников доложил: «Получаем сигналы об искажении пространства в зоне четыре-точка-пять-точка-семь».
- Отступить на безопасное расстояние, сканировать по полной, - отреагировал Менгск. - Джентльмены, можете остаться, если желаете увидеть последний акт этого мерзкого представления.
Ни Майк, ни Рейнор даже не шелохнулись, и Менгск повернулся к экрану. Изображение огромного оранжевого шара Map Сара наезжало на них, в северном полушарии в нескольких местах белели какие-то туманные области. Почти вся оранжевая поверхность была покрыта темными пятнами, заполнена кишащей биомассой и тварями, живущими в ней.
Казалось, сама поверхность земли пульсирует и клокочет, двигаясь как живое существо. Это покрывало разлилось широкой пленкой даже по поверхности океанов, извиваясь подобно ковру из водорослей.
На планете не осталось ничего от человеческой цивилизации.
Яркая вспышка расцвела на одной стороне планетарного диска, и Майк понял: прибыли протоссы. Это их сверкающие корабли ворвались на планету. Одна вспышка сине-белого электричества, и вот они уже здесь. Золотые транспортники со своими спутниками-мотыльками и металлические создания с крыльями, похожими на крылья летучей мыши, снующие меж крупных кораблей. Они были красивы и смертоносны, силы войны, ставшей искусством.
Менгск что-то тихо сказал в свой микрофон у горла, и Майк почувствовал, как заработали двигатели. Предводитель террористов был готов убраться при первом же признаке, что протоссы его заметили.
Ему не стоило беспокоиться. Внимание протоссов было полностью поглощено больной планетой перед ними. В днищах крупных кораблей открылись люки, и колоссальные энергетические лучи рванулись вниз к поверхности. Чужаки обрушили на планету губительный шквал огня.
Энергетические лучи выжигали все там, куда попадали. Само небо загустело, когда лучи проткнули атмосферный слой. Сила ударов сорвала с планеты воздушный покров.
Поверхность взрывалась под ударами лучей, земля закипала. Выжигались и пораженные биомассой земли, и те, что еще не подверглись заражению. Смертельное многоцветное излучение, самое красочное из всех когда-либо виденных Майком, кругами расходилось от точек соприкосновения с поверхностью, безжалостно взбивая землю и воду, корежа основу самой планеты.
Затем и другие корабли начали «работать» более тонкими лучами, с хирургической точностью обрабатывая поверхность локально. Города, понял Майк. Они обстреливали города, дабы убедиться, что там не осталось ничего живого. Ни одного человеческого поселения, включая и комплекс Якобса.
Слава богу, они успели убраться оттуда, подумал Майк, хотя и в самый последний момент.
Один из пульсирующих лучей добрался до планетарной коры, и земля прорвалась вулканическим извержением. Магма выплеснулась на поверхность, поглощая все испепеленное энергетическими лучами. Большая часть атмосферы полыхала, отрываясь от покрова планеты, удерживавшей ее на орбите, а остатки спиралями закручивались в огромные смерчи, пока их не уничтожили очередные лучи.
Теперь красное вулканическое зарево рубцами покрывало северное полушарие Map Сара. Остальная часть земли колыхалась смертельным многоцветьем. Планета была мертва.
- Истребители, - тихо произнес Майк. - Они просто космические истребители.
- Несомненно, - согласился Менгск. - И они не могут или не желают видеть разницу между нами и зергами. Возможно, для них она и не существует. Пора готовиться к отправлению. Они могут заметить нас в любую секунду.
Майк посмотрел на Рейнора. Бывший маршал стоял с суровым каменным лицом, крепко сжимая ограждение перед собой. В свете экранов, на которых мелькали молнии чужих кораблей, он выглядел как монумент, и только глаза были живыми, наполненными бесконечной печалью.
- Рейнор, - позвал Майк. - Джим! Ты в порядке?
- Нет, - тихо ответил Джим Рейнор. - Разве кто-то из нас может быть в порядке после такого?
У Майка не было ответа. Арктурус Менгск тихо отдавал распоряжения в свой микрофон. Спустя мгновение лидер террористов сказал:
- Мы готовы к отправлению.
- Хорошо, - произнес Рейнор, не отводя взгляда от экрана. - Поехали.

Глава 9.
Маршал и «призрак»

Джим Рейнор был самым хорошим парнем из всех, с кем мне довелось столкнуться во время падения Конфедерации. Могу уверенно утверждать, другие были или жертвами, или преступниками, а чаще всего и теми и другими одновременно.
При первой встрече он показался мне этаким провинциальным ковбоем, одним из тех славных ребят, которые сидят в барах и травят байки о былом. Была в нем некая самоуверенность и нахальность, поначалу заставлявшие быть с ним настороже.
Однако спустя некоторое время в нем начинали видеть ценного союзника и (смею ли я говорить так?) друга.
А все потому, что Джим Рейнор верил в себя и в людей, которые его окружали. И эта вера помогала ему и тем, кто шел за ним, выжить всякий раз, когда Вселенная наносила очередной удар.
Джим Рейнор был отличным парнем. Думаю, именно поэтому его история и стала легендой этой проклятой войны.
Манифест Либерти
Менгск в глазах Майка был обычным политиком, его мотивы были столь же очевидны, что и у любого политикана на Тарзонисе. Он продолжал копить силы, даже и не думая о каком-либо потенциальном союзнике. Поэтому Майк был уверен, что этот человек сдержит слово: положение продолжало оставаться весьма серьезным.
Менгск сделал Рейнора капитаном, ну а Либерти был вознагражден серией интервью тет-а-тет. Майк избегал масштабной пропаганды, которой, видимо, жаждал Менгск, однако это сделало харизматичного лидера даже более откровенным в беседах с Майком. Сама личность репортера делала его одобрение весьма ценным для командира мятежников.
Постепенно Майк все больше и больше был склонен согласиться с мнением Менгска о конфедератах. Черт побери, он сам не раз высказывал подобные мысли (хотя не столь откровенно) в разнообразных репортажах в течение многих лет. Конфедерация Людей представляла собой выгребную яму, до краев наполненную политиканами-карьеристами и жуликами.

Предыдущая страница 7 Следующая страница


Крестовый поход Либерти 8

Менгск оказался прав и в остальном. СНВ не выпустила ни одного его репортажа об уничтожении Map Сара или о роли конфедератов в этой истории. Они лишь соизволили сообщить людям, что во Вселенной существует угроза нападения не одного, а двух агрессоров: безжалостных зергов и наносящих удар с неба протоссов. Обе расы изображались злейшими врагами человечества, которому предлагалось сплотиться под флагом Конфедерации и отразить нападение.
- Такова природа тиранов, - объяснял Менгск позже вечером на смотровой площадке «Гипериона»; его бокал с бренди так и стоял не тронутым на столе перед ним.
Стакан Либерти давным-давно уже был осушен и поставлен рядом с шахматной доской, отчего белый король опрокинулся. Менгск играл черными, Майк привычно проигрывал белыми. Чистая пепельница покоилась на дальнем краю стола. Майкл в очередной раз бросал курить, но, тем не менее, Менгск постоянно выставлял ее на стол.
Менгск продолжил:
- Тираны могут выжить, лишь представляя еще более сильного тирана врагом. Конфедерация не думает об опасности, которую она сейчас навлекает на всех нас, в лице других тиранов.
- До протоссов и зергов, - заметил Майк, - их любимым врагом были вы.
Менгск усмехнулся:
- Должен признать, мне кажется, лучшей формой правления является гуманный деспотизм. Но не думаю, что наши олигархи согласятся с этим.
- Но не прикрываете ли вы ссылками на великих тиранов собственные злоупотребления?
- Конечно, - согласился Арктурус Менгск. - Но это также помогает понять, что наши враги - более сильные, чем мы, тираны. Или когда-нибудь могут ими стать. - Он поставил упавшего короля Майка на место. - Сыграем еще?
Майк до сих пор не видел Керриган, а когда спросил о ней Менгска, тот ответил, что его доверенный лейтенант лучше всего работает в полевых условиях.
Он был прав. Два дня спустя Менгск позвал Либерти и Рейнора на свою смотровую площадку. Графический дисплей показывал другой мир красно-бурого цвета. За ним, подобно заботливому родителю, маячил газовый гигант.
- Антига Прайм, - сказал Менгск, постукивая по экрану. - Пограничная колония Конфедерации Людей. Ее люди очень, очень устали от бесчинств войск Конфедерации. Те совсем озверели после первого появления протоссов и зергов. Я хочу, чтобы капитан Рейнор помог антиганцам организовать мятеж на планете. Это значит, что придется иметь дело с подразделением «Альфа», которое курирует главные дороги.
- С удовольствием, сэр, - ответил Рейнор.
Майк отметил, что Рейнор выглядит более спокойным и собранным, чем когда они покидали систему Сара. Объединение оставшихся в живых из его подразделения с «Сынами Корала» Менгска, несомненно, помогло ему перенести утрату Map Сара, и его отважная и деятельная натура вновь искала себе применение. Ему не терпелось начать действовать. Менгск повернулся:
- Мистер Либерти, а вы не желаете присоединиться?
- Наверное, вы забыли, Арктурус, - ответил Либерти, - но я по-прежнему не работаю на вас.
- Сдается мне, что в данный момент вы вообще ни на кого не работаете, - ответил Менгск. - СНВ ощутимо не хватает вашего блистательного присутствия. Мне лишь казалось, что вас это может заинтересовать с профессиональной точки зрения…
- И?.. - подтолкнул его Майк.
- И вашего бойкого языка может оказаться вполне достаточно, чтобы убедить антиганцев бросить оковы. - Его лицо расплылось в слегка смущенной улыбке. Майк понял, что отправится с отрядом на Антигу.
Антига Прайм когда-то была водным миром, но океаны исчезли без следа. Остались только покрытые сухим илом побережья и низкие плоские холмы, заросшие кустарником с пурпурными цветами. Время от времени в верхних пластах находили выбеленные кости каких-то окаменевших морских животных, единственное напоминание о том, что когда-то здесь была иная жизнь. Бесплодная, унылая планета.
Они высадились из шлюпки на низком плато, как две капли похожем на любое другое на Антиге. Менгск сообщил, что его разведчик выйдет к ним, как только группа окажется на земле. Майк не испытывал никаких сомнений по поводу того, кем окажется этот разведчик. Как только повстанцы обеспечили круговую оборону вокруг корабля, он установил и поддерживал постоянную связь с Менгском и местными командирами.
Керриган возникла из ниоткуда, невзирая на отсутствие вокруг какого бы то ни было укрытия. Она была облачена в бронекостюм «призрака» (спецкостюм для агрессивной среды), а за спиной у нее болтался дробовик. Шлем она не надевала, и ее рыжие волосы сверкали в свете слишком яркого солнца Антиги.
Четко отсалютовав, Керриган начала докладывать:
- Капитан Рейнор, я завершила разведку местности и… Свинья!
Майк моментально понизил громкость своего передатчика. Рейнор отшатнулся, как от удара.
- Что? - сказал он. - Я еще даже ничего вам не сказал!
Пухлые губы Керриган скривились в презрительной усмешке.
- Да, но вы подумали.
- О, понятно, вы телепат, - произнес Рейнор, бросив на Майка такой взгляд, что даже репортер смог прочесть невысказанный упрек: «Почему ты не предупредил меня об этом?» Но вслух он произнес другое - Давайте продолжим, о'кей?
Керриган фыркнула:
- Ладно. Командный центр в нескольких километрах на запад, на одном из этих холмов. Подразделение «Альфа», но Дюка нет. Уж извините, парни. Мы обезвреживаем их, чтобы местные силы без опаски поднялись на восстание. Там стоит несколько башен, их необходимо разрушить, что бы я могла войти внутрь.
- Хорошо. - Рейнор нахмурился. - Мне не нужно говорить вам, что вы можете идти.
- Нет, - резко ответила Керриган. - Но есть еще кое-что.
- Продолжайте, лейтенант! - велел Рейнор. - Я не умею читать мысли.
- Поступает все больше сведений о ксеноморфах в этом районе. - Керриган не сдержала улыбки, увидев их реакцию на свои слова.
Рейнор нахмурился еще сильнее. Майк едва не подпрыгнул на месте:
- Ксеноморфы? Зерги? Здесь?
- Покалеченный крупный рогатый скот, таинственные исчезновения, пучеглазые монстры, - подтвердила Керриган. - Обычные предположения. Немного, но достаточно.
- Дерьмо! - пробормотал Рейнор. - Конфедераты и зерги. Похоже, они идут рука об руку. О'кей, теперь давайте сворачиваться.
Широкие, высушенные побережья Антиги Прайм были идеальны для быстрого передвижения, но плохи для скрытого. Дважды разведчики пехотинцев появлялись на юге, и Рейнору в его «Стервятнике» приходилось заниматься ими, в то время как Керриган, отряд Рейнора и Майк медленно взбирались на холм. Им оставалось около трехсот ярдов, когда башенное орудие открыло по ним огонь.
В передатчике Майка раздался треск.
- Вот черт! - вырвалось у Керриган. - У этой штуки сенсоры даже на заднице. Мне и чихнуть не удастся так, чтобы она меня не засекла. Ты можешь вызвать подкрепление по этому телефону?
- Этим и занимаюсь! - огрызнулся Майк, когда очередной заряд ударил в пласт земли над ним. - Рейнор! Это Либерти! Нас засекли, нужна огневая поддержка, muy pronto.
Майк не был уверен, что бывший маршал получил сообщение, пока не услышал пронзительное завывание двигателей его «Стервятника». Капитан одним прыжком преодолел ближайший склон и подобрался вплотную, когда башня попыталась повернуть свои пушки в направлении новой цели. Она была слишком медлительна: град осколочных гранат обрушился на капот машины. Огненные цветы расцвели у основания башни.
Керриган закричала; остальные бойцы ее отряда вырвались из укрытий и разнесли башню огнем винтовок. Рейнор пошел на второй удар, но это было лишним: к тому моменту, как вторая серия взрывов расцвела у основания, башня уже кренилась, Рейнор едва успел отскочить, как она рухнула на то место, где он только что стоял.
Затрещала личная линия Майка.
- В следующий раз пусть это будет что-то важное, дружище, - услышал он голос капитана.
- Что он сказал? - спросила Керриган, а за тем добавила: - Не важно. Он свинья, однако свинья вполне компетентная.
Майк покачал головой:
- Капитан Рейнор - один из самых честных и порядочных людей, которых мне довелось встретить после того, как я покинул Тарзонис.
- Да, он кажется именно таким, - ответила Керриган. - Все под жестким контролем. А под всем этим он свинья, как и большинство людей. Поверь мне.
Майк не знал, что сказать. В конце концов, он выдавил:
- В последнее время он постоянно в напряжении.
Керриган снова фыркнула:
- Конечно, а у кого-то бывает по-другому?
В их поле видимости находился командный центр - еще одна стандартная штатная полусфера, передвижной вариант. Однако этот сверкал на солнце: зерги не успели его испоганить. Почему-то этот факт заставил Майка почувствовать себя и лучше и хуже одновременно.
Поступил еще один вызов. На сей раз уже Рейнор надеялся на подкрепление. Не может ли Керриган временно отпустить отряд, все еще находившийся рядом с ней?
- Он говорит… - начал Майк.
- Отправь их, - ответила Керриган.
- Но ты должна…
- Я должна попасть внутрь. И я могу это сделать. С отрядом поддержки или же без него. Они будут лишь дополнительными мишенями. Отправь их, а сам следуй за мной, когда сможешь.
Майк передал приказы, в то время как Керриган прилаживала капюшон и шлем своего костюма «призрака». Он увидел, как она застегнула шлем, дотронулась до устройства на поясе и… исчезла. Осталась едва заметная рябь, за перемещением которой, если всматриваться очень пристально, можно было проследить. Охранники перед командным центром об этом не знали. Раздался невидимый картечный залп, и солдаты упали. Затем раздался взрыв у главных ворот, которые вдруг широко распахнулись. На мгновение в дыму появился силуэт женщины с огромной винтовкой. Затем она скрылась в глубине вражеского командного центра.
Майк следовал за ней, думая о том, что ему не помешали бы маскировочная технология и псионические способности, которые и позволяли существовать «призракам»-телепатам. Он ненадолго задержался возле мертвых охранников. На них была форма подразделения «Альфа», окровавленные головы прикрывали шлемы, поляризованные на антиганском солнце. Майк решил их не снимать, боясь обнаружить под ними знакомые лица.
Майк прокрался в опустошенный командный центр.
Легко можно было проследить маршрут Керриган: ее путь устилали горы трупов. Мужчины и женщины в полном боевом облачении валялись, будто тряпичные куклы, в лужах собственной крови.
Майк вспомнил лейтенанта Своллоу и понял, что уже привык к виду трупов. Возможно, у него просто выработался эмоциональный иммунитет, столь необходимый на войне.
Он обнаружил ружье Керриган, воткнутое в передний плексищит опрокинутого «голиафа». Откуда-то спереди и сверху раздавались звуки сражения. Неожиданно для самого себя он вскинул гауссову винтовку и рванулся вперед.
И увидел великолепную Сару Керриган в бою.
Это была поэзия крови, балет войны. Сейчас она уже орудовала посредине командного центра, вооруженная ножом и пулеметом. Лейтенант на миг материализовалась, перерезала горло очередной жертве и вновь исчезала. Пехотинцы бросались за ней, но она появлялась в новом месте и всаживала очередь прямо в шлем противника. Исчезла, вновь появилась, на сей раз для того, чтобы быстрым ударом сломать шею орущему офицеру.
Майк поднял свое оружие, но обнаружил, что не может стрелять. Но не потому, что не хотел убивать людей. Он боялся попасть в Керриган, не представляя, где она находится. Сара двигалась с кошачьей грацией и беспощадно убивала любого, вставшего на ее пути. Она отлично владела ножом. А самое главное, она была похожа на протоссов - такая же прекрасная и смертоносная. Он пробыл у входа всего минуту, но этого времени оказалось достаточно для Керриган, чтобы расправиться со всеми врагами в командном центре. Уцелели лишь те, кто успел удрать.
Только тогда Керриган стала видимой и в изнеможении упала на колени.
Майк подошел сзади и протянул к ней руку.
Но его ладонь даже не коснулась ее. Она мгновенно извернулась, рванула Майка за запястье и занесла над ним боевой нож.
Лишь только острие ножа оказалось в дюйме от лица Майка, Сара резко остановилась. На ее лице застыла маска ярости. Страх затопил сознание Майка, и тотчас же он понял, что она знает об этом страхе.
- Не. Делайте. Этого, - произнесла она, старательно выделяя каждое слово. Нож упал, она закрыла лицо ладонями. - Вы напугали меня.
- Да уж… - растерянно протянул Майк.
- Простите, - ответила она. - Простите за то, что видели все это.
Майк тяжело вздохнул:
- Просто раньше мне не доводилось видеть вас за работой. А сейчас отдохните. А мне пора начинать делать революцию.
Он спихнул истерзанное тело с коммуникационной консоли, вставил заранее записанный диск, произвел настройку уровней и запустил общий сигнал во всех диапазонах.
- Говорит Майк Либерти, передача ведется с планеты Антига Прайм. Сообщаю, что главный командный центр этого мира уничтожен силами повстанцев. Повторяю, главный командный центр выведен из строя. Власть Конфедерации поколеблена, и велика вероятность, что это может произойти повсеместно, если народ Антиги восстанет, чтобы самостоятельно управлять своей судьбой. Пехотинцы Конфедерации, находившиеся в командном центре, либо мертвы, либо бегут без оглядки, в то время как потери повстанцев были… - он посмотрел на изможденную, плачущую Сару, - были минимальны. Мы получили послание от Арктуруса Менгска, лидера «Сынов Корала». Подождите, пожалуйста.
Майк всунул запрограммированный картридж в плеер и включил запись речи лидера террористов, в которой тот призывал людей действовать.
Майк вернулся к Керриган, на сей раз так, чтобы она могла видеть, как он подходит.
Она уже не плакала, но ее все еще била дрожь, дыхание было прерывистым.
- Все хорошо, - произнес Майк. - Они все мертвы.
- Я знаю, - ответила она, глядя на Майка. - Не выжил ни один. И когда я убивала каждого из них, я знала, о чем они думали. Страх. Паника. Ненависть. Отчаяние. Завтрак.
- Завтрак?
- Один из техников пропустил завтрак, и он по-настоящему жалел, что ему не удалось поесть вафли. - Керриган хмыкнула. - Ему вот-вот должны были перерезать горло, а он беспокоился о вафлях. - Она обхватила голову руками и запустила пальцы в свои рыжие волосы. - Просто невыносимо быть телепатом.
- Не сомневаюсь, - сказал Майк, все еще чувствуя в себе страх. Ему было не по себе оттого, что Керриган могла разрезать ему брюхо раньше, чем он бы среагировал. И оттого, что она знала об этих его мыслях.
- Я знаю, что вам страшно, - произнесла Керриган. - И вы можете это признать. И этим вы сильнее многих других. Господи, через что я прошла, чтобы стать такой? Что конфедераты сделали со мной? Вы знаете?
- Я знаю, что у конфедератов есть множество глубоких нор, в которых они прячут свои секреты. Глубже и темнее, чем я могу себе даже представить. Обучение «призраков» велось для получения элитной группы тщательно контролируемых телепатов…
Керриган кивала одновременно с его словами:
- Тебя держат в страхе и накачивают препаратами до тех пор, пока твои душа и тело не станут принадлежать им. Они ничем не лучше этих тварей зергов, создающих воинов для большей империи. У нас нет жизни, кроме той, что разрешает нам Конфедерация, пока мы не станем бесполезными, а тогда нас просто списывают в утиль, чтобы мы не стали в будущем проблемой. Если только…
- Если только вы не сбежите, - закончил Майк. - Или кто-нибудь не поможет вам сбежать. - И тут он внезапно понял, почему этот бывший «призрак» работал на Арктуруса Менгска. Она была ему обязана жизнью.
Керриган лишь кивнула в ответ:
- Верно, и этим тоже.
Раздался звук тяжелых шагов, и Майк вскочил, держа гауссову винтовку на изготовку. В дверях появился закованный в броню Рейнор.
- Ребятки, у вас все в порядке? - прокричал он.
- Мы здесь закончили, - ответил Майк. - Центр захвачен, послания отправлены.
- Хорошо, - сказал капитан Рейнор. - Потому что довольно большая группа из подразделения «Альфа» движется с юга и нам нужна любая помощь, чтобы справиться с ними. Она в порядке?
- Со мной все отлично, - ответила Керриган, вставая на ноги. - Вы можете общаться со мной напрямую, вы же знаете.
- Может, я буду лишь думать это для вас, - сказал Рейнор.
- Джим! - резко оборвал его Майк. - Хватит!
- Что? - Рейнор явно был удивлен вспышкой Майка.
- Хватит, - повторил Майк уже спокойнее, но так же серьезно.
Капитан посмотрел на Майка, затем медленно кивнул: - Ладно, думаю, достаточно. - Обратившись к Керриган, он добавил: - Прошу извинить, если обидел вас, мэм.
- Извинения приняты, капитан, - ответила Керриган. - Вы сказали, что появилась еще одна группа конфедератов, которых необходимо уничтожить. Ну что ж, поспешим.
Она прошла между мужчинами и перешла в невидимый режим.
Капитан Рейнор покачал головой:
- Женщины…
Майк произнес уже мягче:
- В последнее время она постоянно была в напряжении.
Рейнор фыркнул:
- Чуть было не выставила меня дураком.
Вслед за Керриган они вышли из здания. На горизонте блеснули вспышки, когда антиганцы и конфедераты сошлись в бою.
Над ними в темнеющем небе виднелись отблески другой битвы. Они плясали по всему небосклону подобно новым звездам и погасли, когда сверкающий метеор пронесся вниз, с воем разрывая атмосферу.

Глава 10.
Крушение «Hopaдa-ll»

Это из лексикона старой Земли. Schadenfreude - чувство радости, возникающее при виде неприятностей и неудач других людей. Например, когда вашего конкурента-журналиста поймали на нецензурной брани в живом эфире или когда коррумпированный чиновник неожиданно выскочил на дорогу перед мусоровозом. Эта радость сопровождается угрызениями совести, а также тайной жаркой молитвой, чтобы подобное никогда не случилось с вами.
И когда протоссы и зерги вгрызались вглубь территории Конфедерации, мы загребали Schadenfreude целыми ведрами.
Манифест Либерти
В войну включились другие силы. Майк вернулся на базу Менгска и отслеживал все сообщения. Вокруг царила слепая паника, к которой он успел привыкнуть за время боевых действий: соединения вдруг оказывались отрезаны и сначала требовали, а затем уже умоляли прислать подкрепление, еще позже просили о помощи и, наконец, о спасении. Другие сообщения шли от подразделений, умиравших под завесой радиации. И в то же время приходили сообщения от гражданского населения, готового позвать на помощь кого угодно, на чьей бы стороне он ни воевал.
А затем пошли отчеты об аномальной активности в сельских поселениях. Их становилось все больше, и это убедило Майка в правоте Керриган: зерги находились на Антиге.
Ему захотелось раздолбать консоль, когда он это понял. Присутствие зергов было все равно что диагноз «рак». Пока найдут способ справиться с ними, зерги сожрут этот мир заживо. Или протоссы, как смертельная химиотерапия, стерилизуют его, чтобы не дать зергам расплодиться.
- Но это ведь не сработает, верно? - произнес Майк в коммуникационный передатчик. - Несколько клеток всегда кажутся спасенными, но опухоль продолжает расти.
Бессильная ярость овладела им на мгновение, но тут же сменилась изумлением, как только следующее сообщение прогремело у него в наушниках.
«Говорит генерал Дюк с флагмана „Норад-II" подразделения „Альфа"! Мы потерпели крушение и атакованы огромными силами зергов! Прошу поддержки у любого, кто меня слышит! Повторяю, это сигнал бедствия первой степени! Говорит генерал Дюк…»
Сигнал бедствия повторялся, и Майк прослушал его еще три раза, прежде чем проверил другие каналы.
Было еще несколько запросов на подтверждение и огромное количество отзывов, описывавших атаки зергов и антиганских мятежников, а в одном случае даже нападение других сил Конфедерации. Теперь появились сообщения и о кораблях протоссов, вошедших в систему и атаковавших кого-то, возможно зергов, вроде тех, что сбили «Норад II». Начали поступать также сообщения о появлении наземных сил протоссов. Только разговоры, и ничего, что бы походило на настоящее предложение помощи.
«Его припекло, - подумал Майк. - Старый гусь Дюк наконец-то попал на сковородку».
Рейнор ворвался примерно десять минут спустя:
- Майк, ты со мной. Одевайся.
- Что случилось? - спросил Майк, потянувшись к броне.
- Ты что, не слушал здесь новости? - удивился Рейнор.
- Обычная паника, - ответил Майк, махнув рукой на пульт. - Да. Я слышал, Дюка наконец-то повысили до генерала. Может, следует послать ему корзину с фруктами?
- Очень смешно, писака. Менгск хочет, чтобы мы спасли его. Он считает, что Дюк может стать хорошим союзником.
Майк моргнул, уставившись на капитана:
- Я не ослышался, верно?
- Ты все услышал правильно, - сказал Рейнор, подавая Майку шлем.
- Он сумасшедший!
- Я уже слышал это, - мрачно ответил Рейнор.
- И Менгск хочет, чтобы я пошел вместе с тобой? Репортаж об этом я смогу написать и здесь.
- Я хочу, чтобы ты отправился с нами. Этот ублюдок упрятал меня и моих ребят за решетку. И мне нужен там кто-то, с кем он согласится говорить.
- Я тебе рассказывал, как он выдворил меня с мостика? - спросил Майк, принимая шлем.
- Было дело, но уверен, ты уж точно не пожелаешь его сходу пристрелить.
Майк защелкнул шлем и вслед за Рейнором вышел из центра связи.
- Мне вдруг ужасно захотелось сигаретку.
- Возможно, тебе удастся стрельнуть одну у Дюка.
Только когда они уже были в пути, Майк спросил:

Предыдущая страница 8 Следующая страница


9 Джефф Грабб

- А Керриган об этом знает?
- Угу.
- И она считает это хорошей идеей?
- На самом деле, - сказал бывший представитель закона, - именно она и назвала Менгска сумасшедшим.
- То есть вы вдвоем пришли к какому-то единому решению. Я крайне удивлен.
- Точно, - согласился Рейнор. Помолчал и уверенно добавил: - Надо же, действительно пришли.
Арктурус Менгск уже стал принимать отряды под свое знамя, и, когда Рейнор с Майком спустились на поверхность, операция по спасению сбитого боевого крейсера шла полным ходом.
Подразделения, которые сейчас неслись по равнине, включали в себя и антиганских мятежников, и «Сынов Корала», и дезертиров Конфедерации, отказавшихся от присяги и сохранивших свое оружие.
Рейнор ехал с левой стороны звена ховер-циклов класса «Стервятник», когда в небе пронеслась эскадрилья «фантомов» - истребителей А-17. Огромные «голиафы» оставляли большущие вывернутые следы в мягкой грязи, а вскоре они нагнали отряд осадных танков «Арклайт», взбивавших своими гусеницами грязь в низине. Опорные рамы танков были подняты на время движения.
Объединенные силы встретили сопротивление почти сразу же. Зерглинги и гидралиски посыпались со всех сторон, будто жуки на лобовое стекло. Воздух был наполнен как органическими пушками (теперь известными Майку и всему остальному человеческому космосу как муталиски), так и созданиями, похожими на студенистый мозг с клешнями рака; они дрейфовали над войсками чужих, как розовые тучи в пустыне.
С правой стороны от Майка группа пехотинцев наседала с разных сторон на что-то, похожее на гигантского, поставленного на опоры зерглинга, титаническое создание с клыками, напоминавшими огромные кривые сабли. На горизонте от атаки истребителей-«фантомов» улепетывало нечто напоминавшее помесь летающего кальмара и громадной морской звезды.
Они пробились через силы зергов, одни отряды обойдя, другие уничтожив. Стая зерглингов выскочила из-под земли и скосила группу пехотинцев раньше, чем «Стервятники» подоспели и подняли завесу испепеляющего огня.
Зерги отступили, вернулись в еще большем количестве и снова откатились. Майку казалось, что они сражаются с морем. Они отбивали волны, но он был уверен, что это всего лишь иллюзия. Прилив становился все сильнее.
Майк нутром чувствовал, что Антига Прайм обречена. Как до этого были обречены Чау Сара и Map Сара. Твари прорыли норы в самом сердце этого мира, и либо они добьются успеха, либо будут уничтожены протоссами из космоса.
Линия зергов на миг окрепла, затем снова была прорвана, и люди покончили с ними, направившись к горам, где упал «Норад-II».
Одного взгляда на космический корабль Майку было достаточно, чтобы понять: старый «Бегемот» уже никогда не сможет снова летать. Задние подвески его двигателей были вывернуты под углом в сорок пять градусов по отношению к остальной части корабля, а невысокие посадочные шасси, даже если они и были выпущены, полностью увязли в илистом грунте. Передний мостик корабля предательски нависал над краем горы, грозя уничтожить все под собой.
Майк и Рейнор дали полный газ в направлении открытого люка и въехали на своих «Стервятниках» на борт. Они вручную заблокировали люк за собой, когда снаружи на горизонте неожиданно возникла еще одна волна муталисков.
- Куда дальше? - спросил Рейнор, снимая шлем.
- Идем, - ответил Майк, быстро направившись к мостику. Он без проблем прошел через узкие отсеки «Норада-II», несмотря на свою боевую броню. Отметил, что Менгск создал более просторные коридоры на своем корабле, чем те, которыми обходилась Конфедерация.
Дюк будто никогда и не покидал мостик. Горилла-вожак все так же ссутулившись стоял на посту в своей бронированной шкуре. Единственное отличие состояло в наборе экранов вокруг него, показывавших лишь шумы, да ворохе оптоволоконных кабелей, тянувшихся вдоль одной из переборок. Он повернулся к прибывшим и нахмурился.
- Вы последние, кого бы я хотел увидеть, - проворчал он.
- Да, мы тоже вас любим, генерал, - ответил Майк, протискиваясь к корабельному передатчику. Он ввел коммуникационный код для базы Менгска.
- Что все это значит? - пролаял Дюк.
- Слово нашему спонсору, - ответил Майк. - Такое чувство, что прошли годы с момента, как я говорил это в последний раз. У кого-нибудь есть сигарета?
На экране появилось забитое статическими помехами изображение Арктуруса Менгска.
«Менгск, - подумал Майк, - сидит себе в безопасности в своей секретной цитадели, в то время как другие проливают кровь».
Дюк рассвирипел еще больше.
- Вам-то какая здесь выгода, Менгск? - прорычал он.
- Выгода? - вскинулся Рейнор. - Я тебе покажу выгоду, ты, конфедератский кусок…
- Спокойнее, Джим, - осадил его Майк.
- Если вы не заметили, - сказал Менгск, - Конфедерация разваливается на куски. Ее колонии открыто бунтуют. Зерги бесчинствуют. Что бы здесь сегодня произошло, если бы не появились мы?
- И что дальше? - Дюк застыл с каменным лицом.
Майк проверил остальные экраны. Очередная атака «фантомов» рассеяла муталисков, но летающие звезды оказались созданными из более твердого вещества.
- Я даю вам шанс, - спокойно сказал Менгск. - Вы можете вернуться к Конфедерации и проиграть или присоединиться к нам и помочь спасти всю нашу расу от уничтожения зергами.
- Вы думаете, я буду на это отвечать?
- Я не считаю, что это такое уж трудное решение. - Меж тронутых сединой усов Менгска проскользнула легкая улыбка.
- Я - генерал, не забывайте! - взорвался Дюк.
- О да, - вклинился Майк. - Мои поздравления. Нам это выбить на вашей могиле?
- Майкл, пожалуйста, - произнес Менгск. - Дюк, вы генерал без армии. Я предлагаю вам должность в моем штабе, в моем кабинете, не какой-то пост в захолустье, куда вас засунули перед войной.
- Я не знаю… - ответил Дюк, и Майк заметил, что тот на миг заколебался. Менгск заполучил его. Бедный Дюк, он попался на крючок. Только он этого еще не знал.
- Не испытывайте мое терпение, Эдмунд, - сказал Менгск. Где-то возле корабля что-то взорвалось. Будто желало подчеркнуть весомость слов Менгска.
Дюк выдержал положенную для приличия паузу, а затем сказал:
- Хорошо, Менгск. Я согласен.
- Вы сделали правильный выбор… генерал Дюк, - ответил Менгск. - Капитан Рейнор?
- Да, сэр? - Теперь уже Рейнор хмурился.
- Проводите сторонников генерала с оборудованием в безопасное место. - Как только Менгск закончил, Дюк активировал систему корабельной самоликвидации. Через двадцать минут они будут в километрах отсюда, а «Норад-II» превратится в огненный шар.
- Надеюсь, он прихватит с собой кучу зергов, - сказал Майк, покидая мостик.
Позже Майк снова сидел в коммуникационном центре Менгска. После взрыва «Норада-II» в битве наступило временное затишье. Отряды конфедератов, включая невральноресоциализированных, с официального разрешения легко поменяли противника, и теперь единственным врагом, с которым приходилось иметь дело, были нелюди.
Но и в таком враге нехватки не наблюдалось. Майк закончил репортаж о спасении «Норада-II» и сбросил его в сеть, откинулся назад и запустил руки в волосы. Он чувствовал себя совершенно измочаленным.
Мятая пачка сигарет упала на консоль, за ней последовал покрытый фольгой коробок спичек. Рейнор произнес:
- Один парень из экипажа «Норада-II» говорит, что теперь вы квиты.
- Замечательно, - сказал Майк, вытягивая сигарету.
- Посылаешь еще один отчет в неизвестность?
- Я думал, только Керриган умеет читать мысли. Да. Старые привычки неохотно умирают, но я все же тешу себя фантазиями, что кто-нибудь найдет эти репортажи годы спустя и оценит все жертвы человечества. И всю его тупость, конечно же.
Майк закурил, Рейнор уселся в кресло напротив него:
- Вряд ли. Как говорит Менгск, историю пишут победители. Воспоминания проигравших уничтожаются как устаревшие данные.
Майк глубоко затянулся и закашлялся, скривив лицо:
- В чем они их маринуют, в кошачьей моче?
Рейнор поднял руки:
- Лучшее, что я смог найти в данных обстоятельствах. Мерзкие, как наша жизнь.
- Точно, - согласился Майк. - Раз уж заговорили о сверх-Менгске, как прошел ваш разговор с Арктурусом?
- Я сказал ему, что Дюк - еще та змея. - Рейнор вздохнул. - А он ответил…
- Что он наша змея, верно?
Рейнор отрицательно покачал головой:
- Я верю в соображения Менгска, будто Конфедерация должна уйти, и он помог мне смыться из-под стражи, но… Некоторые его сделки… Некоторые задания, на которые он нас посылает…
- Не соответствуют упомянутым целям, - закончил Майк, выпустив дурно пахнущий клуб дыма. - Они просто разобьют твое сердце. Когда идеализм встречается с реальностью, реальность отступает редко. Политических проституток я видел больше, чем зерглингов. А зерглингов я видел немерено.
Оба умолкли. На заднем плане передатчики приглушенно вещали о муталисках и «фантомах», «голиафах» и гидралисках, о похожих на морские звезды тварях, уже окрещенных королевами зергов. И о смерти. Они без умолку говорили о смерти.
- Я тебе говорил, что однажды был женат? - прервал молчание Рейнор.
Майк приготовился к погружению в бездны чужой личной жизни.
- Мы об этом не говорили, - тихо произнес он, надеясь, что от него не ждут ответной откровенности.
- Был женат. Имел ребенка. Говорили, он был «одаренный».
- Мне померещились кавычки вокруг этого слова. Одаренный подобно «призракам»? Псионическая сила? Телепатическая?
- Да. Отправили его в специальную школу. Правительственный учебный корабль. Спустя несколько месяцев мы получили письмо. В школе произошел «инцидент».
Майку доводилось слышать о подобных письмах. К сожалению, они были слишком обычны. Еще один маленький грязный секрет Конфедерации, выплывший наружу.
- Извини, - произнес Майк. Это было все, что он мог сказать.
- Да. Лидди так и не оправилась. Она таяла на глазах, в ту зиму жена слегла с гриппом и больше не поднялась. Я с головой ушел в работу. Понял, что мне нравится работать одному.
- В эту ловушку легко угодить: искать спасение в работе, - проговорил Майк, глядя на огонек передатчика, означавший, что его репортаж ведется в пустоту.
- Все равно, я хотел, чтобы ты знал, - сказал Рейнор. - Ты мог подумать, что я был груб с Керриган из-за того, что она телепат. Может, и был. Но у меня есть на то причины.
- У нее свои проблемы, ты знаешь. Ты мог бы быть с ней помягче.
- Это не так легко, когда она знает, что ты действительно думаешь.
- Керриган похожа на хорошего солдата, - сказал Майк. Ее образ непроизвольно ворвался в его мысли. - Может, она просто немного напряжена, вот и все.
- Я думаю, она опасна, - сказал Рейнор. - Опасна для отрядов, окружающих ее. Опасна для Менгска. И опасна для самой себя.
Майк пожал плечами, размышляя, стоит ли говорить экс-маршалу всю правду. Наконец решил ограничиться нейтральным:
- У нее была тяжелая жизнь.
- А у нас она легкая?
- Тем больше причин присматривать за ней. Не имеет значения, знает она об этом или нет. Нам всем нужны ангелы-хранители.
После этого разговор перешел на обсуждение того, какие миры уже восстали и какой эффект произведет дезертирство Дюка на других военных лидеров. Наконец Рейнор попрощался и ушел.
Майк взглянул на полупустую пачку сигарет. Едкий вкус первой все еще ощущался во рту.
- Черт побери, - проговорил он, потянувшись к пачке и спичкам. - Полагаю, здесь ты отучишься привередничать.

Глава 11.
Шахматы

Я играл в шахматы с Арктурусом Менгском. Регулярно проигрывал, кстати. Возможно, однажды я предстану перед каким-нибудь высшим судом, где мне скажут, что это было преступлением против государства, а я не найду оправданий. Кроме того, что я проигрывал чаще, чем побеждал. В большинстве случаев Менгск выставлял передо мной во время игры какую-нибудь приманку, и я хватался за нее, слишком поздно понимая, что не заметил ловушку, расставленную им.
Вся человеческая кампания против зергов была подобна такой игре. Она состояла из серии поражений, каждое из которых было более унизительным, чем предыдущее, потому что каждый раз мы не замечали, что же происходит на самом деле. Первое предупреждение о появлении зергов на какой-то планете приходило обычно слишком поздно, когда биоковер оказывался уже у порога или же протоссы врывались в пространство со своими кораблями-громовержцами.
Мы думали, что можем избавиться от них. Некоторые из нас, включая и самого Менгска, считали, что мы можем их контролировать. Но все мы были лишь пешками в великой игре.
Нет, не пешками. Костяшками домино. Каждая вступала в свой черед, планета за планетой, человек за человеком, пока мы не добрались до самой большой доминошки из всех, той, что называлась Тарзонис.
Манифест Либерти
- Сравнение между войной и шахматами уже делалось, - сказал Арктурус Менгск, поставив коня так, чтобы одновременно угрожать и ферзю Майка, и его слону.
- Вы хороши и в том и в другом, - ответил Майк, двигая своего ферзя с намерением забрать ладью Менгска.
- На самом деле я понял, что сравнение не верно, - сказал террорист, забирая конем слона. - Шах и мат, между прочим.
Майк, прищурившись, взглянул на доску. Теперь стратегия Менгска была настолько же очевидна, насколько и скрыта буквально секунду назад. Журналист мысленно одернул себя, а затем потянулся за своим бокалом с бренди. На заднем плане из приемника лились позабытые старинные мелодии Миллера и Гурмана. Пепельница была полна окурков, все - Майка. От них воняло кошачьей мочой.
Собеседники находились на борту «Гипериона», все так же стоявшего в потайном ангаре на Антиге Прайм. Дюк отправился реорганизовывать отряды мятежников в нечто похожее на подразделения конфедератов. Рейнор же старался проследить, чтобы Дюк не провалил все дело. Где находилась Керриган, Майк не имел представления. И это было в порядке вещей.
- Шахматы не похожи на войну? - спросил Майк.
- Когда-то, возможно, и были похожи, - ответил Менгск. - На старой Земле, во мраке времени. Два равных противника, с равными силами, на едином игровом поле.
- Но это не так. Уже не так.
- Не совсем, - произнес террорист, продолжая дискуссию. - Первое: противники почти никогда не бывают полностью равны. Конфедерация Людей имела ракеты класса «Апокалипсис», а моя родина - нет; Конфедерация разыгрывала эту карту до тех пор, пока Корал IV не обратился в шар из почерневшего стекла, повисший в космосе. Точно так же поначалу казалось, что нашему маленькому восстанию не хватит людских и финансовых ресурсов, однако с каждым новым мятежом Конфедерация все больше теряет желание сражаться. Она постарела и прогнила, и нужен лишь хороший пинок, чтобы она обрушилась. Такого в шахматах не увидишь.
- Второе, - продолжил Менгск, - это идея о равных силах. Я уже упоминал ракеты, столь эффективные во времена моего отца. Это жалкие иголки в сравнении с тем, чем обладают войска сегодня. Вооруженные силы продолжают развиваться: ядерное оружие, телепаты, теперь вот зерги, вскормленные Конфедерацией.
- Война подразумевает ускорение темпов развития, - отметил Майк.
- Да, но большинство людей используют аналогию ружей и брони: одна сторона получает лучшее ружье, другая сторона получает лучшую броню, что заставляет производить еще лучшее ружье, и так далее. Истина состоит в том, что лучшее ружье сменяется химическим оружием, которое затем стимулирует появление телепатического удара. А он в свою очередь приводит к рождению искусственного интеллекта, управляющего вооружением. Давление войны действительно влечет за собой развитие, но это развитие никогда не бывает гармоничным, линейным, о котором вам толковали в школе.
Менгск улыбнулся:
- И третье: идея единого игрового поля. Шахматная доска ограничена сеткой восемь на восемь. За пределами этой маленькой вселенной нет ничего. Никакой девятой линии. Никаких зеленых фигур, которые внезапно врываются на доску, атакуя и черных и белых. Никаких пешек, которые вдруг могут стать слонами.
- Пешка может стать и ферзем, - заметил Майк.
- Но лишь пройдя через все позиции своей линии, все время находясь под огнем. Она не обращается в ферзя вдруг, по собственному желанию. Нет, шахматы совсем не похожи на войну, это и является одной из причин, по которой я в них играю. Они намного проще реальной жизни.
В который раз Майк подумал о почти сверхъестественной способности Менгска разрывать реальность вокруг себя.
- По-вашему, Конфедерация уверена, что сможет найти оружие против этих последних атак? Против протоссов и зергов?
- Мало вероятно, даже если они пустят в ход все. Они заняты тем, что у них сейчас получается лучше всего: пропагандой и затыканием ртов. Это их лучшее оружие, и они никогда не стеснялись использовать его ранее. Но это лишь плевки в огромного слона, атакующего их. Подождите, я хотел бы кое-что вам показать.
Менгск нажал несколько клавиш на пульте дистанционного управления и уставился на него так, будто пытался вспомнить секретный код.
- Помню, вы как-то сказали, что Конфедерация вывела зергов. Разве это не делает зергов их оружием? - спросил Майк.
- Сначала я думал так же. - Менгск нажал еще несколько клавиш, затем включил паузу. - И все-таки мое предположение может быть не верным, поскольку это касалось нашей пропаганды, это наша история, и мы с ней прокололись. Ничто не подрывает доверие к правительству быстрее, чем знание, что в свободное время оно выводило смертельно опасных иноземных тварей.
- Но правда в том, что… - подтолкнул его Майк.
- Правда - понятие весьма условное, - осклабился Менгск. - Да, Конфедерация изучала зергов на протяжении нескольких лет, и твари в системе Сара были доставлены туда умышленно агентами конфедератов. Да, они были огромным экспериментом в области оружия. Но неверно, что конфедераты создали зергов. Нет, они планировали еще более мерзкие вещи. Это было на тех дисках, что вы с Рейнором вытащили из комплекса Якобса. Теперь начнем. Вы это оцените.
Он нажал клавишу, и экран ожил. Когда искажения исчезли, Майк увидел линию низких холмов и гор под оранжево-коричневым небом. Эта сцена могла быть снята где-то на Антиге Прайм. Знакомый логотип СНВ висел с одной стороны, а мультипланетные биржевые курсы ползли по низу экрана.
Затем поверх изображения раздался пугающе знакомый голос: «Говорит Майкл Либерти, я веду репортаж с Антиги Прайм».
Майк сглотнул. Это был его голос, отрывок его последней передачи. Но он никогда не посылал этот видеоматериал. Может, они достали его из какого-то файла?
Камера продолжила панораму, затем остановилась на дикторе. Он был одет в плащ (намного более опрятный, чем тот, что висел в шкафу у Майка), его светлые волосы были зачесаны назад, чтобы прикрыть лысину, лицо спокойно, глаза выразительны.
Это был Майкл Либерти, но не Майк. Этот Майкл Либерти выглядел идеальной версией подлинного Майка.
Действие на экране продолжилось: «Этот журналист только что вырвался из рук террориста Арктуруса Менгска. Он был захвачен мятежниками на Map Сара незадолго до того, как рептилии протоссы уничтожили планету, и только теперь он оказался в безопасности».
- Это не я, - сказал Майк.
- Я знаю, - ответил Менгск. - А протоссы - не рептилии, насколько нам известно. Но смотрите дальше.
- Во время моего пленения я выяснил, что Менгск и «Сыны Корала» находятся под воздействием мощных, управляющих сознанием наркотиков, которые они также применили против населения, - продолжил псевдо-Либерти с плоского экрана. - Сотни погибли в результате глобального распыления, которое может быть расценено только как химическая атака. Остальные стали жертвами побочного эффекта этих наркотиков.
Менгск грубо выругался, а тип на экране продолжил:
- Менгск послал саботажников на борт «Норада-II» и подверг экипаж действию токсичных веществ. Результатом стало недавнее крушение этого корабля. Агенты «Сынов Корала» захватили часть одурманенных людей, а прочих оставили умирать в лапах своих союзников-зергов.
- Союзников-зергов? Кто писал эту чушь? - возмутился Майк.
- Всегда одно и то же, - сказал Менгск спокойно. - Здесь просто сгустили краски, вот и все.
- Я полагаю, что генерал Эдмунд Дюк, потомок семьи Дюк с Тарзониса, пал жертвой контролирующих сознание устройств и теперь обращен в умственно перепрограммированного зомби на службе у террористов. Таким образом, Менгск и его нечеловеческие союзники надеются ввести в заблуждение отважных воинов Конфедерации и вызвать их недоверие к собственным лидерам.
- Отважные воины, я использовал эту строку в материале, который создавал про «Норад-II»! - воскликнул Майк. - И этот кусок про токсичные вещества что-то мне напоминает.
- Загрязнение грунтовых вод вокруг средней школы, - сказал Менгск. - Одна из лучших ваших ранних вещей, если не ошибаюсь.
- Только неустанная бдительность поможет нам выявить таких террористов, как Менгск, и его подручных, - вещал псевдо-Майк. - Как я уже говорил, Антига Прайм находится в плотной блокаде конфедератов, и террорист будет уничтожен в течение нескольких дней. Это был Майкл Дэниел Либерти, специально для СНВ.
Менгск нажал клавишу. Майкл Дэниел Либерти застыл на экране.
- Вы видели?! - воскликнул Майк, выпрыгивая из своего кресла. - Это был не я!
- Надеюсь, нет, - ответил Менгск ухмыляясь. - Чаще всего вы выглядите порядочным и честным журналистом.
- Что они сделали?
- Вас раньше никогда не редактировали? - поднял брови Менгск.
- Разумеется! - вырвалось у Майка, затем он быстро добавил: - Я имею в виду, бывало иногда, когда факты нельзя было подтвердить, или если юридический отдел имел проблемы, или спонсор устраивал скандал. То есть и раньше из моих материалов что-то вырезали и порой вклеивали кадры, задающие другой тон всей истории. Но это… это…
- Ложь?
- Подделка, - произнес Майк, нахмурившись.
- Несомненно. Сшили из разных кусков, используя актера в качестве дублера, перетасовали пиксели. Это довольно просто на плоском экране, но дьявольски трудно на настоящей голограмме. Вот почему я предпочитаю последнее, как вы знаете. Этого вполне достаточно, чтобы одурачить тех, кто следит за горячими новостями, напомнить им, что вы живы, в порядке и неплохо сражаетесь за СНВ и Конфедерацию.
- Но мои репортажи… - начал было Майк.
- Материал, который разобрали и снова собрали так, как посчитали нужным.
Майк снова опустился в кресло.
- Я убью Андерсона.

Предыдущая страница 9 Следующая страница


Крестовый поход Либерти 10

- Боюсь, ваш Андерсон уже мертв, - ответил террорист. - Если, конечно, он такой же неистовый борец за правду, как вы.
Майк хмыкнул.
- Или, - Менгск посмотрел на вопрос с другой стороны, - он мог уступить давлению властей, даже понимая, что это ужасная идея. Возможно, именно поэтому здесь и присутствует цитата «токсичные вещества» - небольшая диверсия, отчаянный крик о помощи. Я имею в виду, что в этом нет ни малейшего смысла: зачем контролирующим разум наркотикам быть токсичными? Что и говорить, они вставили ваши слова целиком.
- Точно. Хэнди Андерсон мог сделать это намеренно.
- Я лишь хочу показать вам, что ваша Сеть повернулась к вам спиной. Мне не хотелось бы, чтобы вы узнали это в неподходящее время. На поле боя, например. - Менгск вновь наполнил бокал Майка.
- Но зачем так?
- Пропаганда - это оружие, которым Конфедерация владеет лучше всего. Это их молот. А когда единственное, что у тебя есть, это молот, тогда все остальное становится гвоздями.
- Вы считали, у них есть средство получше какого-то репортера, чтобы досадить вам, - пробормотал Майк. Он кивнул на экран. - Что произошло со всеми их исследованиями зергов, с материалом, что мы добыли в этом комплексе?
- Ага. - Менгск пробежал пальцами по еще одному набору клавиш. - Диск из Якобса. Рад, что вы о нем вспомнили. Это значит, что мои контролирующие разум наркотики не полностью повлияли на вас. Не смотрите на меня так, это шутка.
- Я слишком чувствителен сейчас. Это пройдет.
- Я ожидал обнаружить данные об оружии, нечто, что удерживает их впереди на технологической кривой. Вместо этого я нашел кое-что более интересное. Итак, начнем. Разумеется, вы знаете о «призраках».
Майк подумал о Керриган, беспощадном бойце, который чувствовал смерть каждой своей жертвы.
- Телепатические воины. Фирменный товар Конфедерации, а также пример вашей технологической кривой.
- Вот что любопытно. Пассажирами колониальных кораблей были люди с Земли, но долгое путешествие, видимо, внесло искажения в их генетический код, достаточные, чтобы дать больше псионических способностей, чем было у первоначальной массы терран. Интересная случайность.
- Я думаю, мы оба уже подошли к той черте, за которой в случайности не верят. - Майк глотнул своего бренди.
Менгск беззлобно пожал плечами:
- Так уж случилось, что люди, основавшие Конфедерацию, имели парапсихические способности. Далее, уж не знаю, по чьему-то замыслу или случайно, мы обнаружили это и создали «призраков» - превосходных убийц, умевших читать мысли. Это ужасный процесс, лишь несколько детей после него оказываются годными на что-то. И до последнего времени контроль конфедератов над ними казался нерушимым.
- Лейтенант Сара Керриган. Как вы взломали их контроль над ней?
- Это тот случай, когда одна сторона имеет лучшую броню, а вторая - большее ружье, - ответил Менгск с улыбкой. - Достаточно сказать, что контроль над ней был сломан, и сломан так, что она осталась целой и полностью пригодной.
- И признательной.
- И признательной, - согласился Менгск. - И она появлялась достаточно часто, чтобы конфедераты начали волноваться.
- Что вас вполне устраивало, - произнес Майк. - Но хватит прелюдии.
- Да. Теперь займемся диском из комплекса Якобса. Он показывает, что наши опасные друзья-зерги настроены на парапсихические эманации. Видимо, длины волн, на которых работают «призраки», подобны тем, что используют зерги высшего уровня для управления низшими. Поэтому они могут обнаруживать их на близком расстоянии.
- Насколько близком? - спросил Майк, вспомнив об операциях Керриган в системах Сара и Антига.
- Для обычного телепата - очень близком. Десятки ярдов, в лучшем случае. Как бы то ни было, за это время гидралиск сможет учуять их. Но это часть той технологии, которую конфедераты использовали в своих защитных башнях и других антипризрачных детекторах.
- Ружья и броня. Могут ли «призраки» читать мысли зергов так, как они это проделывают с людьми?
- Это намного больнее. Но, похоже, конфедераты пытались. Они сошлись на мысли, что зерги - это удачное завершение эволюционного процесса: все вокруг представляет собой либо генетический материал для их созданий, либо пишу для пропитания их детей. Они построили систему, подобную пчелиному улью, где каждый новый уровень превосходит нижние, и они разрастаются до общего разума размером почти во всю планету.
- Впечатляет. - Майк сделал еще один большой глоток из своего бокала. Бренди обожгло горло, напомнив Майку, что он человек.
- Отвратительно! Протоссы не лучше, - сказал Менгск. - Они - окончательный результат генетических пуристов. Мнят себя судьями Вселенной, искореняющими любую жизнь, которая не соответствует их представлению о совершенстве.
- Генетические вариации против генетических ксенофобов. Вот оно как…
- Правильно. Итак, конфедераты обнаружили зергов, а также открыли телепатическое влечение. Им нужно еще много зергов.
- Еще? Ради бога, зачем им еще?
- Нелинейная природа войны, сынок. Они искали оружие со всеми преимуществами ядерного, но без его недостатков типа радиации или негативных отзывов в прессе. Зерги были идеальны: они являлись безобразными, глупыми чужаками. Конфедерация могла напустить их на кого угодно, а затем прийти следом и уничтожить. Спланированное нашествие монстров.
- Вы говорили, что они их создали.
- Я заблуждался, - быстро ответил Менгск. - Создать намного сложнее, чем просто захватить группу зерглингов и посадить их в одну камеру. Так что им нужно заманивать в свои ловушки новых, и вот тут-то пригодились телепаты.
- Но телепаты ограничены расстоянием.
- Да, - согласился Менгск. - Поэтому они работали над возможностью увеличить это расстояние. То, что вы вытащили из комплекса Якобса, было планами «Межпланетного псионического волнового передатчика». Неплохое название. С ним они могли увеличить возможности телепатов и создать межпланетарную путеводную звезду для зергов, завлекать их подобно мотылькам, летящим на свет.
Майк помолчал, а затем произнес:
- Система Сара.
- Точно. Именно это я и имел в виду, когда говорил, что они использовали эти планеты в качестве тестовой площадки для своего оружия. Они доставили зергов в систему Сара, а за ними пришли и протоссы. Но это была не стая зерглингов, а целая экосистема зергов. Они не ожидали, что это выльется в такую драму. Теперь зерги перемещаются из системы в систему по собственному желанию, чтобы трансформировать человечество или поглотить его.
- Ладно. Вы знаете способ справиться с ними? - спросил Майк.
- Нет, разве что взорвать всех к чертовой матери и выжечь их гнезда. - Менгск подался вперед. - Но я знаю наверняка, как направить их туда, куда нужно мне.
- Как это может помочь? - Майк покачал головой. Сказывалось действие бренди.
Менгск вернулся в прежнее положение.
- В репортаже вашего двойника была доля истины. Вокруг Антиги формируется блокада. Конфедераты надеются удерживать нас взаперти, пока нас не уничтожат зерги или протоссы.
- Так почему мы бездействуем?
- Я уже предпринял кое-какие шаги. Мы построили передатчик на основе украденных вами планов. Мы намереваемся доставить его в тыл конфедератов и запустить. Любые зерги, находящиеся в пределах десяти световых лет, ринутся сюда. Они обрушатся на блокирующего нас противника, как соколы на голубей. Крушение «Норада-II» в сравнении с этим покажется просто несчастным случаем.
- Но передатчик может лишь усиливать. Вам необходим телепат, чтобы… - Последние цепи замкнулись в мозгу Майка. - Керриган… Вы собираетесь использовать Керриган, чтобы заманить зергов.
- Правильно!
- Вы не можете этого сделать! - запротестовал Майк. - Вы хотите, чтобы она отправилась в лагерь конфедератов? У них есть детекторы. Ни чего не выйдет!
- Я верю в возможности лейтенанта.
- Вы не можете этого сделать! - повторил Майк.
- Вы зря так нервничаете. Я отдал приказ еще до того, как мы сели за первую партию. Лейтенант, должно быть, сейчас забирает передатчик из цеха внизу. Если вы поторопитесь, можете догнать ее.
Майк чертыхнулся и пулей вылетел из комнаты.
- И пожелайте ей удачи от моего имени! - крикнул Менгск ему вслед, затем поднял бокал бренди и предложил безмолвный тост фальшивому Майклу Либерти на экране.

Глава 12.
В пасти у зверя

Зерги наседали на человеческое пространство, а люди воевали между собой. Я могу только представить, что думали зерги и протоссы, высаживаясь на планеты, где мятежники и конфедераты метелили друг друга. Возможно, они считали это нормальной схемой поведения для нашей расы. И я полагаю, они были недалеки от истины. Удачи Менгска, о которых узнавали из контрабандных копий моих репортажей, разожгли дюжины локальных войн. Любой болван, дорвавшийся до власти, поднимал оружие против старого режима. Реакция Конфедерации была традиционной: методы подавления становились все более жестокими; ну а это, естественно, порождало очередные восстания.
Одновременно с этими событиями зерги просачивались на все большее количество планет, а протоссы продолжали превращать их в головешки. У людей было не так уж и много миров, которыми можно было пожертвовать в этой стычке. Если бы две стороны хорошенько подумали, они могли бы объединить силы, чтобы сражаться против настоящей угрозы.
Я думаю, все были настолько поглощены составлением планов и сражениями, что ни у кого фактически не было времени просто подумать.
Манифест Либерти
- Керриган! - крикнул Майк уже в посадочном доке. Лейтенант надевала шлем. У него не было времени надеть броню, но он успел захватить плащ.
- Либерти? - отозвалась Сара. Майк заметил здоровенный агрегат, установленный сбоку на ее «Стервятнике». - Я как раз отправляюсь.
- Возьмете в попутчики?
- Послушайте, обычно я… - начала она, а за тем взглянула на Майка своими пронзительными нефритовыми глазами. Волосы на затылке Майка встали дыбом, и он понял, что она знает.
Ее полные губы скривились. Затем она покачала головой и произнесла:
- Это будут ваши похороны. Но все равно мне понадобится кто-то, чтобы тащить этот агрегат. Поехали.
Они с грохотом выехали из ангара и направились к заданной точке.
Антига Прайм стенала под непрекращающимся огнем. Небо потемнело от дыма, а громадный надутый силуэт газового гиганта висел в центре, подобный скорбной фигуре в траурном облачении. Вдали слышался грохот артиллерии «Арклайтов», но понять, кто по кому стреляет, было невозможно.
Они миновали брошенный бункер, треснувший как яичная скорлупа, усеянный раздолбанными орудиями и трупами людей. Грохот усилился, и Либерти понял, что они направляются в эпицентр битвы.
- Наши осадные танки и «голиафы» пытаются пробить брешь в их линиях, - услышал он голос Керриган в наушниках. - Мы проскользнем в нее и окажемся на территории конфедератов. Не жалеете, что поехали со мной?
- Может, самую малость. - Майк понимал, что Сара знала его ответ еще до того, как он открыл рот.
- Стало быть, Менгск впарил вам всю эту чушь, - продолжила она. Майку не понравилось, что телепатка так бесцеремонно рылась в его мыслях. - Побудив тем самым сопровождать меня.
- Проверьте запись моих мыслей еще раз, лейтенант, - сказал Майк. - Менгск мне этого не приказывал.
- Он и не должен был. Он знает, чем зацепить. Быть может, он почувствовал, что если прикажет вам помочь мне, то мало ему не покажется.
- Возможно, он был прав.
- Так оно и есть. Раз вы со мной, эта идея действительно неплоха.
Неожиданно впереди прогремел мощный взрыв, и груда валунов превратилась в пар. Керриган резко остановилась.
- Этого не должно быть! - воскликнула Сара. - Наши осадные танки знают наш маршрут. То ли Дюк ошибочно направил огонь своей артиллерии, то ли…
Майк услышал свист летящих снарядов.
- Это их танки! - закричал он. - Они прорвались через наши линии!
В тот же момент Керриган включила двигатель и направила «Стервятник» в сторону от прежнего курса. Дорога впереди исчезла под градом земли и камней, когда очередной снаряд упал совсем близко. Раздробленной земле оказалось не по силам удержать машину с уменьшенной гравитацией, и байк покачнулся.
- Это немного… - начал был Майк.
- Прошу прощения за скверную дорогу. Держитесь крепче! - прокричала Керриган в переговорник.
«В следующий раз позвольте мне закончить предложение», - подумал Майк и увидел, как Керриган пожала плечами.
Конфедераты должны были иметь наблюдателя. Ракетный огонь безжалостно преследовал их. Керриган направила машину в промоину, в которой уже давным-давно не было воды.
- Посмотрим, как они смогут достать нас здесь, - сказала она.
Майк услышал пронзительный визг металла, прорезавший воздух.
- «Фантомы»! - завопил он в переговорник.
Космический истребитель напал подло и жестоко, обстреляв их из 25-миллиметровых пульсовых лазеров. Кустарник вокруг ямы заполыхал, и истребители взмыли вверх, потеряв из виду свою добычу из-за клубов дыма.
- Куда они нас гонят? - протрещал голос Керриган в наушниках. - И зачем?
Земля под ховерциклом внезапно изменила структуру, из красного глинозема и коричневатого сланца обернувшись пятнистыми комками серо-черного мха.
- Биомасса! - выпалил Майк. - Они гонят нас на территорию зергов!
Керриган смачно выругалась и ударила по тормозам, но биологический ковер под гравитационными полями не обеспечивал сцепления для преобразователей байка.
Беспомощный байк потерял управление и резко пошел в сторону, гоня толстую корку «ковра», как пену на волне.
Майк и Сара издали отчаянный вопль.
Журналист сжал контейнер пси-передатчика не слишком надеясь, что это обеспечит какую-нибудь защиту. Он был уверен, что если они и выберутся из этой заварушки, то только благодаря лейтенанту-«призраку».
Затем земля под ними разверзлась, и они провалились в темноту.
Некоторое время спустя Майк услышал голос Керриган, шедший откуда-то издалека:
- Либерти?
- Ух… - выдохнул Майк. «Дьявол, она может читать мои мысли, ну так пусть и читает их».
- С пси-передатчиком все в порядке? - спросила Сара.
«О да. Я смягчил его падение своим телом».
Майк открыл глаза и обнаружил себя лежащим на мягкой, рыхлой земле. Должно быть, именно она спасла их, когда они угодили в эту кроличью нору.
Он взглянул вверх. В потолке виднелась неровная дыра, скорее всего именно там, где они прорвали ковер биомассы. Толстая паутина уже оплетала щель вдоль и поперек.
Майк сплюнул кровь. Во время падения он прикусил губу. Все остальное было помятым, но невредимым. Плащ был заляпан мягкой землей. Завтра ушибы дадут о себе знать.
«Если мне повезет», - подумал Либерти.
- Если нам обоим повезет, - поправила Керриган. Она уже поднялась на ноги и осматривала территорию, освещая ее установленным на запястье фонариком. Дробовик висел у нее на плече.
Майк поднялся, его слегка качало, но все же он был в норме.
- Как вы себя чувствуете? - выдавил он.
- Неплохо, - ответил «призрак». - Пострадала только гордость. Нужно было пристрелить ее, избавив от мучений. Мы лохи. Глупцы. Идиоты. Никчемные люди.
- Никто не ожидал, что конфедераты… - начал Майк.
- Используют местность и ситуацию в своих целях? Точно. И поэтому мы лохи. Они выскочили нам навстречу, а затем погнали нас туда, где мы быть не желали.
- Знаете, было бы проще, если бы вы…
- Позволила вам закончить предложение. Прошу прощения. Проклятая привычка. Ваш страх заполняет все пространство, и это напрягает меня.
«Будто кто-то другой не чувствовал бы страха в такой ситуации», - подумал Майк, перешагивая через останки «Стервятника».
- Байку конец, - сказала Керриган, не глядя, и, конечно же, она была права.
Рама погнулась в трех местах, так что машина превратилась в скрученную спираль. Какой-то важный агрегат оказался пробит, и из него на землю что-то вытекало. Байк, несмотря на весь свой металл и штампованную керамику, пострадал от падения намного больше, чем Майк.
- Сюда, - заявила Керриган, ткнув в одно из ответвлений в коридоре.
- Какая-то особенная причина?
- Нет, но в противоположном направлении находится что-то большое с мерзкими мыслями. Берите передатчик.
Майк поднял контейнер с передатчиком и последовал за ней. Его беспокоило настроение лейтенанта. Спустя несколько минут Керриган произнесла:
- Это обратная связь.
- Прекратите делать это!
- Так вам и надо. Ваш страх передается мне, а я отыгрываюсь на вас. - Она ненадолго замолчала. - Что-то здесь действительно странно. Не правильно. Я могу принимать такой тип мыслей нормально. Обычно.
Майк подумал о предполагаемой связи зергов с телепатами, а затем понял, что не стоило этого делать.
Губы Керриган скривились в горькой улыбке.
- Да, я знаю. Рейнор уже высказывал мне сожаление по этому поводу на брифинге с Арктурусом, огромное вам спасибо. Это действительно объясняет интерес Конфедерации к телепатам. К тому же среди телепатов Конфедерации было множество пропавших без вести. Как я слышала, не только в подразделении «призраков».
- Думаешь, зерги собирают собственную команду телепатов? - спросил Майк, запоздало удивившись, что Керриган позволила ему закончить предложение.
- Похоже. Осторожнее, впереди что-то появилось.
Она выхватила оружие из кобуры на поясе и медленно заскользила вперед, освещая дорогу фонариком.
Посреди прохода свешивалось нечто, похожее на громадного паука. Фонарик Керриган на мгновение высветил его, и существо дернулось от луча. Это был огромный глаз, похожий на человеческий, его зрачок сузился от яркого луча фонарика.
На Майка накатила волна отвращения. Видимо, Керриган почувствовала то же самое. Она чертыхнулась и дала по шару короткую очередь.
Глазоподобная тварь взвизгнула, словно кто-то провел металлом по стеклу, и разлетелась на куски. Мускульные нити ее паутины отбросило к стене, как порванные резиновые ленты.
- Что это… - начал было Майк.
- Наблюдатель? Часовой? - предположила Керриган, и впервые Майк уловил страх в ее голосе.
«Обратная связь», - напомнил он сам себе и приказал успокоиться. Иначе они оба окажутся покойниками.
- На что это было похоже? - спросил он, когда они миновали останки похожей на глаз твари. Майк отметил, что «ковер» покрывал пол и стены прохода.
- Что? - спросила Керриган, пробираясь по залитому сукровицей коридору.
- Там, раньше, вы сказали, что чувствуете что-то странное. Незнакомое?
Керриган некоторое время не отвечала, и Майк понял, что она пытается восстановить свои эмоциональные силы.
- Трудно описать это покрытому панцирем, прошу прощения, нетелепату. Это будто ты находишься в коридоре отеля, а в одной из комнат - вечеринка. Когда ты проходишь мимо, ты слышишь, что это вечеринка, но ты не там. Ты не можешь разобрать что-то отчетливо, но слышишь гул голосов. Вот на что это похоже.
- Может, эта псионическая сила работает на другой частоте? - предположил Майк.
- Возможно, но тут еще хуже. Будто стоишь на улице рядом с театром, в котором проходит концерт. Ты слышишь какие-то отзвуки представления, но разобрать ничего не можешь. Это сводит с ума. - На миг она запнулась. - О, боже мой! Майк, идите сюда.
Коридор сворачивал направо и вел в большую пещеру. Майк почувствовал дуновение свежего воздуха с другого конца пути. Они находились уже близко от поверхности.
Пещера вся была покрыта биомассой. Какие-то мешки свисали со стен, и нечто являвшееся, по всей видимости, органами усеивало сероватый лишайник. Вдоль стены располагалась целая россыпь созданий, похожих на многоножек. Они шныряли по всей поверхности между поганками.
- Гусеницы, - сказал Майк. - Я видел их на базе Антем, на Map Сара. - Он мысленно послал Керриган изображение того бара и заметил, как она вздрогнула. - Может, это мусорная свалка зергов? Чем они кормятся?
- Они не едят. Это кормильцы. Они ухаживают за яйцами.
То, что Майк вначале принял за грибы, в действительности оказалось яйцами, зелеными с красноватыми пятнами, уложенными на ворсистую поверхность «ковра». Внутри яиц было заметно биение сердец. Пока Майк смотрел на них, за темной поверхностью ближайшего яйца появилась похожая на череп морда гидралиска. Это напоминало животное, утонувшее во время прилива. Яйцо слегка задрожало, будто зверь внутри знал об их присутствии.
Гусеницы занимались созданием ворса на сером покрывале. Затем одна из них вскарабкалась на созданный из ворса пьедестал, вкрутилась внутрь и соткала вокруг себя плотный кокон, по структуре напоминавший шелк. Кокон затвердел, и личинка превратилась в яйцо.

Предыдущая страница 10 Следующая страница


11 Джефф Грабб

- Черт! - вырвалось у Майка, когда он догадался, кем были гусеницы.
- Личинки. Это базовые создания зергов. Личинка - яйцо - монстр. Вот почему конфедератам ни разу не удалось получить их потомство. Зерглинги и гидралиски не могут размножаться - все они появились из одного и того же генетического сырья по приказу какой-то высшей силы.
Майк кивнул, и морда гидралиска в яйце повернулась к нему. Яйцо начало сильно вибрировать, будто зверь внутри пытался вырваться наружу.
- Идемте на свежий воздух, - сказала Керриган, снимая с плеча свой дробовик. - Оставьте меня одну ненадолго.
Крякнув под грузом передатчика, Майк продолжил путь вверх по коридору. Услышав урчание питающего механизма дробовика и звук распылителя, он побежал. Теперь позади него раздавался треск заостренных ружейных пуль, поливающих зал с яйцами. Затем наступила тишина.
Воздух посвежел, и он увидел впереди вверху солнечный свет. Ноги Майка казались свинцовыми, однако он заставил себя двигаться дальше. Еще десять ярдов… пять… два… Наконец он выбрался на поверхность, в ранний вечер, и…
Оказался лицом к лицу со своим отражением в зеркальной поверхности боевого визора пехотинца Конфедерации. От неожиданности Майк вскрикнул и чуть было не опрокинулся на спину. Силы Конфедерации выставили у входа часового.
Охранник сделал неуклюжий шаг по направлению к репортеру, и Майк понял, что с человеком что-то неладно. Колени солдата странно изгибались, а руки, казалось, принадлежали разным людям. Одна рука неуверенно подняла гауссову винтовку, в то время как другая дотронулась до чего-то у основания брони.
Зеркальный визор отъехал назад, открывая ужасное лицо. Одна его половина была съедена до темно-желтого черепа, из бесполезной глазницы вытекала плотная сероватая масса. Вторая половина, вся в зеленоватом гное, была усеяна камнеподобными выступами, пробивавшими кожу, будто короткие кинжалы.
Это был часовой, но не от конфедератов. Прежде он был нормальным человеком. Теперь он представлял собой нечто среднее, существующее лишь для защиты гнезда. Оно подняло свою винтовку и издало такой крик, как будто в его горле застряли монеты. Казалось, из уцелевшего глаза потекли кровавые слезы.
Майк услышал вой дробовика позади себя и бросился на землю, извернувшись, чтобы смягчить падение передатчика. Мгновение спустя в воздухе над ним просвистела картечь. Несколько дробинок пробили край его плаща.
Ружейный огонь лишь на миг заставил остановиться бывшего охранника конфедератов. Затем гауссова винтовка медленно съехала с его руки, а сам он завалился назад. Вся броня была изодрана в лохмотья. То, что она прикрывала, больше не было человеком, однако на картечный выстрел оно отреагировало по-прежнему.
Керриган подбежала и резко дернула Майка за воротник:
- Вы в порядке?
Перед глазами Майка все плыло, он с трудом сдерживал подступающую тошноту.
- Что это было?
- Зерги - превосходные биологи. Вероятно, именно это они и намереваются сотворить с человечеством. Еще один эксперимент. Еще одна раса слуг.
Майк тяжело выдохнул, посмотрев на разорванную гниющую плоть, и произнес:
- Это не похоже на удачный эксперимент.
Керриган устало пожала плечами:
- Возможно, если бы у них для работы был материал получше… Хотите предложить свои услуги? Уверена, репортер им просто необходим.
Она выдавила скупую усмешку, и Майк невольно ответил ей сдавленным смешком.
«Ломаем обратную связь, - подумал он. - Окопные шуточки. Черный юмор в довесок к цинизму войны».
Если Керриган и прочла эти мысли, то никак не отреагировала.
- Не желаете немного пробежаться? - спросила она.
- Как далеко?
- Так далеко, насколько хватит сил.
- Давайте, я за вами, - ответил Майк, пристраивая передатчик перед собой.
Им повезло. Они оказались на самом краю пульсирующего покрывала. Даже со своего места Майк мог видеть линию башен в противоположной стороне. Они напоминали огромные, уродливые цветы из сада великанов, а среди них плясали похожие на пушки муталиски. Конечно, там были и другие летающие монстры, включая звездоподобных моллюсков, омаромедуз и здоровенных летающих крабов.
- Они побеждают, - заметил Майк. - Зерги. Они становятся сильнее после каждой несчастной планеты, которую им удается захватить.
- Постарайтесь не думать об этом. - Керриган коснулась своего запястья. - Только что я послала короткое пульс-сообщение. Если Арктурус слушает, он по крайней мере, будет знать, что мы все еще живы.
Теперь они продвигались легко, даже после захода солнца от газового гиганта наверху исходил сильный отраженный свет. Слева от них на горизонте постоянно появлялись вспышки и слышался отдаленный грохот.
- Вы говорили, что слышали и о других «призраках», пропавших без вести? Вы слышали это от них самих? - спросил Майк.
Губы Керриган сжались, и она покачала головой:
- Большинство телепатов избегают друг друга. Я не говорила даже ни с одним из команды Дюка. Это довольно тяжело - постоянно находиться в окружении непрекращающейся болтов ни обычных людей. Но находиться рядом с другим телепатом во много раз хуже. Люди плохо контролируют свои мысли. «Призраки» слышат других «призраков» превосходно и формируют свои собственные обратные связи. Многим необходимы псионические глушители, чтобы остаться в здравом уме. Это похоже на невральную ресоциализацию, только намного, намного хуже.
- Но у вас нет никаких псионических глушителей.
- Кое-какие еще есть, но большинство уже исчезли. Арктурус… - Она запнулась на мгновение, а затем сказала: - Вам ведь он не нравится, правда?..
- Никогда не задумывался. Однако вы о нем очень высокого мнения.
- Он… - она снова запнулась, - он спас меня. Полагаю, это лучший способ выразить это. Он меня освободил, избавил от глушителей, охранников и ужаса. Я обязана ему жизнью. Но, что самое важное, я обязана ему своей душой.
Будто в ответ на ее слова переговорное устройство подало сигнал. Майк осмотрел горизонт - нет ли какого движения. Ничего. Керриган извлекла небольшой экран, и Майк смог заметить на нем улыбающееся лицо Менгска.
- Приятно видеть вас живыми, - произнес лидер повстанцев. - Ваше местоположение показывает, что вы в километре к югу от цели. Между вами и лагерем конфедератов нет ни одного противника. Мы оттягиваем все их резервы.
- Мы задержались, - сказала Керриган. - Зерги. Их здесь уже целая куча.
- И будет еще больше, когда вы установите наш маленький сюрприз. Они займут наших друзей-конфедератов, пока мы не исчезнем.
Неодобрение отразилось на лице Керриган.
- Они будут сметены, Арктурус.
На линии появились статические помехи.
- Арктурус? Вы слышите меня? Зерги не берут пленных.
- Керриган! - рявкнул Менгск. - Не мы изобрели передатчики, но если не воспользуемся ими, то все умрем, а вместе с нами умрет и надежда человечества на спасение.
- Да, сэр.
- Помните, что я вам доверяю. И передайте от меня привет мистеру Либерти, хорошо?
Керриган убрала экран и повернула на север. Майк подобрал передатчик и последовал за ней.
Некоторое время репортер шел молча, а затем сказал:
- Думаю, они боятся.
- Кто? Люди, отвечающие за «призраков»?
- Точно. Они боятся, что вы передадите свой опыт другим телепатам. Составите против них заговор. Для этого и нужны псионические глушители и тренировки.
Керриган пожала плечами:
- Возможно. Думаю, еще и для того, чтобы сохранить свои инвестиции в целости. Потери среди «призраков» невероятно высоки.
- Я думал, вы станете задаваться после всех этих вложений. Как пилоты «фантомов» и капитаны эсминцев.
Керриган расхохоталась:
- Задаваться? Боже, даже с этими сосунками-хулиганами, которых отправляют в пехоту, обращаются лучше, чем с нами. Преступники в пехоте всего лишь напичканы препаратами, чтобы безропотно следовать за своими командирами. А мы живем в постоянном кошмаре. И мы знаем, что если избавимся от него, то провалимся в безумие, потому что не сможем удерживать чужие мысли вдали от своих собственных.
- Полегче, лейтенант. Я не имел в виду…
- Конечно, вы ничего не имели в виду, - с жаром ответила Керриган. - Именно это и сводит нас с ума. Ваши слова значат одно, но ваши мысли передают совершенно другое. Рейнор - воплощение преданности, но я ощущаю его смутное недовольство, его отвращение. И я чувствую, что он настороже, даже когда поворачиваюсь спиной. Точно знаешь, что на самом деле думает каждый, но не всегда можешь ответить.
- Извините.
- Я знаю, - устало ответила Керриган. - Это то, что мне в вас действительно нравится, Майкл Либерти. Вы весь на поверхности. Не поймите меня превратно. Вы говорите то, что думаете. Единственная ваша защита - вопросы, которые вы задаете, играя роль вездесущего репортера. Это делает вас более выносимым, чем большинство других людей.
Наконец они достигли вершины холма. Вдали вставали разрушенные башни конфедератов. С них не велся огонь; отряды Менгска разнесли их до основания.
- Знаете ли вы, каков последний экзамен, чтобы попасть в число «призраков»? - неожиданно спросила Сара.
Майк покачал головой. Он ждал продолжения.
- Стражник с пистолетом, - произнесла Керриган, и на миг ее взгляд затуманился. Сейчас она была далеко. - Охранник поднимает пистолет и приставляет к твоей голове или к голове того, кто тебе дорог. Ты должен убить стражника до того, как он нажмет курок. - Сара вернулась из своего далека и обратила тяжелый взгляд на Майка. - Мне было тогда двенадцать лет.
Майк вспомнил о сыне Рейнора и побледнел. «Талантливый» ребенок, попавший в «инцидент».
Керриган дернулась, как от удара. Она упала на колени и сжала голову:
- Господи!
Майк попытался исправить положение:
- Извините, я не хотел говорить вам этого, так получилось.
- Господи! - повторила она. - Я ведь могла догадаться. Я же не знала.
Майк покачал головой:
- Вы же телепат. Как вы могли не знать?
Керриган подняла лицо, и он заметил слезы в ее глазах.
- Телепаты не закапываются глубоко в ваши мысли, если хотят сохранить рассудок. Мы слышим всю поверхностную трескотню, весь словесный хлам. Бродячие мысли. Типа «у этой женщины неплохие ножки». Всякую чепуху. Не то, что у вас хранится глубоко внутри. - Помолчав мгновение, она затем спросила: - Он говорил, когда это произошло?
Майк снова покачал головой и отвернулся, отчасти чтобы случайно не пропустить патруль конфедератов, отчасти чтобы дать лейтенанту возможность прийти в себя.
Наверное, она поняла это и, когда Майк снова повернулся, уже стояла на ногах, и глаза ее были сухими.
- Давайте установим эту штуку. Основание одной из этих башен вполне подойдет.
Они без труда достигли остова орудия, и Майк опустил ношу, которую волочил последние несколько километров. Ловкими движениями Керриган начала настраивать пси-передатчик, с которым никогда раньше не имела дела.
Майк понял, что она, должно быть, получила инструкции с помощью телепатии, когда забирала это устройство.
Это было временное приспособление, и лейтенанту понадобилось несколько минут, чтобы снять упаковку и проверить комплект. Затем она вытянула что-то похожее на шлемофон в виде морской звезды и водрузила себе на голову. Корона из тонкой медной вязи потерялась в ее рыжих прядях.
- Межпланетный псионический волновой передатчик похож на звукосниматель скрипки, - объяснила Керриган. - Он будет захватывать, усиливать, а затем постоянно повторять телепатический сигнал. Именно поэтому мы здесь: чтобы его активировать, нужен «призрак».
Она щелкнула несколькими переключателями, надавила на тумблер, а затем сняла шлемофон. Лицо у нее было напряженным.
- О'кей. Уходим.
- Это все?
- А вы бы хотели услышать сирену и увидеть яркие огни? Музыку сфер? Или большие часы с обратным отсчетом? Уж простите.
Лицо Керриган приняло озабоченное выражение, и Майк осознал, что все это время нарастал «грохот».
- Верно, - сказала Керриган. - Идемте.
Майк и Керриган двинулись вдоль линии уничтоженных башенных позиций, каждая из которых представляла собой памятник битве на Антиге Прайм. Керриган на миг остановилась, вздрогнув от неосязаемого шума. Будто услышала скрип мела по доске, раздражающий звук, которого Майк уловить не мог.
Это длилось до четвертой башни, где звук, казалось, стал тише. К шестой башне лейтенант уже полностью пришла в себя. Она выдвинула маленький экран на запястье.
- Пси-передатчик на месте, - сказала она.
Менгск ответил:
- Превосходно, Сара, я знал, что вы справитесь. Нужно вытащить вас до того, как все зерги на Антиге окажутся там. Шлюпка уже в пути.
- Я знаю, - тяжело дыша, ответила Керриган. Ее губы плотно сжались, а затем она сказала: - Пообещайте мне… пообещайте мне, что мы никогда больше не сделаем ничего подобного.
- Сара, - (Майк представил, как Менгск качает головой.) - мы сделаем все, чтобы спасти человечество. Наша ответственность слишком велика, чтобы позволить себе слабость.
И он отключился, великий мудрый лидер на дальнем конце электронного канала, ведущий войну, сидя в безопасности со своим бренди и шахматами.
- Почему вы ему верите? - спросил Майк. Мысль промелькнула в его мозгу, и он выразил ее вслух: - Почему вы поддерживаете его?
Сара устало улыбнулась:
- Он спас мою душу.
- И с тех пор вы убиваете для него. Разве масштаб сопоставим? Не пришло ли время вернуть себе свободу?
- Это… слишком сложно. Менгск во многом похож на вас. О'кей, прошу извинить, на самом деле он ваша полная противоположность. Вы оба на поверхности, как газетный лист. Он понятен. Он говорит вам то, что думает, и сам в это верит всем своим существом. Он дарит мне веру.
- Он политик. Если вы заглянете достаточно глубоко, то обнаружите это. Это на самом дне трясины его души.
- А это что-то изменит?
- Иногда увидеть - не так уж и плохо. Если бы вы посмотрели внимательнее, то, возможно, и Рейнор не показался бы такой свиньей.
Керриган кивнула:
- Да, быть может, вы и правы. Как минимум с Рейнором. Полагаю, я теперь в долгу за эту «свинью».
- «Наша ответственность слишком велика, чтобы позволить себе слабость», - процитировал Майк.
Сара коротко рассмеялась. Это было неожиданно и очень по-человечески.
Майк тяжело вздохнул и задумался, что прибудет раньше: зерги из ближайшей колонии или обещанная Менгском шлюпка?

Глава 13.
Спасение душ

Когда смотришь сквозь призму истории, война напоминает смертоносное устройство, ручку которого вращает кто-то невидимый. Война - это часовой механизм смерти, драма разрушения, в которой каждый акт естественно перетекает в следующий, пока одна или другая сторона не победит. Падение Конфедерации представляется лавиной, которая, придя в движение, уже не остановится, пока не достигнет конца.
Для тех из нас, кто попал в самое пекло войны, там не было ничего, кроме отчаянного ужаса, перемежающегося с периодами полной апатии. Никто, даже те, кто якобы занимался планированием, не имел ясного представления о силах, с которыми мы столкнулись. До тех пор, когда уже было поздно что-то менять.
Часовой механизм? Возможно. Я думаю о цепи этих событий как о таймере на бомбе, который мы лихорадочно пытались отключить, надеясь, что сумеем сделать это до того, как проклятая штуковина взорвется.
Манифест Либерти
Посадочная шлюпка вернулась к «Гипериону», который расположился на низкой антиганской орбите. Менгск покинул поверхность, как только передатчик был активирован, но он не собирался прорывать блокаду конфедератов, не забрав всех своих заблудших детей домой. Во всяком случае, именно так это представлялось Майку.
Как только они поднялись с земли, Майк взглянул на экраны. Все камеры корабля были направлены на поверхность. Передатчик уже возымел действие на зергов внизу. Они выползли из своих гнезд, как растревоженные муравьи, двигаясь беспорядочно, порой даже нападая друг на друга в псионически разогретом безумии. Но вскоре они начали стекаться к башне, в которой Майк и Керриган оставили передатчик. Ураган из живых созданий кружился вокруг сигнального маяка, будто мошки вокруг пламени.
Как только корабль поднялся выше, его сенсоры уловили и другие гнезда, другое воздействие. Постоянно звучащий аккорд, посылаемый мозгом Керриган, разносился эхом и, отражаясь, становился сильнее с каждой секундой. Они услышали по радио вопли наземных отрядов конфедератов, попавших в волну, и ночная сторона Антиги Прайм тут и там покрылась всполохами небольших взрывов. Мятежники были предупреждены заранее, но те из них, кто не успел покинуть планету, также исчезли под волнами зерглингов и гидралисков.
Шлюпка продолжала подъем, и Майк смог увидеть дугу горизонта. Вдоль всей его линии виднелись яркие вспышки, а спустя несколько секунд мимо корабля пронесся электромагнитный разряд. Экраны моментально погасли, пришлось применять контрмеры. Один из громадных крейсеров класса «Бегемот», брат «Норада-II», рухнул вниз под градом огня.
Сразу после этого блокада Конфедерации была прорвана. Способные приземлиться корабли спешно меняли маршруты, в то время как остальные пытались атаковать с воздуха массы зергов.
Затем триада пылающих треугольников промелькнула совсем рядом. Протоссы уже были здесь. Они еще не вступили в бой, но уже вошли в атмосферу.
Затем поступили отчеты от самых дальних кораблей. В космическом пространстве открывались дыры, и через них врывались орды зергов. Головоногие медузы, королевы, муталиски и странные летающие крабы вырывались из пространства и обрушивались на Антигу, влекомые песней сирен.
Шлюпка пристыковалась к более крупному «Гипериону», и весь экипаж покинул малый корабль. Шлюпку не закрепили как следует, она оторвалась, и ее отбросило от корабля. Быстро вращаясь, она понеслась к поверхности. Шлюпка могла задержать «Гиперион», времени заниматься ею не было.
Корабль Менгска, как воздушный пузырь, поднялся меж охваченных паникой конфедератов и спускающихся зергов. Зерги нападали только тогда, когда что-то возникало у них на пути, а конфедераты бросали против них свои лучшие корабли. «Гиперион» показывал взрывы в виде легких вспышек, каждая из которых являлась свидетельством гибели еще пяти сотен сторонников Конфедерации в огненном шаре ядерного взрыва.
Керриган выглядела измученной и бледной. Майк был уверен, что она все еще слышит телепатический призыв, даже на такой высоте. Это неслось сквозь глубины космоса, притягивая врага.
Он помог Саре выйти из посадочного дока. Рейнор нашел их в переходе.
- Мои поздравления вам обоим, - выпалил он. - Вы действительно разожгли костер у зергов под задницей. Не знаю, что вы сказали, лейтенант, но это точно заставило их побежать.
Керриган гневно вскинула голову, ее глаза были полны боли, и даже Рейнор смог прочитать в них тоску по несбывшемуся. Затем так же внезапно она обмякла, бессильная ярость уступила место нечеловеческой усталости.
Рейнор подошел и коснулся плеча Керриган. Его лицо выражало участие.
- Лейтенант, вы в порядке?
Майк заметил, что он произносит слова с небольшими паузами.
Керриган подняла лицо и взглянула Рейнору в глаза, теперь уже без злости. Майк вспомнил об обратной связи: страх порождает страх, сочувствие порождает сочувствие.
- Со мной все отлично, - сказала она, отбросив рыжую прядь с лица. - Только я чертовски устала.
- Где Менгск? - спросил Майк.
- Наверху в своем наблюдательном пункте, - ответил Рейнор. - Думаю, ему нравится наблюдать за схваткой. Поэтому я его оставил. Ничего такого, что бы я действительно хотел видеть.
- Я могу отчитаться за вас, если вы хотите отдохнуть, - обратился Майк к Керриган.
Она на миг задумалась и, тяжело вздохнув, ответила:
- Если вас не затруднит, Майкл. - При этом Сара продолжала смотреть на Рейнора.
- Вы действительно выглядите разбитой, - заявил Рейнор лейтенанту, его забота была столь не поддельна, что Майк даже умилился. - Не желаете перехватить чашечку кофе на камбузе? Может, поговорим?
- Кофе? Было бы неплохо, - ответила Керриган, и легкая улыбка тронула уголки ее рта. - Поговорить - тоже. Да. Поговорить было бы очень неплохо.
Майк пожал им руки и направился к лифту, оставив пару в коридоре. Когда он уже дошел до двери лифта, он выпихнул одну мысль на поверхность своего мозга, где Керриган могла найти ее без проблем.
«Позволяйте ему закончить его чертовы предложения», - подумал он, а затем поднялся в лифте, чтобы найти гения разрушения Антиги Прайм.
Менгск стоял на наблюдательной палубе один, сцепив руки за спиной и глядя на главный экран. Шахматы были расставлены на доске для очередной игры, а рядом с пепельницей лежала новая пачка сигарет. Два бокала и закупоренная бутылка бренди оставались в баре.
Все экраны, за исключением главного, были выключены, а последний показывал в реальном времени Антигу Прайм, парившую в самом центре. Маленькие желтые треугольники представляли силы Конфедерации, красные - все растущие силы зергов. На поверхности было несколько сине-белых звездочек, такого обозначения Майк раньше не видел. Также на планете были видны несколько кружков: силы мятежников, не сумевшие вовремя убраться. Их окружала волна красных треугольников.
Похожая ситуация наблюдалась и на орбите. Еще больше красных треугольников, каждый из которых представлял собой десятки или сотни летунов зергов. Все они направлялись в сторону Антиги Прайм. Удиравшие корабли не подвергались нападению. Полным-полно оставалось и повстанцев, разбившихся на группы. Зерги сломали их ряды, разнеся несчастных в клочья по всему космосу.
Майк вспомнил, как падал «Норад-II». Нынешняя ситуация была в сто раз хуже.
- Мы удаляемся на максимальной скорости, - ободряюще проговорил Менгск. - Я приказал включить компьютерную компенсацию, чтобы оставлять масштаб неизменным.

Предыдущая страница 11 Следующая страница


Крестовый поход Либерти 12

Майк подошел к бару, вытащил пробку и налил себе бренди на дюйм. Менгску он наливать не стал.
- Основываясь на силе распространения сигнала, мы рассчитали, что приманиваем любого зерга, находящегося на расстоянии до двадцати пяти световых лет, - продолжил Менгск. - Возможно, и больше. Лейтенант Керриган совсем как сирена, влекущая моряков навстречу собственной гибели.
- Это ей дорого стоило, - произнес Майк, сделав большой глоток из бокала.
- Но не больше, чем она может вынести. Я рад, что вы были там рядом с ней. Одна она могла и не справиться.
Майк почувствовал, как кровь прилила к лицу, но приписал это действию бренди.
- Вы ведь не оставили мне выбора, верно?
- Не совсем так.
Менгск пожал плечами и повернулся к Майку. Позади него продолжали множиться красные треугольники. На планете почти не осталось сил Конфедерации.
- Но все же я рад, что вы были рядом с ней.
Майк хмыкнул и сделал еще один глоток. Менгск налил и себе. Сине-белые треугольники начали появляться на самом краю экрана. Протоссы вступали в бой.
Менгск взглянул на экран и заявил:
- Пока вас не было, поступил интересный отчет.
Майк промолчал, и Менгск продолжил:
- Наземные силы протоссов принялись энергично истреблять зергов, с которыми мы столкнулись. Их предводителя зовут Тассадар. Он называет себя верховным рыцарем храма и экзекутором флота протоссов. Его флагман носит имя «Гантритор».
- Может, их впечатлила ваша работа и они решили оказать помощь? Вам необходим хороший пресс-секретарь.
Менгск наградил Майка испепеляющим взглядом:
- Давайте, Майкл. Я ожидал от вас большего. Задумайтесь над тем, что я только что сказал.
Майк помолчал, а затем уточнил:
- Наземные силы?
Менгск расцвел:
- Именно! Отдельные воины в пластичной силовой броне. Странные жукоподобные машины. Заклинатели, по моим предположениям, особая разновидность экстрасенсов. Бойцы более сильные, нежели зерги, несмотря на то что зерги во много раз превосходят их численностью. Крайне любопытно следить за их поведением в бою. Вы можете позже просмотреть записи.
- Продолжайте, - произнес Майк.
Улыбка Менгска стала еще шире.
- Я подожду. Вы сами можете сделать выводы. Я верю в вас.
- Если протоссы имеют наземные силы…
- И полагаю, очень неплохие, как я только что сказал.
- Это значит, что они и раньше сражались с зергами на земле. И самое важное - они побеждали в этих битвах.
- Иначе зачем держать наземные силы, если уж на то пошло? Да! Сделайте последний шаг.
Майк широко раскрыл глаза:
- Но это значит, что зергов можно уничтожить, не взрывая планету, пораженную ими!
- Высший балл! - Менгск прихлебнул из своего бокала. - Должно быть, это нелегкая задача, и, думаю, протоссы превосходили зергов силой в таких случаях, однако верно, этих тварей можно победить на земле. - Он радостно рассмеялся. - Знаете ли, я трижды пытался объяснить это Рейнору.
- Однако… - произнес Майк, - однако затем мы сделали все, чтобы заставить протоссов взорвать Антигу Прайм!
- И огромную часть сил зергов вместе с ней. На какое-то время это должно отбросить их назад. Вполне достаточное, чтобы мы успели одержать верх над Конфедерацией.
- Они взорвут Антигу Прайм, а вместе с ней и всех выживших людей!
- Никакие люди не могут выжить в такой массе зергов. Мы заплатим любую цену, чтобы спасти остальное человечество! - торжественно заявил Менгск.
- Даже если для этого придется убить всех людей! - огрызнулся Майк.
Менгск не ответил, и Майк позволил тишине наполнить комнату. На главном экране Антига уже почти вся была покрыта красными треугольниками, а по периметру, на орбите, их окружали синие треугольники. Желтых больше не осталось.
Спустя мгновение Менгск сказал:
- Я знаю, о чем вы думаете.
Майк поставил свой бокал.
- Вы теперь тоже телепат?
- Я политик, как вы привыкли меня называть. А это значит, что я забочусь о других людях. Об их нуждах, их чаяньях, их целях.
- Так о чем же я думаю? - Майк почувствовал себя жуком под микроскопом.
- Вы спрашиваете себя, не пожертвую ли я и вами ради всеобщего блага человечества. Ответ - да, в один миг и без сожаления, но мне этого, ей-богу, не хочется. Хорошую помощь, как говорят, тяжело найти. А вы очень хороши, и не только как репортер.
Майк встряхнул головой:
- Как вы это делаете?
- Делаю что? - удивился Менгск.
- Находите у каждого человека кнопку и давите на нее. Играете на струнах души человеческой. Керриган кинется в пасть гидралиску за вас, Рейнор будет вам беспрекословно подчиняться. Черт побери, вы даже эту старую тупоголовую гориллу Дюка заставили есть из ваших рук. Как вам это удается?
- Это дар. Я обнаружил, что другие имеют склонность разбрасываться своими мыслями. Я пытаюсь обеспечить им сильную базу. Рейнор за многое зол на конфедератов: я всего лишь средство, с помощью которого он может поквитаться с ними. Дюку не нужно ничего, кроме политического прикрытия, позволяющего ему свести старые счеты и обделывать свои мерзкие делишки: я даю ему это. Сара? Ну, лейтенант Керриган всегда искала поддержки, несмотря на свой талант. Я и ей помогаю.
Майк подумал о Саре Керриган, сидящей сейчас внизу на камбузе и разговаривающей с Джимом Рейнором за чашечкой кофе. Затем спросил:
- Ну а я?
Менгск широко улыбнулся и покачал головой:
- Вы хотите спасать души, дорогой мальчик. Вы хотите сделать мир лучше. Готовите ли вы репортаж о забастовочном движении или же выкорчевываете коррупцию в администрации, вы пытаетесь сделать мир лучше. В сущности, это сидит в вашем генетическом коде. И вы в это верите. Именно это делает вас столь ценным. Это делает вас невероятной силой. Вы не позволяете Рейнору быть слишком импульсивным, Керриган - бесчеловечной. Понимаете, они оба вас уважают. Вы вычеркнули генерала Дюка как безнадежного, думаю, почти сразу после встречи с ним, но я почти уверен, что у вас еще есть надежда относительно меня. Именно поэтому вы все еще рядом, в надежде, что я найду свое искупление.
Майк нахмурился:
- И что мешает мне уйти сейчас, зная, что эта идея касательно спасения вашей души скорее всего безнадежна?
- М-да, - задумчиво произнес Менгск, глядя на экран. Протоссы уже почти завершили окружение. - Частично - ваша забота о других людях. Но я могу быть с вами откровенен теперь, потому что Конфедерация предала вас. Она использовала против вас ваше лицо и ваши слова. Теперь у вас есть причина бороться с ними. Ваш повод вступить в бой. Они сделали это персональной причиной. Вы можете пойти по-своему собственному… - Менгск умолк на полуслове.
- Куда мне идти? - тоскливо произнес Майк. Это был риторический вопрос.
- Именно! Вы включились в долгую битву. До полной победы или поражения. О, начинается. Посмотрите вместе со мной?
Майк взглянул на экран: кольцо сине-белых треугольников окружало проклятый мир. Клинья красных уже поднимались с поверхности, однако оказались отброшены, как только протоссы дали залп из своего оружия, чтобы спалить этот мир, стерилизовать до самых его глубин.
- Я ухожу, - сказал Майк. Ему было невыразимо горько. Репортер направился к лифту, ниразу не оглянувшись, чтобы взглянуть на экран.
Казалось, Менгск не заметил его ухода. Он стоял, держа бокал в руке, и следил, как протоссы поливают смертельным огнем Антигу Прайм.

Глава 14.
В эпицентре

Использование пси-передатчика стало переломным моментом, Рубиконом, точкой возврата. Это было подобно первому появлению «призраков» в рядах Конфедерации или беспорядочному использованию бомб класса «Апокалипсис», уничтоживших Корал IV. Это изменило все. Но в то же время все оставалось по-прежнему. Для обычного гражданина, оказавшегося между мятежниками и конфедератами, и для конфедератов, зажатых меж зергами и протоссами, война оставалась столь же беспощадной, как и раньше. Очередные планеты испарялись под ударами протоссов, и новые жертвы поглощались стаями зергов. И все же после той бойни на Антиге Прайм у мятежников вновь появилась надежда. Теперь мы по крайней мере имели оружие.
И мы, к несчастью, воспользовались им.
Манифест Либерти
Спустя десять дней мы уже были на Тарзонисе и добились впечатляющих успехов в самых густонаселенных центральных районах.
Город тяжело переносил нападение. Западные районы все еще были охвачены огнем после взрыва боевого крейсера, и фонтан раскаленной пыли, наполненной тяжелыми фосфорными металлами, уносило к югу сильным ветром. Верхние окна большинства важных строений были выбиты, а кое-где обвалились даже целые фасады, съехав со своих металлических скелетов. Груды разбитого стекла покоились у подножия титанических башен.
Элегантные шпили Тарзониса превратились в искромсанные, покореженные останки. Их острые края царапали истекающее кровью небо. Сама атмосфера разрывалась визгом и гулом сражения, шлейфы сбитых истребителей прочерчивали ее там и тут.
Большинство улиц было забито бесформенными, сожженными обломками наземных машин. Их сверкающая окраска была опалена до единообразного серого цвета, а когда-то тонированные окна ощерились дырами. Вначале Майк заглядывал в машины, пытаясь опознать человеческие останки внутри, однако уже через час он равнодушно взирал на почерневшие трупы с обгоревшими тонкими конечностями и искаженными в последнем крике лицами.
Единственными живыми существами на улицах оставались солдаты, охотившиеся друг за другом.
Переулки были забиты обломками, и Рейнор со своим отрядом держался главных бульваров и широких улиц, где валялись сожженные деревья, а от памятников известным деятелям Конфедерации остались одни обломки.
Команда Рейнора застряла возле одного из трехуровневых фонтанов, возвышавшихся на центральной площади. Покореженная медная табличка указывала, что это мемориал, построенный здесь потомками ветеранов Войны Гильдий. Сам фонтан нынче представлял собой лишь груду мокрых осколков, и только каменная пушка, торчавшая из крошева, напоминала о былом величии. Майк поймал себя на мысли, что было бы неплохо, если бы пушка оказалась настоящей.
С другой стороны площади, за поспешно возведенными баррикадами из погибших машин, меж двух зданий прочно закрепился осадный танк класса «Арклайт». Он стоял прямо у них на пути, уже полностью развернувшись, крепко вцепившись в асфальт своими боковыми опорами. Главное орудие гнало по земле бугрящиеся круги, а сдвоенные восьмидесятки обстреливали останки фонтана. Осадный танк стал пунктом сбора сил безопасности Конфедерации, большинство из которых составляли остатки подразделений «Дельта» и «Омега». Сейчас переформированные отряды, находясь в безопасности под мощным огнем «Арклайта», вели по позициям Рейнора непрерывную стрельбу.
За каменной пушкой Майк пригнул голову и отчаянно ударил по своему передатчику. Оттуда раздалось какое-то бесполезное бормотание.
- Я должен был подумать о смене профессии, - проворчал он и машинально наклонил голову, когда очередной выстрел прогремел в каменных ущельях города.
Рейнор спустился с груды осколков около Майка, осыпая своими тяжелыми ботинками небольшую лавину.
- Есть хорошие новости? - спросил он.
Майк покачал головой:
- Скорее всего они используют обычный глушитель, а не ЕМР-импульсы, которые выводят передатчик из строя. Значит, радио все еще работает, я просто не могу пробиться через помехи. Нужно что-то помощнее.
- Ну просто праздник какой-то. Коли так, нам крышка. Мы не можем отступить, и танк нам не обойти. Следовало бы запросить эвакуацию, но это не получится, раз мы не можем связаться с «Гиперионом».
- Ребята, вам нужна помощь? - Сара Керриган возникла из ниоткуда прямо рядом с ними. Она была облачена в свою маскировочную броню, а за спиной болтался здоровенный дробовик. Темно-алые пятна покрывали отвороты ее брюк, будто она вброд переходила реку из крови.
Ее глаза блестели и выглядели очень, очень тревожными.
- Приятно видеть вас, лейтенант, - проговорил Рейнор. - Мы как раз оплакивали свою судьбу.
- Я была тут поблизости и услышала стрельбу, - сказала Керриган. - Какова обстановка?
- «Арклайт». В укрытии. Между зданиями, - ответил Рейнор. - И целое отделение пехоты.
- Всего-то? Я думала, у вас какие-то проблемы.
- Будем признательны за любую помощь, какую сможете оказать, мэм, - ухмыльнулся Рейнор.
- Пара пустяков! - заявила Керриган, вытаскивая дробовик из-за плеча, будто меч из ножен. - Прикройте меня, пока я буду подбираться к ним, договорились?
- С левого или правого фланга? - спросил Рейнор.
- С левого, думаю, - ответила Керриган и снова улыбнулась. Улыбка лишь подчеркнула дикое волнение в ее глазах. - Слева от тебя, Джимми.
- Сделаем, Сара, - сказал Рейнор.
Керриган дотронулась до устройства на поясе. Маскировочный механизм включился, и она растаяла в воздухе, в то время как Рейнор уже выкрикивал приказы остаткам отряда. Гауссовы винтовки разразились кашлем, накрывая противника разрушительным ковром из игл. Их внезапная атака заставила пехотинцев на миг замолчать, однако ударное орудие «Арклайта» продолжало греметь тяжелыми залпами поверх голов повстанцев.
- Так ты думаешь, она это сделает, Джимми? - язвительно спросил Майк.
Джим Рейнор зарделся и пожал плечами под броней:
- Может быть. Но с этого не будет никакого проку, если мы не сумеем передать вызов из этой свалки.
Пространство между двумя лагерями покрыла целая пелена игл, выпущенных из «прокалывателей», и Майк изумился, как только Керриган удается двигаться посреди такого поля боя. Один шальной выстрел может вывести из строя ее маскировку, и тогда она истечет кровью под градом игл, как и любой обычный солдат.
Затем дальний фланг позиций конфедератов стал нести потери. Оттуда доносился высокочастотный гул дробовика. Один за другим пехотинцы Конфедерации дергались и падали от выстрелов невидимого снайпера. Фланг оказался беззащитен, когда пехотинцы наугад стали палить по своему предполагаемому противнику.
Затем появилось легкое мерцание, и Сара Керриган возникла на вершине баррикады из покореженных машин. В таком же мерцании она тут же исчезла, а воздух вокруг нее наполнился иглами.
Рейнор выкрикнул команду, оставшиеся в живых выскочили из своих укрытий и бегом бросились через площадь, дробя тяжелыми ботинками фальшивый гранит аллей.
Пехотинцы дрогнули, однако сам «Арклайт», который они обороняли, продолжал бить по позициям мятежников. 80-миллиметровые пушки нащупали цепь наступающих повстанцев, в то время как главное ударное орудие быстро развернулось и ударило 120-миллиметровыми снарядами.
Керриган вновь проявилась, на сей раз на корпусе осадного танка, прямо под орудием. Она просунула ствол своей винтовки внутрь башни и кувыркнулась в сторону, спасаясь от огня конфедератов.
Майку послышался нарастающий гул дробовика, и он выкрикнул предостережение. Рейнору с его людьми не нужно было предупреждений, они бросились на землю там же, где стояли.
Алая вспышка расцвела у основания башни танка, и взрывная волна разбросала остатки конфедератов. Меньшие пушки смолкли, но основное орудие продолжало вращаться, выпуская залп за залпом, его программу явно заклинило.
Главное орудие пробило брешь в углу одного из двух расположенных по бокам зданий, и земля под ним затряслась. Орудие продолжало двигаться, пока не уперлось в стену, ствол его раскалился до бледно-красного цвета. Оно продолжало стрелять, и огромное здание качалось под непрерывным огнем. Люк танка откинулся, и экипаж попытался выбраться наружу, вываливаясь оттуда, словно клоуны из переполненной машины в цирковом представлении.
Они не успели. Вся площадь вдруг задрожала, и, не выдержав интенсивного обстрела, здание обвалилось на стоявший рядом танк; тонны стали и каменной кладки рухнули, подняв облако горячей пыли. Только это прервало, наконец, стрельбу «Арклайта».
Рейнор поднялся с раздробленного тротуара, за ним последовали и все остальные солдаты его отряда. Майк тоже рванулся вперед, выкрикивая на ходу:
- Керриган?! Лейтенант?!
Его голос звучал тихо и потерянно по сравнению с недавним взрывом.
Керриган выскочила совсем рядом с ними, серая, как настоящий призрак. Майк понял, что это была лишь пыль, прилипшая к маскировочному полю и образовавшая этакую оболочку вокруг телепатки. Керриган нажала еще одну клавишу на поясе и вновь вернулась в материальный мир. Следы усталости и истощения явственно проступали на ее лице, но глаза продолжали сверкать. Маскировка что-то из нее высосала, но признавать этого она не собиралась.
- Цель уничтожена, капитан, - бросила Керриган. - Однако боюсь, теперь мы не можем идти этим путем.
- Не важно, - ответил Рейнор. - К этому моменту конфедераты уже меняют расположение. Довольно скоро они, наверное, подготовят контрнаступление. Мы просто не сможем удерживать этот район. Что нам нужно, так это возможность пробиться сквозь глушитель.
- Джим, - сказал Майк, - в трех кварталах отсюда находится здание вещательной студии СНВ. Ее схемы защищены, а в подвале имеются собственные генераторы. Там все еще должно быть достаточно энергии, чтобы преодолеть помехи.
Рейнор кивнул:
- Сейчас там, наверное, остались одни развалины, но попытаться стоит. - Знаком он приказал отряду двигаться вперед.
Керриган пошла рядом с Майком.
- Итак, вы всего лишь были по соседству, - обратился Майк к телепатке. - Вы совершенно случайно оказались неподалеку?
- Я там, где это необходимо по мнению Арктуруса Менгска, - сказала Сара Керриган, почти не скрывая своего веселья из-за размышлений Майка.
- И какую сказку придумал наш предводитель на этот раз? - спросил Майк. - Джим прав. Я получаю отдельные отчеты о подкреплениях, подходящих из пригородов. Шагающие роботы, танки и байки. Скоро здесь действительно станет жарко. У него есть план на этот счет?
- Он говорил мне, что имеется.
Дела у здания Сети Новостей Вселенной шли довольно худо, однако само оно все еще стояло. Окна на восточной стороне зияли дырами, а одна из огромных букв пролетела сотни футов и воткнулась в искореженные обломки бетона внизу.
Рейнор поднял глаза на здание:
- Надеюсь, оборудование, о котором ты думаешь, находится не в пентхаузе.
- На верхних этажах располагается администрация, - ответил Майк. - Рабочие лошадки трудятся на четвертом. А аппаратная и генераторы - в подвале.
И хотя голос его был тверд, сердце колотилось. Многие годы это была база всех его операций, его дом вдали от дома. Бывало, на том самом месте, где сейчас покоилась огромная «Н», он перехватывал хот-дог с содовой, обсуждая планетарную политику и местные постановления с рекламщиками и внештатными корреспондентами. Рядом с доской почета стоял ларек, торговавший солеными крендельками. А сейчас там из бетона торчали лишь покореженные арматурные стержни, и не было ни одной живой души.
Они вошли внутрь. Майк и не ожидал обнаружить кого-то из постоянных обитателей, призрачная тишина окутывала вестибюль подобно савану. Даже в выходные здесь не умолкал шум. А ныне - лишь разбросанные в беспорядке бумаги да асбестовая пыль, сброшенная с потолочных плит.
Ни один звук не нарушал тишину вокруг, кроме скрипа их собственных ботинок. Майк бросил взгляд на широкую лестницу, ведущую на промежуточный, этаж с магазинчиками (подниматься по ней было быстрее даже тогда, когда лифты работали), и подумал, не поискать ли свой старый стол. Хотя он и не был уверен, что его вещи все еще здесь.
Он сомневался, есть ли тут вообще хоть что-то, действительно ему необходимое.
Рейнор заметил его взгляд, брошенный наверх:
- Мне казалось, ты говорил, будто все оборудование внизу.
- Да, всего лишь увидел призраки прошлого, - тяжелым голосом ответил Майк. Он повел отряд через обломки вниз, на первый, подземный этаж здания.
Что бы Майк ни думал о руководстве, все они в прошлом были военными с зеленым грифом, а значит, трижды перестраховывались. Основной источник энергии был отрезан, однако студия вещания имела свои собственные батареи, а при необходимости могли быть задействованы и старые бензиновые генераторы. Канал связи с вышкой все еще надежно работал, несмотря на постоянные бои, и СНВ при помощи подземных линий имела доступ к различным станциям по всей опоясывающей планету метрополии. Многие из них тоже были отрезаны, и их красные предупреждающие сигналы зловеще мигали на главной панели.
Даже кондиционеры продолжали исправно работать, и их щитки покрылись инеем из-за внезапной смены температуры.
Рейнор неприязненно осмотрелся. Любой случайный выстрел из хаоса снаружи запросто мог обрушить здание им на головы, превратив этот подвал в их могилу. Он повернулся к Майку:
- Это займет много времени?
Майк покачал головой, одновременно подключая проводами полевой коммутатор к главной панели:
- Нужно всего лишь усилить сигнал. Пара пустяков. Вот и все. - Он щелкнул переключателем и начал говорить: «Рейнджеры Рейнора вызывают корабль-носитель. Вы нас слышите? Рейнджеры вызывают корабль-носитель. „Гиперион", вы здесь?»
Динамики затрещали и зашипели, а на мини-экране появилось изображение безволосой женщины. «Говорит корабль-носитель. Черт! Либерти, из-за вас мои барабанные перепонки чуть не лопнули! Как вы там это передаете?» Голос казался смутно знакомым.
- Старый резерв СНВ. Сила прессы, - ответил Майк. - Мы в офисах Сети. Отряд изрядно потрепан, а плохиши меняют расположение. Необходима эвакуация.
- Выполняем, - произнес голос на другом конце, и Майк узнал его. Техник с мостика «Норада-II». Один из людей Дюка. - В четырех кварталах на юг от вас находится стоянка. Сможете отойти на такое расстояние?
Майк посмотрел на Рейнора и Керриган. Оба кивнули.
- Принято, - сказал он. - Увидимся там, расчетное время - тридцать минут.
- Вас понял, - ответил техник. - Подождите. Соединяю вас со штабом.
Майк удивленно поднял брови, а спустя мгновение на экране материализовалось лицо Менгска.
- Майкл, - произнес он мрачно, и Майк заметил в его глазах беспокойство. - Керриган и Рейнор там?
- Все еще с вами, - сказал Рейнор. - Лейтенант тоже здесь.
- Отлично, доложите, когда вернетесь. - Что-то пропищало справа от террориста, и он потянулся в ту сторону. На соседнем экране появилось лицо генерала Дюка.
- Это Дюк. - Сейчас он больше, чем когда-либо, был похож на дурно воспитанную гориллу. - Передатчики захвачены и включены. Возвращаемся на флагман.
- Передатчики? - спросил Майк. - Пси-передатчики?
Керриган оперлась на консоль, вплотную приблизив лицо к экрану:

Предыдущая страница 12 Следующая страница


13 Джефф Грабб

- Кто приказал использовать пси-передатчики?
Лицо Менгска окаменело.
- Я, лейтенант.
- Вы собираетесь привести зергов сюда? Вызвать их на Антигу и так было плохой идеей. Это безумие!
Рейнор также вклинился:
- Она права, мистер. Подумайте об этом.
Менгск со злостью выдохнул:
- Я уже думал об этом, поверьте мне. - Он замолчал и посмотрел на всех троих через передающие камеры. На другом экране застыл генерал Дюк, похожий на кота, проглотившего канарейку. - У вас у всех есть приказы. Выполняйте их.
Сразу после этого экран погас.
- У него крыша поехала, - сказал Рейнор. - Он переходит все границы.
Керриган покачала головой:
- Нет. У него должен быть план.
Рейнор ответил твердым голосом:
- Да уж, у него есть план. Он планирует разрешить протоссам и зергам разом спалить одну планету Конфедерации, а потом забрать то, что останется.
Керриган снова покачала головой:
- Он всегда находил возможность проследить, чтобы дела шли так, как ему нужно. Он не боится жертвовать, но он вовсе не дурак.
- Не боится жертвовать? - со злостью повторил Рейнор. - Конфедераты. Зерги. Протоссы. Когда придет наш черед?
- Я поговорю с ним, когда мы вернемся, - сказала Керриган.
Майк сидел, все так же пялясь в погасший экран.
- Он политик, - произнес он. - Он взвешивает каждое решение, определяет, насколько далеко оно продвинет его на пути к власти. Никогда не забывайте об этом.
Рейнор открыл было рот, чтобы ответить, но сверху раздался звук ружейного выстрела.
- Гости, - сказала Керриган.
- Мы слишком громко говорили, - ответил Рейнор. - А может, они поймали один из сигналов, посланных нами. Двинулись.
- Точно! Еще одно дело, - выпалил Майк, оттолкнувшись от консоли и направившись вглубь подвала.
- Либерти? - окликнул его Рейнор. - Какого черта?
- Он отправился за чем-то еще, - сказала Керриган. - Я пойду с ним. А вы позаботьтесь о гостях. Я чувствую лишь небольшую группу пехотинцев. Вы можете с этим справиться. Будьте осторожны, один из них - файрбэт. - И она то же исчезла.
Она проследила за Майком до следующего лестничного марша, спиралью уходившего в непроглядную темноту внизу. Перезарядив дробовик, она осторожно спустилась вслед за журналистом.
Майк стоял перед стальной дверью, колотя по навесному замку прикладом своей винтовки.
- Нам нужно идти, - сказала Керриган.
- Сейчас. Это тайник Хэнди Андерсона. Его секреты. До этого момента я ни разу о нем не думал. Обычно сюда никому не разрешалось спускаться. Здесь резервные копии записей, архив, и еще Андерсон хранил тут всякую грязь о каждом жителе города.
- Это данные, которые вы можете использовать, - спокойно произнесла Керриган, ухватив поверхностные мысли Майка. - Вы можете просмотреть их и проверить, нет ли там чего-нибудь о зергах и протоссах. Материалы, которые помогут улучшить мир, если люди узнают о них.
- Задним умом все крепки! - пробурчал Майк.
- Отойдите, - велела Сара. Дробовик загудел, набрав заряд, и она с грохотом выстрелила в замок. Металлические куски разлетелись во все стороны.
В тайнике размером не более чулана для метел и щеток рядами выстроились узкие стеллажи. На каждом стояли ящики с дисками.
- Мы не сможем забрать их все, - сказала Керриган.
- Берите сколько сможете. - Майк открыл свой ранец и вытащил оттуда все припасы и запасные заряды, заменив их дисками. - Если Менгск действительно собирается уничтожить эту планету, я бы хотел сохранить часть наших репортажей. И, наверное, мы сможем выяснить, что же здесь произошло на самом деле.
Керриган тоже открыла свой ранец и стала набивать его дисками. И все же им придется оставить здесь огромную часть.
- Не заботьтесь о старых материалах, - сказал Майк.
- Думаете, Менгск всерьез говорил о пси-передатчиках? - спросила Керриган, получив ответ сразу же, как только произнесла вопрос.
Но Майк все равно высказал его вслух:
- Как я уже говорил, он политик. Если он сможет запугать конфедератов, они отступят. Если же нет, Тарзонис станет еще одной жертвой в его войне. Он сможет найти этому оправдание. Кто-то на Тарзонисе отдал приказ об уничтожении его родины.
- Но это сердце человеческих миров. Самый крупный и самый яркий. Средоточие человечества.
- Это Менгск. С пси-передатчиками он важнее любого мира.
- Не могу поверить, что он сделает это. Я читала его мысли, как ваши и Джима. Он не может этого сделать.
- Вы сами говорили: когда вы с ним, он верит в каждое свое слово, это глубоко в его сердце.
- Точно.
- Тогда в следующий раз, когда окажетесь рядом, загляните глубже. Ну все. Больше мы взять уже не сможем. Как дела наверху?
Керриган ничего не ответила, и Майк не мог понять, обдумывает ли она его вопрос или же его более раннее предложение. Наконец она произнесла:
- С ними все в порядке. Очередная группа конфедератов на подходе. Идемте.
Майк поднял ранец и двинулся к выходу из комнаты:
- Подумайте о моих словах, о'кей?
- Размышления, - с мрачной улыбкой отозвалась Керриган, - единственное, от чего телепаты не могут отказаться.

Глава 15.
Дела катятся к черту (научный факт)

Все ненавидят неожиданности. В последние дни Тарзониса сюрпризы стали основным свойством всей кампании. Отряды появлялись там, где никто не ожидал, союзники обменивались секретными сообщениями, приводились в действие планы боевых операций, о которых до этого мы не имели ни малейшего представления. Мы узнали, сколь много ходов было заложено в эти планы. Одним словом, нас обманули.
Но даже те, кто принимал решения, получили свои сюрпризы. Как только какая-нибудь операция разрасталась, все больше ее деталей утекало сквозь пальцы, все больше их оставалось без внимания, пока не начали происходить события, предположить о которых было просто невозможно. Именно это в конце концов произошло с Менгском, когда часть его верных солдат вдруг пересмотрела решения и шахматные фигурки перестали двигаться по доске так, как ему того хотелось.
И вероятно, именно поэтому он опрокинул доску. Ужасный способ завершения игры, но он срабатывает.
Обычно, когда вы контролируете все, вы не выносите неожиданностей. Но, скажу вам, если вы не контролируете события, вы ненавидите сюрпризы еще больше.
Манифест Либерти
Посадочная шлюпка встретила их на площади Эткина. Как только остатки команды Рейнора зашли на борт, из нее стала выгружаться группа техников в легкой броне. С ними был и один из «призраков» Дюка; непроницаемое забрало скрывало лицо телепата.
- Здесь не место легким мишеням, - сказал Рейнор. - У вас, парни, даже приличной брони нет.
- Точно, но у нас есть приказ! - огрызнулся командир группы, после чего они растолкали людей Рейнора и вышли в город, направившись туда, откуда рейнджеры только что пришли.
«Ага, - решил Майк, - Менгск тоже сообразил, что в здании СНВ есть чем поживиться». В этот момент он с удовольствием вспомнил о рюкзаке, наполненном украденными секретами. Это можно будет использовать для давления на лидера мятежников.
Затем он взглянул на Керриган. Керриган смотрела на «призрака» Дюка. Ее лицо будто мелом посыпали.
- Что такое? - спросил Майк.
Керриган лишь покачала головой и ответила:
- Нам лучше отправиться назад на флагман.
Как только они вернулись на «Гиперион», Рейнора вызвали в кают-компанию к генералу Дюку для обсуждения стратегических планов, «при первой же возможности», как гласило сообщение. Проворчав несколько непристойных слов, бывший маршал погромыхал вперед, даже не сняв боевую броню. Майк поднял забрало, отщелкнул затворы и выбрался из своего костюма. Керриган, имея за плечами долгую практику, уже без труда сняла свою более легкую броню и направилась к выходу.
- Обождите, - окликнул ее репортер. - Сверхменгск требовал, чтобы мы оба отчитались, когда вернемся. Так что я пойду с вами.
Керриган ответила:
- Позвольте мне поговорить с Арктурусом наедине. Со мной он будет более общителен. - И она быстро зашагала по коридорам к лифту, ведущему на капитанский мостик.
Майк хотел было направиться за Керриган, но рассудил, что она права. Нечто в прошлом связывает предводителя повстанцев и «призрака», так что Менгск с большей охотой откроется ей.
«И быть может, - подумал Майк, - ей удастся вытянуть из мозгов террориста что-нибудь полезное. Например, что он думает о введении в действие очередных пси-передатчиков».
Майк оглянулся вокруг. Большинство вернувшихся членов отряда уже разделись и ушли принимать душ. Рейнор будет с генералом. Вряд ли генерал сейчас был наилучшей компанией, но лучше говорить с ним, чем просто ожидать, когда Менгск вызовет к себе.
Да и в душе ему не хотелось бы оказаться, если вдруг он понадобится Керриган.
Идя по кораблю, Майк думал о технике, с которым говорил по коммуникатору. Только сейчас он заметил, что большинство экипажа на «Гиперионе» сменилось: теперь тут трудились члены подразделения «Альфа», а не повстанцы Менгска, как это было до Антиги Прайм. Один за другим эти революционеры погибали по дороге или же переводились на другие корабли. Часть плана Менгска: разбросать агентов по всем кораблям своего флота? Или же это часть другого его плана: отодвинуть старую гвардию в сторону, заменив профессиональными солдатами?
Чем бы это ни было, в одном Майк был уверен: это часть плана Менгска.
Майк уже подошел к кают-компании, когда дверь взорвалась и двоих человек в боевой броне выкинуло наружу.
Это были Рейнор и Дюк, вцепившиеся друг в друга. Экс-представитель закона уже отодрал наплечную пластину от бронекостюма генерала, а забрало Дюка пошло трещинами от ударов закованным в сталь кулаком. Однако Дюк тоже не был увальнем, поэтому и так уже потрепанная нагрудная пластина Рейнора покрылась новыми вмятинами.
- Джим! - вскрикнул Майк. Сам того не желая, Рейнор повернулся к репортеру.
Генерал Дюк не упустил возможности и обоими кулаками нанес удар по шлему Рейнора. Экс-маршал покачнулся, отступил на шаг, но не упал.
Теперь, освободившись от стальной хватки своего противника, Дюк потянулся к своему оружию, страшному игольнику, который мог пробивать насквозь переборки. Рейнор пришел в себя, когда генерал уже достал пистолет, и схватил Дюка за запястье. Сервоприводы в обоих бронекостюмах пронзительно взвизгнули, и Рейнор ударил руку противника о переборку.
Раз. Второй. На третий раз что-то треснуло в рукавице Дюка, и генерал пронзительно вскрикнул. Он уронил пистолет и повалился на палубу. Игольник проехал по полу. Майк присел, схватил его и засунул себе за ремень для пущей безопасности.
Лишь после этого он понял, что в коридоре они были совсем не одни. Впереди и позади стояли вооруженные пехотинцы, направив на них оружие.
- Ты только что подписал себе смертный приговор, парень! - прорычал Дюк. В уголке рта у него выступила кровь, и он бережно баюкал руку, недавно державшую пистолет. Удары Рейнора проломили не только металл.
- Вы только что подписали смертный приговор своей родной планете, генерал! - огрызнулся в ответ Джим. Рейнор повернулся к пехотинцам. - Он только что запустил передатчики. Он вызвал зергов сюда! Проклятие! Он и Менгск даже не дали конфедератам шанса сдаться! Зерги идут сюда, а этот ублюдок - один из тех, кто расстелил перед ними ковровую дорожку.

Несколько пехотинцев опустили оружие. Показалось, будто они на секунду задумались о мятеже или вдруг обеспокоились, что зерги вот-вот появятся на пороге. Остальные глядели стеклянными глазами, а оружие все так же держали направленным в грудь Рейнора. Майк решил, что сомневались те, кто не был невральноресоциализирован. Остальные ожидали приказа.
- Я предам вас военному трибуналу! - сказал генерал.
Майк тихо выдохнул. Дюк угрожал, не приказывая убить Рейнора. Боялся, что Менгск не одобрит подобное решение.
- Ты хочешь мою должность? Можешь ее забрать, - горячо выпалил Рейнор. - Но я тебе не подчиняюсь. Я отвечу перед Менгском, так же как и ты. Ты не можешь наносить удары без дозволения Менгска.
- А чьим приказам, ты думаешь, я следовал, когда активировал передатчики, парень? - произнес Дюк с улыбкой, несмотря на боль.
- Ты установил дюжину передатчиков на Тарзонисе! - парировал Рейнор. - Население будет просто накрыто тучей!
- Мы установили их в укрепленных районах конфедератов, - ответил Дюк, - и эвакуировали большую часть наших регулярных отрядов. Черт, парень, неужели ты не можешь понять, что мы как раз устанавливали еще один, когда забирали тебя?
Майк вдруг вспомнил «призрака» и команду техников. И реакцию Керриган на них. Конечно же, Менгска не интересовала информация. Он думал только о контроле над всей сферой человеческого космоса.
Рейнор сплюнул:
- Ты, сучий… - Он сделал два шага по направлению к генералу.
Генерал Дюк, защищаясь, вскинул здоровую руку. Не для нападения, а лишь для отражения удара. Генерал испугался. Сейчас это был просто пожилой человек в неостальном панцире.
Рейнор на миг замер, снова сплюнул. Повернулся и пошел к лифту, ведущему в наблюдательный купол.
Ни один из пехотинцев в коридоре не остановил его. У одних не хватало смелости выстрелить в своего. Другие не получили приказа. А остальные просто не понимали, кто же тут настоящий преступник.
Майк двинулся за Рейнором. Позади генерал Дюк орал на солдат, приказывая им вернуться на свои посты.
Майк положил руку на плечо Рейнора, и гигант повернулся. На миг Майку показалось, что тот собирается его ударить, но огонь в глазах приятеля уже сменился горькой печалью.
- Они даже не дали им шанса, - проговорил он. - Они могли использовать их в качестве угрозы, а они их просто установили. Никаких предупреждений, ничего. Пока мы были на пути к кораблю. Они их установили.
- И что ты намереваешься делать? - спросил Майк.
- Я собираюсь потолковать с Менгском, - ответил Рейнор. - Нужно его немного вразумить.
- Не стоит тебе туда идти. Думаю, именно сейчас Дюк разговаривает с ним по телефону, возмущаясь твоей дерзостью. У тебя примерно десять минут, пока он не убедит нескольких своих сторонников арестовать тебя. С разрешением Менгска или без него.
- Да, - с горечью произнес Рейнор. - А в моем нынешнем состоянии я, чего доброго, еще и Менгска попытаюсь пристрелить.
- Ага, точно. И уж тогда-то Менгск будет просто обязан тебя убить.
- Так что вы мне порекомендуете, доктор Либерти? - спросил Рейнор.
- Найди союзников. Остатки отряда с твоей планеты. Каких-нибудь колониальных милиционеров из системы Сара, если кто-то из них все еще на борту. Отправляйся к ним и оставайсятам, пока я тебя не позову. И вот еще что… - Он передал ему рюкзак с дисками. - Присмотри за этим. Здесь - крайне интересные сплетни.
- А ты куда собрался? - спросил Рейнор.
- Я пойду на смотровую площадку. Нужно поговорить с этой выдающейся личностью. Попытаюсь его не бить.
Рейнор кивнул и потопал прочь, рюкзак в его огромных руках выглядел весьма жалко. Майк глубоко вздохнул, закрыл глаза и повторил мантру.
- Я не собираюсь бить его, - спокойно произнес он. - Я не собираюсь бить его.
Двери лифта открылись, и оттуда вышла Керриган. Она была мрачнее тучи. Майк кинулся к ней.
- Лейтенант! - воскликнул он. - Сара, что случилось?
- Я разговаривала с Арктурусом, - ответила Керриган, и впервые за все время, насколько Майк мог припомнить, она запнулась, не зная, как выразить остальное. - Он… он оправдывал себя. И в его оправданиях было полным-полно примеров, громких слов, цитат, «яичниц из разбитых яиц», свободы, долга и всего остального. И он должен был убедить меня. Я действительно хотела поверить, будто он знает больше нашего, например что в сердце Тарзониса и так уже находились королевы зергов, управлявшие всеми, словно кукловоды марионетками, уничтожающие население и поедающие детей на улицах. - Она тяжело вздохнула. - Но пока я слушала, я видела схему Тарзониса на экране перед ним.
Майк кивнул:
- Знаю. Это его любимая игрушка.
Керриган насмешливо хмыкнула:
- И пока я смотрела, этот экран окрашивался красным. Вся планета становилась алой от прибывающих зергов.
Она посмотрела на Майка, пытаясь увидеть подтверждение в его глазах.
- На Тарзонисе не было зергов, пока он не установил пси-передатчики, - тихо произнесла она. - Ни одного. Он не был похож на планеты системы Сара или даже Антигу Прайм. Там некоторое количество зергов уже расплодилось на поверхности, а сами миры были потеряны для нас. А здесь не было никакой угрозы, кроме других людей.
Она снова глубоко вздохнула и закрыла глаза.
- Сейчас зерги сбегаются отовсюду. Они уже на планете. Арктурус не отозвал ни одного отряда, ведущего боевые действия. Он не побеспокоился даже о командах, устанавливавших пси-передатчики на поверхности планеты. Он бросил их там. «Жертвы неизбежны», - сказал он, сказал так спокойно, будто кофе заказал.
Майк вспомнил команду, приземлившуюся на площади Эткина, и тут же одернул себя, хотя Керриган была слишком расстроена, чтобы читать его мысли. Но спросил он совсем о другом:
- А что случилось дальше?
- А затем поступило сообщение с мостика о схватке между Джимом и Дюком. - Лицо Керриган вновь стало мрачнее тучи. - И он прогнал меня. Сказал, что мне пора идти. И я… я вспылила.
- Это не впервой. И на то есть причины.
- Майк, нет никакого разумного объяснения, зачем он это сделал. Я думала, это просто блеф, или что Тарзонис уже инфицирован, или что у него был какой-то план. А на самом деле это выглядело так, будто Арктурус заполучил молоток. Ну а когда он у тебя в руках, любая проблема похожа на гвоздь.
Майк вспомнил, что в первый раз услышал эту фразу от Менгска. Сейчас казалось, что с тех пор прошло полжизни.
- Все хорошо, - сказал Майк и обнял ее за плечи. Сара не отодвинулась.
- И… Майк, - прошептала она, - когда я почувствовала его безумие, я заглянула в него.
Майк ожидал продолжения, но Керриган только покачала головой. Когда Сара вновь заговорила, ее голос был едва слышен.
- В этого ублюдка, - выдохнула она.
- Послушайте, - сказал Майк, - я отправил Джима вниз в его каюту и велел держать своих друзей поблизости. Думаю, вы тоже к ним относитесь.
Керриган с сомнением взглянула на Майка.
- Нет, не думаю. Я так расстроена сейчас… - устало улыбаясь, произнесла Сара. - Джим только даст мне почувствовать… - Она вздохнула и покачала головой. - Мне нужно побыть одной. Мне нужно знать, что я все еще могу доверять самой себе. Быть уверенной, что я смогу выполнить свою миссию. Несмотря ни на что, я остаюсь хорошим солдатом, и у меня есть работа, которую нужно закончить. Может, из этого выйдет что-то хорошее. О'кей?
Майк нехотя согласился:
- О'кей.
Керриган усмехнулась:
- Даже если бы я не была телепатом, я бы увидела, что вы лжете. В этом Менгск прав. Вы стараетесь спасти любого от его же собственной сущности. Мне бы хотелось, чтобы вы знали: это… высоко ценится.
- Будьте осторожны.
- Я могу о себе позаботиться. - Керриган самоуверенно улыбнулась. - Я никакая не мученица, хотя несколько дней и ощущала себя ею. Только скажите Джиму… - Она замолчала и вновь покачала головой.
- Что? - спросил Майк, предвидя, что она скажет.
- Ничего, - наконец ответила Сара. - Скажите ему только, чтобы тоже был осторожным, о'кей? Для меня.
Она резко повернулась и пошла к докам посадочных шлюпок. Майк смотрел, как Сара быстро спускается по коридору, отбросив тревогу и неуверенность, словно бабочка, покидающая свой кокон.
Майк вызвал лифт, ведущий наверх на обзорную площадку. Арктурус Менгск стоял, скрестив руки за спиной, и следил за экраном с изображением Тарзониса, заполненного красными треугольничками. Они образовывали целое пятно, кое-где разрываемые ядовито-желтыми метками отрядов конфедератов.
Майк заметил сброшенную шахматную доску и фигуры на полу - дело рук разгневанной Керриган.
Менгск оторвался от схемы, и Либерти обнаружил, что в его бороде явно прибавилось седых волос.
- А, третий из моих выдающихся мятежников, - сказал он. - А я все думал, когда же вы явитесь. Я был уверен, что вы первым примчитесь сюда с претензиями, а не милейшая Сара. Должно быть, вы науськали ее.
- Я здесь ни при чем, - сказал Майк, - хотя поддерживал ее, пока вы предавали смерти очередную планету.

Предыдущая страница 13 Следующая страница


Крестовый поход Либерти 14

- Одна смерть - трагедия, миллион смертей - статистика.
- У вас за пазухой целый набор цитат для оправдания своих бесчинств? - спросил Майк.
Менгск неприятно улыбнулся:
- Я так понимаю, это можно расценивать как ваш отказ от попыток спасти мою душу? Надеюсь, это не так, потому что после нашей победы мне нужен будет такой человек, как вы, более, чем когда-либо раньше. Чтобы помочь установить новый порядок во Вселенной; без него нам не справиться с чужими.
- С чужими? - насмешливо спросил Майк. - Теми самыми чужими, нападение которых на этот мир вы же и организовали? Это вы считаете вторжением чужих?
Менгск хмуро посмотрел на Майка, ответ его явно разочаровал. Позади него экран продолжал трепетать и рдеть, но теперь на краю экрана возникли сине-белые треугольники.
Наконец Менгск произнес:
- Я не ожидал прихода Сары. И не думал, что Рейнор затеет драку с генералом. Это было глупо. И слишком уж не вовремя. Я собираюсь уладить некоторые недоразумения.
- Недоразумения? Они только что чуть не убили друг друга.
Менгск покачал головой, и Майк понял, что этот человек преуменьшает проблемы, так же как и тяжесть ситуации на Тарзонисе. Преуменьшает их до такой степени, когда их можно просто игнорировать.
«Это его изменяющее реальность поле», - подумал Майк.
- Генерал Дюк, - продолжил предводитель мятежников, - в глубине души трус. Я дал ему возможность продолжать свою работу. Джим, напротив, воплощение храбрости и благородства, ищущее себе применение. Заряженный пистолет в поисках цели. Я указал ему направление и цели. Оба крайне полезны на своем месте, а как только мы захватим Тарзонис, все это исчезнет. Ни один из них не сможет выжить без меня, и они поймут, что должны следовать моим указаниям, чтобы оставаться жизнеспособными.
- Для вас они всего лишь пешки? - спросил Майк.
- Не пешки. Инструменты. Талантливые, полезные инструменты. Именно так. Рейнор, Дюк, зерги, протоссы. Да, даже вы и дорогая лейтенант Керриган - все вы инструменты для достижения великого блага, лучшего будущего. Да, сейчас дела идут не лучшим образом. Но представьте себе, какая слава нас ожидает после победы!
- Пока не могу, - ответил Майк, глядя за спину Менгска, прямо на экран, - но думаю, сейчас еще несколько ваших инструментов атакуют остальные ваши инструменты.
- Что? - Менгск повернулся и взглянул на панель. Первые сине-белые треугольники, символизирующие протоссов, уже производили посадку на планету. Красные треугольники зергов на их пути разбегались волнами. Выглядело это так, будто протоссы были булыжниками, брошенными в багровый водоем. - Это плохо, - тихо сказал Менгск. - Очень плохо. Я не ожидал, что они прибудут так быстро. Это в самом деле очень плохо.
- О боже! Вы действительно этого не предусмотрели. - Майк почувствовал неприятный холод в животе, ему стало по-настоящему страшно.

Глава 16.
Дым воины

Давайте не будем дурачить себя, появление зергов и протоссов застало нас врасплох. Да, они не были похожи ни на что виденное нами раньше. Да, их биология отличалась. Да, их технологии, или то, что мы называли их технологиями, были более развиты, чем наши. И конечно же, они были чрезвычайно воинственны и агрессивны, они знали, где мы находились, и вдобавок имели преимущество в неожиданности.
Но (и это очень важное «но») мы, люди, чуть ли не самые мерзкие парни в Галактике. Мы воевали друг с другом с тех пор, как только появились в секторе, и довели свои боевые технологии до такого уровня, что они уже во многом сравнимы с технологиями пришельцев. Мы были окружены, зато, как говорят военные, дрались с ними «в собственных гостиных». И мы могли бы одержать победу, если бы хорошо подготовились.
Но что же произошло? То, что сделало нас хорошими воинами, сыграло с нами злую шутку в этот трудный час. Мы не сумели объединиться под одним флагом или даже создать коалицию, хотя для этого были все возможности. То одна, то другая группировка срывала переговоры, пытаясь протолкнуть свою политическую программу. И все это за счет остатков человечества. Не могу представить, чтобы подобные рою зерги или сияющие протоссы становились жертвами таких малосимпатичных человеческих слабостей, как жадность, жажда власти и обычная тупость. Именно поэтому нелюди побеждали нас.
Манифест Либерти
- Вы ведь действительно не знали, верно? - спросил Майк. - Вы не знали, что протоссы окажутся здесь? Как вы могли не знать?
- Дерзкий молокосос! - ответил Менгск и прошествовал к своей консоли. Теперь он следил за дюжиной экранов сразу. - Естественно, я знал, что протоссы появятся здесь. Они повсюду гоняются за зергами, как домохозяйки - за мухами со скрученной газетой. Вот только я не ожидал, что они появятся здесь так скоро.
Майк невольно улыбнулся. Любой малости, доставлявшей неприятности великому Арктурусу Менгску, было довольно, чтобы сделать Майка счастливым. И если предположить, что протоссы выйдут на контакт с Менгском, они, вероятно, распознают в нем двуличного политика и тогда будут лишь зависать в подпространстве, ожидая, что он еще выкинет.
Менгск осмотрел все экраны, вздохнул, щелкнул тумблером и позвал: «Дюк!»
На экране появилось побитое лицо генерала.
- Сэр, вы рассмотрели мой запрос, касающийся капитана Рейнора?
- Не тратьте мое время на свои мелкие дрязги! - рявкнул Менгск. - Свяжитесь с местными командирами. Здесь протоссы.
- Да, сэр, мы знаем, - гордо заявил Дюк. - Но они уклоняются от наших сил, концентрируясь главным образом на роях зергов. - Похоже, он не подозревал, что это плохая новость.
- Если силы протоссов откроют огонь по зергам, - произнес Менгск, выделяя каждое слово, - тогда зерги будут сражаться с ними, а не с конфедератами. Если протоссы нападут на зергов, конфедераты могут сбежать. Старые семьи могут убраться, а с ними и средоточие мощи Конфедерации!
Дюк моргнул от неожиданности, а затем заявил:
- Тогда нам нужно остановить протоссов. Я могу послать им сообщение, чтобы эти сияющие твари убирались.
Менгск проигнорировал его слова и переключил еще несколько тумблеров.
- Пошлите лейтенанта Керриган с ударной группой атаковать передовые линии протоссов. Капитан Рейнор и генерал Дюк пусть держатся позади с флагманом.
На другом экране неожиданно возникло разгневанное лицо Рейнора, такое же красное, как и поверхность Тарзониса.
- Сначала вы бросили всех на поверхности этого мира в лапы зергов, а теперь требуете, что бы мы пошли против протоссов? Вы действительно проигрываете. И вы собираетесь отправить Керриган вниз без всякой поддержки?
Беспокойство Менгска уже сменилось спокойной уверенностью. Изменители реальности в нем были повреждены, но не совсем сломаны. Майк пытался понять, что должно произойти, чтобы с этого человека спала маска, и что окажется за ней. Да и есть ли вообще чему открываться?
В одном предводитель был прав: Майк Либерти отказался от попыток спасти душу Арктуруса Менгска.
К тому же оставались другие люди, более достойные его помощи.
Майк направился к лифту. Позади него Менгск спокойно отвечал:
- Я абсолютно уверен в возможностях Керриган сдержать протоссов.
Двери лифта закрывались, когда донесся ответ Рейнора:
- Да это такое дерь…
А затем Майк стал опускаться туда, где, он надеялся, Рейнор собирал союзников.
Он надеялся, что Керриган изменит свое решение и тоже будет там.
В казармах Рейнора находилось человек двенадцать. Некоторые уже облачились в боевую броню. Остальные поспешно одевались. Рейнор стоял возле коммуникатора.
По комнате разносился голос Керриган.
- Но ты не обязана ему этим! - говорил Рейнор. - Черт, я спасал твою задницу столько…
Сара перебила его:
- Джимми, перестань изображать из себя рыцаря в сияющих доспехах. Иногда, правда, это тебе идет. Но не…
На миг она запнулась, будто решила подобрать другое слово.
- …не сейчас, - закончила она. Голос Сары звучал приглушенно и устало. Голос почти побежденного человека. - Меня не надо спасать. Я знаю, что делаю. И как только мы разберемся с протоссами, мы сможем сделать что-нибудь и с зергами.
Тяжело вздохнув, она продолжила:
- Арктурус даст согласие. - Майку показалось, в голосе ее недостает уверенности. - Я знаю, даст.
Губы Рейнора дрогнули.
- Надеюсь, ты не ошибаешься, подруга… Хорошей охоты.
Он выключил соединение и взглянул на Майка.
- Мы пойдем следом за ней, - сказал Майк, констатируя факт.
- Ты выбрал то же, что и мы. Одевайся. И захвати свое оборудование. Может статься, после всего нас не будут здесь ждать с распростертыми объятиями.
Майк влез в один из свободных боевых костюмов.
- Менгск допустил еще одну ошибку, - начал он, в то время как его руки колдовали над ремнями и затворами. - Как только Керриган нападет на протоссов, они станут рассматривать нас как врага. Всех нас. А техники протоссов в системе сейчас полным-полно, по всей орбите Тарзониса.
Рейнор согласно кивнул, закончив проверку систем своего костюма. Он уже залатал большинство повреждений, недавно нанесенных Дюком, однако Майк заметил: несколько датчиков все еще мигают угрожающими желтыми предупреждениями на его визоре.
- Итак, мы должны избегать встречи с протоссовыми птичками, так же как и с зергами, - сказал Рейнор. - Нет ничего проще в этом районе.
- Вот почему мы любим вызовы, - пробормотал Майк. Он поднял рюкзак с украденной информацией и засунул туда свой старый плащ, подарок редакции новостей. На нем виднелись отметины от огня лазеров, он был забрызган кровью и чем-то еще, обожжен лучами чужих солнц, выцветший и изодранный в клочья.
«Мой плащ напоминает меня самого», - подумал Майк, запихивая плащ поглубже в рюкзак, уминая вещи. В шкафчике не осталось ничего, что бы он еще хотел взять. Либерти поднял мешок, подвесил его сзади на броню и вышел вслед за Рейнором.
Корабль озарился красными тревожными огнями при первом же появлении протоссов, и теперь люди Рейнора двигались через залитые багровым светом коридоры к докам посадочных шлюпок. Через плиты пола Майк почувствовал изменение притяжения; огромный флагман прорывался через что-то, но нельзя было сказать, через что именно: то ли какие-то обломки, то ли огонь противника.
- Думаешь, мы сможем убраться с корабля? - спросил он, как только они оказались в посадочном доке.
- Да, - коротко ответил Рейнор. - Пилоты шлюпки - мои хорошие товарищи. Им не страшен гнев Дюка или кого-то еще. Они всегда смогут заявить, будто я угрозами заставил доставить нас вниз.
- Возможно, они и не боятся моего гнева, а вот тебе стоило бы, - раздался голос генерала Дюка из тени сбоку.
Огни переключились с красного на желтый, и Майк увидел Дюка, стоявшего между посадочными шлюпками с двумя отрядами пехотинцев. Их оружие было направлено прямо на людей Рейнора. Да и Дюк не был безоружен, он лениво покачивал одолженной на время гауссовой винтовкой, которую держал в левой руке, потому что правая безвольно болталась сбоку.
- Куда-то собрался, парень? - спросил Дюк, недобро улыбаясь. В уголке рта все еще виднелась засохшая кровь. Возможно, он считал это почетным знаком, решил Майк, или чем-то требующим отмщения.
- Мы направляемся вслед за Керриган, - ответил Рейнор. - Ей нужна поддержка, несмотря на то, что говорит Менгск.
- Девушке нужно то, что Менгск назвал нужным! - вызывающе произнес Дюк. - Однако это очень мило, что вы предприняли такую попытку. Теперь я имею неоспоримые доказательства мятежа и могу представить изменников, чтобы наконец покончить с этим.
Майк осмотрел пехотинцев. Все они были невральноресоциализированы и, что еще хуже, уже под самую завязку накачаны стимуляторами. Их глаза практически не имели зрачков. В таком состоянии пехотинцы были жестко включены в нервную систему Дюка. Как только Дюк отдаст команду, они автоматически прыгнут, или выстрелят, или же начнут отжиматься двадцать раз, даже не задумываясь над командой.
Так что лучшее решение сейчас - удерживать генерала от такого приказа.
- Менгск будет крайне расстроен, если вы убьете нас, - сказал Майк.
Дюк расхохотался:
- Я напомню ему одно из его же старых высказываний: «Легче получить прощение, чем добиться разрешения». А теперь вы, парни Рейнора, бросаете оружие и сдаетесь. Я могу даже сохранить вам жизнь, если вы это сделаете.
Рейнор не шелохнулся. Позади себя Майк услышал, как некоторые рейнджеры медленно кладут оружие на пол.
А затем «Гиперион» резко бросило в сторону. Что-то большое ударило его в бок. Пехотинцы в своих тяжелых ботинках лишь покачнулись на месте, а вот руку Дюка на мгновение отбросило.
К тому моменту, когда он вернул оружие в прежнее положение, Рейнор уже успел выхватить свою винтовку.
- Это становится все интереснее, - произнес Дюк, обнажая в улыбке пожелтевшие, похожие на колья зубы.
- Не думаю, что у тебя хватит смелости, - сказал Рейнор.
- Ты даже не успеешь моргнуть, парень, а мои люди уже так нашпигуют тебя, что тебе запросто можно будет открывать распродажу металлического лома. А теперь на счет «три» клади свое оружие. Раз… Два…
Пронзительный крик разнесся по помещению, и левое плечо Дюка взорвалось ливнем расплавленного металла. Все его пехотинцы отпрыгнули и стали водить оружием вокруг, однако стрелять не начали. Им было приказано ожидать команды.
Генерал медленно повалился на колени, его винтовка с грохотом упала на пол. Броня со свистом изолировала блокирующими кольцами поврежденное плечо, а медпаки впрыскивали наркотики в кровеносную систему генерала.
Дым струился из ствола игольника. Майк перещелкнул затвор, и очередной патрон встал на место.
- Думаю, сейчас вам самое время заткнуться, - сказал Майк генералу.
- Я могу спалить вас там, где вы стоите, - простонал Дюк. Медикаменты брони уже давали эффект, и голос его звучал не очень разборчиво.
Майк сделал два шага вперед и добавил:
- Давайте. Вы уйдете первым. Отдайте приказ, генерал.
Дюк заколебался, его глаза подернулись дымкой, когда наркотики всерьез взялись за дело. Одно лишь упрямство позволяло ему оставаться в сознании.
- У вас не хватит смелости, - выдавил он.
- Проверьте, - ответил Майк. - Наконец-то я научился стрелять по людям.
На миг в посадочном доке воцарилась тишина, а затем Рейнор сказал:
- Парни, подберите свое оружие. Мы уходим.
Его люди подняли свои винтовки и стали пробираться мимо мятежных пехотинцев. Без специальных приказов Дюка те не могли стрелять по дружественным, возможно, целям. Рейнор остановился возле Майка и стоящего на коленях Дюка.
- Идите, - бросил Майк. - Я догоню.
Лицо Дюка уже приобрело пепельный оттенок, а глаза превратились в молочно-белые бельма без какого-либо намека на зрачки. В них не осталось почти ничего человеческого, только страх и ненависть. Он прошипел:
- Если когда-нибудь попадешься мне снова, я тебя убью.
- Тогда внимательно следите за моей спиной, - ответил Майк, - потому что, только стреляя сзади, вы сможете это сделать.
В этот миг наркотики полностью овладели Дюком, и он повалился на спину.
Майк повернулся к пехотинцам с лицами зомби:
- Живо доставьте его в лазарет и очистите доки для взлета.
Пехотинцы что-то промычали и убрались, забрав с собой предводителя.
Майк рванул к шлюпке. Двигатели уже завывали, когда он взбежал по сходням.
Рейнор оказался прав по поводу пилотов шлюпки. Один из них ввел координаты и получил разрешение на вылет еще до того, как Майк оказался на борту. Теперь воздух уже откачали, и шлюпку выкинуло из «Гипериона» во внешний хаос.
Пространство рвалось вокруг. «Гиперион» летел сквозь поле обломков, куски продолжали пылать, когда воздух вырывался из пробитого фюзеляжа. Остатки какого-то другого человеческого корабля, погибшего на пути протоссов. Энергетические лучи продолжали разрезать вакуум, обжигая глаза наблюдателям.
Майк проскользнул к консоли навигаций и связи позади панели пилота.
- Попытаюсь вызвать отряд Керриган, - пояснил он.
- Не думаю, что ей это понравится, - тяжело вздохнул Рейнор, а затем добавил: - Но все равно попытайся.
Массивные транспортеры протоссов скользили в космосе, будто гигантские рыбы. Целая толпа их спутников-истребителей золотыми мухами плясала вокруг. Серповидные корабли спиралями приближались к планете, а похожие на иглы истребители и разведчики, сотканные из серебра и драгоценных камней, пронзали поле обломков.
Позади них и сам «Гиперион» полыхал в полудюжине мест. Ничего важного, но сейчас это, должно быть, беспокоит Менгска больше, чем группа ушедших в самоволку бывших сподвижников. Орудие класса «Ямато», установленное на крейсере, раскалывало небо непрекращающимися выстрелами, разваливая отряды протоссовских истребителей.
- Нашему полку прибыло! - прокричал пилот шлюпки. - Пристегните ремни и держитесь крепче!
Теперь с Тарзониса поднимались зерги. Огромные летающие пушки, оранжевые с фиолетовыми крыльями, летели в небе и разбрызгивались сотнями против транспортников протоссов. За ними следовали более крупные твари, похожие на летающих крабов. Казалось, маленькие истребители волновали их гораздо меньше, чем муталисков. Майк заметил, как одна из кработварей влетела во входное отверстие транспортника и корабль протоссов окутался шаром из сине-белого пламени.
Парочка крылатых муталисков заметила шлюпку и повернула к ним, извергая из глоток скрученные шары какого-то желчного вещества.
На шлюпках бунтовщики почти не имели средств защиты, поэтому пилот выругался и попытался уйти с курса перехватчиков.
Ему это вряд ли удастся, понял Майк, и приготовился к попаданию ядовитой слюны зергов.
Тройной разряд разорвал атакующих муталисков на органические ошметки, искромсав их крылья огнем лазеров. Трио «фантомов» А-17 пролетело сквозь остатки зергов, и Майк краем глаза успел заметить на них эмблему Конфедерации. А затем они исчезли, разыскивая новых союзников и новые цели.
- Везение? - спросил Рейнор, перегнувшись через плечо Майка.
- Извини, тут какая-то передача прямо сейчас, - прервал его Майк. - Подожди. Включу. Это она передает. Даю ее на экран.
- Говорит Керриган. - Ее лицо на экране выглядело усталым и осунунувшимся. Ей страшно, понял Майк, и ему стало не по себе. - Мы нейтрализовали наземные отряды протоссов, но к нашим позициям направляется волна зергов. Нужна немедленная эвакуация.
Ожил еще один экран, на нем замелькало лицо Менгска. Что-то вспыхивало рядом с ним, он то появлялся, то исчезал, как чеширский кот.
- Забудьте о приказе, - выплюнул предводитель. - Мы выдвигаемся.
Рейнор ударил по кнопке микрофона:
- Что? Разве ты не собираешься их просто бросить?
Менгск или сделал вид, что не слышал комментария Рейнора, или на самом деле не услышал его из-за помех. Во всяком случае, он никак на него не отреагировал и продолжил:
- Всем кораблям приготовиться уходить с Тарзониса по моему знаку.
Статический разряд прервал сигнал от Керриган. Возле нее упало что-то большое. Затем она вновь появилась:
- Эй, парни? Так что по поводу эвакуации?
- Черт тебя побери, Арктурус! - проскрежетал Рейнор сквозь зубы. - Не делай этого.
Менгск на экране продолжал то возникать, то погружаться во тьму. Наконец его изображение стало четким и ясным.
- Оповестите флот и уводите нас с орбиты. Немедленно!
- Арктурус? - произнесла Керриган, в сравнении с Менгском ее изображение на экране сейчас было не более чем призраком. - Джим? Майк? Что там, черт побери, происходит?..
Затем дым войны поглотил ее полностью, и экраны не регистрировали больше ничего, кроме статических разрядов.
Расстроенный Рейнор заколотил по консоли.
- Сломаешь - платить будешь сам, - заявил пилот, кидая шлюпку в тугую спираль, отрываясь от преследования пары кработварей. Абсолютно хладнокровно пилот бросил спасательный «шатл» под разведчика протоссов, и кработвари перенесли свою атаку на него.
Майк отследил местоположение передачи Керриган и загрузил координаты в шлем. Корабль вздрогнул и лег на новый курс.
Сотни звезд вокруг них рождались и умирали за какие-то мгновения. Наибольшую опасность сейчас представляли обломки сбитых кораблей, и пилот отчаянно матерился, когда ему приходилось резко уклоняться от столкновения с крупными осколками.
Наконец они оказались в атмосфере, экраны зазвенели оранжевым от огня при входе в нее. Основное сражение сейчас происходило над ними. Так что беспокоиться теперь нужно было лишь о наземных отрядах.
Но внизу их ждало то же, что и наверху. На низкой высоте они неслись над усыпанной валунами поверхностью планеты. Великие города Тарзониса сожрало пламя, широкие проспекты были усыпаны обломками, а устремленные к солнцу шпили ныне обратились рядами сколотых, редких зубов. Стекла огромных зданий были полностью выбиты, остались лишь скрученные обломки стальных скелетов. В одном месте широкая просека ровной линией протянулась через три квартала, заканчиваясь искалеченными останками рухнувшего транспортника протоссов, продолжавшего испускать неземное сияние из проломленных трещин.
Зданий стало меньше, когда повстанцы направились в сторону сельскохозяйственных земель и пригородов, но и там все было разрушено. Майк видел кратеры в тех местах, где корабли вонзались в землю. Здесь также гуляли пожары, поглощавшие дома и поля, а между ними сновали воины.
Кроме того, сейчас по всей поверхности опаленного ландшафта виднелись новые строения, принадлежавшие иноземным захватчикам. Серая биомасса окутывала всю землю, и в небо устремлялись смертоносные строения, украшенные похожими на маковые головками. Их окружали гнезда, а землю усеивали пульсирующие яйца.
Но среди обломков стояли и другие структуры. Эти были золотыми, с невероятными опорами и выгнутыми каркасами, зеркальными поверхностями из небьющегося стекла. Протоссы устанавливали свои защитные сооружения на Тарзонисе.
«Возможно, они считают, будто здесь есть нечто ценное, достойное спасения», - подумал Майк. А это значит, они больше верят в людей, чем Менгск.
Земля под летящей шлюпкой кишела зергами, а среди них, подобные сверкающим рыцарям, шагали воины протоссов, оставляя за собой след из мертвых, сочащихся тел. Четырехногие механические пауки переползали через руины, а огромные создания, похожие на бронированные тракторы, штурмовали рои. Тонкие, как копья, истребители с воздуха атаковали массивных зергов, которые сметали находившихся рядом воинов протоссов своими бивнями-косами, как фермер, обмолачивающий пшеницу. Майк произнес:
- Сейчас мы окажемся рядом.
Радио скрипнуло и пронзительно взорвалось звуком, прорвался мужской голос, молодой и испуганный: «…ждем эвакуации. У нас гражданские и раненые. Мы видим ваш корабль. У вас есть место на этой бадье?»

Предыдущая страница 14 Следующая страница


15 Джефф Грабб

Рейнор уже стоял у радио:
- Лейтенант Керриган, вы там?
- Ее здесь нет, сэр, - протрещало в ответ. - Но у нас действительно серьезные проблемы. Зерги повсюду, и они готовятся к новому нападению. Если мы не уберемся немедленно, нам конец. - В голосе отчетливо слышалась паника.
Майк взглянул на Рейнора. Но лицо великана было непроницаемым. Не человек, а статуя. Наконец он произнес:
- Скажи им, мы спускаемся, мы идем.
Майк кивнул:
- Но Керриган…
- Я знаю, - сказал Рейнор, и Майк мог поклясться, что за фоновым шумом передатчика услышал звук рвущегося сердца. Бывший служитель закона тяжело вздохнул и добавил: - Менгск может бросить этих людей, как и остальных. Мы не можем. Вот поэтому мы лучше его.
Шлюпка приземлилась у края школы, переоборудованной в бункер, и беженцы появились оттуда, как только пилот отключил тормозные двигатели. Вел их долговязый паренек, облаченный в ошметки боевого скафандра. Один из добровольцев пограничных миров, примкнувших к восстанию Менгска. Майк ни разу не видел его раньше. Паренек отсалютовал Рейнору:
- Черт побери, как же я рад вас видеть. Услышал приказ об отступлении, но никто не пришел за нами. Зерги здесь по всему северному флангу. Несколько протоссов на время отбросили их назад, дав нам передышку, но думаю, жуки возвращаются. Дорожка из этого серого ковра уже здесь, и мы ничего не можем поделать.
- Что это за подразделение? - спросил Рейнор.
Мальчишка мигнул:
- Мы вообще не подразделение, сэр. Здесь укрывалось примерно с полдюжины отрядов или того, что от них осталось. Конфедераты и повстанцы, и те и другие. Когда зерги стали лезть, а протоссы рвать все вокруг, каждый человек стал сам за себя.
- Слышали ли вы что-нибудь о лейтенанте Керриган? - с надеждой спросил Рейнор. - Она вела бой с протоссами где-то рядом.
- Нет, сэр, - ответил парнишка. - Один из отбившихся говорил, будто здесь было подразделение, сражавшееся с протоссами вверху, на гребне. - Он махнул в сторону зергов. - Если это правда, боюсь, зерги достали их.
Рейнор тяжело вздохнул:
- Ведите своих людей в шлюпку. Не беспокойтесь о тяжелой артиллерии. Бросьте ее. Не похоже, чтобы зерги или протоссы сумели ею воспользоваться. Мы поднимаемся через две минуты.
Майк встал рядом с Рейнором и тихо проговорил:
- Мы все еще можем попытаться найти ее.
Рейнор покачал головой:
- Ты слышал, что сказал этот паренек. Идет очередная волна зергов. С отступлением повстанцев Менгска вся планета окажется, затоплена чужаками в один момент. У шлюпки нет защиты, а на борту у нас неподготовленные к боевым действиям люди. Сейчас нам нужно убираться, и, надеюсь, мы сумеем вырваться из системы до того, как здесь все полетит к чертям.
Майк положил руку Рейнору на плечо:
- Мне жаль.
- Я знаю, - произнес Рейнор. - Да поможет мне Бог, я знаю.

Глава 17.
Дороги не потеряны

Конфедерация умерла вместе с Тарзонисом. Так много сил и амбиций было вложено сюда за долгое время, что его гибель потянула за собой и остатки Конфедерации.
Конечно же, Арктурус Менгск выступил в роли следователя, провел вскрытие и объявил, что пациент умер от массивного отравления зергами, осложненного травмой, нанесенной протоссами. Ирония состояла в том, что пальцы Менгска, отпечатавшиеся на каждом орудии убийства Конфедерации, мало волновали многих и просто игнорировались большинством. Как и следовало ожидать, в эти дни СНВ ничего не скрывала.
Еще до того, как последний солдат конфедератов был поглощен роем зергов, Менгск уже провозгласил Терранский Доминион, призванный объединить выжившие планеты. Сверкающий феникс, восставший из пепла и сплотивший все человечество. Только объединившись, провозгласил бывший мятежник, мы сможем отразить инопланетную угрозу.
Править этим великолепием стал император Арктурус Менгск I, взошедший на трон под бурные овации населения.
Ирония этого последнего маленького события состоит в том, что основная часть оваций, полученных Метеком, оказалась пропущена большинством основного населения.
Манифест Либерти
Время поджимало, но еще минут двадцать они продолжали кружить над окрестностями, разыскивая на земле отбившихся людей. Однако все, что они обнаружили, так это тьму зергов и огромные площади земли, уже сплошь покрытые кишащим покрывалом. В конце концов, устав от непрекращающегося ворчания пилота шлюпки, они начали подъем. Земля внизу вспучивалась, когда зерги взращивали свои новые структуры из грубой плоти. Над горизонтом то и дело загорались вспышки оружия протоссов, похожие на летние зарницы.
Менгск вышел на связь со шлюпкой, когда они уже поднимались, он вызывал все корабли в регионе. Лицо террориста было спокойно, но глаза сверкали.
- Джентльмены, вы отлично поработали, но не забывайте, что дел у нас еще хватает. Семена нового порядка брошены в землю, но если мы надеемся собрать урожай…
Рейнор подался вперед к встроенной в переговорник камере и щелкнул переключателем.
- Черт, достало уже это ваше дерьмо! - прорычал он.
На сей раз Менгск услышал. Вождь насупил свои огромные брови:
- Джим, я могу простить твой импульсивный характер, но ты совершаешь ужасную ошибку. Не становись у меня на пути, парень. Даже не думай препятствовать мне. Я слишком многим пожертвовал, чтобы позволить этому развалиться.
- Ты имеешь в виду такие жертвы, как Керриган? - огрызнулся Рейнор.
Менгск отшатнулся, как от удара. К его лицу прилила кровь.
- Ты пожалеешь об этом. Похоже, ты не понимаешь, в каком я сейчас положении. Меня не остановить.
Рейнору в конце концов удалось пробить толстую, прочную броню, покрывавшую предводителя восстания, и нащупать под ней человека. Менгск был в ярости, вены вздулись у него на шее.
- Меня никто не остановит, - повторил он. - Ни ты, ни конфедераты, ни протоссы - никто! Я буду править этим сектором, или же он сгорит вместе со мной. Если хоть кто-то из вас попытается вмешаться в мои…
Рейнор щелкнул выключателем громкости и смотрел, как Менгск беззвучно разевает рот и брызжет слюной на экране.
- В конце-то концов тебе удалось его разозлить, - сказал Майк.
- Думаю, все именно так, как я и сказал, - ответил Рейнор. В его голосе не было злорадства.
- Я сожалею о Саре, - произнес Майк.
Рейнор сел рядом с Либерти и некоторое время молча смотрел в пол.
- Да, я тоже, - наконец выговорил он. - Я не должен был отпускать ее одну.
- Я знаю, что тебе пришлось испытать.
- Что, теперь и ты телепат?
Майк пожал плечами:
- Я человек. Вот что важно. Это была долгая война. Мы все что-то потеряли. Мы все видели то, чего бы видеть не хотели. Один умный человек однажды сказал мне, что живые чувствуют вину за то, что все еще живы. Ты должен знать - это не твоя вина.
- Наверное, - сказал Рейнор. В кабине посадочной шлюпки повисла тишина. Наконец бывший представитель закона покачал головой. - Еще ничего не закончилось, - заявил он. - Протоссы и зерги не собираются закрывать глаза на то, что Менгск сейчас управляет развитием событий. Их не волнуют человеческие войны и человеческие лидеры. Они ведут свои боевые действия на всем человеческом пространстве. Ничего еще не закончилось.
- Думаю, для меня все закончилось, - сказал Майк. - Я не воин. Я исполнял эту роль, но я журналист. Мое место не на поле боя. Мое место за клавиатурой или перед голографической камерой.
- Вселенная изменилась, сынок. Что ты собираешься делать?
Теперь пришла пора Майку надолго замолчать.
- Я не знаю, - сказал он наконец. - Может, оказывать какую-то помощь. Не думаю, что это поможет мне самому. Но это должно быть нечто отличающееся от нынешних дел.
Шлюпка имела ограниченную дальность полета, но им удалось подать сигнал на «Дитя грома», старый крейсер класса «Левиафан», который еще четыре часа и один мятеж назад ходил под флагом Конфедерации. Ныне он и множество человеческих кораблей выходили из боя, оставляя Тарзонис зергам, протоссам и всем бедолагам, посчитавшим подземные бункеры хорошим укрытием. Офицер связи крейсера встретил их на сходнях:
- У меня для вас есть сообщение от Арктуруса Менгска.
- Менгск! - вырвалось у Рейнора. - Он разыскивает меня, чтобы я проделал в нем очередное отверстие?
- Это не для вас, сэр, - ответил офицер связи. - Это для мистера Майкла Либерти. Вы можете получить его в комнате связи, если пожелаете.
Брови Рейнора поползли вверх. Майк махнул ему, приглашая следовать за собой. Бывший планетарный маршал, бывший капитан мятежников, бывший революционер расположился в кресле вне поля зрения камеры коммуникационной панели.
Майк щелкнул по кнопке ответа и подождал, пока сообщение минует пространство от «Гипериона». На экране выскочило изображение Арктуруса Менгска. Каждый волосок на месте, каждый жест отрепетирован. Будто недавнего инцидента и не было.
- Майкл, - расцвел он.
- Арктурус, - ответил Майк, не удостоив его даже улыбки.
Менгск сделал скорбное лицо.
- Боюсь, я не смогу в полной мере выразить свое сожаление по поводу Сары. Я просто незнаю, что сказать, - произнес он, стараясь казаться искренним.
- Капитан Рейнор нашел несколько отличных слов, - ответил Майк, не скрывая насмешки.
- Я надеюсь, когда-нибудь Джим и я сможем поговорить об этом. - Менгск улыбнулся, но слишком уж натянуто, вымученно. Что-то произошло, и огромный пузырь вокруг Менгска лопнул. - Но я вызвал вас не из-за этого. Здесь есть кое-кто желающий с вами поговорить.
Менгск потянулся за пределы экрана, чтобы щелкнуть переключателем, и лицо будущего императора человеческой Вселенной сменилось новым. Лысеющая голова с ярко выделяющейся парой густых бровей.
- Хэнди? - изумился Майк.
- Майки! - воскликнул Хэнди Андерсон. - Рад видеть тебя, дружище! Я знал, что если кому-то из нашей оравы и суждено пережить эту заварушку, так это тебе! Ты счастливая монетка, всегда появляешься в нужную минуту.
- Андерсон, ты где?
- Здесь, на «Гиперионе», конечно же. Менгск вытащил меня с одного из кораблей беженцев. Он рассказывал, как геройски ты прошел через все это. Настоящий солдат. Почему ты не посылал репортажи в последнее время?
- Я отсылал. А ты менял их, помнишь? Сказал, что Менгск захватил меня. Звонил во все колокола.
- Всего лишь небольшая правка, - сказал Андерсон. - Ровно столько, чтобы власти (Боже, упокой их бессмертные души) остались довольны. Я знал, что ты поймешь.
- Хэнди…
- В любом случае, я слышал, ты проделал великолепную работу. И думаю, тебе будет приятно узнать, что, несмотря на нынешнюю ситуацию, ты можешь вернуться на прежнюю работу.
- Мою прежнюю…
- Точно. Я имею в виду, что люди, желавшие видеть тебя мертвым, теперь уже не при делах. Я говорил с Арктурсом. Мы могли бы сделать тебя официальным пресс-секретарем в новом правительстве. Он очень высокого мнения о тебе, ты же знаешь. Он в восторге от тебя.
- Андерсон, я не знаю, смогу ли… - начал Майк.
- Только послушай. Вот такое предложение, - вновь прервал его главный редактор. - Ты получаешь собственный офис, через коридор от офиса Арктуруса. Прямой доступ в любое время. Ты путешествуешь, посещаешь торжественные обеды, получаешь награды. Множество других благ. Отличная охрана. Это непыльная работенка. Черт, я могу нанять корреспондента, который будет набирать твои репортажи за тебя. Я говорю тебе…
Майк убрал звук. Андерсон продолжал вещать, но Майк уже не смотрел на него.
Он глядел на свое отражение на гладкой поверхности экрана. Он похудел с момента последней встречи с Андерсоном, волосы стояли дыбом. Но в нем появилось что-то еще. Что-то в его глазах.
Казалось, они смотрели сквозь консоль, сквозь переборки корабля. Далекий, тяжелый взгляд. Взгляд, который когда-то был отчаянным, теперь стал решительным. Он видел ситуацию шире, чем она представлялась многим в данный момент.
Это был взгляд, который он видел у Джима Рейнора, когда погибла Map Сара.
- Как долго он будет продолжать, прежде чем заметит, что ты не слушаешь? - проворчал Рейнор.
- Раньше он никогда этого не замечал, - ответил Майк. Он закусил нижнюю губу, а затем добавил: - Я знаю, что должен сделать. Мне нужно употребить свой собственный молот.
Рейнор вздохнул:
- Попробуй сказать это еще раз, теперь по-человечески.
- «Когда у тебя есть только молоток, все вещи кажутся тебе похожими на гвозди», - процитировал Майк. - Я не боец. Я репортер. И мне пора начать использовать свои журналистские штучки на благо человечества. Рассказать всем, как обстоят дела. Рассказать всем, как обстоят дела на самом деле.
Майк указал пальцем на экран. Хэнди Андерсон наконец заметил, что его не слышали. Лысеющий главный редактор постучал по экрану и что-то спросил.
- Я хочу убраться так далеко от Арктуруса Менгска, как только возможно, - сказал Майк. - А затем я хочу рассказать правду обо всем этом. Потому что если я этого не сделаю, такие люди, как он, заполонят все своей ложью. - Он указал на экран. - Он и Арктурус Менгск. И я не думаю, что человечество сможет пережить такую ложь.
Рейнор улыбнулся широко и искренне.
- Приятно видеть тебя снова в деле, - сказал он.
- Приятно вернуться к делам, - ответил Майк, глядя в монитор на отражение человека с тяжелым взглядом. Он встряхнул головой и добавил: - Мне бы сейчас сигарету.
- Я бы тоже не отказался, - поддакнул Рейнор. - Но не думаю, что на этой лохани найдется хоть одна. Однако взгляни и на светлую сторону в этой ситуации: по крайней мере у тебя все еще есть твой плащ.
Postbellum
Сотканная из света человеческая фигура в изодранном плаще стоит в темной комнате. Дымок сигареты змеится вокруг него, а пол под ногами усыпан окурками, похожими на упавшие звезды.
- Итак, то, что вы видите, - произносит Майк Либерти, - моя личная маленькая война, разгоревшаяся на моей территории при помощи моего оружия. Никаких крейсеров, космических истребителей и пехотинцев, одни лишь слова. И правда. Это мое кредо. Это мой молот. И я знаю, как его применить.
Человек делает последнюю долгую затяжку, и окурок летит на пол.
- И вы, люди, кем бы вы ни были, должны это услышать. Правдиво и без купюр. Поэтому я и использую голографическую передачу: ее труднее подделать. И я отправил ее так далеко, как только мог, на всех доступных волнах, чтобы каждый узнал о Менгске, зергах и протоссах. А также узнал о людях, подобных Джиму Рейнору и Саре Керриган, чтобы они и подобные им не были потом забыты.
Майк Либерти на миг прервался, чтобы почесать шею, а затем продолжил:
- Я вступил в армию, будучи уверен, что все там пропитано бюрократией и корпоративной тупостью. Да, я был прав, но в то же время и ошибался.
Он смотрит на слушателей невидящими глазами.
- Там также есть и люди, по-настоящему пытающиеся помочь другим. Люди, по-настоящему старающиеся спасти остальных. Спасти их тела. Спасти их мысли. Спасти их души.
Он хмурит брови и добавляет:
- И нам нужно побольше таких людей, если мы собираемся выжить в предстоящие темные дни.
Он вновь пожимает плечами:
- Вот так. Такова история падения Конфедерации, вторжения зергов и протоссов, а также восхождения императора Менгска, правителя Терранского Доминиона. Битвы все еще идут, планеты продолжают гибнуть, и чаще всего кажется, что никто не знает причин. Когда я это узнаю, я, конечно же, поделюсь с вами этой информацией. - Я Майкл Дэниел Либерти, теперь уже не из СНВ. Ныне я свободный человек. И я закончил.
С этими словами фигура застывает на месте, захваченная в своей тюрьме из света. На застывшем лице усталая улыбка. Улыбка удовлетворения.
Вокруг голограммы загораются огни, светящиеся шары, выращенные специально для этого дела. Стены пульсируют и сочатся влагой, и плотная, вязкая жидкость капает из мокрых язв по всей стене, сохраняя воздух влажным и теплым. Кабель созданного людьми голографического проектора исчезает в липкой шишке органических энергоконструкций главного строения. Соединительный механизм между двумя мирами когда-то был колониальным пехотинцем, а сейчас служит высшим целям своих новых хозяев.
На полуорганических экранах, установленных по всему периметру, лучшие умы зергов обсуждают увиденное.
Это преобразованные создания, выращенные лишь для мышления и управления. Они также служат высшим целям роя зергов.
В проекционной комнате рука тянется к кнопке перемотки и нажимает ее. Когда-то рука была человеческой, но сейчас она преобразована, продукт мутагенных возможностей зергов. Плоть на руке имеет зеленый цвет и покрыта похожими на хитин выступами. Под поверхностью кожи струятся и скользят странные жидкие субстанции и новые органы. Когда-то она была человеком, но была преобразована и теперь служит высшим целям. Когда-то ее звали Сара, но теперь она известна как Королева Клинков.
Другие органические разумы, предводители зергов, шумят на заднем плане. Керриган игнорирует их, потому что они ничего не говорят, по крайней мере ничего существенного. Вместо этого она подается вперед, вглядываясь в обветренное лицо на голограмме, лицо с глубокими пронзительными глазами. Глубоко внутри ее преобразованного сердца что-то шевелится, что-то похожее на воспоминания о чувствах к этому человеку. И к другим людям. К тем, кто пожертвует всем ради себе подобных.
Вместо того, чтобы просто пожертвовать самим человечеством.
Керриган вздрагивает, когда на нее накатывают ныне чуждые чувства ее когда-то человеческой натуры. Но эмоции гаснут так же быстро, как появляются, никто из остальных зергов не успевает их заметить. Во всяком случае, так полагает Керриган.
Сара кивает. Она винит журналиста за неловкость. Должно быть, это сам репортаж, а не воспоминания, навеянные им, так беспокоит ее. Майкл Либерти всегда был мастером слова. Он может даже королеву заставить тосковать по тем дням, когда она была всего лишь пешкой.
Однако в передаче Майкла Либерти есть многое, многое, еще не реализованное существами, ныне ставшими ее соплеменниками. Здесь множество полезной информации. Многое, о чем можно догадаться из слов Майкла Либерти. Что он говорит, и как он это делает.
Проектор тихо зазвонил, сигнализируя о завершении перемотки, и нечеловеческая рука, нажав кнопку воспроизведения, подносит палец к очень широким губам.
Керриган, Королева Клинков, позволяет себе легкую улыбку и концентрируется на человеке, сотканном из света. Она хочет посмотреть, что еще можно узнать от своих новых врагов.

Предыдущая страница 15


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джефф Грабб - Биография

Джефф Грабб

На основную страницу

Биография

Джефф Грабб - автор фэнтазийных книг, таких, как "Война Братьев" и "Крестовый поход Свободы". Он пишет для нескольких фэнтазийных серий, типа "Магия": "Gathering", "StarCraft", "Warcraft", и "Dungeons & Dragons". Грабб - также один из соучредителей и руководителей кампании Dragonlance, с Трейси Хикман, и Forgotten Realms, с Эдом Гринвудом. Он - также дизайнер серии Spelljammer и Jakandor. Он был также одним из дизайнеров d20 Modern и Urban Arcana, и был основным архитектором TSR‘s Marvel Super Heroes (ролевая игра). Он - автор нескольких романов серии "Forgotten Realms", написанных совместно с его женой Кейт Новак. Кейт Новак выросла в Питсбурге, она имеет степень бакалавра по Химии, полученную в Университете Питсбурга. Кейт Новак и Джеф Грабб - соавторы серии Finder‘s Stone Trilogy.


Оглавление

  • Глава 1.
    Насильная вербовка     (Страница 1)
  • Глава 2.
    Приятное назначение     (Страница 1)
  • Глава 3.
    Система Сара     (Страница 2)
  • Глава 4.
    Высадка на Map Сара     (Страница 2)
  • Глава 5.
    База Антем     (Страница 4)
  • Глава 6.
    Мураши     (Страница 5)
  • Глава 7.
    Сделки     (Страница 6)
  • Глава 8.
    Зерги о протоссы     (Страница 7)
  • Глава 9.
    Маршал и «призрак»     (Страница 7)
  • Глава 10.
    Крушение «Hopaдa-ll»     (Страница 8)
  • Глава 11.
    Шахматы     (Страница 9)
  • Глава 12.
    В пасти у зверя     (Страница 10)
  • Глава 13.
    Спасение душ     (Страница 11)
  • Глава 14.
    В эпицентре     (Страница 12)
  • Глава 15.
    Дела катятся к черту (научный факт)     (Страница 13)
  • Глава 16.
    Дым воины     (Страница 14)
  • Глава 17.
    Дороги не потеряны     (Страница 15)


Джефф Грабб

Крестовый поход Либерти

Цикл: "StarCraft" - 1

 Читать книгу

Аннотация

Знаменитая стратегия “StarCraft” хорошо знакома любителям компьютерных игр во всем мире. Впервые в России – вселенная “StarСraft” предстанет на страницах книги, в которой читатель найдет все составляющие увлекательного боевика. Судьба человечества в руках героя-одиночки, сражающегося в далеком космосе с могущественным и коварным врагом!В необозримом будущем на расстоянии шестидесяти тысяч световых лет от Земли Конфедерация Терран втянута в войну с таинственными протоссами и безжалостными зергами. Эта война возвещает о начале величайшей главы в истории человечества или же предрекает его отчаянный кровавый финал. Репортер Майкл Либерти брошен в самое пекло войны, результат которой определит, выживет ли человеческая раса. Только одно Либерти знает точно: единственный человек, которому он может доверить свою жизнь, – это он сам.

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://www.imperus.clan.su
Над дизайном работали: Spider, Elfin, Angel