Джаспер Ффорде - Дело Джен, или Эйра Немилосердия

1 Джаспер Ффорде

ГЛАВА 1
ЖЕНЩИНА, КОТОРУЮ ЗВАЛИ ЧЕТВЕРГ НОНЕТОТ

Таким образом, Сеть тективно-интрузивных правительственных агентств (ТИПА) фактически спровоцировала переключение на себя полицейских обязанностей в случаях, которые регулярные силы охраны правопорядка посчитали для себя чересчур странными или чересчур специфическими. В общей сложности, в ТИПА-Сети насчитывалось тридцать отделов, начиная с самого прозаического отдела добрососедских разборок (ТИПА-30), продолжая отделами литературных детективов (ТИПА-27) и преступлений в искусстве (ТИПА-24) и кончая всеми отделами выше (вернее, ниже) уровня ТИПА-20, отделами, любая информация о которых была строго засекречена, хотя абсолютно все знали, что, например, Хроностраже присвоен № 12, а Антитерроризму - № 9. Ходили слухи, что ТИПА-1 является чем-то вроде внутренней полиции самой ТИПА-Сети. Чем занимались остальные отделы, всегда оставалось в области догадок. Но одно известно наверняка: практически все оперативные агенты Сети - в прошлом военные или полицейские и слегка не в себе. Есть даже поговорка: "Хочешь служить в ТИПА - коси под чумного типа".
Мильон де Роз.
Краткая история Сети тективно- интрузивных правительственных агентств
При одном взгляде на моего папочку часы останавливались. Я вовсе не хочу сказать, что он был страшно уродлив или что вы там такое подумали, просто именно это выражение используют в Хроностраже, когда говорят о тех, кто умеет тормозить время до практически пренебрежимого течения. Папа был полковником Хроностражи и о службе своей помалкивал в тряпочку. И так хорошо помалкивал, что мы даже и не знали, что он свернул на кривую дорожку, пока его однополчане из Хроностражи как-то раз с утра пораньше не вломились к нам домой с приказом "схватить и устранить", датированным открытой бесконечностью от абсолютного прошлого до абсолютного будущего. Они потребовали сказать им, куда и в когда он делся. Ха!.. Папочка остается вольным стрелком до сих пор. Благодаря его последующим визитам мы узнали, что свою организацию он рассматривает как "морально и исторически безнравственную" и ведет личную войну против бюрократов из Бюро поддержания особой темпоральной стабильности. Я не понимала, что он имеет в виду, и до сих пор не понимаю, я лишь надеюсь, что он знает, что делает, и никому не собирается причинять вреда. Свое умение останавливать часы он заработал очень нелегко и уже необратимо, а в результате стал одиноким скитальцем во времени, принадлежа не единственной эпохе, а всем сразу и не имея другого дома, кроме хронокластового эфира.
Я в Хроностраже не служила. Да и не хотела никогда. По всему видно, что там не шибко весело, хотя платят хорошо да и пенсия такая, какой нигде больше не сыщешь: билет (в один конец) в любое место и время по выбору. Нет, это не для меня. Я была оперативником 1 класса в ТИПА-27, отделе литературных детективов ТИПА-Сети, и работала в Лондонском отделении. Это все звучит куда круче, чем выглядит на самом деле. С 1980 года на прибыльный литературный рынок вышли крупные преступные банды, так что дел у нас было невпроворот, а денег - всего ничего. Я работала под руководством территориального куратора Босуэлла, низенького пухленького человечка, похожего на мешок муки, снабженный ручками и ножками. Он жил и дышал работой, слова были для него жизнью и любовью. Никогда он не казался более счастливым, чем напав на след фальшивого Кольриджа или поддельного Филдинга. Именно под командой Босуэлла мы накрыли банду, которая воровала и продавала первые издания Сэмюэла Джонсона. В другой раз мы раскрыли попытку пропихнуть аутентификацию бесподобно фантастической версии утраченного творения Шекспира, "Карденио". Да, это были прекрасные, но совсем крохотные островки восторга среди моря нудной рутинной ежедневной работы, на которую обречена ТИПА-27: большую часть времени мы занимались отловом нелегальных торговцев, нарушениями авторских прав и подделками.
Я проработала у Босуэлла в ТИПА-27 восемь лет, деля квартиру в Мэйда-Вейл с Пиквиком, возрожденным домашним дронтом, оставшимся у меня со времени всеобщего бума возрождения вымерших животных, когда можно было купить себе любого клонированного детеныша по каталогу. Я до зарезу - нет, просто до остервенения - хотела уйти из литтективов, но для повышения или перевода в другой отдел надо было начать делать хоть какую-то карьеру. Единственным для меня вариантом заработать полного инспектора было занять освободившуюся вакансию непосредственной начальницы в случае ее ухода из отдела на повышение или же к чертовой бабушке. Но это все никак не происходило: инспектор Тернер лелеяла надежду выйти замуж за богатенького мистера Тошонадо и оставить службу, а надежда так и оставалась надеждой, поскольку раз за разом мистер Тошонадо оказывался мистером Враки, сэром Алканафтом или мсье Вжеженат.
Как я уже сказала, папочка останавливал часы одним своим видом. Именно это и случилось неким весенним утром, когда я ела сэндвич в маленьком кафе неподалеку от работы. Мир замерцал, вздрогнул и замер. Владелец кафе застыл на полуфразе, картинка на экране телевизора окаменела. В небе неподвижно летели птицы. Автомобили и трамваи встали как вкопанные, угодивший в аварию мотоциклист с выражением ужаса на лице завис в двух футах от асфальта. Звуки тоже затормозили, сменившись глухим фоновым гулом: каждый звук в мире завяз на той ноте и громкости, на какой был в момент остановки времени.
- Как поживает моя прекрасная дочь?
Я обернулась. За столом сидел мой отец. Он порывисто встал, чтобы обнять меня.
- Все в порядке, - ответила я, крепко обнимая его в ответ. - Как мой возлюбленный отец?
- Не могу пожаловаться. Время - прекрасный лекарь.
Я несколько мгновений смотрела на него в упор.
- Знаешь, - пробормотала я, - мне кажется, что каждый раз, когда мы встречаемся, ты выглядишь все моложе.
- Так оно и есть. А как насчет внучат?
- При моем-то образе жизни? И не мечтай.
Мой отец улыбнулся, подняв бровь:
- Я бы не был столь категоричен.
Он вручил мне фирменную вулвортовскую сумку.
- Я недавно был в семьдесят восьмом году, - заявил он. - Вот, привез тебе подарочек.
"Битловский" сингл. Названия я не опознала.
- Разве они не разбежались в семидесятом?
- Не везде. Ну, как дела?
- Как всегда. Идентификация, авторские права, кражи...
- ...все то же вечное дерьмо...
- Угу, - кивнула я. - Все то же вечное дерьмо. А тебя что сюда привело?
- Три недели вперед от тебя я приезжал проведать твою мать, - ответил он, сверяясь с хронографом на запястье. - Ну, хм, ты понимаешь почему. Через неделю она собирается перекрасить спальню в розово-лиловый цвет. Может, отговоришь? Совершенно не подходит к занавескам.
- Как она?
Он глубоко вздохнул.
- Ослепительна, как всегда. Майкрофт и Полли тоже были рады, что я их не забыл.
Это мои тетя и дядя. Я очень люблю их, хотя оба чокнутые. Особенно я скучаю по Майкрофту. Я много лет не возвращалась в родной город и виделась с семьей не так часто, как мне хотелось бы.
- Мы с матерью подумали, что неплохо бы тебе ненадолго съездить домой. Ей кажется, что ты относишься к работе чересчур серьезно.
- Слишком сильно сказано, папочка, особенно в твоем исполнении.
- Ой-ёй, какие мы недотроги. Как у тебя с историей?
- Неплохо.
- Ты знаешь, от чего умер герцог Веллингтон?
- Конечно, - ответила я. - Его застрелил французский снайпер в самом начале сражения при Ватерлоо. А что?
- Не обращай внимания, - пробормотал мой папочка с притворно-невинным выражением лица, царапая что-то в записной книжечке. Задумался на мгновение. - Стало быть, Наполеон выиграл сражение при Ватерлоо, правильно? - раздельно произнося каждое слово, спросил он.
- Да нет, конечно, - ответила я. - Фельдмаршал Блюхер вовремя вмешался и всех спас... - Я прищурилась. - Папа, это же школьный курс. Ты к чему клонишь?
- Значит, ты бы сказала, что это совпадение?
- Что именно?
- Нельсон и Веллингтон, два великих английских национальных героя, оба были застрелены в самом начале их наиболее славных и решающих сражений.
- А твоя версия?
- Тут замешаны французские ревизионисты.
- Но ведь на исход обоих сражений это не повлияло, - уперлась я. - Мы все равно выиграли оба сражения!
- Я же не говорил, что у них все получилось.
- Чушь собачья! - фыркнула я. - Ты, небось, думаешь, что те же самые ревизионисты прикончили в тысяча шестьдесят шестом году короля Гарольда, чтобы помочь норманнскому вторжению в Англию!
Папа не засмеялся. Он среагировал с легким удивлением:
- Гарольд? Убит? Как?
- Стрелой в глаз, папочка.
- Английской или французской?

- История об этом умалчивает, - ответила я, раздраженная странным уклоном его вопросов.
- В глаз, говоришь? Век расшатался... - пробормотал он, делая еще одну заметку.
- Что-что расшаталось? - переспросила я, не расслышав.
- Да ничего. Век. И я рожден восстановить его.
- "Гамлет"? - Я наконец узнала цитату.
Он пропустил мои слова мимо ушей и резко захлопнул записную книжку, затем рассеянно потер пальцами виски. Секундой позже мир сорвался с мертвой точки. Отец нервно огляделся по сторонам.
- Это за мной. Спасибо за помощь, мой Душистый Горошек. Когда встретишься с мамой, скажи, чтобы ввинтила лампочки поярче, и не забудь отговорить ее перекрашивать спальню в розово-лиловый цвет.
- А в другой?
- Сколько угодно.
Он улыбнулся мне и погладил по лицу. Я почувствовала, что в глазах у меня появилось что-то мокрое. Эти встречи были так коротки! Он уловил мою печаль и улыбнулся той самой улыбкой, которой любой ребенок ждет от отца. Затем сказал: Я плыву в глубину времен, и со мной Лишь Двенадцатый может сравниться..
Он сделал паузу, и я закончила цитату - кусочек из старой песенки Хроностражи, которую папа часто напевал мне в детстве: Я глазею на все, что случалось с Землей, И на все, что могло бы случиться.
И отец исчез. Мир пошел волнами, стрелки часов снова двинулись вперед. Бармен закончил фразу, птицы разлетелись по гнездам, телевизор продолжил тошнотворную рекламу "Смеющихся бургеров", и мотоциклист таки с глухим стуком ляпнулся о дорогу.
Все вернулось на круги своя. Никто, кроме меня, не видел, как папа пришел и ушел.
Я заказала крабовый сэндвич и принялась рассеянно его жевать. "Мокко", казалось, сто лет не остынет. Посетителей было немного. Стэнфорд, хозяин кафе, мыл чашки. Я отложила газету ради телевизора - на экране появилась заставка "ЖАБ-ньюс".
"ЖАБ-ньюс" была крупнейшей из новостных сетей Европы. Управляла ею корпорация "Голиаф", и при круглосуточном вещании она передавала такие последние новости, что национальным службам новостей оставалось только обливаться слезами от зависти. "Голиаф" гарантировал финансирование, стабильность - и несколько подозрительный душок. Никому не нравилось, что корпорация мертвой хваткой вцепилась в глотку нации, и камней в огород "ЖАБ-ньюс" летело предостаточно, несмотря на постоянные опровержения компании-учредителя.
- Перед вами ЖАБ-ньюс! - прогремел голос телезазывалы, перекрывая головокружительную музыку. - ЖАБ предлагает вам всемирные новости, самые последние новости и - прямо СЕЙЧАС!
В круге света возникла дикторша, улыбаясь в камеру.
- Сегодня понедельник, шестое мая тысяча девятьсот восемьдесят пятого года, полдень. С обзором новостей вас знакомит Александра Белфридж. Крымский полуостров, - объявила она, - на этой неделе снова оказался в центре внимания. Последняя резолюция ООН настаивает на том, чтобы Англия и правительство Российской Империи начали переговоры о суверенитете полуострова. Поскольку Крымская война тянется уже сто тридцать первый год, общественное мнение в стране и за рубежом все сильнее давит на обе стороны, требуя мира и прекращения вражды.
Я закрыла глаза и неслышно застонала. Свой патриотический долг я там уже выполнила, в семьдесят третьем, и видела, что такое война на самом деле, без фанфар и славы. Жара, холод, страх и смерть. Дикторша продолжала говорить, в ее голосе прорезались ура-патриотические нотки.
- Когда английские войска вытеснили русских с их последнего плацдарма на полуострове в 1975 году, это казалось нам величайшей победой над превосходящими силами. Однако с тех пор и до наших дней ситуация оставалась тупиковой, и на прошлой неделе сэр Гордон Липови-Ролекс выразил общее настроение нации на антивоенном митинге на Трафальгарской площади.
Пошла видеоврезка о большой и в основном мирной демонстрации в центре Лондона. Липови-Ролекс стоял на возвышении и держал речь перед лохматым гнездом микрофонов.
- То, что было начато под предлогом обуздания российской экспансии в 1854 году, - вещал член парламента, - за долгие годы превратилось всего лишь в жалкие усилия по поддержке национальной гордости...
Но я уже не слушала. Все это трындели уже в миллионный раз. Я глотнула кофе, и тут у меня даже шевелюра взмокла от пота. По телевизору под речь Липови-Ролекса показывали архивную пленку: Севастополь, английский гарнизон, окопавшийся в городе, в котором почти не осталось не только исторических памятников, но и архитектуры как таковой. Когда я смотрю хронику, в нос шибает кордитом, а голову наполняет треск и грохот взрывов. Я невольно коснулась единственной внешней отметины, оставленной этой кампанией, - крохотного шрама на подбородке. Другим повезло меньше.
Ничего не изменилось. Война продолжала молоть своими жерновами.
- Все это дерьмо, Четверг, - послышался рядом со мной суровый голос.
Это был Стэнфорд, хозяин кафе. Как и я, он был ветераном Крымской войны, только воевал в предыдущую кампанию. В отличие от меня, он потерял больше, чем невинность и несколько хороших друзей. Он хромал на двух протезах, а оставшейся в нем шрапнели хватило бы на полдюжины консервных банок.
- Вся эта жопа в Крыму - из-за ООН!
Он любил разговаривать со мной о Крыме, хотя мы придерживались прямо противоположных взглядов на войну. Честно говоря, больше никому это и не интересно. В фаворе сейчас солдаты, втянутые в непрекращающиеся разборки с Уэльсом, а отставные крымцы, как правило, засовывают военную форму подальше в шкаф.
- Думаю, нет, - рассеянно ответила я, глядя в окно; оттуда было видно крымского ветерана, просившего милостыню на углу: за пару пенни он читал наизусть Лонгфелло.
- Получается, если назад отдавать, так мы зря кровь проливали, - ворчал он. - Мы там с восемьсот сорок пятого года торчим. Может, скажешь, что мы и остров Уайт должны французам вернуть?
- Мы уже вернули остров Уайт французам, - спокойно ответила я.
Знания Стэнфорда о текущих событиях ограничивались обычно первой лигой крокета да любовными приключениями актрисы Лолы Вавум.
- Ни фига себе! - пробормотал он, сдвинув брови. - Отдали... Неужели отдали? Так не надо было отдавать! И что эта ООН о себе воображает?
- Я не знаю, но если они остановят убийства, я голосую за них, Стэн.
Бармен печально качал головой, слушая окончание речи Липови-Ролекса.
- ...Нет сомнений, что царь Алексей Четвертый Романов имеет неоспоримо большие права на полуостров, и я жду того дня, когда мы сможем вывести свои войска и покончить с тем, что можно назвать не иначе как возмутительной тратой людских жизней и средств.
Снова появилась ведущая и перешла к другой теме - к намерению правительства на 83% повысить налог на сыр. Непопулярное решение, которое несомненно приведет к тому, что наиболее активные граждане начнут пикетировать магазины, торгующие сыром.
- Да война хоть завтра кончится, надо только русских оттуда вышвырнуть - воинственно заявил Стэнфорд.
Это не аргумент, и он сам это понимал. На полуострове не осталось уже ничего, за что стоило воевать, кто бы ни победил. Единственная полоска земли, которую не искрошили в пыль снаряды, была густо заминирована. Исторически и морально Крым принадлежал Российской Империи, хоть ты тресни.
Дальше в новостях говорилось о столкновениях на границе с Социалистической Республикой Уэльс. Раненых нет, просто обмен выстрелами через реку Хэй близ Уая. Традиционно буйный пожизненный президент Овайн Глиндоор VII обвинял английский империализм в стремлении объединить Британию; Парламент, тоже традиционно, делал вид, что ничего не замечает. Программа продолжалась, но я уже слушала вполуха. В Данджнессе открылась новая атомная станция, на открытии присутствовал премьер- министр. Он, как положено, скалился под фотовспышками. Я вернулась к газете и начала читать статью о парламентском билле: с дронтов снимался статус охраняемых животных по причине резкого увеличения их численности. Сосредоточиться никак не получалось. В голову упорно лезли проклятые воспоминания о Крыме. К счастью, возвращая меня к реальности, запищал пейджер. Я бросила на стойку несколько банкнот и быстро направилась к выходу. За моей спиной ведущая мрачно рассказывала об убийстве молодого сюрреалиста - парня забила до смерти банда радикальных приверженцев французского импрессионизма.

ГЛАВА 2
ГЭДСХИЛЛ

Существуют две школы, занимающиеся упругостью времени. Первая считает, что время очень изменчиво и каждое, даже самое малое, событие изменяет вероятностное будущее Земли. Вторая считает время устойчивым: несмотря на все ваши усилия, оно всегда возвращается к определенному настоящему. Лично я такими тривиальными вещами не занимаюсь. Я просто продаю галстуки всем, кто захочет купить...
Некий торговец в Виктории, июнь 1983
Мой пейджер принес ошеломляющее известие: украли то, что невозможно было украсть.
Вообще-то рукопись "Мартина Чезлвита" уже пропадала. Два года назад ее взял из сейфа охранник, который просто-напросто хотел прочесть книгу в ее чистом и первозданном виде. Не выдержав угрызений совести - или сломавшись на почерке Диккенса уже к третьей странице, - он признался в содеянном, и рукопись вернулась на место. Охраннику дали пять лет работ по обжигу извести в захолустье Дартмура.
В Гэдсхилле Диккенс провел последние годы жизни, но "Чезлвита" он написал не там. "Чезлвита" он писал на Девоншир-Террас, где жил со своей первой женой в 1843 году. Гэдсхилл - большой дом в викторианском стиле близ Рочестера. Во времена Диккенса оттуда открывался прекрасный вид на Мидуэй. Если прищуриться и не обращать внимания на нефтеперерабатывающий завод, предприятие по производству тяжелой воды и склады Экзотмата, не так уж трудно представить, что привлекло его в этот уголок Англии. Каждый день Гэдсхилл посещают тысячи людей, превратив это место в третий по популярности объект литературного паломничества после коттеджа Энн Хатауэй* [Сохранившийся в Стрэтфорде-на-Эйвоне дом жены Уильяма Шекспира. (Здесь и далее прим. И Андронати.)] и Хэворт-хауса сестер Бронте. Из-за огромного количества посетителей охрану жутко лихорадило, но очень долго ничего плохого не происходило - до тех пор, пока какой-то псих не вломился в Чотон, угрожая уничтожить все письма Джейн Остин, если не опубликуют его биографию писательницы, откровенно тупую и заурядную. В тот раз ущерба удалось избежать, но происшествие стало мрачным предзнаменованием. Через год в Дублине организованная банда попыталась похитить ради выкупа рукописи Джонатана Свифта. Началась долгая осада, которая закончилась тем, что двоих вымогателей пристрелили, а несколько оригиналов политических памфлетов и ранний набросок "Гулливера" были уничтожены. Неизбежное свершилось. Пришлось поместить литературные реликвии под пуленепробиваемое стекло, наладить электронную систему наблюдения и приставить вооруженную охрану. Никому не хотелось, чтобы все закончилось так печально, но нам не оставили выбора. С тех пор серьезных проблем почти не возникало, что делало похищение рукописи "Чезлвита" из ряда вон выходящим событием.
Я припарковала машину, прикрепила к нагрудному карману служебный бэдж ТИПА-27 и стала пробираться сквозь толпу журналистов и зевак. Босуэлла я увидела еще издали, поднырнула под руки выстроившихся живой цепью полицейских и наконец добралась до начальства.
- Доброе утро, сэр, - прошептала я. - Приехала, как только узнала.
Он приложил палец к губам и шепнул мне на ухо:
- Окно первого этажа. Потребовалось меньше десяти минут. Это все.
- Не поняла?
И тут я поняла. Ведущая тележурналистка "ЖАБ-ньюс" Лидия Сандалик готовилась взять интервью. Заканчивая вводный текст, она (классный у нее парикмахер!) уже поворачивалась к нам. Босуэлл ловко нырнул в сторону, игриво ткнув меня в ребра, и оставил одну под прицелом телекамеры.
- ..."Мартина Чезлвита", украденную из музея Диккенса в Гэдсхилле. Рядом со мной литературный детектив Четверг Нонетот. Скажите, офицер, как могло случиться, что воры проникли внутрь и похитили одно из величайших литературных сокровищ?
"Ублюдок!" - еле слышно прошептала я вслед Босуэллу, который уже ускользал, трясясь от смеха. Нервно переступила с ноги на ногу. Поскольку страсть к искусству и литературе у населения нисколько не уменьшалась, профессия литтектива становилась все труднее, особенно при столь скудном бюджете.
- Воры влезли через окно первого этажа и прямиком направились к рукописи, - сказала я своим самым лучшим телевизионным голосом. - На то, чтобы проникнуть внутрь и скрыться, им понадобилось примерно десять минут.
- Насколько я понимаю, музей находится под постоянным контролем камер слежения, - продолжала Лидия. - Воры не попали на видеопленку?
- Мы ведем расследование, - ответила я. - Как вы понимаете, некоторые детали в интересах следствия должны оставаться нераскрытыми.
Лидия опустила микрофон и отключила камеру.
- А может быть, что-нибудь лично для меня, Четверг? - спросила она. - Эту попугайскую дребедень я и сама сочинить могу.
- Я же только что приехала, Лидс, - улыбнулась я. - Спроси меня еще раз через недельку.
- Чет, через неделю все это будет уже в архиве. Ладно, запускай вертушку.
Оператор снова вскинул камеру на плечо, и Лидия возобновила репортаж.
- У вас есть какие-нибудь зацепки, литтектив?
- Есть несколько версий, которые мы разрабатываем. Мы уверены, что сумеем вернуть рукопись музею и арестовать замешанных в это дело преступников.
Ох, как бы мне хотелось поверить в это самой! Я много времени провела в Гэдсхилле, изучая систему охраны, и знала, что она там не хуже, чем в Английском национальном банке. Преступники свое дело знали. По-настоящему знали. А потому расследование становилось для меня чем-то личным.
Интервью закончилось, и я поднырнула под огораживающую место преступления ленточку "ТИПА. Не нарушать" и пошла туда, где ждал меня Босуэлл.
- Ну и бардак же тут, Четверг. Тернер, введите ее в курс дела. - Босуэлл оставил нас и пошел искать что-нибудь перекусить.
- Если ты поймешь, как они сумели это проделать, - пробормотала Пейдж (очень похожая на Босуэлла, только модель чуть постарше и в женском исполнении), - я готова съесть свои ботинки, пряжки и прочую хренотень.
Босуэлл и Тернер уже служили в отделе литтективов, когда я поступила туда после армии и краткой службы в Суиндонском полицейском управлении. Уйти из нашего отдела почти невозможно: перевод в Лондонское отделение - это потолок профессии. Чтобы выбраться отсюда, надо умереть или уволиться. У нас любят повторять, что отдел литтективов - это вам не на рождественские каникулы, это на всю жизнь.
- Ты нравишься Босуэллу, Четверг.
- В каком смысле? - подозрительно спросила я.
- В том смысле, что он прочит тебя на мое место после моего ухода. В выходные состоялась наша помолвка с симпатичным парнем из ТИПА-3.
Мне следовало отреагировать с большим энтузиазмом, но Тернер столько раз была помолвлена, что могла бы напялить на все пальцы по два обручальных кольца, причем и на руки, и на ноги.
- ТИПА-3? - с любопытством спросила я.
Даже служба в Сети не позволяет узнать, чем занимается каждый отдел (Джо Трепач, возможно, осведомлен лучше, чем мы). Единственным агентством выше Двенадцатого, о котором я что-то знала, было Девятое - антитеррористические операции. Ну, и Первое, конечно, ТИПА Внутренней безопасности. Этакая ТИПА- полиция, присматривают за нами, чтобы не забывались.
- ТИПА-3? - повторила я. - А чем они занимаются?
- Сверхъестественными делами.
- Я думала, что этим занимается ТИПА-2.

1 Следующая страница


Дело Джен, или Эйра Немилосердия 2

- ТИПА-2 занимается Странными сверхъестественными делами. Я его спрашивала, но так и не вытянула никакого ответа. Да и не с руки - мы были немного заняты. Посмотри-ка на это.
Тернер провела меня в комнату, где хранилась рукопись. Стеклянный бокс, некогда содержавший рукопись в кожаном переплете, был пуст.
- Есть что-нибудь? - спросила Пейдж одного из криминалистов, обследовавших место преступления.
- Ничего.
- Перчатки? - спросила я. Офицер-криминалист встала и потянулась. Ни единого отпечатка, ни единого следочка она так и не нашла.
- Нет. И вот что странно. Не похоже, чтобы они вообще прикасались к поверхности - ни перчаткой, ни даже тряпкой. По мне, так этот бокс и не открывали вовсе, а рукопись до сих пор внутри!
Я посмотрела на стеклянный бокс. Он по-прежнему был надежно заперт, больше ни один экспонат не тронули. Ключи хранились отдельно и как раз в данный момент ехали сюда из Лондона.
- Подождите, тут что-то не так, - пробормотала я, наклонившись поближе.
- Что ты разглядела? - насторожилась Пейдж.
На боковой панели бокса стекло выглядело слегка волнистым. Участок был размером примерно с рукопись.
- Я уже заметила, - сказала Пейдж. - Решила, что это просто дефект стекла.
- Дефект? Это у закаленного пуленепробиваемого стекла? - поинтересовалась я. - Невозможно. И этого дефекта тут не было, когда я инспектировала систему охраны, будьте уверены.
- Что же тогда?
Я погладила прочное стекло, прислушиваясь к ощущениям: блестящая поверхность волнистыми изгибами текла под моими пальцами. По спине пробежала дрожь. Возникло странное чувство узнавания - будто давно забытый школьный хулиган вдруг окликнул меня на улице как доброго приятеля.
- Вроде бы знакомая работа, Пейдж. Когда мы найдем взломщика, это наверняка окажется человек, которого я знаю.
- Ты работаешь литтективом семь лет, Четверг.
Я поняла, на что она намекает.
- Восемь. Ты права, ты, вероятно, тоже его знаешь. Не мог это сделать Ламбер Туолтс?
- Мог бы, только он пока вне игры: ему еще четыре года отсиживать за мошенничество - за "Победные усилия любви"*. [Реальная пьеса Уильяма Шекспира называется "Бесплодные усилия любви".]
- А Кинз? Нечто подобное - вполне в его духе.
- Увы, Мильтон уже не с нами. Простудился в библиотеке Паркхерста* [Тюрьма строгого режима на острове Уайтвор.] и через две недели умер.
- М-м-м? - Я показала на две видеокамеры. - А на пленке кто?
- Никого, - ответила Тернер. - Муха не пролетала. Могу прокрутить тебе обе записи, но умнее ты от этого не станешь.
Она показала мне все материалы. Охранника уже допросили в участке. Поначалу надеялись, что - один из своих, но вряд ли: охранник был так же подавлен, как и все мы.
Тернер включила видео и нажала кнопку воспроизведения.
- Смотри внимательно. Рекордер следит за пятью камерами и снимает с каждой пятисекундный фрагмент изображения.
- Значит, максимальный разрыв в записях каждой камеры составляет двадцать секунд?
- Вот именно. Смотришь? Отлично. Итак, вот рукопись.
Она показала на объект, прекрасно различимый сквозь стекло, затем изображение переключилось на видеокамеру у передней двери. Ни малейшего движения. Затем внутренняя дверь через которую обязан был бы пройти любой грабитель. Остальные входы были замурованы. Изображение переключилось на коридор, затем на прихожую, а потом снова на комнату с рукописью. Тернер нажала кнопку "пауза", и я наклонилась к экрану.
- Двадцать секунд на то, чтобы войти, открыть бокс, забрать "Чезлвита" и свалить отсюда? Невозможно.
- Поверь мне, Четверг именно так и случилось. - Последнее замечание сделал Босуэлл, заглянувший мне через плечо. - Я не знаю как, но они это сделали. Мне уже звонил по этому делу ТИПА-директор Гэйл, а его уже успел пнуть премьер-министр. Начались парламентские запросы. Скоро полетят головы. И, заверяю вас, моей среди них не будет.
Он многозначительно посмотрел на нас, и мне стало здорово не по себе. Именно я консультировала музей во время установки охранной системы.
- Мы немедленно возьмемся за дело сэр, - ответила я, нажимая кнопку "пауза", чтобы снова запустить пленку.
Картинки на экране ритмично сменяли друг друга, пока запись не кончилась. Я придвинула стул, отмотала пленку назад и стала смотреть с самого начала.
- Что ты надеешься там найти? - спросила Пейдж.
- Что-нибудь.
Не нашла.

ГЛАВА 3
ОПЯТЬ ЗА РАБОЧИМ СТОЛОМ

Финансирование Сети тективно- интрузивных правительственных агентств обеспечивается непосредственно правительством. Почти вся деятельность осуществляется централизовано, но все ТИПА-отделы имеют представителей на местах, бдительно наблюдающих за любыми осложнениями, возникающими в провинции. Их курирует местное начальство, которое связано с национальными представительствами по вопросам обмена информацией, управления и политических решений. Как любое большое правительственное учреждение, на бумаге оно выглядит лучше, но на деле находится в полнейшем беспорядке. Мелкие свары и действия в угоду политическим соображениям, высокомерие и неприкрытая кровожадность - все это почти стопроцентная гарантия того, что левая рука не ведает что творит правая.
Мильон де Роз.
Краткая история Сети тективно- интрузивных правительственных агентств
Миновало два дня безуспешных поисков "Чезлвита". Мы не нашли и легчайшего намека хоть на какой-нибудь ключ к разгадке. Пошли слухи о том, как нас собираются взгреть - правда, только лишь в том случае, если мы не сообразим, каким образом украли рукопись. Смешно получить по шее за дыру в охранной системе, которую никто не может найти. В некотором унынии я сидела за рабочим столом. Вспомнив разговор с папой, я позвонила матери и попросила не красить спальню в розово-лиловый цвет. Результат моей просьбы оказался, мягко говоря, неожиданным: мать воскликнула, что это просто грандиозная идея и бросила трубку, прежде чем я успела сказать еще хоть слово. Я вздохнула и погрузилась в телефонные сообщения, накопившиеся за последние два дня. По большей части, это были звонки от информаторов и встревоженных граждан, ограбленных и обманутых - и желавших знать, продвинулись ли мы в расследовании их дел. По сравнению с "Чезлвитом" - сплошная шелуха: целая толпа легковерных людей клюнула на первое издание стихотворений Байрона по совершенно смешной цене, а теперь горько жаловалась на то, что им всучили подделку. Как и большинство оперативников я прекрасно знала, кто стоит за этим мошенничеством, но мы никогда не ловим крупную рыбу - только "распространителей", дилеров, которые продают товар. Попахивало коррупцией в верхах, а доказательств - пшик. Обычно я с интересом просматриваю свою почту, но сегодня ни одного серьезного сообщения так и не попалось. В конце концов, стихи Байрона, Китса или По остаются настоящими, независимо от того, проданы они законно или из-под полы. Читаются-то они совершенно одинаково.
Я выдвинула ящик стола и вытащила маленькое зеркальце. На меня смотрела самая заурядная женщина. Прямые, мышиного цвета волосы длиною чуть ниже плеч наспех стянуты в хвост на затылке. Скулы обычные, и на лице, к легкому моему удивлению, уже начали проявляться морщинки. Я вспомнила мать, которая к сорока пяти стала похожа на грецкий орех. Содрогнулась, сунула зеркальце на место и вынула плохонькую, слегка потрепанную фотографию. Меня снимали с группой друзей в Крыму. Я была тогда простым капралом Ч.Нонетот № 33550336, водителем БМП, прилежно прослужила родине полный срок, много чего на войне пережила и наконец с почетом ушла в отставку, доказав все, что нужно было доказать. От меня ждали, что я буду хвастаться, как добровольно пошла в армию и каких подвигов насовершала, но я всех разочаровала. Как- то побывала на встрече полковых друзей, этим все и кончилось: я поняла тогда, что ищу тех, кого заведомо там не найду.
На снимке Лондэн стоял слева от меня, обнимая за плечи обоих своих соседей - меня и моего брата, своего лучшего друга. Лондэн потерял ногу, но вернулся домой. Мой брат остался там.
- Это кто? - спросила Пейдж, заглянув мне за плечо.
- Йа-а! - взвыла я. - Ты меня до чертиков напутала!
- Извини. Крым, да?
Я протянула ей снимок, и она всмотрелась внимательней.
- Это, наверное, твой брат - носы у вас одинаковые.
- Знаю. Мы менялись носами по очереди. Его нос я носила по понедельникам и средам.
- А второй, наверное, Лондэн.
Я нахмурилась и обернулась к ней. Я никогда никому не рассказывала о Лондэне. Это - слишком личное. Я чувствовала себя так, будто меня предали. Выходит, она тайком сует свой нос...
- Откуда ты знаешь о Лондэне?
Она услышала ярость в моем голосе, улыбнулась и удивленно приподняла брови:
- Ты сама рассказала.
- Я?
- Ну да. Язык у тебя заплетался, и большей частью ты несла всякую чушь, но точно имела в виду Лондэна.
Я поморщилась.
- На пьянке под прошлое Рождество, что ли?
- Или годом раньше. Не у тебя одной все в башке путалось.
Я уперлась взглядом в фотографию:
- Мы были обручены.
Пейдж сразу занервничала. Крымские помолвки - очень скользкая тема для разговора.
- Он... ну... вернулся?
- В основном да. Одну ногу пришлось оставить. Мы не слишком часто разговариваем в последнее время.
- Как его полное имя? - спросила заинтригованная Пейдж: ей наконец удалось разузнать хоть что-нибудь о моем прошлом.
- Парк-Лейн. Лондэн Парк-Лейн. - Впервые с незапамятных времен я произнесла его имя вслух.
- Парк-Лейн, который писатель?
Я кивнула.
- Симпатичный парень.
- Спасибо, - ответила я, толком не понимая, за что благодарю.
Снимок снова переместился в стол, а Пейдж прищелкнула пальцами.
- Тебя требует Босуэлл, - объявила она, с грехом пополам вспомнив, зачем пришла.
Босуэлл был не один. Меня ждал еще человек лет сорока, он встал, едва я вошла в кабинет. Смотрит, почти не мигая; через пол-лица, сбоку, длинный вертикальный шрам. Босуэлл что-то промямлил, закашлялся, посмотрел на часы и сообщил, что должен нас ненадолго покинуть.
- Вы из полиции? - спросила я, когда мы остались наедине. - Кто-то из родственников умер или что?
Мужчина опустил жалюзи, стараясь создать более интимную обстановку.
- Я ни о чем таком не знаю.
- Вы из ТИПА-1? - спросила я, заподозрив назревающую нахлобучку.
- Я? - с искренним удивлением уставился он на меня. - Нет.
- Литтектив?
- Почему бы вам не присесть?
Он пододвинул мне стул, а сам сел в огромное дубовое вращающееся кресло Босуэлла. На столе лежала пухлая папка с моим именем на обложке. Выходит, он изучал мое личное дело. Я просто изумилась, насколько толстым оно оказалось.
- И это все про меня?
Он пропустил мои слова мимо ушей. Вместо того чтобы открыть папку, он подался вперед и уставился на меня немигающим взглядом:
- Как вы оцениваете дело "Чезлвита"?
Я поймала себя на том, что пялюсь на шрам. Он тянулся от лба к подбородку и очертаниями был похож на сварной шов. Губу оттягивал чуть вверх. Если не считать этого, мужчина был довольно приятен лицом, без шрама вообще красавец. Наверное. Был.
Он инстинктивно прикрыл шрам рукой и пробормотал, проясняя ситуацию:
- Казачий подарочек.
- Извините.
- Да ладно. На него трудно не смотреть.
Он немного помолчал.
- Я работаю в ТИПА-5, - медленно проговорил он, предъявляя мне блестящий бэдж.
- ТИПА-5? - разинула я рот, не сумев скрыть удивления. - А чем вы занимаетесь?
- Запрещено разглашать, мисс Нонетот. Я показал вам бэдж, так что вопросы соблюдения секретности вас волновать не должны. Могу, если хотите, уладить это с Босуэллом...
У меня заколотилось сердце. Разговоры с представителями старших отделов иногда приводили к переводам...
- Итак, мисс Нонетот, что вы думаете о "Чезлвите"?
- Вам нужно мое мнение или официальная версия?
- Ваше мнение. Официальную версию я уже выслушал от Босуэлла.
- Думаю, еще рано говорить. Если мотив - выкуп, есть шанс получить рукопись в целости. Если ее украли для продажи или по заказу, мы тоже вправе предполагать, что она еще цела. Ну а терроризм - это повод для серьезного беспокойства. В случаях один и три литтективам, считаем, уже хана. Подключится Девятый, влезет со своими грязными лапами и вышибет нас из игры.
Мужчина внимательно посмотрел на меня и кивнул.
- А вам это не по нраву, так?
- Меня, скажем так, это уже достало, - ответила я чуть более резко, чем следовало бы - Кстати, вы кто?
Он рассмеялся.
- Извините. У меня дурные манеры. Я не собирался изображать придурка плаща и кинжала. Меня зовут Тэмворт, старший полевой агент ТИПА-5. На самом деле - добавил он, - толку от этого звания мало. Нас ровно я и еще двое.
Мы обменялись рукопожатием.
- Трое на весь отдел? - не поверила я - Что это значит?
- Я потерял вчера нескольких ребят.
- Извините.
- Да нет, я не о том. Мы просто немного продвинулись в расследовании, а это не всегда становится хорошей новостью. Обычно в ТИПА-5 работают прекрасные аналитики, но вот полевой работы они не любят. У них дети. У меня - нет. Но я их понимаю.
Я кивнула. Такое я тоже понимаю.
- А почему вы обратились ко мне? - почти небрежно спросила я. - Я служу в ТИПА-27, о чем любезно и неутомимо заботится отдел кадрового обмена, и мои таланты применяются в области между письменным столом литтектива и кухонной плитой.
Тэмворт усмехнулся. Похлопал по папке с моим личным делом.
- Все это я знаю. В нашем отделе кадров не умеют говорить "нет", они предпочитают дурить людям голову. И достигли выдающихся успехов. С другой стороны они прекрасно сознают ваш потенциал. Я только что говорил с Босуэллом, и он сказал, что готов вас отпустить, если вы согласитесь помочь нам в ТИПА-5.
- Ну, если вы из Пятого, то с выбором у него было туговато, не так ли?
Тэмворт рассмеялся.
- Верно. Но у вас выбор есть. Я никогда не рекрутирую того, кто не хочет со мной работать.
Я присмотрелась. Он не врал.
- Это перевод?
- Нет, - ответил Тэмворт. - Не перевод. Вы просто нужны мне, потому что у вас есть необходимая информация. Вы будете наблюдателем, ничего больше. Как только вы узнаете, что мы для вас припасли, вы и сами ничего большего не захотите.
- Значит, когда дело будет закрыто, меня вышвырнут и вернут назад?
Несколько мгновений он молча смотрел на меня, изо всех сил излучая искренность. Это мне в нем понравилось.
- Я не даю обещаний, мисс Нонетот, но любой, кто работал на Пятый, может быть полностью уверен в том, что в Двадцать седьмой он уже не вернется.
- Чего вы от меня хотите?
Тэмворт вытянул из папки листок бумаги и пододвинул ко мне. Это был стандартный допуск к секретной работе. Подписав его, я передавала Сети право практически на все свое имущество и даже несколько больше, если сболтну хоть словечко тому, у кого соответствующего допуска нет. Я послушно подписала бумагу и вернула Тэмворту. В обмен он выдал мне сверкающий бэдж ТИПА-5, на котором уже значилось мое имя. Этот парень знал меня лучше, чем я думала.
Покончив с формальностями, он заговорил намного тише:
- ТИПА-5 в основном занимается поиском и задержанием. Мы разыскиваем человека до тех пор, пока не устанавливаем его местонахождение и не задерживаем. Затем принимаемся за следующего. ТИПА-4 занимается практически тем же самым, просто они охотятся за другим объектом. Одним человеком. Вы его знаете. Как бы то ни было, утром я был в Гэдсхилле, Четверг - могу я называть вас Четверг? - и тщательно осмотрел место преступления сам. Кто бы ни украл рукопись "Чезлвита", он не оставил никаких отпечатков пальцев, никаких следов проникновения и даже тени на видеопленке.
- Маловато для начала, правда?
- Напротив. Это именно тот взлом, которого я очень долго ждал.
- Вы поделились своим открытием с Босуэллом?

Предыдущая страница 2 Следующая страница


3 Джаспер Ффорде

- Конечно, нет. Нас не интересует рукопись, нас интересует тот, кто ее украл.
- И кто же это?
- Я не могу назвать вам имя. Но могу его написать.
Он взял фломастер, написал в блокноте "Ахерон Аид" и показал мне:
- Узнаете?
- Более чем. Тех, кто о нем никогда не слышал, наверно, по пальцам можно пересчитать.
- Пожалуй. Но вы ведь встречались с ним, не так ли?
- Совершенно верно, - ответила я. - Он читал лекции, когда я изучала английский в Суиндоне в шестьдесят восьмом году. Никто из нас не удивился, когда он свернул на стезю преступления. Было в нем нечто развратное. Одна студентка от него забеременела.
- Да, Брейберн, мы знаем. А как насчет вас?
- Беременностью он меня не осчастливил. Но попытка была впечатляющая.
- Вы спали с ним?
- Нет. Спать с преподавателем меня никогда не привлекало. Полагаю, мне льстило его внимание - водил обедать и все такое. Он был великолепен, вот только вместо морали - полный вакуум. Помню, во время вдохновенной лекции по "Белому дьяволу" Джона Уэбстера его арестовали за вооруженный грабеж. В тот раз его отпустили, не предъявив обвинения, но случая с Брейберн за глаза хватило, чтобы его уволить.
- Он просил вас уехать с ним, но вы его отшили.
- Вы хорошо информированы, мистер Тэмворт.
Тэмворт что-то нацарапал в своем блокноте. Снова поднял взгляд на меня.
- Важный вопрос: вы знаете его в лицо?
- Конечно, - ответила я. - Но вы зря тратите время. Он умер в Венесуэле в восемьдесят втором.
- Нет. Он просто заставил нас думать, что умер. Через год мы провели эксгумацию. В могиле его вообще не было. Он настолько хорошо изобразил собственную смерть, что даже врачей обдурил. Они захоронили нагруженный кирпичами гроб. Этот человек обладает весьма загадочными способностями, потому-то мы и не произносим его имени вслух. Это я называю Правилом номер один.
- Его имя? А почему?
- Потому что он слышит свое имя - даже если произнести его шепотом - на расстоянии в тысячу ярдов. Если не больше. Так он обнаруживает наше присутствие.
- А почему вы думаете, что именно он украл "Чезлвита"?
Тэмворт открыл портфель и достал папку. На ней стоял гриф: "Совершенно секретно. Только с разрешения ТИПА-5". Прозрачный кармашек на обложке, в который обычно вставляют фотографию из полицейского архива, был пуст.
- У нас нет ни одного его изображения, - сказал Тэмворт, когда я открыла папку. - Он не фотографировался, не снимался на видео и никогда не оставался под арестом достаточно долго, чтобы его зарисовали. Помните камеры наблюдения в Гэдсхилле?
- Ну?
- Они не засекли никого. Я очень тщательно просмотрел все пленки. Угол обзора камеры менялся каждые пять секунд, так что преступники, находясь в здании, просто не могли уклониться и остаться вне поля зрения. Понимаете, что я имею в виду?
Я медленно кивнула, продолжая листать дело Ахерона. Тэмворт продолжал.
- Я охочусь за ним уже пять лет. На него семь ордеров за убийства в Англии. Восемнадцать в Америке - вымогательство, воровство и похищение людей. Это хладнокровный, расчетливый и безжалостный тип. Тридцать шесть из сорока двух его жертв, известных нам, были офицерами Сети или полиции.
- Хартлпул в семьдесят пятом? - спросила я.
- Да, - сдержанно ответил Тэмворт - Вы слышали об этом?
Слышала. Много кто слышал. После неудачного ограбления Аида загнали в угол в цоколе многоэтажного гаража рядом с банком. Один из его подельников валялся мертвым в здании банка: Ахерон добил раненого, чтобы тот не проболтался. А в гараже Аид заставил преследовавшего его офицера отдать пистолет и, выбираясь оттуда, застрелил еще шестерых. Единственным полицейским, оставшимся в живых, оказался тот, из чьего пистолета он перестрелял остальных. Юмор у Ахерона такой. На следствии уцелевший полицейский так и не смог удовлетворительно объяснить, почему он отдал оружие. Он рано ушел в отставку и после шести лет запоев и мелких краж отравился выхлопными газами в машине. Таким образом, он стал седьмой жертвой Аида.
Тэмворт помолчал.
- Я допрашивал его незадолго до самоубийства, - продолжил он, - когда мне было приказано найти его любой ценой. То, что я выяснил, заставило меня сформулировать Правило номер два: если тебе не повезет настолько, что придется столкнуться с ним лично, не верь ничему, что он говорит или делает. Он способен лгать в мыслях, поступках, жестах и внешности. И при этом обладает странной убедительностью, подчиняя себе более слабый разум. Я еще не упоминал о том, что нам разрешено использовать любые средства?
- Нет. Но я догадывалась.
- ТИПА-5 придерживается по отношению к нашему приятелю только одной политики: стреляем на поражение.
- Эй-эй, секундочку! Вам дали право убивать без суда?
- Добро пожаловать в Пятый, Четверг. А что, вы думали, означает "задержать"? - Он рассмеялся несколько нервно. - Как в поговорке: "Хочешь служить в ТИПА - коси под чумного типа". Мы тут не гладью вышиваем.
- А это законно?
- Ни в малейшей степени! Все номера меньше ТИПА-8 находятся в Большом Слепом Пятне. У нас есть присказка - под Восьмым - над законом. Слышали ее когда- нибудь?
- Нет.
- Теперь будете слышать часто. В любом случае руководствуемся Правилом номер три: по возможности обходиться без арестов. Какой у вас пистолет?
Я сказала, и он снова сделал пометку в блокноте.
- Я достал для вас патроны с высокоскоростными пулями.
- С нас шкуру спустят, если застукают с ними.
- Только для самозащиты, - быстро объяснил Тэмворт. - Вы с этим человеком дел иметь не будете, я просто хочу, чтобы вы его опознали, когда он проявится. Но поймите: если дерьмо таки взорвется, я не хочу, чтобы мои люди бросались с саблей на танк. И использовать что-то слабее этих пуль - все равно что надевать картонный бронежилет. Мы почти ничего о нем не знаем. У нас нет его свидетельства о рождении, мы не знаем даже его приблизительный возраст или кто были его родители. Он просто вынырнул в пятьдесят четвертом году как мелкий жулик с литературными наклонностями и начал упорно пробиваться наверх. А сейчас он третий в мировом списке самых разыскиваемых преступников.
- А кто номер один и два?
- Не знаю. Кроме того, меня авторитетно заверили, что лучше мне этого и не знать.
- Хорошо. С чего мы начнем?
- Я вам позвоню. Будьте наготове и держите пейджер постоянно включенным. С этого момента вы в Двадцать седьмом не работаете, так что наслаждайтесь свободным временем. До встречи!
Спустя мгновение он уже исчез, оставив меня с бэджем ТИПА-5 и бешено колотящимся сердцем. Вернулся Босуэлл, следом притащилась изнывающая от любопытства Пейдж. Я показала им бэдж.
- Доброго пути! - обняла меня Пейдж. Босуэлл выглядел менее счастливым. В конце концов, у него голова болела о собственном отделе.
- В ТИПА-5 иногда играют очень грубо, Нонетот, - с отеческой заботой сказал он. - Вернись-ка к себе и как следует поразмысли за своим столом. Попей кофейку, булочку скушай. Нет, две булочки. Не принимай поспешных решений, взвесь все "за" и "против". Когда закончишь, буду рад выслушать твое решение. Ты поняла?
Я поняла. Удирая из нашего офиса, я в спешке чуть не забыла фотографию Лондэна.

ГЛАВА 4
АХЕРОН АИД

Главной причиной для совершения самых мерзких и отвратительных преступлений - скажем прямо я считаюсь экспертом в этой области - является само преступление. Конечно, обогащение приятно, но оно лишает преступление привкуса порока, низводя его на самый низкий уровень единственно доступный тем, кто отмечен чрезмерной алчностью. Истинное беспричинное зло встречается так же редко, как и настоящее добро, а мы все знаем, какая это редкость.
Ахерон Аид. Порочность во имя удовольствия и процветания
В течение первой недели Тэмворт не позвонил, второй - тоже. Я попыталась дозвониться до него в начале третьей, но напоролась на профессионального бюрократа, который напрочь отказался признавать, что Тэмворт или даже ТИПА-5 вообще существуют. Я использовала свободное время, чтобы ознакомиться с новыми книгами, пролистать газеты, починить машину и даже - из-за нового закона - зарегистрировать Пиквика как домашнее животное, а не как дикого дронта. Я отвезла его в мэрию к ветеринарному инспектору, который тщательно осмотрел вымершую в свое время птицу. Пиквик смотрел на него с несчастным видом, поскольку, как и любое нормальное домашнее животное, терпеть не мог ветеринаров.
- Плок-плок, - нервно сказал Пиквик, когда инспектор умело защелкнул у него на щиколотке бронзовое кольцо.
- Бескрылый? - с любопытством спросил чиновник, глядя на несколько необычный экстерьер Пиквика.
- Это версия один-два, - пояснила я. - Из самых первых. Серия была завершена лишь к один-семь.
- Наверное, он уже старенький.
- В октябре двенадцать стукнет.
- У меня был один из ранних тасманийских волков, - мрачно сказал чиновник. - Версия два-один. Когда мы вынули его из автоклава, у него не было ушей. Глух, как камень. Никакой гарантии. Чертова свобода, вот как я это называю. Вы читали "Новый генщик"?
Пришлось признаться, что нет.
- На прошлой неделе они вывели стеллерову корову. И как прикажете мне пропихивать ее в эту дверь?
- Может, ей бока маслом смазать? - предложила я. - Или приманить тарелкой водорослей?
Но чиновник уже не слушал. Он занялся другим дронтом, розоватого цвета птицей с длиннющей шеей. Владелец поймал мой взгляд и застенчиво улыбнулся.
- Добавочные линии ДНК от фламинго, - объяснил он. - Надо было от голубя взять.
- Версия два-девять?
- Даже два-девять-один. Смесь жутковатая, но для нас он просто Честер. Мы его ни на кого не променяем.
Инспектор изучал регистрационные документы Честера.
- Мне очень жаль, - сказал он наконец, - но два-девять-один подпадает под новую категорию. Химеры.
- Что вы хотите сказать?
- Недостаточно дронт, чтобы быть дронтом. Комната номер семь дальше по коридору. Идите следом за владельцем шорька и соблюдайте осторожность: сегодня утром я отправил туда снарка.
Я оставила хозяина Честера ругаться с чиновником и увела Пиквика гулять в парке. Позволила ему побегать без поводка, он погонялся за голубями, потом подружился с несколькими дикими дронтами, полоскавшими лапки в пруду. Они радостно варкались в воде, тихонько плокая друг дружке, пока не пришло время возвращаться домой.
Через два дня я уже исчерпала все варианты расстановки мебели, но, к счастью, Тэмворт позвонил. Он сказал, что занял наблюдательный пост и я нужна ему на месте. Я поспешно записала адрес и через сорок минут была уже в Ист-Энде. Искомый дом нашелся на убогой улочке между складами, заброшенными лет двадцать назад по причине ускоряющегося разрушения. Я потушила фары и вышла, спрятав все ценное и тщательно заперев машину. Мой потрепанный "понтиак" был достаточно старым и помятым, чтобы не выделяться среди мрачного окружения. Осмотрелась по сторонам.
Кирпичная кладка крошилась, жирные мазки зеленой слизи пятнали стены там, где некогда были трубы. Стекла грязные, много треснутых и битых, стены первого этажа разрисованы граффити, а местами закопчены недавним пожаром. Ржавая пожарная лестница зигзагом шла по стене, бросая ступенчатую тень на усеянную выбоинами дорогу и несколько сгоревших автомашин. Следуя инструкциям Тэмворта, я пробралась к боковому входу. Внутри в стенах зияли огромные трещины, запах сырости и пыли мешался со смрадом бытовой химии и ароматами из лавочки специй на первом этаже. Неоновый свет все время мигал, и я разглядела в темном проеме двери несколько женщин в мини-юбках. Местное население представляло собой любопытную мешанину. Недостаток дешевого жилья в Лондоне и окрестностях привлекал сюда представителей всех слоев населения, от подонков до профессионалов. Последних с точки зрения закона и порядка было немного, но это все же позволяло ТИПА-агентам работать здесь, не вызывая подозрений.
Я поднялась на седьмой этаж. На площадке два молодых фэна Генри Филдинга менялись наклейками от жвачек.
- Меняю твою одну Софию на одну Амелию!
- А ху-ху не хо-хо? - презрительно ответил его приятель. - За Софию ты мне вместе с Амелией отдашь Олворти и Тома Джонса!
Второй, осознав ценность Софии, неохотно согласился. Сделка была заключена, и они побежали вниз по лестнице искать бутылочные крышки. Я сверилась с номером, продиктованным Тэмвортом, и постучала в дверь, покрытую полу-облупившейся краской персикового цвета. Мне с опаской отворил человек лет восьмидесяти с гаком. Он прятал лицо, прикрывая его морщинистой рукой. Я показала ему бэдж.
- Вы, должно быть, гость, Нонетот, - сказал он слишком бодрым для своих лет голосом.
Я пропустила древнюю шутку мимо ушей и вошла. Тэмворт с помощью бинокля следил за окнами в здании напротив. Он, не оборачиваясь, махнул мне рукой. Я снова посмотрела на старика и улыбнулась:
- Зовите меня Четверг.
Ему понравилось, он пожал мне руку.
- Я Орешек, можете звать меня Младший.
- Орешек? - переспросила я. - Вы не родственник Филберта?
Старик покивал.
- Филберт... ах да, - прошептал он. - Хороший парень, добрый сын своего отца.
Филберт Орешек был единственным мужчиной, который хоть ненадолго заинтересовал меня, после того как десять лет назад я бросила Лондэна. Орешек служил в Хроностраже. Он отправился на задание в Тьюксбери и не вернулся. Мне позвонил его начальник и объяснил, что парню пришлось задержаться. Я поняла так, что у него завелась другая девушка. Какое-то время было больно, но Филберта я не любила. Я знала это твердо, поскольку уже любила раньше - Лондэна. Если хоть раз был влюблен, то узнаешь любовь с первого раза, как картину Тернера или западный берег Ирландии.
- Значит, вы его отец?
Орешек направился в кухню, но я не собиралась его отпускать:
- Как он? Где сейчас живет?
Старик возился с чайником.
- Мне трудно говорить о Филберте, - сказал он наконец, промокая угол рта носовым платком. - Это было так давно!
- Он умер? - спросила я.
- О нет, - прошептал старик. - Он жив. Я думал, вам сказали, что ему пришлось задержаться?
- Сказали. Я просто решила, что он встретил другую.
- Нам казалось, вы должны сообразить. Ваш отец состоял - или состоит, я полагаю, - в Хроностраже, и мы прибегли к обычному... как бы это... эвфемизму.
Он многозначительно посмотрел на меня. Ясные голубые глаза сверкали сквозь густые ресницы. Мое сердце гулко колотилось.
- О чем вы говорите? - растерянно спросила я.
Старик собирался сказать что-то еще, но вместо этого погрузился в молчание, постоял немного и пошаркал в гостиную надписывать наклейки на видеокассетах. Тут явно крылось нечто более сложное, чем девушка в Тьюксбери, но время было на моей стороне. С расспросами можно не торопиться.
А пока что стоило осмотреть комнату. Стол на козлах у сырой стены был заставлен оборудованием для слежки. Катушечный магнитофон "Ревокс" соседствовал с микшером, который выводил все семь "жучков" и телефонную линию на восемь различных звуковых дорожек. Фотоаппарат с мощным телеобъективом, рядом видеокамера, ведущая низкоскоростную запись на десятичасовую кассету.
Тэмворт все-таки оглянулся:
- Привет, Четверг. Подойдите и гляньте.
Я посмотрела в бинокль. В квартире напротив, менее чем в тридцати ярдах отсюда, я увидела хорошо одетого мужчину лет пятидесяти с худым задумчивым лицом. Мне показалось, что он разговаривает по телефону.
- Это не он.
Тэмворт улыбнулся:
- Знаю. Это его брат, Стикс. Мы узнали о нем нынче утром. ТИПА-14 собиралось его брать, но наш человек - рыбка куда крупнее. Я позвонил в ТИПА-1, и они вмешались, решив дело в нашу пользу. Теперь Стикс наш подопечный. Послушайте-ка.
Он передал мне наушники, и я снова посмотрела в бинокль. Брат Аида сидел за большим ореховым столом и листал справочник "Продажа автомобилей. Лондон и окрестности". Пока я наблюдала, он нашел нужную страницу и набрал номер.
- Алло? - сказал Стикс в трубку.
- Алло? - ответил голос женщины средних лет на том конце провода.
- У вас есть на продажу "шевроле" семьдесят шестого года?
- Он покупает машину? - спросила я у Тэмворта.
- Не отвлекайтесь. Это происходит каждую неделю в одно и то же время. Как часы.
- У нее всего восемьдесят две тысячи миль пробега, - говорила дама, - работает хорошо. Налоги выплачены до конца года.
- Звучит просто замечательно, - ответил Стикс. - Я хотел бы заплатить наличными. Не придержите ее для меня? Я подъеду примерно через час. Вы ведь в Клепхеме находитесь, правильно?
Женщина согласилась подождать и продиктовала адрес, который Стикс даже не удосужился записать. Он подтвердил свою заинтересованность, повесил трубку, тут же набрал новый номер и стал расспрашивать про совершенно другую машину, в Хаунслоу. Я сняла наушники и включила динамик, чтобы мы оба могли слушать хрипловатый гнусавый голос Стикса.
- И сколько времени он будет этим заниматься?
- По отчетам Четырнадцатого - пока не надоест. Часов шесть-восемь. Он не один такой. Любой, кто занимается продажей машины, рано или поздно сталкивается с телефонным мерзавцем вроде Стикса, хотя бы раз. Вот, возьмите, это для вас.
Он протянул мне коробку с патронами, снаряженными высокоскоростными пулями с мягкими головками, предназначенными для того, чтобы наносить максимальные повреждения.
- Это на кого? На быка, что ли?
Тэмворт даже не улыбнулся.
- Четверг, мы имеем дело с чем-то принципиально отличным от всего, что вам известно. Молитесь Богу, чтобы вам никогда не пришлось пустить их в ход, но если придется - стреляйте не раздумывая. Наш клиент не дает второго шанса.
Я вынула обойму из своего автоматического пистолета и заменила патроны в ней, а затем и в запасной. Последним в обойме я использовала стандартный патрон - на случай, если ТИПА-1 взбредет в голову провести внеочередную проверку. А в квартире напротив Стикс уже звонил по следующему номеру, в Руислип.
- Алло? - ответил несчастный автомобилевладелец на том конце провода.
- Я видел ваше объявление о продаже "форда-гранады" в сегодняшнем выпуске, - продолжал Стикс. - Он еще не продан?
Стикс вытребовал адрес владельца, пообещал приехать минут через десять, положил трубку и ликующе потер руки, по-детски хихикая. Затем зачеркнул объявление и принялся названивать дальше.
- У него даже нет прав на вождение, - сказал Тэмворт через всю комнату. - Он проводит время, воруя шариковые ручки, подстраивая поломки электроприборов до истечения срока гарантии и царапая диски в музыкальных магазинах.
- Прямо как дитя малое.

Предыдущая страница 3 Следующая страница


Дело Джен, или Эйра Немилосердия 4

- Я бы сказал, - ответил Тэмворт, - что он одержим злом. Но до брата ему далеко.
- И какая же связь между Стиксом и похищением рукописи "Чезлвита"?
- Мы подозреваем, что рукопись у него. Согласно отчетам ТИПА-14 он принес домой какой-то сверток вечером того дня, когда был ограблен Гэдсхилл. Я первый соглашусь, что мы стреляем наугад, но это лучшее указание на его близкое присутствие за последние три года. Примерно тогда он засветился после своей смерти.
- Он уже потребовал выкуп за рукопись? - спросила я.
- Нет, но еще рано. Процесс может оказаться не таким простым, как хотелось бы. Наш клиент имеет ай-кью сто восемьдесят, так что просто вымогать деньги для него - слишком скучно.
Орешек вошел в комнату, сел, чуть дрожащими руками взял бинокль, надел наушники и отключил динамик. Тэмворт взял ключи и протянул мне книгу.
- Я должен встретиться с моим коллегой из ТИПА-4. Вернусь где-то через час. Если что стрясется, кидайте на пейджер. Мой номер - "перезвонить" и единица. Устанете - почитайте.
Я посмотрела на книгу. Это была "Джен Эйр" Шарлотты Бронте в красном кожаном переплете.
- Кто вам сказал? - резко спросила я.
- О чем сказал? - ответил Тэмворт с искренним удивлением.
- Просто... я часто читала эту книгу. Когда была моложе. Я очень хорошо ее знаю.
- Вам нравится финал?
Я немного подумала. Вконец испорченная кульминация романа была результатом горького разочарования Бронте в своих близких. Практически все соглашались с тем, что, если бы Джен вернулась в Торнфильд-холл и вышла замуж за Рочестера, книга стала бы намного лучше.
- Никому не нравится финал, Тэмворт. Но книга великолепна, невзирая на концовку.
- Тогда перечитать ее еще раз будет особенно полезно, не так ли?
В дверь постучали. Тэмворт открыл, и вошел мужчина, голова которого плавно переходила в плечи, минуя шею.
- Минута в минуту! - сказал Тэмворт, глядя на часы. - Четверг Нонетот, это Колымагги. Он здесь временно, пока я не пришлю замену.
Улыбнулся и был таков.
Мы с Колымагги пожали друг другу руки. Он улыбнулся, хотя нынешнее задание ему явно не слишком-то нравилось. Сказал, что рад знакомству, затем подсел к Орешеку и заговорил о результатах скачек.
Я побарабанила пальцами по обложке "Джен Эйр", которую оставил мне Тэмворт, и сунула книгу в нагрудный карман. Собрала кофейные чашки и отнесла их на кухню, к потрескавшейся эмалированной раковине. В дверях появился Колымагги.
- Тэмворт сказал, что вы - литтектив.
- Тэмворт правильно сказал.
- Я тоже хотел быть литтективом.
- Да? - ответила я, пытаясь найти в холодильнике хоть что-нибудь купленное позже, чем год назад.
- Да. Но мне сказали: знаешь, парень, прочитай сначала парочку книжек.
- Это помогает.
В дверь постучали, и Колымагги инстинктивно схватился за пистолет. Он был куда более настороже, чем казалось.
- Спокойно, Колымагги. Я открою.
Он подошел со мной к дверям и снял пистолет с предохранителя. Мы обменялись короткими понимающими взглядами.
- Кто там? - спросила я, не открывая двери.
- Здравствуйте! - послышался ответ. - Меня зовут Эдмунд Капиллари. Вы никогда не задавались вопросом, действительно ли именно Шекспир написал все эти чудесные пьесы?
Мы облегченно вздохнули, и Колымагги снова поставил пистолет на предохранитель, выругавшись себе под нос:
- Чертовы бэконианцы!
- Спокойно, - ответила я, - законов он не нарушает.
- А жаль.
- Тсс.
Я отворила дверь, не снимая цепочки, и увидела маленького человечка в мешковатом вельветовом пиджаке. Вежливо, с нервной улыбкой, приподняв шляпу, он держал перед собой удостоверение с загнутыми уголками. Бэконианцы были чокнутыми, но по большей части совершенно безобидными. Их жизненной целью было доказать, что величайшие пьесы, написанные на английском языке, принадлежат перу Фрэнсиса Бэкона, а не Уилла Шекспира. Бэкон, согласно их вере, не получил заслуженного признания, и теперь они без устали восстанавливали справедливость.
- Здравствуйте! - радостно поздоровался бэконианец. - Могу ли отнять у вас немного времени?
Я медленно отчеканила:
- Чтобы вам удалось заставить меня поверить в то, что юрист мог написать "Сон в летнюю ночь", я должна быть намного ненормальнее, чем кажусь.
Но отшить бэконианца с маху не получилось. Он явно любил спорить и не смущался слабостью своих аргументов. Наверное, по жизни он работал страховым агентом.
- Но не настолько ненормальной, чтобы предположить, будто бы школяр из Уорвикшира почти без образования мог написать произведения, вошедшие в вечность!
- Нет никаких свидетельств тому, что у него не было формального образования, - спокойно возразила я, вдруг ощутив удовольствие от ситуации. Колымагги намекал, чтобы я отделалась от гостя, но я проигнорировала его жестикуляцию.
- Согласен, - ответил бэконианец, - однако я утверждаю, что Шекспир в Стрэтфорде и Шекспир в Лондоне - разные люди.
Интересный подход. Эдмунд Капиллари воспользовался паузой и бросился в атаку. Он на автопилоте затараторил заранее отрепетированную речь:
- Стрэтфордский Шекспир был богатым зерноторговцем и покупал дома, тогда как лондонского Шекспира преследовали кредиторы за мелкие долги. В тысяча шестисотом году кредиторы проследили его аж до Суссекса, но почему они не трогали его в Стрэтфорде?
- Понятия не имею. Он был на коне!
- Никто в Стрэтфорде не подозревал о его литературных успехах. Никто не видел, чтобы он хотя бы раз в жизни купил книгу, написал письмо или сделал что-нибудь кроме как торговал - мешки с зерном, мешки с солодом, одни сплошные мешки!
Человечек прямо лучился от сознания собственного триумфа.
- Ну а Бэкон-то тут при чем? - спросила я.
- Фрэнсис Бэкон был елизаветинским писателем, которого семья заставила стать юристом и политиком. Поскольку связь с таким низменным делом, как театр, осуждалась, Бэкону пришлось прикрываться личиной бедного актера Шекспира, а историки ошибочно связали двух Шекспиров, чтобы придать значимость истории, которая в противном случае имела бы под собой мало оснований.
- А доказательства?
- Холл и Марстон, оба сатирики елизаветинского времени, были твердо уверены в том, что именно Бэкон - истинный автор "Венеры и Адониса" и "Обесчещенной Лукреции". У меня с собой есть памфлет, который глубже раскрывает этот вопрос. Множество новых подробностей вы можете узнать на наших ежемесячных заседаниях. Обычно мы собираемся в ратуше, но на прошлой неделе радикальное крыло "Новых марловианцев" забросало нас зажигательными бомбами. Так что я не знаю, где состоится заседание на будущей неделе. Однако если вы оставите мне имя и телефон, мы сможем связаться.
Лицо его стало серьезным и довольным - он был уверен, что поймал меня. Я решила выложить козырную карту:
- А как же завещание?
- Завещание? - занервничал Капиллари. Он явно надеялся, что я о нем не упомяну.
- Да, - продолжала я. - Если Шекспиров и правда было двое, то почему тогда стрэтфордский Шекспир упомянул в завещании коллег по театру лондонского Шекспира - Конделла, Хеминга и Бербеджа?
Бэконианец поник.
- Я надеялся, что вы не спросите, - вздохнул он. - Я напрасно потратил время, да?
- Боюсь, что да.
Он что-то пробормотал себе под нос и пошел прочь. Задвигая щеколду, я слышала, как он стучит в соседнюю дверь. Может, там ему повезет больше.
- А что вообще тут делает литтектив, Нонетот? - спросил меня Колымагги, когда мы вернулись на кухню.
- Я здесь, - медленно ответила я, - потому что знаю клиента в лицо. Я не постоянный сотрудник. Как только я ткну в него пальцем, Тэмворт вернет меня на место.
Я вылила в раковину свернувшееся молоко и вымыла посуду.
- Может, это и слава богу.
- Мне так не кажется.
- А вы? Как вы связались с Тэмвортом?
- Я обычно по антитеррористическим операциям работаю. ТИПА-9. Но у Тэмворта проблемы с набором персонала. А он меня спас от удара сабли. Я ему жизнью обязан.
Он опустил взгляд и несколько мгновений теребил кончик галстука. Я тщательно осмотрела шкафчик в поисках посудного полотенца, наткнулась на какую-то мерзость и быстро захлопнула дверцу.
Колымагги достал бумажник и показал снимок слюнявого младенца, ничем не отличающегося от всех остальных слюнявых младенцев.
- Я теперь женат, так что Тэмворт знает, что я не могу остаться. Все в жизни меняется, вы же знаете.
- Симпатичный малыш.
- Спасибо. - Он убрал снимок. - Вы замужем?
- Нет. И не пыталась, - ответила я, наполняя чайник.
Колымагги кивнул и вытащил из кармана номер "Быстрой лошади"
- Вы никогда не играли на скачках? Я тут сделал необычную ставку на Малабара.
- Нет. Извините.
Колымагги кивнул. Разговор заглох.
Через несколько минут я сварила кофе. Орешек и Колымагги обсуждали результат Челтенхэмских скачек на золотой кубок.
- Значит, вы знаете, как он выглядит, мисс Нонетот? - спросил дряхлый Орешек, не отрываясь от окуляров.
- Он читал у нас лекции, когда я училась в колледже. Правда, описать его трудновато.
- Среднего телосложения?
- Когда я в последний раз его видела, да.
- Высокий?
- По меньшей мере шесть футов шесть дюймов.
- Черные волосы зачесаны назад, седина на висках?
Мы с Колымагги переглянулись.
- Да-а...
- Похоже, он здесь, Четверг.
Я переключила звук с наушников на динамик.
- Ахерон!!! - послышался голос Стикса. - Братик, дорогой, какой невероятный сюрприз!
Посмотрев в бинокль, я увидела Ахерона в квартире Стикса. Он был одет в широкий серый пыльник и выглядел точно таким же, каким я запомнила его много лет назад. Он не постарел ни на день. Я невольно содрогнулась.
- Черт! - прошептала я.
Орешек уже звонил на пейджер Тэмворту.
- Комары кусают голубого козла, - прошептал он в трубку - Спасибо. Повторите, пожалуйста, и отошлите сообщение дважды.
Мое сердце забилось быстрее. Ахерон, возможно, не собирается задерживаться... Передо мной замаячил шанс выбраться из литтективов. Если я возьму Аида, не заметить этого просто не посмеют.
- Я иду туда, - почти небрежно сказала я.
- Что?!
- Вы слышали. Оставайтесь здесь и вызовите вооруженное подкрепление из Четырнадцатого. Только пусть обойдутся без шума. Скажите, что мы внутри, и пусть окружат здание. Подозреваемый может быть вооружен и крайне опасен. Понятно?
Орешек улыбнулся - мне так нравилась эта улыбка в его сыне - и потянулся к телефону. Я повернулась к Колымагги:
- Вы со мной?
Колымагги немного побледнел.
- Я... я... с вами, - немного дрожащим голосом ответил он.
Я распахнула дверь и побежала вниз по лестнице, в вестибюль.
- Нонетот!
Это был Колымагги. Он не двигался. Его била дрожь.
- В чем дело?
- Я.. я... не могу, - заявил он, распуская узел галстука, и принялся растирать шею. - У меня ребенок! Вы не знаете, на что он способен! Я игрок, Нонетот. Я люблю неравные шансы. Но если мы попытаемся взять его вдвоем, мы покойники. Умоляю, подождите ребят из Четырнадцатого!
- Он может уйти задолго до их прибытия. Нам надо всего лишь задержать его.
Колымагги закусил губу. Он был перепутан насмерть. Дерганно покачал головой и быстро попятился, не сказав больше ни слова. Это, по меньшей мере, нервировало. Я хотела заорать на него, но вспомнила слюнявого младенца на снимке. Вытащила свой пистолет, толкнула дверь и неторопливо пошла через дорогу к противоположному дому. И тут подъехал Тэмворт. Вид у него был не слишком довольный.
- Какого черта вы тут делаете?
- Преследую подозреваемого.
- Нет, не преследуете. Где Колымагги?
- На пути домой.
- Не стану его осуждать. ТИПА-14 вызвали?
Я кивнула. Он помолчал, посмотрел на темное здание, потом на меня.
- О черт! Ладно, держитесь у меня за спиной и настороже. Сначала стреляйте, потом спрашивайте. Ниже Восьмого...
- ...выше закона, - закончила я. - Я помню.
- Хорошо.
Тэмворт взвел пистолет, и мы осторожно вошли в вестибюль перестроенного склада. Квартира Стикса находилась на восьмом этаже. Мы надеялись, что внезапность будет на нашей стороне.

ГЛАВА 5
БЕЙ СВОИХ, ЧТОБ ЧУЖИЕ БОЯЛИСЬ

...Возможно, и хорошо, что она пролежала без сознания четыре недели. Она пропустила все принятые меры, отчеты ТИПА-1, взаимные обвинения, похороны Орешека и Тэмворта. Все прошло мимо нее... кроме вины. Вина настигла ее, когда она очнулась...
Мильон де Роз.
Четверг Нонетот. Биография
Я попыталась сфокусировать взгляд на трубке лампы у себя над головой. Что-то случилось, я знала это, но тот вечер, когда мы с Тэмвортом попытались взять Ахерона Аида, стерся из моей памяти. По крайней мере, на данный момент. Я нахмурилась: в моем сознании мелькали лишь обрывочные картинки. Я вспомнила, как трижды стреляла в маленькую старушку, а затем поспешно спускалась по ржавой пожарной лестнице. Я смутно помнила, как стреляла в собственную машину, а потом получила пулю в руку... Посмотрела на руку - она и правда была туго перевязана белым бинтом. Затем вспомнила, что в меня попали еще раз - в грудь. Я пару раз глубоко вдохнула и выдохнула - и с облегчением поняла, что не слышу хрипов. В комнате была сиделка, которая сказала мне несколько слов - я не разобрала их - и улыбнулась. Это показалось мне странным, и я снова погрузилась в милосердное беспамятство.
Когда я очнулась в следующий раз, был вечер и в помещении, кажется, стало холоднее. В большой больничной палате на семь коек - никого, кроме меня. Сквозь стеклянную дверь я разглядела вооруженного полицейского. У входа кучей навалены цветы и открытки. Я лежала в постели, а из подсознания всплывала стертая память. Я пыталась сопротивляться изо всех сил, но это было все равно что останавливать реку. Все случившееся в тот вечер разом обрушилось на меня. И я заплакала.
Через неделю я достаточно окрепла, чтобы встать с постели. Пейдж и Босуэлл оба старались меня поддержать, и даже моя мать предприняла долгую поездку из Суиндона, чтобы навестить меня. Она сказала, что все же покрасила спальню в розово-лиловый, папе страшно не понравилось, и это я во всем виновата, нечего было такое предлагать. Не думаю, что имело смысл пускаться в объяснения. Я была рада любому сочувствию, конечно же, но разум мой блуждал где-то очень далеко. Мы потерпели чудовищное поражение, и кто-то должен за это ответить. Я единственная выжила в тот страшный вечер, так что я была самым подходящим кандидатом в козлы отпущения, просто вне конкуренции.
Мою небольшую палату в госпитале предназначали и для следствия; именно сюда пришел ко мне прежний руководитель подразделения Тэмворта по фамилии Скользом, которого я никогда прежде не встречала. Похоже, у него начисто отсутствовали чувство юмора и душевная теплота. Он принес с собой двухкассетник и привел нескольких старших агентов ТИПА-1. Они отказались назвать себя. Я неторопливо и добровольно согласилась дать показания, без эмоций и как можно более точно. О странных способностях Ахерона подозревали и раньше, но даже сейчас Скользом верил в них с трудом.
- У меня есть разработки Тэмворта по Аиду, мисс Нонетот, - сказал он, - и его заметки оставляют странное впечатление. Тэмворт был слегка не в себе. ТИПА-5 принадлежал ему, и только ему. Аид стал для него скорее навязчивой идеей, чем работой. Наши предварительные выводы гласят, что он пренебрегал генеральной линией Сети. Вопреки общественному мнению, мы подотчетны Парламенту, хотя и на очень секретных основаниях.

Предыдущая страница 4 Следующая страница


5 Джаспер Ффорде

Он немного помолчал, затем сверился со своими записями. Посмотрел на меня и включил магнитофон. Назвал дату, свое и мое имя, для остальных назвал только номера. Сделав это, пододвинул стул и сел.
- Итак, что произошло?
Я немного помолчала и начала рассказывать историю моего сотрудничества с Тэмвортом вплоть до бегства Колымагги.
- Ну, хоть у кого-то здравого смысла хватило, - пробормотал один из агентов ТИПА-1.
Я пропустила его замечание мимо ушей.
- Мы с Тэмвортом вошли в вестибюль дома Стикса, - сказала я - Стали подниматься по лестнице. Дойдя до седьмого этажа, услышали выстрел. Мы остановились и прислушались. Стояла полная тишина. Тэмворт решил, что нас засекли.
- Вас действительно засекли, - сообщил Скользом. - Расшифровав запись на пленке, мы узнали, что Орешек произнес имя Аида вслух. Тот услышал и сразу же отреагировал: обвинил Стикса в предательстве, забрал сверток и убил брата. Так что ваше внезапное появление вовсе не было для него внезапным. Он знал, что вы оба там.
Я глотнула воды. Знай мы об этом, отступили бы? Сомневаюсь.
- Кто шел первым?
- Тэмворт. Мы медленно прошли один пролет винтовой лестницы и заглянули на площадку восьмого этажа. Она была пуста, если не считать маленькой старушки, которая стояла лицом к двери лифта и сердито ругалась себе под нос. Мы с Тэмвортом подошли к открытой двери квартиры Стикса и заглянули внутрь. Стикс лежал на полу, и мы быстро обыскали квартирку.
- Мы видели это на пленке камеры слежения, - сказал один из безымянных агентов. - Вы хорошо провели обыск.
- А Аида вы на пленке видели?
Агент закашлялся. Им было трудно принять на веру отчет Тэмворта, но видеозапись не допускала двусмысленных толкований. Ничего похожего на Аида на ней не было - только его голос.
- Нет, - сказал он наконец. - Нет, не видели.
- Тэмворт выругался и вернулся в коридор, - продолжала я - Сразу после этого я услышала второй выстрел.
Я замолкла, тщательно вспоминая случившееся и не вполне понимая, что я тогда видела и слышала. Я помнила, как у меня замерло сердце, как все стало кристально ясным. Я не ощущала паники, только всепоглощающее желание покончить с этим делом. Я видела, как умирал Тэмворт, но никаких чувств не испытывала. Чувствам следовало вернуться позже.
- Мисс Нонетот? - оторвал меня от раздумий Скользом.
- Что? Извините. Тэмворт был ранен. Я подошла осмотреть его, но с первого взгляда было ясно, что рана смертельна. Я предположила, что Аид все еще на лестничной площадке, собралась с духом и выглянула.
- И что вы увидели?
- Я увидела маленькую старушку, стоявшую у лифта. Я не слышала, чтобы кто-то бежал вниз по лестнице, так что оставалось предположить, что Аид на крыше. Я снова осмотрелась. Старушке надоело ждать, и она прошла мимо меня к лестнице, по дороге наступив в лужу воды. Поцокала языком, увидев тело Тэмворта. Я снова окинула взглядом площадку и посмотрела на лестничный колодец, ведущий наверх. Я медленно направилась к лестнице на крышу, и тут в мою душу закралось сомнение. Я обернулась к старушке, которая начала спускаться, что-то ворча насчет того, как редко ходят трамваи. Мое внимание привлекли мокрые отпечатки ее следов. Хотя ступни у нее были маленькие, следы оставались как от большого мужского ботинка. Других доказательств мне не требовалось. Это Правило номер два: Ахерон способен лгать в мыслях, поступках, жестах и внешности. Впервые в жизни я начала стрелять, потому что пришла в ярость.
Все молчали, и я продолжила.
- Насколько я видела, по меньшей мере три из четырех выстрелов попали в эту неуклюжую фигуру. Старушка - точнее, то, что я видела как старушку, - упала вне поля моего зрения, и я осторожно подошла к лестнице. По ступеням рассыпалось всякое барахло, хозяйственная сумка на колесиках валялась на лестничной площадке внизу. Рядом какая-то бакалея, раскатилось несколько банок с кошачьими консервами.
- Стало быть, вы попали в нее?
- Вне сомнения.
Скользом вытащил из кармана маленький пакетик для вещдоков и показал мне Внутри были три мои пули, расплющенные так, словно попали в танк.
Когда Скользом снова заговорил, в голосе его явственно прорезалось недоверие.
- Вы хотите сказать, что Ахерон скрывался под личиной старушки?
- Да, сэр, - ответила я, глядя прямо перед собой.
- И как он умудрился это сделать?
- Не знаю, сэр.
- Как мужчина ростом в шесть футов мог натянуть на себя одежду маленькой старушки?
- Я не думаю, что он сделал это физически. Он просто проецировал то, что заставил меня увидеть.
- Бред.
- Есть слишком много такого, чего мы об Аиде не знаем.
- С этим я согласен. Старушку звали миссис Гримсволд. Мы нашли ее в каминной трубе квартиры Стикса. Ее с трудом вытащили трое мужчин.
Скользом немного подумал и позволил одному из агентов задать мне вопрос.
- Мне хотелось бы узнать, почему у вас обоих были патроны со специальными пулями, - сказал агент, глядя не на меня, а на стену. Он был низеньким и смуглым, и у него дергался левый глаз, что меня раздражало. - Деформируемые полые головки, усиленное поражающее действие. Вы на кого собрались? На бизона?
Я глубоко вздохнула.
- В семьдесят седьмом году в Аида стреляли шесть раз, не нанеся ему никакого вреда, сэр. Для этой операции Тэмворт дал нам более мощное вооружение. Он сказал, что сделал это с одобрения ТИПА-1.
- Никакого одобрения не было. Если информация попадет в газеты, это дорого нам обойдется. У ТИПА-Сети плохие отношения с прессой, мисс Нонетот. "Крот" спит и видит, как бы внедрить к нам своего журналиста. В нынешней обстановке, когда все требуют подотчетности, политики давят на нас все сильнее и сильнее. Оружие повышенной летальности! Черт, даже Особая кавалерия не использовала такого против русских!
- Так я ему и сказала, - возразила я. - Но, посмотрев вот на это, - я встряхнула пакетик со сплющенными пулями, - думаю, что Тэмворт еще слишком осторожничал. Надо было брать бронебойные.
- И не думайте об этом.
Тут разговор прервался. Скользом и остальные удалились в соседнюю комнату, чтобы обсудить наш разговор, пока медсестра делает мне перевязку. Мне повезло: заражения не было. Когда они вернулись, чтобы возобновить допрос, я думала об Орешеке.
- Когда я осторожно спустилась по лестнице, я решила, что Ахерон теперь безоружен, - продолжала я. - Рядом с банкой порошка для заварного крема лежала "беретта". Не было видно ни Ахерона, ни старушки. На площадке пятого этажа я нашла выбитую с огромной силой дверь - она была сорвана с петель, засов выворочен. Я быстро опросила жильцов, но они оба просто помирали со смеху - насколько я поняла, Ахерон рассказал им анекдот про трех муравьедов в пабе. Никакого толку я от них не добилась.
Один из агентов медленно покачал головой.
- В чем дело? - разозлилась я.
- Они оба не помнят ни вас, ни Аида. Они только помнят, что дверь почему-то вылетела. Что вы на это скажете?
Я немного подумала.
- Ничего. Возможно, он умеет контролировать слабые умы. Нам до сих пор почти ничего не известно о его способностях.
- Хммм, - задумчиво протянул один из агентов. - Честно говоря, парочка и правда пыталась рассказать нам анекдот про муравьедов. Это нас озадачило.
- Он был смешной, да?
- Вовсе нет. Но они, кажется, считали, что очень смешной.
Я начала закипать. Мне не нравился этот допрос. И все же я собралась с мыслями и продолжила, убеждая себя, что чем скорее все это кончится, тем лучше.
Я внимательно осмотрела квартиру и обнаружила в спальне открытое окно. Оно выходило на пожарную лестницу. Выглянув наружу, четырьмя этажами ниже я увидела Ахерона, бегущего по ржавым ступеням. Я поняла, что не смогу перехватить его. Вдруг я увидела Орешека. Он выскочил из-за припаркованной машины и направил револьвер на Аида, который только что спрыгнул на землю. Тогда я не понимала, почему он пришел.
- А теперь знаете?
Сердце у меня опустилось.
- Он был там из-за меня.
На глаза навернулись слезы, и я попыталась задавить их. Чтоб мне провалиться, я не стану реветь как ребенок перед этой шайкой... Закашлявшись, я умело скрыла рыдание.
- Он был там, потому что понял, что натворил, - сказал Скользом. - Он произнес имя Аида вслух и подставил вас с Тэмвортом. Мы думаем, он пытался исправить ошибку. В свои восемьдесят девять лет он пытался справиться с человеком, который был намного сильнее, решительнее и умнее его. Отважный дурак. Вы слышали что-нибудь из их разговора?
- Сначала нет. Я спускалась по пожарной лестнице, когда услышала крик Орешека: "Полиция!" и "Ложись!" К тому времени, когда я добралась до третьего этажа, Аид убедил Орешека отдать оружие - и застрелил его. Я выстрелила дважды с того места, где находилась. Аид слегка пошатнулся, но тут же выпрямился и бросился к ближайшей машине - моей машине.
- И что было потом?
- Я спустилась до конца лестницы, спрыгнула на землю - неудачно, в какой-то мусор - и подвернула ногу. Подняв голову, я увидела, что Ахерон выбивает стекло и открывает машину. Чтобы включить зажигание и завести мотор, ему хватило пары секунд. Я знала, что улица заканчивается тупиком. Если Ахерон захочет уехать, то ему придется прорываться мимо меня. Я дохромала до середины дороги и стала ждать. Как только он тронулся, начала стрелять. Все мои выстрелы попали в цель. Две пули - в ветровое стекло, одна - в решетку радиатора. Машина продолжала ехать, я продолжала стрелять. Ветровое стекло и одна фара разлетелись вдребезги. Машина сбила бы меня, если бы продолжила движение, но мне было все равно. Операция провалилась. Ахерон убил Тэмворта и Орешека. Он убьет еще многих, если я не выложусь до конца. Последним выстрелом я прострелила шину переднего колеса, и Ахерон наконец потерял управление машиной. Машина врезалась в припаркованный "студебеккер", перевернулась, проехалась на крыше и остановилась в трех футах от меня. Немного покачалась, потом замерла. Вытекавшая из радиатора вода перемешивалась на мостовой с бензином.
Я выпила еще воды и посмотрела на лица собравшихся. Они ловили каждое мое слово, но самое тяжелое было впереди.
- Я перезарядила пистолет, рванула дверь со стороны водительского сиденья перевернутой машины. Я ожидала, что оттуда вывалится Аид, но он, не в первый раз за тот вечер, обманул мои ожидания. Машина была пуста.
- Вы видели, как он выпрыгнул?
- Нет. Я как раз думала об этом, когда услышала за спиной знакомый голос. Это был Колымагги. Он вернулся. "Где он?" - крикнул Колымагги. "Не знаю, - ответила я, заикаясь, и осмотрела машину сзади - Он был здесь!" - "Оставайся на месте! - крикнул Колымагги. - Я пойду посмотрю спереди." Я обрадовалась, что мне отдают приказы и снимают с меня груз ответственности. Но когда Колымагги повернулся, я заметила, что он слегка мерцает, и поняла, в чем дело. Не колеблясь, я выстрелила в него трижды. Он упал замертво...
- Вы стреляли в оперативника?! - не поверил своим ушам агент ТИПА-1. - В спину?!
Я проигнорировала этот вопль.
- Конечно, это был не Колымагги. С мостовой поднялся Ахерон. Он потер спину там, куда я попала, и добродушно улыбнулся. "Не спортивно!" - улыбнулся он. "Мне не до спорта", - ответила я.
Один из офицеров ТИПА-1 перебил меня:
- Похоже, вы тут уложили кучу народа, и всех в спину, мисс Нонетот. В человека стреляют в упор высокоскоростной пулей - и он жив? Извините, но это невозможно!
- Но так было.
- Она лжет! - негодующе воскликнул он. - С меня хватит!
Скользом положил ему руку на плечо и заставил успокоиться.
- Продолжайте, мисс Нонетот.
Я повиновалась.
- Привет, Четверг, - сказал он.
- Привет, Ахерон, - ответила я. Он улыбнулся.
- Кровь Тэмворта стынет на цементе там, наверху, и виновата в этом ты. Отдай мне пистолет, и мы покончим со всем этим и разойдемся по домам.
Он протянул руку, и мне очень захотелось отдать ему оружие. Но я отвернулась, прежде чем он успел прибегнуть к более убедительным методам, - как в те времена, когда он был лектором, а я студенткой. Видимо, Тэмворт подозревал, что мне хватит сил сопротивляться, - может, еще и поэтому взял меня в команду. Не знаю. Аид понял, что я не поддалась и сказал совершенно искренне.
- Мы давно не виделись. Лет пятнадцать?
- С лета шестьдесят девятого, - мрачно ответила я. У меня не было времени на игрушки.
- Шестьдесят девятого? - ответил он, на мгновение задумавшись. - Значит, шестнадцать лет. Я припоминаю, мы с тобой очень дружили.
- Вы были блестящим преподавателем, Ахерон. Я не встречала ума, равного вашему. Как же вы докатились до такого?
- То же могу сказать и о тебе, - улыбнулся в ответ Ахерон. - Ты была единственной моей студенткой, которую я мог назвать блестящей, и все же ты здесь, работаешь в организации, знаменитой своим занудством. Литтектив, ТИПА-лакей! Что тебя привело в ТИПА-5?
- Судьба.
Повисла пауза. Ахерон улыбнулся.
- Ты всегда мне нравилась, Четверг. Ты перевернула мою жизнь. Как мы все знаем, нет ничего более соблазнительного, чем сопротивление. Я часто думал, что будет, если мы снова встретимся. Моя блестящая ученица, моя протеже. Мы ведь были почти любовниками.
- Я никогда не была вашей протеже, Аид.
Он снова улыбнулся.
- Ты никогда не хотела новую машину? - внезапно спросил он.
Конечно, хотела. Я так ему и сказала.
- А большой дом? Два больших дома? С парком. И картинами Рембрандта.
Я поняла, к чему он клонит.
- Если вы хотите меня купить, Ахерон, то вы должны выбирать верную валюту.
Он помрачнел.
- А ты сильная, - сказал он - Жадность одолевает почти всех.
Я разозлилась.
- Зачем вам рукопись "Чезлвита", Ахерон? На продажу?
- Украсть и продать? Какая пошлость! - фыркнул он. - Мне жаль твоих друзей. От разрывных пуль столько брызг, правда?
Мы стояли лицом к лицу. Скоро должны были подоспеть парни из Четырнадцатого.
- На землю, - приказала я. - Или, клянусь, буду стрелять.
Внезапно Аид превратился как бы в размытое пятно. Послышался резкий треск, что- то ударило меня в плечо. Потом пришло ощущение тепла, и я с каким-то отстраненным любопытством отметила, что в меня попала пуля.
- Хорошая попытка, Четверг. А как насчет другой руки?
Оказывается, я тоже машинально выстрелила в него. С этим он меня и поздравлял. Я понимала, что у меня не более тридцати секунд до того, как я начну терять сознание от потери крови. Я перебросила пистолет в левую руку и снова прицелилась. Ахерон одобрительно улыбнулся. Он продолжил бы свою жестокую игру, если бы вдали не завыли полицейские сирены. Ему пришлось поторапливаться. Он выстрелил мне в грудь и ушел, оставив меня умирать.
Агенты ТИПА-1 тихонько ерзали и переглядывались, слушая мой рассказ. Мне было плевать, верят они мне или нет. Аид оставил меня умирать, но мой срок еще не пришел. "Джен Эйр", которую отдал мне Тэмворт, спасла мне жизнь. Я сунула ее в нагрудный карман, и мягкая пуля разнесла книгу, но не прошла в тело. Я получила перелом ребер, контузию легкого и гематому, от которых можно было сдохнуть - но я выжила. Удача или рок, думайте что хотите.
- Все? - спросил Скользом.
Я кивнула.
- Все.
Конечно, это было не все, но остальное их уже не касалось. Я не рассказала, как Аид воспользовался смертью Филберта Орешека, чтобы эмоционально сломать меня. Этим он и спровоцировал меня на первый выстрел.
- Это почти все, что мы хотели узнать, мисс Нонетот, - сказал Скользом. - Можете вернуться в ТИПА-27, как только поправитесь. Хочу напомнить вам, что вы связаны обязательством хранить молчание - вы дали подписку. Неверное слово может иметь для вас очень болезненные последствия. Вы не хотите ничего добавить?
Я глубоко вздохнула.
- Я понимаю, что многое из моего рассказа кажется невероятным, но это правда. Я первый свидетель, который видел Аида и остался в живых. Кто бы ни преследовал его потом, он должен знать, на что способен этот человек.
Скользом откинулся на спинку кресла. Он покосился на мужчину с нервным тиком, тот кивнул в знак разрешения.
- Пустой разговор, мисс Нонетот.
- То есть?
- Аид мертв. ТИПА-14 не безнадежны, несмотря на чрезмерную склонность палить где попало. Его преследовали до автострады М-4, где он разбился вместе с машиной на перекрестке двенадцать. Машина перелетела через дамбу и взорвалась. Мы не хотели вам рассказывать, пока не выслушаем ваши показания.
Новость поразила меня в самое сердце. Месть была главным чувством, которое последние две недели помогало мне выжить. Без жгучего желания увидеть, как покарают Аида, я, возможно, отдала бы концы. Но без Ахерона вся моя исповедь оставалась бездоказательной. Я и не ждала, что они поверят каждому моему слову, но я надеялась, что буду отомщена, когда до него доберется кто-нибудь другой.
- Извините? - невпопад спросила я.
- Я сказал, что Аид погиб.
Я выпалила:
- Нет!
Скользом решил, что моя реакция - последствие травматического шока.
- С этим трудно смириться, но - да. Сгорел до неузнаваемости. Пришлось опознавать его по карточке стоматолога. У него все еще был при себе револьвер Орешека.
- А рукопись "Чезлвита"?
- Ни следа. Думаем, тоже сгорела.
Я уставилась в пол. Вся операция пошла прахом.
- Мисс Нонетот, - сказал Скользом, поднимаясь, и положил руку мне на плечо, - вам будет приятно услышать, что вся эта информация не разойдется по Сети дальше ТИПА-8. Можете вернуться в свой отдел с незапятнанным личным делом. Вы наделали ошибок, но никто из нас не знает, как все обернулось бы при ином стечении обстоятельств. Что до нас, то мы больше не встретимся.
Он отключил магнитофон, пожелал мне выздоровления и вышел. Остальные последовали за ним, но человек с тиком задержался. Он подождал, пока его коллеги уйдут подальше, и прошипел.
- Мне кажется, что вы просто все наврали, мисс Нонетот. Мы не можем себе позволить терять таких людей, как Филип Тэмворт.

Предыдущая страница 5 Следующая страница


Дело Джен, или Эйра Немилосердия 6

- Спасибо.
- За что?
- За то, что сказали мне его имя.
Он хотел было что-то добавить, но передумал и убрался к черту.
Я встала из-за стола, вышла из импровизированной комнаты для допросов и подошла к окну. Снаружи было тепло и солнечно, деревья раскачивались под легким ветром. Казалось, в мире нет места таким, как Аид. Я позволила себе вернуться к воспоминаниям о том вечере. О том, о чем я сейчас умолчала. Об Орешеке. Ахерон сказал тогда кое-что еще. Он показал пальцем на старое, усталое тело Орешека и сказал.
- Филберт просил передать тебе, что ему очень жаль.
- Это отец Филберта, - поправила я его.
- Нет, - хихикнул он. - Это Филберт.
Я снова посмотрела на Орешека. Он лежал на спине с открытыми глазами, сходство было несомненным, несмотря на шестьдесят лет разницы в возрасте.
- О господи, нет! Филберт! Это был он?
Ахерон казался страшно довольным.
- "Задержался" - это термин Хроностражи для агрегации времени, Четверг. Я удивлен, что ты этого не знаешь. Он застрял вне "здесь и сейчас". И меньше чем за минуту на него обрушилось сразу шестьдесят лет. Неудивительно, что он не хотел, чтобы ты его увидела.
Значит, никакой девушки в Тьюксбери не было. Я слышала от отца о временных расширениях и темпоральной нестабильности. В мире События, Конуса и Горизонта Филберту Орешеку пришлось задержаться. И трагедия была в том, что он не мог мне об этом сказать. Именно в тот момент я и потеряла голову, а Ахерон воспользовался этим и выстрелил. Все получилось так, как он и планировал.
Я медленно вернулась в комнату и села на постель, совершенно подавленная. Когда никого рядом не было, слезы легко набегали на глаза. Минут пять я плакала от души, почувствовала себя намного лучше, шумно высморкалась и рассеянно включила телевизор. Попереключала каналы, потом наткнулась на "ЖАБ-ньюс". Конечно, опять говорили о Крыме.
- Новые известия из Крыма, - объявила дикторша. - Бюро Продвинутых вооружений корпорации "Голиаф" представляет последнее новшество в борьбе с русскими агрессорами. Корпорация надеется, что новая баллистическая плазменно- энергетическая винтовка - ее кодовое название "круть" - станет решающим оружием, которое переломит ход войны. Наш военный корреспондент Джеймс Мудакез сейчас покажет нам образец.
На экране крупным планом показали экзотическую винтовку, которую держал солдат в военной униформе.
- Это новая плазменная винтовка "круть", представленная сегодня корпорацией "Голиаф", - объявил Мудакез, держась от солдата на некотором отдалении. - Мы по понятным причинам не можем рассказать вам много, но мы покажем вам ее эффективность. Заряд концентрированной энергии используется для разрушения брони и уничтожения личного состава на расстоянии мили.
Я в ужасе смотрела, как солдат демонстрирует новое оружие. Незримый энергетический заряд разнес танк в клочья с силой десяти гаубиц. Артиллерийская батарея в ладони. Когда улеглись радиопомехи, Мудакез на фоне марширующих с новыми винтовками солдат задал полковнику парочку явно заготовленных заранее вопросов.
- Когда вы предполагаете оснастить "крутью" войска на передовой?
- Первая партия в процессе доставки. Остальные будут поставлены, как только мы построим нужные производственные площади.
- И последнее как повлияет это оружие на исход войны?
На лице полковника мелькнул намек на эмоции.
- Предсказываю, что русские через месяц запросят пощады.
- Во дерьмо! - вслух выругалась я. За время службы на фронте я слышала эту фразу тысячу раз. По своей невероятной глупости она заменила даже заезженное "не позднее Рождества". И всегда, без единого исключения, подобные обещания оборачивались чудовищными потерями.
Еще до первых поставок нового оружия само его существование нарушило баланс сил в Крыму. Давно уже не думая об отступлении, английское правительство пыталось переговорами добиться капитуляции русских войск. Русские увиливали. ООН требовала, чтобы обе стороны вернулись за стол переговоров в Будапеште, но процесс завис. Императорская русская армия окапывалась, готовясь отразить наступление.
В то же утро представитель "Голиафа" должен был предстать перед Парламентом и объяснить задержку доставки нового оружия, поскольку они и так на месяц выбились из графика.
От размышлений меня оторвал визг тормозящих шин. Я подняла взгляд. Посреди больничной палаты стояла яркая спортивная машина. Я дважды моргнула, но машина никуда не делась. Никаких рациональных объяснений тому, как она оказалась в палате, не было и быть не могло: через дверь едва-едва пропихивали кровать. Но машина была здесь. Я чувствовала запах выхлопа, слышала рев мотора на холостом ходу, но почему-то ситуация показалась нормальной. Из машины выглядывали люди. За рулем сидела женщина лет тридцати с небольшим, и чем-то она была мне знакома.
- Четверг! - требовательно крикнула она.
Я нахмурилась. Все выглядело очень реальным, и, никаких сомнений, я где-то видела эту женщину прежде. Пассажир, незнакомый молодой человек в строгом костюме, приветственно помахал рукой.
- Он не умер! - торопливо проговорила женщина, - Авария - для отвода глаз! Такие, как Ахерон, так просто не умирают! Поезжай работать литтективом в Суиндон!
- Суиндон? - эхом отозвалась я.
Я думала, что сбежала из этого города - он вызывал во мне слишком много горьких воспоминаний.
Я открыла было рот, но снова взвизгнула резина, и машина исчезла, скорее сложившись, чем растворившись в пространстве; осталось лишь эхо и слабый запах выхлопных газов. Скоро и он исчез, не оставив мне и намека на разгадку этого странного происшествия. Я стиснула голову руками. Водитель действительно был мне хорошо знаком.
Это была я.
К тому времени, когда внутреннее расследование подошло к концу, моя рука почти зажила. Мне не разрешили прочесть материалы - ну и наплевать. Ничего бы мне их выводы не дали, кроме разочарования и злости. Босуэлл навестил меня еще раз и сказал, что мне дают шесть месяцев отпуска по болезни перед выходом на работу. Это не спасало. Я не хотела возвращаться в кабинет литтектива. Во всяком случае, в Лондоне.
- И что ты собираешься делать? - спросила Пейдж.
Она приехала помочь мне упаковать вещи перед выпиской из госпиталя.
- Шесть месяцев - чертовски долгий срок, когда у тебя нет хобби, или приятеля, или семьи, - продолжала она.
Иногда она бывает невыносимо прямолинейной.
- У меня куча хобби.
- Назови хоть одно.
- Рисование.
- Неужто?
- Ужто. В настоящее время я пишу морской пейзаж.
- И давно?
- Лет семь.
- Должно быть, нечто потрясающее!
- Жуткая дрянь.
- Нет, серьезно, - настаивала Тернер (последние несколько недель сблизили нас куда сильнее, чем многолетняя совместная работа), - что ты собираешься делать?
Я протянула ей бюллетень ТИПА-27, где приводился список региональных отделений. Пейдж посмотрела на строчку, которую я обвела красными чернилами.
- Суиндон?
- Почему нет? Там мой дом.
- Может, и дом, - ответила Тернер, - но это же чертовщина какая-то. - Она постучала пальцем по странице - Работенка для начинающих оперативников, а ты ведь уже три года инспектор!
- Три с половиной. Все равно. Я еду.
Пейдж незачем было знать о настоящей причине. Конечно, бывают и совпадения, но совет женщины, сидевшей за рулем, звучал предельно ясно: Поезжай работать литтективом в Суиндон! Не исключено, что мой глюк был чистой воды реальностью, газета с вакансией пришла сразу после материализации автомашины. Если водитель знала, что говорит насчет работы в Суиндоне, то, возможно, и об Аиде она тоже говорила дело. И я решилась. А рассказать о машине Пейдж я не могла: дружба дружбой, но она тут же разболтала бы все Босуэллу, Босуэлл доложился Скользому, а результатом был бы ливень неприятностей. За последние месяцы я очень хорошо насобачилась скрывать правду и чувствовала себя куда счастливее, чем раньше.
- Нам в отделе будет тебя не хватать, Четверг.
- Это пройдет.
- Тебя будет не хватать мне.
- Спасибо, Пейдж. Я тронута. Мне тебя тоже будет недоставать.
Мы обнялись, она попросила меня не пропадать и ушла из палаты под писк своего пейджера.
Я закончила сборы, поблагодарила сиделку, а та протянула мне коричневый бумажный пакет.
- Что это? - спросила я.
- Это от тех, кто в тот вечер спас вашу жизнь.
- Простите, не понимаю?
- Какие-то прохожие оставались рядом с вами до приезда медиков. Они перевязали вам руку и закутали в пальто, чтобы согреть. Без их помощи вы истекли бы кровью.
Заинтригованная, я открыла пакет. Во-первых, там был носовой платок, который, несмотря на тщательное застирывание, еще хранил пятна моей крови. В уголке была вышита монограмма "ЭФР". Еще там лежал пиджак, вернее, что-то вроде вечернего сюртука, характерного для середины прошлого столетия Я порылась в карманах и нашла счет от портного на имя Эдварда Фэйрфакса Рочестера, эсквайра. Он датировался 1833 годом. Я тяжело плюхнулась на кровать и уставилась на две тряпки и мятый счет. Будь я нормальным человеком, я не поверила бы, что Рочестер сошел со страниц "Джен Эйр", чтобы помочь мне в тот жуткий вечер, потому что это бредятина. Я вообще могла бы выбросить все из головы как дурацкий замысловатый розыгрыш, если бы не одна мелочь. Я уже раз встречалась с Эдвардом Рочестером.

ГЛАВА 6
"ДЖЕН ЭЙР" - КРАТКИЙ ЭКСКУРС В РОМАН

Возле дома Стикса мы с Рочестером встретились не в первый раз. И не в последний. Наша первая встреча состоялась неподалеку от Хэворт-хауса в Йоркшире, когда мой разум был еще юн и барьер между реальностью и выдумкой еще не затвердел и не превратился в скорлупу, в которой мы замыкаемся, становясь взрослыми. Этот барьер был тогда мягок, податлив, и, благодаря доброте одной иностранки и ее волшебному голосу, я совершила короткое путешествие - и вернулась.
Четверг Нонетот.
Жизнь в ТИПА-Сети
Был 1958 год. Мои дядя с тетей - которые даже тогда казались мне старыми - взяли меня на экскурсию в Хэворт-хаус, старый дом, где некогда проживало семейство Бронте. В школе я как раз изучала Уильяма Теккерея, и, поскольку сестры Бронте были его современницами, такая поездка позволила бы мне узнать много нового. Дядю Майкрофта пригласили прочитать в Брэдфордском университете лекцию по его замечательной математической работе, касавшейся теории игр (применяя ее на практике, дядя никогда не проигрывал в китайские шахматы). Брэдфорд расположен неподалеку от Хэворта, так что совместить обе поездки показалось нам хорошей идеей.
Нас сопровождала гид, суровая пушистая дама (очки в стальной оправе и кардиган из ангоры), которая в свои шестьдесят уверенной рукой гнала туристов по комнатам, твердо уверенная в том, что ни черта они не знают, но долг велит помочь им подняться из бездны невежества. К концу экскурсии, когда я (и все остальные) тихо грезила только об открытках и мороженом, усталых странников по музею ждал приз в виде подлинника рукописи "Джен Эйр".
Хотя бумага потемнела от времени, а черные чернила выцвели до светло- коричневых, опытный глаз до сих пор мог распутать тонкие паутинки написанных от руки строк, растекавшихся по страницам потоком увлекательной прозы. Раз в два дня одну страницу переворачивали, чтобы фанатичные почитатели творчества Бронте, регулярно посещавшие музей, могли прочесть роман в оригинале.
В тот день рукопись была открыта на странице, где Джен и Рочестер встретились впервые. Случайная встреча у изгороди.
- ...что делает его одним из величайших любовных романов в истории, - продолжала пушистая высокомерная гидесса свой заученный монолог, игнорируя посетителей, желавших задать дополнительные вопросы. - Характер Джен Эйр, стойкой и жизнерадостной героини, разительно отличался от героинь романов того времени, а Рочестер, непривлекательный, хотя в душе хороший человек, также выбивался за рамки традиций своим суровым юмором. Шарлотта Бронте написала "Джен Эйр" в тысяча восемьсот сорок седьмом году под псевдонимом Керрер Белл. Теккерей отзывался о романе как о "шедевре большого гения". А сейчас мы с вами пройдем в магазин, где вы можете купить открытки, памятные значки, маленькие пластмассовые модели Хэтклифа и другие сувениры. Спасибо за...
Молодой человек из группы экскурсантов замахал рукой, полный решимости сказать свое слово.
- Простите, - начал он с американским акцентом.
У гидессы, вынужденной выслушать постороннее мнение, мгновенно задергалась щека.
- Да? - спросила она с ледяной вежливостью.
- Ну, - продолжал молодой человек, - я вообще в Бронте не шибко разбираюсь, но мне не дает покоя концовка "Джен Эйр".
- Не дает покоя?
- Ага. Ну, когда Джен покидает Торнфильд-холл и уезжает со своим кузеном, этим Риверсом...
- Я знаю, как звали ее кузена, молодой человек.
- Ага, ага, ну так вот, она соглашается уехать с этим занудой Сент-Джоном Риверсом и даже не хочет выходить за него замуж, они просто в Индию уезжают - и это называется финал? Финал, да? А где же хэппи-энд? А что будет с Рочестером и его чокнутой женой?
Гидесса побагровела.
- А чего бы вам хотелось? Чтобы силы добра и зла сошлись в смертельной схватке в коридорах Торнфильд-холла?
- Я не это имел в виду, - продолжал молодой человек, начиная злиться. - Книга буквально вбивает в тебя: будь решительным! А концовка все это разваливает. У меня такое ощущение, что она просто струсила.
Гидесса несколько мгновений буравила его взглядом сквозь очки в стальной оправе, удивляясь, почему же экскурсанты не могут вести себя как мирные овечки. Увы, вопрос молодого американца был далеко не праздным. Она сама часто задумывалась над бесцветным финалом книги, желая, как и миллионы других читателей, чтобы обстоятельства в конце концов позволили Джен и Рочестеру пожениться.
- Кое-чего мы никогда не узнаем, - уклончиво ответила она - Шарлотты с нами давно уже нет, и ваш вопрос останется риторическим. Мы можем лишь изучать ее творчество и получать от него наслаждение. Богатство слога Бронте заведомо перевешивает все маленькие недостатки романа.
Молодой американец кивнул, и группа пошла дальше, мои дядя и тетя тоже. Я задержалась. В зале, кроме меня, оставалась еще туристка из Японии. Встав на цыпочки, я попыталась разглядеть рукопись. Не получалось, я была маловата для своих лет.
- Хочешь, я тебе почитаю? - сказал чей-то добрый голос совсем рядом.
Это была японская туристка. Она улыбалась, я поблагодарила ее. Она огляделась, убедилась, что рядом никого нет, раскрыла лупу и начала читать. У нее было прекрасное произношение и отличный чтецкий голос. Она читала, а строки, превращаясь в звук одновременно преображались в моем воображении в картины.
"В те дни я была молода, и какие только фантастические образы, то смутные, то ослепительные, не волновали мое воображение! Среди прочего вздора в моей душе жили и далекие воспоминания о детских сказках, и когда они снова всплывали, юность придавала им ту силу и живость, каких не знает детство"*. [Здесь и далее текст романа Ш. Бронте "Джен Эйр" приводится по изданию 1988 года, перевод В.Станевич.]
Я закрыла глаза, и воздух вокруг меня вдруг наполнился холодком. Голос туристки звучал ясно, так говорят под открытым небом. Когда я открыла глаза, музей исчез. На его месте возникла деревенская дорога - совершенно другое место! Стоял чудесный зимний вечер, солнце только что село. Воздух был совершенно неподвижен, краски поблекли. Кроме птичек, порой трепыхавшихся в кустах, никакое другое движение не нарушало суровой красоты природы. Я вздрогнула, увидев в колючем воздухе облачко пара от собственного дыхания, застегнула куртку и пожалела, что оставила перчатки в музейном гардеробе. Оглядевшись, я заметила, что не одна здесь. Едва ли в десяти футах от меня, на ступеньке изгороди, огораживавшей поле, сидела молодая женщина в плаще и капоре и смотрела на луну, которая всходила у нас за спиной. Когда женщина обернулась, я смогла разглядеть простое, ничем не примечательное лицо, носившее, однако, отпечаток внутренней силы и решительности. Я внимательно смотрела на нее, обуреваемая противоречивыми чувствами. Не так давно я поняла, что красавицей мне не бывать.И еще, хоть мне и было всего девять лет, я поняла, что более симпатичные детишки легче добиваются благосклонности. Но, глядя на эту молодую женщину, я поняла, что бывает иначе. Я ощутила, что расправляю плечи и решительно сжимаю зубы, инстинктивно копируя ее позу и мимику.
Только я собралась спросить ее, куда подевался музей, как вдруг какой-то звук на дороге заставил нас обеих обернуться. Это был приближающийся стук лошадиных копыт, и молодая женщина на мгновение словно бы испугалась. Я попятилась, чтобы уступить лошади дорогу, поскольку дорога была узкой. Пока я ждала, вдоль изгороди промчался большой черно-белый пес, обнюхивая землю в поисках чего-нибудь интересного. Пес не обратил внимания на фигуру на ступеньке, но замер, увидев меня. Он живо завилял хвостом, подбежал и с любопытством меня обнюхал. Его горячее дыхание окутало меня плащом, усы щекотали мне щеки. Я хихикнула, и он еще сильнее завилял хвостом. Он обнюхивал эту изгородь каждый раз, когда кто-нибудь читал эту книгу, уже сто тридцать лет, но никогда не встречал никого, кто пах бы так, ну, по-настоящему. Он несколько раз с восторгом лизнул меня. Я снова захихикала и отпихнула его, а он побежал искать палку.
Перечитывая книгу потом, я поняла, что пес по кличке Пилот ни разу не получил ни единого шанса найти свою палку, в книге он появлялся очень редко, так что он явно спешил воспользоваться представившейся возможностью, пока присутствовал на сцене сам. Наверное, он чутьем понимал, что девочка, возникшая на мгновение в конце восемьдесят первой страницы, не скована сюжетом. Он знал, что может немного расширить рамки своей истории, обнюхивая дорогу слева или справа, поскольку ничего конкретного об этом не говорилось, но если в тексте указано, что он обязан залаять, или побежать, или прыгнуть, то ему придется повиноваться. Это было долгое, повторяющееся существование, которое делало редкие появления таких людей, как я, еще более радостными.
Я подняла взгляд и увидела лошадь и всадника, который только что проехал мимо молодой женщины. Всадник был высок, с резкими чертами омраченного заботой лица. Он задумчиво хмурился, отстранившись от всего окружающего. Он не заметил моей маленькой фигурки, а безопасная дорога вела его прямо через то место, где я стояла; напротив была предательская полоса льда. Через несколько мгновений он был уже совсем рядом, тяжелые копыта коня били по земле, я ощутила на лице горячее дыхание бархатных ноздрей. Внезапно всадник, впервые заметив у себя на пути маленькую девочку, воскликнул:
- Этого еще не хватало! - и резко натянул повод, поворачивая лошадь влево от меня, на лед.
Лошадь потеряла равновесие и рухнула наземь. Я попятилась, насмерть перепуганная несчастьем, случившимся из-за меня. Лошадь пыталась встать; пес, услышав шум, вернулся, отдал мне палку и возбужденно залаял. Его низкий лай эхом раздавался в вечерней тишине. Молодая женщина подбежала к упавшему мужчине с выражением глубокой тревоги на лице. Ей хотелось помочь ему, и она впервые заговорила.
- Вы ушиблись, сэр?
Всадник пробормотал что-то нечленораздельное, начисто игнорируя ее.
- Отойдите куда-нибудь подальше, - мрачно ответил он и, пошатываясь, выпрямился.
Молодая женщина отступила в сторону, а всадник помог подняться лошади. Он рявкнул на пса, приказав замолчать, затем ощупал свою ногу. Очевидно, он сильно повредил ее. Я была уверена, что такой грубый человек не мог не разозлиться, но тут он отыскал меня взглядом, тепло улыбнулся и, подмигнув, прижал палец к губам, словно просил помалкивать. Я улыбнулась ему в ответ, а всадник нахмурил брови, входя в роль, и снова обернулся к молодой женщине.
Высоко в вечернем небе послышался окликавший меня по имени голос. Зов становился громче, и небо потемнело. Холодный воздух на моем лице потеплел, дорога растворилась, лошадь, всадник, молодая женщина и пес вернулись на страницы романа, откуда явились передо мной. Вокруг меня снова образовался музейный зал, образы и запахи снова стали словами, а японская туристка тем временем заканчивала читать предложение:
- ...ибо схватился за ступеньку, с которой я только что поднялась, и сел на нее.
- Четверг! - сердито крикнула тетя Полли. - Я же тебе велела, не отставай. Я с тобой еще поговорю!
Она схватила меня за руку и потащила прочь. Я обернулась и благодарно помахала рукой японской туристке, которая ласково улыбалась мне вслед.
Потом я еще несколько раз посетила музей, но волшебство ни разу не повторилось. К двенадцати годам мой разум стал слишком закрыт, я была уже юной девушкой. Я только однажды рассказала о случившемся дяде, который мудро кивал и со всем соглашался. Больше я никому ничего не рассказывала. Обычно взрослые не любят, когда дети говорят о таких вещах, которые взрослый серый разум не принимает.
Становясь старше, я все сильнее сомневалась, можно ли доверять собственной памяти, пока в восемнадцатый день моего рождения не списала странный случай на чрезмерно возбужденное воображение. Появление Рочестера у дома Стикса смутило меня. Если говорить точнее, реальность начала прогибаться.

ГЛАВА 7
КОРПОРАЦИЯ "ГОЛИАФ"

Никто не спорит, что мы должны быть благодарны корпорации "Голиаф". Она помогла нам отстроиться после Второй войны, и это не будет забыто. Однако в последнее время создается впечатление, что корпорация "Голиаф" слишком далеко отошла от обещаний оставаться честной и человеколюбивой. Сейчас мы оказались в неуютном положении должников, которые продолжают выплачивать долг, давно уже оплаченный - и с лихвой.
Сэмюэл Принг, английский голиафскептик.
Речь в парламенте
Я стояла на мемориальном кладбище Сети в Хайгейте. Передо мной лежал надгробный камень. Надпись гласила:
ФИЛБЕРТ Р. ОРЕШЕК
Отличный оперативник,
он отдал свою жизнь
исполнению долга
- Время не ждет никого -
ТИПА-12 и ТИПА-5
1953-1985
Говорят, работа старит. И она очень сильно состарила Филберта. Может, даже лучше, что он не позвонил мне после несчастного случая. Это ничего не исправило бы, и разрыв - а он был неизбежен - прошел бы очень болезненно. Я положила маленький камешек на его могилу и тихо пожелала "Прощай".
- Вам повезло, - послышался голос.
Я обернулась и увидела низенького человечка в дорогом темном костюме. Он сидел на скамеечке напротив меня.
- Прошу прощения? - спросила я, захваченная врасплох этим вторжением в мысли.
Человечек улыбнулся и внимательно посмотрел на меня.
- Я хотел бы поговорить с вами об Ахероне, мисс Нонетот.
- Это одна из рек, которые текут в подземном царстве, - сказала я ему - Возьмите в местной библиотеке книгу по греческой мифологии.

Предыдущая страница 6 Следующая страница


7 Джаспер Ффорде

- Я имею в виду человека.
Несколько мгновений я хлопала глазами, пытаясь сообразить, кто бы это мог быть. Маленькая шляпа-пирожок сидела на круглой голове, похожей на теннисный мяч. Черты лица были резкими, привлекательным его уж точно не назовешь. Этот тип носил тяжелые золотые украшения и бриллиантовую булавку в галстуке, сверкавшую как звезда. Лаковые башмаки были покрыты белесыми пятнами, но из нагрудного кармана свисала цепочка золотых часов. Он был не один. Рядом с ним стоял молодой человек, тоже в темном костюме, и под тканью явно угадывался пистолет. Я была настолько погружена в свои мысли, что не заметила, как они подошли. Наверное, ребята из ТИПА отдела внутренней безопасности или чего-то в этом роде. Выходит, Скользом и компания со мной еще не закончили.
- Аид мертв, - просто ответила я, не желая ни во что впутываться.
- А мне кажется, вы так не думаете.
- Мне дали полугодовой отпуск из-за перенесенного на службе потрясения. Психиатр считает, что я страдаю синдромом ложной памяти и галлюцинациями. Будь я на вашем месте, я бы не поверила моим словам, в том числе и тем, которые только что сказала.
Коротышка снова ухмыльнулся, сверкнув огромным золотым зубом.
- Я вообще не верю, что вы пережили стресс, мисс Нонетот. Я думаю, вы столь же в здравом уме, как и я. Если человек, который пережил Крым, службу в полиции и восемь лет непростой работы литтективом, скажет мне, что Аид жив, я ему поверю.
- А вы кто?
Он протянул мне карточку с золотым обрезом. На ней был вытиснен синий логотип корпорации "Голиаф".
- Меня зовут Дэррмо, - ответил он. - Джек Дэррмо.
Я пожала плечами. Карточка сообщила мне, что я имею дело с главой службы внутренней безопасности "Голиафа", теневой организации, существовавшей практически недосягаемо для правительства: по конституции они были не подотчетны никому. Корпорация "Голиаф" имела своих представителей в обеих палатах парламента и финансовых советников в министерстве финансов. Представители "Голиафа" также в изобилии встречались в Верховном суде, а большинство главных университетов терпели на своих факультетах наблюдателей из "Голиафа". Никто никогда не замечал, насколько сильно "Голиаф" влияет на управление страной, - что, вероятно, свидетельствовало о том, как хорошо они это делают. И все же, несмотря на внешнюю благостность "Голиафа", ходили упорные слухи, что привилегии, дарованные корпорации навечно, народ начинают раздражать. Их должностные лица не избирались народом, не назначались правительством, их деятельность регламентировалась только внутренним уставом. И нужно было быть очень храбрым политиком, чтобы возвысить против них голос.
Я села на скамейку рядом с коротышкой. Он отослал своего громилу.
- Так что вам в Аиде, мистер Дэррмо?
- Я хочу знать, жив он или нет.
- У вас ведь есть отчет коронера. Мало?
- В нем сказано только следующее: человек одного роста и сложения с Аидом, с такими же зубами, сгорел в машине. Аид выбирался из переделок и покруче. Я читал ваш рапорт - он намного интереснее. Не знаю, почему эти дураки из ТИПА-1 отмахнулись от него, понятия не имею. После смерти Тэмворта вы - единственный оперативник, который хоть что-то о нем знает. Мне без разницы, чья ошибка сыграла роковую роль в тот вечер. Я хочу знать одно: что Ахерон собирается сделать с рукописью "Чезлвита"?
- Может, выкуп потребовать? - предположила я.
- Возможно. Где она сейчас?
- Разве с ним ее не было?
- Нет, - спокойно ответил Дэррмо. - Вы показали, что он унес ее в кожаном кейсе. В сгоревшей машине не было и следов кейса. Если Аид остался жив, рукопись тоже цела.
Я тупо смотрела на него, не понимая, к чему он клонит.
- Он мог передать его сообщнику.
- Возможно. Рукопись может стоить на черном рынке миллионов пять, мисс Нонетот. Это немало, не правда ли?
- И что вы предположили? - резко спросила я, начиная закипать.
- Ничего. Но ваши показания и труп Ахерона не сходятся, так ведь? Вы сказали, что выстрелили в него после того, как он застрелил молодого офицера.
- Его звали Орешек, - подчеркивая каждое слово, поправила я.
- Да ради бога. Но на обгорелом трупе не было огнестрельных ранений, несмотря на то, что вы неоднократно стреляли в него, когда он был в обличии Колымагги и той старушки.
- Ее звали мисс Гримсволд.
Я уперлась в него взглядом. Дэррмо не смутился.
- Я видел расплющившиеся пули. Если стрелять в стену, получится тот же эффект.
- Если вы хотите что-то сказать, почему не говорите прямо?
Дэррмо отвинтил крышечку термоса с кофе и предложил мне. Я отказалась, он налил себе и продолжил.
- Я думаю, вы знаете больше, чем говорите. О событиях того вечера у нас есть только ваши показания. Скажите мне, мисс Нонетот, что Аид хотел сделать с рукописью?
- Я уже сказала вам: понятия не имею.
- Тогда почему вы отправляетесь работать лйттективом в Суиндон?
- Это все, на что я могу рассчитывать.
- Неправда. Вы прекрасный работник, а в вашем личном деле говорится, что вы более десяти лет не посещали Суиндон, хотя там живет ваша семья. Еще упоминается о "романтических осложнениях". У вас в Суиндоне проблема с мужчиной?
- Не ваше дело.
- Знаете, при моей профессии мало что можно назвать не моим делом. Женщина с вашими талантами могла бы найти себе множество интересных занятий, но - вы возвращаетесь в Суиндон. Что-то подсказывает мне: у вас должен быть мотив.
- Неужто все это есть в моем личном деле?
- Есть.
- И какого цвета у меня глаза?
Дэррмо пропустил мой вопрос мимо ушей, глотнул еще кофе.
- Колумбийский. Самый лучший. Вы думаете, мисс Нонетот, что Аид жив. Я уверен, у вас есть предположения насчет того, где он находится, и мне кажется, что он в Суиндоне и именно поэтому вы направляетесь туда. Я прав?
Я посмотрела ему прямо в глаза:
- Нет. Я просто еду домой, чтобы разобраться в себе.
Джек Дэррмо не поверил ни единому звуку.
- Я не верю в стресс, Нонетот. Есть сильные люди и слабые люди. Только сильные могут пережить встречу с таким существом, как Аид. Вы - сильная личность.
Он помолчал.
- Если передумаете - позвоните мне. И берегитесь. Я буду за вами присматривать.
- Ай, делайте что хотите, мистер Дэррмо! У меня к вам вопрос.
- Да?
- Вам-то Аид зачем?
Джек Дэррмо снова улыбнулся.
- Боюсь, это засекречено, мисс Нонетот. Всего доброго.
Он коснулся шляпы, встал и ушел. Из-за ограды кладбища появился черный "форд" с тонированными стеклами и умчал голиафовца прочь.
Я села и крепко задумалась. Я лгала полицейскому психиатру, когда утверждала, что могу работать, и солгала Джеку Дэррмо, сказав, что не могу. Если "Голиаф" интересуется Аидом и рукописью "Чезлвита", это может быть связано только с финансовой выгодой. Корпорация "Голиаф" была подвержена приступам альтруизма примерно в той же степени, в какой Чингисхан любил гнутую венскую мебель. Превыше всего для "Голиафа" - деньги, и никто не поверит, что они хоть в ерунде согласятся упустить свою выгоду. Да, конечно, они восстановили Англию после Второй войны, они возродили экономику... Но рано или поздно возрожденная нация встает на ноги и начинает шагать самостоятельно. В наши дни "Голиаф" казался уже не добрым дядюшкой, а скорее деспотом-отчимом.

ГЛАВА 8
ПОЛЕТ В СУИНДОН

Нет никакого смысла тратить огромные деньги на изобретение двигателя, который позволит летательным средствам обходиться без пропеллера. Короче, что плохого в дирижаблях? Уже около сотни лет они перевозят людей относительно безопасно, и я не вижу причин подвергать сомнению...
Миссис Келли, член Английского Конгресса. Выступление против финансирования парламентом исследования новых форм движения. Август 1972
Я села на двадцатиместный дирижабль до Суиндона. Он был заполнен лишь наполовину, а легкий попутный ветерок сделал наше путешествие особенно приятным. Поездом вышло бы дешевле, но, как и многим, мне нравилось летать дирижаблем. Когда я была маленькой, родители возили меня в Африку на огромном дирижабле класса "клипер". Мы медленно проплыли над Францией, над Эйфелевой башней, над Лионом, сделали остановку в Ницце, затем пересекли сверкающее Средиземное море; мы размахивали руками, приветствуя рыбаков и пассажиров океанских лайнеров, а те отвечали нам. Мы остановились в Каире после того, как с невероятной грацией облетели пирамиды: капитан умело маневрировал этим левиафаном, успешно справляясь с двенадцатью полноповоротными пропеллерами. Мы летели три дня вдоль Нила до Луксора, а там пересели на рейсовый корабль и вернулись в Англию через Гибралтарский пролив и Бискайский залив. Чего же удивляться, что я при любой возможности старалась вернуться к воспоминаниям детства!
- Журнал, мэм? - предложил стюард.
Я отказалась. Журналы на борту дирижаблей всегда тупые, а мне нравилось смотреть, как скользит внизу английский пейзаж. Был чудесный солнечный день, дирижабль с тихим гудением проплывал мимо маленьких пухлых облачков, рассыпанных по небу стадом небесных овечек.
Вот навстречу нам поднялись и исчезли за кормой Чилтернские холмы, мы миновали Уоллинг-форд, Дидкот и Уонтедж. Проплыла подо мной Уффингтонская Белая Лошадь* [Огромный рисунок в виде лошади, образовавшийся в результате искусственного обнажения меловых пород, находится в Йоркшире.], вызвав воспоминания о пикниках и веселом флирте. Мы с Лондэном тут часто бывали.
- Капрал Нонетот? - спросил знакомый голос.
Я обернулась и увидела в проходе человека средних лет с полуулыбкой на лице. Мы не виделись двенадцать лет, но узнала я его моментально.
- Майор! - воскликнула я, чуть напрягшись в присутствии бывшего командира.
Его звали Фелпс, он командовал нами в тот день, когда наша легкая танковая бригада по ошибке напоролась на русские пушки, которые как раз готовились отразить атаку на Балаклаву. Я служила водителем БМП. Паршивое было времечко.
Дирижабль начал медленно спускаться над Суиндоном.
- Как жизнь, Нонетот? - спросил он. Наши прошлые воспоминания диктовали стиль общения.
- Хорошо, сэр. А у вас?
- Не могу пожаловаться. - Он рассмеялся. - Ну, мог бы пожаловаться, но к чему? Эти идиоты произвели меня в полковники, представляешь!
- Поздравляю, - с легким беспокойством сказала я.
Стюард попросил нас пристегнуться. Фелпс сел рядом со мной, застегнул ремень и понизил голос:
- Меня тревожит Крым.
- А кого он не тревожит? - ответила я, подумывая, не сменил ли Фелпс с нашей последней встречи свои политические убеждения.
- Верно. Эти козлы из ООН суют свой нос туда, куда их не звали. Если мы отдадим Крым, то все жизни, которые мы там положили, пойдут псу под хвост.
Я вздохнула. Ничего не изменилось, а спорить я не собиралась. Я захотела, чтобы эта война кончилась, почти сразу же, как попала в Крым. То, что там творилось, не соответствовало моим представлениям о войне. Вышвырнуть нацистов из Европы - это было правильно. Но воевать за Крымский полуостров - ксенофобия, гордыня и кретинический патриотизм.
- Как рука? - спросила я.
Фелпс показал мне протез. Повращал кистью, согнул пальцы. Впечатляло.
- Отпад, правда? - сказал он. - Он воспринимает импульсы от такой сенсорной штуковины, которую приделали к мускулам плеча. Если бы я потерял руку выше локтя, получилась бы чисто жопа с ушами.
Он немного помолчал и вернулся к прежнему разговору:
- Мне не дает покоя, что весь этот хипеж может заставить правительство сдаться еще до наступления.
- Наступления?
Полковник Фелпс улыбнулся.
- Конечно. У меня есть друзья наверху, они говорят, что поставка новых плазменных винтовок - вопрос считанных дней. Думаешь, русские устоят перед "крутью"?
- Честно говоря, нет. Разве что у них есть своя версия.
- Ни шанса. "Голиаф" - самая передовая компания по производству вооружения в мире. Поверь, я, как и все, надеюсь, что нам не придется их использовать, но "круть" - это та переломная точка, которой мы все ждали.
Он порылся в портфеле и достал брошюрку.
- Я катаюсь по Англии и вдалбливаю им, что Крым отдавать нельзя. Думаю, ты должна мне помочь.
- Мне так не кажется - начала было я, принимая книжечку.
- Чушь! - ответил полковник Фелпс и перешел на митинговый слог. - Твой долг как ветерана кампании, оставшегося в живых и ныне здравствующего, поднять голос в защиту тех, кто принес себя в жертву. Если мы отдадим полуостров, все их жизни будут потеряны зря.
- Я думаю, сэр, что они и так уже потеряны, и что бы мы ни решили, этого уже не изменить никак.
Он сделал вид, что не слышит меня, и я замолчала. Яростная поддержка военного конфликта позволяла полковнику как-то справляться со своим собственным отчаянным положением. Когда нам дали приказ наступать, мы готовились встретить "символическое сопротивление", а попали под кинжальный огонь русской артиллерии. Фелпс ехал на броне БМП, когда русские открыли огонь из всего, что у них было. Ему оторвало руку ниже локтя и искромсало спину шрапнелью. Мы сложили его и остальных в машину и отвезли к английским окопам гору стонущего человеческого мяса. Я вернулась в мясорубку, как и те немногие, кто мог это сделать, и поехала между пылающими разбитыми машинами, выискивая выживших. Семьдесят шесть БМП и легких танков послали в тот день под русские пушки. Вернулось две машины. Из пятисот тридцати четырех солдат выжили тридцать четыре, и только восемь не были ранены. Одним из убитых был Антон Нонетот, мой брат. Так что "отчаянное положение" полковника было бледной тенью подлинного отчаяния...
К счастью для меня, дирижабль вскоре причалил, и я сумела отделаться от полковника Фелпса в зале ожидания при аэродроме. Забрав из багажа чемодан, я спряталась в женском туалете и сидела там, пока не уверилась, что он уже ушел. Его брошюрку я разорвала на мелкие кусочки и спустила в унитаз.
В зале действительно было пусто. Он, кстати, был намного больше, чем нужно такому небольшому городку. Здание возвышалось над аэродромом, как желтовато-белый слон, символизируя великие надежды проектировщиков Суиндона. Площадь перед зданием была тоже совершенно пуста, если не считать двух студентов с антивоенным лозунгом. Они узнали о приезде Фелпса и надеялись, что смогут отговорить его вести провоенную агитацию. Шансов на это у них было два - слабый и вообще никакой.
Я быстро отвернулась. Если они знают, кто такой Фелпс, то и меня вполне могут знать в лицо. На условленном месте встречи тоже было пусто. Странно. Я созвонилась с Виктором Аналогиа, начальником Суиндонского отделения литтективов, и он предложил мне прислать за мной машину. И где же она? Было жарко, я сняла пиджак. Из динамика то и дело неслась заезженная запись, напоминавшая отсутствующим водителям о запрете парковать машины в пустой белой зоне. Усталый грузчик привез несколько пустых тележек. Я устроилась рядом с "Говорящим Уиллом" в дальнем конце зала - официально этот аппарат назывался "Торговым автоматом для распространения монологов Шекспира". Этот читал "Ричарда III". Это был простой ящик с полированным верхом, внутри - вполне приличный поясной манекен в соответствующем наряде. За десять пенсов аппарат выдавал короткий отрывок из Шекспира. Такие автоматы не производили с тридцатых годов, и они потихоньку становились раритетами. Бэконианский вандализм и недостаток квалифицированного обслуживания ускоряли их выход из строя.
Я нашла десятипенсовик и сунула его в щель. Послышалось тихое жужжание и щелчок, словно заводилась автомашина. Когда я была маленькой, на углу Коммершл-роуд стоял аппарат, читавший "Гамлета". Мы с братом изводили маму, выпрашивая у нее мелочь, и слушали потом, как манекен рассказывает о том, чего мы до конца не понимали. Он говорил о "безвестном крае". Мой брат, в детской своей наивности, заявил, что хотел бы туда попасть, - так оно и случилось семнадцать лет спустя, во время сумасшедшей атаки в шестнадцати сотнях миль от дома, под рев моторов и грохот русской артиллерии.
- "Кто и когда так добывал жену? - спросил манекен, бешено вращая глазами, затем воздел к небу перст и закачался из стороны в сторону. - Кто и когда так сватался забавно?"* [Здесь и далее текст "Ричарда Третьего" приведен по переводу Б. Лейтина.]
Он выдержал эффектную паузу.
- "Возьму ее, хотя и ненадолго".
- Извините?
Я подняла взгляд. Один из студентов подошел ко мне и тронул меня за плечо. На лацкане болтался "пацифик", на крупном носу парня с трудом держалось пенсне.
- Нонетот, правда?
- В каком смысле?
- Капрал Нонетот, легкая танковая бригада.
Я потерла лоб.
- Я не с полковником. Мы случайно пересеклись.
- Я не верю в совпадения.
- И я тоже. Вот совпадение-то, а?
Студент посмотрел на меня диковато. Подтянулась его подружка. Он просветил ее насчет моей личности.
- Вы - одна из тех, кто вернулся, - изумилась она, словно я была редким попугайчиком в клетке. - Но вы же нарушили прямой приказ! Вас собирались отдать под суд!
- Ну, не отдали, и что?
- Только потому, что о вас рассказала "Воскресная Сова"! Я читала ваши показания. Вы против войны!
Студенты переглянулись, явно не веря выпавшей на их долю удаче.
- Нам нужно, чтобы кто-то выступил на митинге, который собирает полковник Фелпс, - сказал носатый юноша. - Кто-то со стороны оппозиции. Кто-то, кто был там. Кто-то влиятельный. Вы сделаете это для нас?
- Нет.
- Но почему?
Я огляделась - вдруг случится чудо и приедет моя машина. Но вокруг было пусто.
- "Которого три месяца назад, - не успокаивался манекен, - я в Тьюксбери убил в припадке гнева!"
- Послушайте, ребята, мне бы очень хотелось помочь вам, но я не могу. Я двенадцать лет стараюсь обо всем забыть. Поговорите с другим ветераном. Нас тысячи.
- Но не таких, как вы, мисс Нонетот. Вы выжили в той атаке. Вы вернулись, чтобы вывезти убитых товарищей. Единственная из пятидесяти одного человека. Вы просто обязаны выступить от имени тех, кто не может этого сделать.
- Вот дерьмо! Все мои обязательства - только перед собой. Я пережила ту атаку, и с тех пор она остается со мной каждый божий день. А каждую ночь я спрашиваю себя почему я? Почему я жива, а другие, и мой брат с ними, погибли? На этот вопрос не существует ответа. Вот что такое настоящая боль. Я не могу вам помочь.
- Вам не обязательно говорить об этом, - настаивала девушка, - но лучше уж растравить одну старую рану, чем открыть тысячи новых.
- Не смей мне мораль читать, засранка! - вскипела я.
Вот это подействовало. Девица сунула мне в руку брошюрку, схватила своего парня за руку, и они убрались к черту.
Я закрыла глаза. Сердце гремело, как русская полевая артиллерия. Я даже не услышала, как возле меня остановилась радиофицированная полицейская машина.
- Офицер Нонетот? - спросил веселый голос. Я обернулась, благодарно кивнула и подхватила чемодан. Офицер в машине улыбался. В глаза бросились длиннющие волосы, стянутые в хвост, и огромные темные очки. Мундир у горла был расстегнут - непозволительная вольность для ТИПА-офицера, а этот еще понавешал на себя уйму украшений, что было строго запрещено внутренней политикой Сети.
- Добро пожаловать в Суиндон, офицер! В город, где может случиться все, что угодно!

Предыдущая страница 7 Следующая страница


Дело Джен, или Эйра Немилосердия 8

Он широко улыбнулся и показал большим пальцем себе за спину.
- Багажник открыт.
В багажнике лежала груда железных кольев, несколько молотков, большой крест, кирка и лопата. Попахивало плесенью, сыростью и мертвечиной. Я торопливо добавила туда чемодан и захлопнула крышку. Подошла к двери со стороны пассажирского кресла, открыла ее и сунулась было внутрь.
- Блин! - воскликнула я, внезапно заметив на заднем сиденье, за прочным пуленепробиваемым стеклом, здоровенного сибирского волка.
Офицер громко рассмеялся.
- Не обращайте внимания на щеночка, мэм! Офицер Нонетот, познакомьтесь с мистером Кротки. Мистер Кротки, это офицер Нонетот.
Представьте себе, он говорил о волке! Я уставилась на зверюгу, а та уставилась на меня, причем таким же внимательным взглядом. Мне стало здорово не по себе. Офицер отхохотался и, скрипнув шинами, рванул с места. Да уж, я успела забыть, каким странным может быть Суиндон.
Когда мы тронулись, Уилл как раз дочитывал финал монолога уже для самого себя: Сияй поярче, лучезарный день: Где нет зеркал - мне их заменит тень.
Щелчок, жужжание, и манекен замер в ожидании очередной монетки.
- Прекрасный день, - сказала я, когда мы пустились в путь.
- Каждый день прекрасен, мисс Нонетот. Меня зовут Стокер...
Он свернул в переулок Страттон.
- ТИПА-17: истребление вампиров и вервольфов. Сосунки и кусаки. Так нас называют. Мой приятель зовет меня Кол. И вы, - он широко улыбнулся, - можете называть меня Кол.
Чтобы стало понятнее, он похлопал по молотку и колу, прикрепленным к бардачку.
- А вас как называть, мисс Нонетот?
- Четверг.
- Рад познакомиться, Четверг.
Он протянул огромную руку, и я радостно пожала ее. Парень мне сразу понравился. Он отклонился к открытому окну, к потоку свежего воздуха, и побарабанил пальцами по баранке. На шее у него чуть сочилась присохшая ранка.
- У вас кровь, - сказала я.
Кол стер ее ладонью.
- Фигня. Пришлось с ним повозиться...
Он снова покосился на заднее сиденье. Волк чесал задней лапой за ухом.
- ...но у меня иммунитет против ликантропии. Мистер Кротки просто лечиться не хочет. Правда, мистер Кротки?
Волк насторожил уши, узнав свое имя остатками человеческой сущности. По жаре он очень тяжело дышал.
- Соседи позвонили. По соседству пропали все кошки. Я нашел его за "Смеющимся бургером" - в помойных ящиках рылся. Его подлечат, вернут снова в человеческий облик и отпустят к пятнице. У него права есть, так мне говорят. А вы тут зачем?
- Я? Хм. Буду работать в ТИПА-27.
Кол снова расхохотался.
- Литтектив! Всегда приятно встретиться с кем-то столь же недокормленным в финансовом смысле, как я сам. Ваш шеф - Виктор Аналогиа. Не обманывайтесь его сединой: разум остер, как нож. Остальные - рядовые оперативники. Малость бюрократы и малость умноваты, на мой вкус, но это вам с ними разбираться. Куда вас доставить?
- В отель "Finis"*. [Слово это латинское, и хотя англичане спокойно произносят его на свой лад, в язык оно вошло несколько специфически - обозначает, как правило, не просто "конец", а "конец книги" или "конец жизни".]
- Вы впервые в Суиндоне?
- Увы, нет, - ответила я. - Это мой родной город. Я ушла в армию в семьдесят пятом. А вы?
- Уэльская пограничная стража, десять лет. Я вляпался в одно темное дельце в Освестри в семьдесят девятом и обнаружил, что имею талант вот к этому дерьму. Когда оба подразделения слились, переехал сюда из Оксфорда. Я - единственный работник кола и молотка к югу от Лидса. У меня отдельный офис, но там уж очень одиноко. Может, знаете кого, кто хорошо владеет молотком?
- Боюсь, нет, - ответила я, удивляясь, как может человек в здравом уме сражаться с высшими силами тьмы за рядовое ТИПА-жалованье. - Но если я кого найду, я вам дам знать. А что случилось с Чеснеем? Когда я была здесь в последний раз, отделом руководил он.
По лицу Кола прошла тень, и он тяжело вздохнул.
- Он был хорошим другом, но поддался тени. Стал слугой Темного. Мне самому пришлось охотиться за ним. Вогнать кол и отрубить голову - это еще ладно. Куда тяжелее было рассказывать обо всем его жене. Она не слишком-то обрадовалась.
- Мне кажется, что я бы тоже расстроилась.
- Короче, - продолжал Кол, почти сразу же вернувшись в доброе расположение духа, - вы мне только лапшу на уши не вешайте, но какого хрена такому симпатичному сотруднику идти в суиндонские литтективы?
- У меня были неприятности в Лондоне.
- А, - понимающе ответил Кол.
- И я кое-кого ищу.
- Кого?
Я посмотрела на него и решилась. Если уж кому я верить, так Колу.
- Аида.
- Ахерона? Напрасно, сестренка. Поджарился, как отбивная. Разбился в машине и сгорел на джей-двенадцать.
- Он все подстроил. Так что, если что-то услышите...
- Уже договорились, Четверг.
- Только между нами?
Он улыбнулся:
- После заколачивания колов я лучше всего умею хранить секреты.
- Тормозните-ка...
Я мельком заметила яркие спортивные машины на стоянке по другую сторону дороги. Кол затормозил.
- Что такое?
- Я... мне нужна машина. Можете высадить меня здесь?
Кол, наплевав на знаки, тут же развернулся (а следовавшая за ним машина яростно взвизгнула тормозами) и пересек дорогу. Водитель начал было ругаться, но сообразил, что это черно-белая машина ТИПА-Сети, благоразумно заткнулся и уехал. Я взяла из багажника сумку.
- Спасибо, что подбросили. Я найду вас.
- Нет, я первый! - сказал Кол. - Посмотрю, что мне удастся откопать насчет вашего пропавшего приятеля.
- Спасибо за услугу. Счастливо. До встречи.
- Покедова, - послышался робкий голосок с заднего сиденья.
Мы оба обернулись Мистер Кротки вернулся в человеческое обличье. Теперь на заднем сиденье сидел худой и, пожалуй, трогательный человек. Он был совершенно гол, очень грязен и скромно прикрывал срам руками.
- Мистер Кротки! Добро пожаловать к людям! - широко улыбнулся Кол и суровым тоном добавил - Значит, таблетки не пьем. А?!
Мистер Кротки жалко покачал головой.
Я еще раз поблагодарила Кола. Он тронулся с места, и я увидела, как мистер Кротки с довольно глупым видом машет мне через заднее стекло. Кол снова развернулся, заставив еще одну машину резко затормозить, и был таков.
Я смотрела на спортивную машину в первом ряду под вывеской "Распродажа". Ошибки быть не могло. Вот машина, появившаяся передо мной в больничной палате. И за рулем сидела я. Это я сама велела себе вернуться в Суиндон. Это я сказала себе, что Ахерон жив. Не вернись я в Суиндон, я не увидела бы машины и не купила бы ее. Вывод совершенно бессмысленный, но я знала только одно: машина должна быть моей.
- Чем могу помочь, мадам? - спросил угодливый продавец, возникший почти из ниоткуда, нервно потирая ручонки и обильно потея на жаре.
- Как давно у вас эта машина?
- "Спидстер"-356? Около полугода.
- Она за это время не попадала в Лондон?
- В Лондон? - повторил продавец, слегка озадаченный вопросом. - Точно нет. А что?
- Ничего. Я ее беру.
Продавец был несколько ошарашен.
- Вы уверены? Может, вам лучше купить что-нибудь более практичное? У меня хороший выбор "бьюиков", только что поступили. Экс-голиафовские, но с малым пробегом, понимаете...
- Эту, - твердо сказала я.
Продавец нервно улыбнулся. Машина явно стоила запредельно, и они уж и не надеялись заработать на ней. Он что-то невыразительно пробормотал себе под нос и побежал за ключами.
Я села за руль. Интерьер оказался до крайности спартанским. Я никогда не интересовалась машинами, но эта была совершенно особенной. Она зверски бросалась в глаза, замысловато расписанная красным, синим и зеленым, но понравилась мне с первого взгляда. Продавец вернулся с ключами, она завелась со второй попытки. Мы оформили все бумаги, и через полчаса я выехала на дорогу. Машина быстро разгонялась, рыча выхлопной трубой. Через пару сотен ярдов мы с ней были уже неразлучны.

ГЛАВА 9
СЕМЕЙСТВО НОНЕТОТ

Я родилась в четверг - отсюда и имя. Мой брат родился в понедельник, и его назвали Антоном - поди догадайся почему. Мою мать назвали Середа, а родилась она почему-то в воскресенье. У отца вообще нет имени - вся личная информация о нем и сам факт его существования были стерты Хроностражей, когда он ушел в бега. Получалось, что его просто никогда не существовало. Но это не важно. Он всегда оставался для меня папой...
Четверг Нонетот.
Жизнь в ТИПА-Сети
Одним нажатием кнопки я превратила свою машину в открытую и поехала прокатиться за город. Летящий навстречу воздух нес прохладу, несмотря на летнюю жару. Знакомый пейзаж не слишком изменился, он был так же красив, как и в моих воспоминаниях. А вот Суиндон изменился очень. Город разросся и в ширину, и в высоту. Легкая промышленность выплеснулась за границы города, а стеклянные башни финансовых твердынь в центре стремились к небу. Жилая часть тоже разрослась, и сельская местность оказалась еще дальше от центра города.
Уже настал вечер, когда я затормозила перед обыкновенным домом на две семьи. На этой улице стояло около сорока или пятидесяти таких же домов. Я подняла верх и заперла машину.
Здесь я выросла. Окно моей спальни выходило на улицу над входной дверью. Дом состарился. Краска на рамах потускнела, штукатурка с каменной крошкой кое-где облупилась со стен. Я с усилием толкнула тугую калитку и с таким же трудом закрыла ее у себя за спиной - нет, это было еще труднее из-за толпы любопытных дронтов, тут же собравшихся у ворот посмотреть, кто пришел. Сообразив, что пришел кто-то смутно знакомый, они возбужденно заплокали.
- Привет, Мордехай, - сказала я самому старшему, который радостно раскачивался взад-вперед.
Всем им сразу захотелось общения, так что я немного постояла, почесывая каждого под подбородком, а они с интересом обшаривали мои карманы в поисках мармеладок, против которых дронты просто не могут устоять.
Моя мать открыла дверь на шум и бегом бросилась ко мне. Дронты благоразумно порскнули в стороны, поскольку, если мама движется быстрее, чем характерно для быстрой ходьбы, это опасно. Для жизни. Она крепко обняла меня. Я ответила тем же.
- Чет! - воскликнула она. Глаза ее блестели. - Почему ты не сообщила, что приедешь?
- Это был сюрприз, мам. Я получила работу в городе.
Она несколько раз навещала меня в больнице и в своей очаровательно рассеянной манере довела меня до изнеможения, выплеснув все подробности удаления матки у приятельницы и все слухи, волновавшие Женскую Федерацию.
- Как рука?
- Иногда плоховато действует, а ночью немеет. Сад выглядит великолепно. Можно войти?
Мама извинилась и потащила меня к дверям, по дороге отобрав у меня жакет и повесив его в гардеробе. Пистолет в наплечной кобуре удостоился удивленного взгляда, так что я спрятала его в чемодан.
Дом остался прежним, в этом не составило труда убедиться. Тот же беспорядок, та же мебель, те же запахи. Я остановилась, чтобы оглядеться по сторонам, впитать ароматы прошлого, отдаться под защиту нежных воспоминаний. Последний раз я была по- настоящему счастлива именно в Суиндоне, этот дом в течение двадцати лет был сердцем моей жизни. И в мою душу закралось сомнение: разумно ли было вообще покидать родной город?
Мы вошли в гостиную, по-прежнему в скромных зеленых и коричневых тонах и похожую на филиал музея синтетической обивочной ткани. На каминной полке стояла фотография: мой давно отмаршировавший парад в полицейской школе. Был там и другой снимок: мы с Антоном в военной форме улыбаемся под жгучим солнцем крымского лета.
На софе сидела пожилая пара и увлеченно смотрела телевизор.
- Полли! Майкрофт! Смотрите, кто пришел!
Моя тетя соизволила встать мне навстречу, но дяде интереснее было смотреть "Назови этот фрукт"! Он засмеялся тупым фыркающим смешком над убогой шуткой и махнул мне рукой, даже не оглянувшись.
- Привет, Четверг, дорогая моя, - сказала тетя - Осторожнее, я вся на кусочки рассыпаюсь.
Мы соприкоснулись щеками и изобразили поцелуй. От тети сильно пахло лавандой, и на ней было столько косметики, что даже добрая королева Бесс, и та обалдела бы.
- Ты в порядке, тетя?
- Лучше некуда. - Она с силой пнула мужа в щиколотку. - Майкрофт, здесь твоя племянница.
- Привет, малышка, - ответил он, не глядя на меня, и почесал ногу.
Полли понизила голос:
- Просто беда. Он только и делает, что смотрит телевизор или возится у себя в мастерской. Иногда мне кажется, что дома вообще никого нет.
Прежде чем снова заговорить со мной, она пару секунд свирепо гипнотизировала затылок мужа.
- Ты надолго?
- Теперь она будет работать здесь, - встряла мама.
- Ты похудела?
- Изработалась.
- У тебя есть мальчик?
- Нет, - ответила я.
Сейчас начнут спрашивать о Лондэне.
- Ты позвонила Лондэну?
- Нет. И не хочу, чтобы вы звонили.
- Такой милый мальчик. "ЖАБ" дала фантастическую рецензию на его новую книгу "Жил-был подлец". Ты читала?
Я пропустила ее слова мимо ушей.
- От отца есть вести? - спросила я.
- Ему не понравился розово-лиловый цвет спальни, - сказала мать. - Не понимаю, зачем ты посоветовала мне перекрасить ее именно так!
Тетя Полли поманила меня к себе и во всеуслышание прошептала на ухо:
- Ты должна простить маму: она думает, твой папа спутался с другой женщиной.
Мать под каким-то неуклюжим предлогом мигом испарилась из комнаты. Я нахмурилась:
- С какой еще женщиной?
- С кем-то по работе - леди Эммой как-ее-там.
Я вспомнила последний разговор с папочкой.
Что-то такое было о Нельсоне и французских ревизионистах.
- Эмма Гамильтон?
Мать высунула голову из кухонной двери.
- Ты ее знаешь? - расстроенным голосом произнесла она.
- Лично не знакомы. Она умерла вроде бы где-то в середине девятнадцатого века.
Глаза матери сузились.
- Старая уловка. - Она взяла себя в руки и выдавила очаровательную улыбку. - Останешься на ужин?

Предыдущая страница 8 Следующая страница


9 Джаспер Ффорде

Я согласилась, и она, забыв на время о злости на отца, отправилась за цыпленком, которого неминуемо разварит до безвкусной тряпки. Телеигра закончилась, Майкрофт в своем сером кардигане на молнии и с номером журнала "Новый генщик" пришаркал на кухню.
- Что у нас на обед? - спросил он, остановившись на пороге.
Тетя Полли посмотрела на него как на избалованного ребенка.
- Майкрофт, вместо того чтобы впустую тратить время, показал бы Четверг, что ты делаешь в своей мастерской.
Майкрофт скользнул по нам обеим пустым взглядом, пожал плечами и жестом поманил меня к задней двери. Переобулся из шлепанцев в резиновые сапоги. Поменял кардиган на жуткий клетчатый пиджак.
- Пошли, детка, - пробормотал он, отогнал дронтов от задней двери, поскольку они моментально сбежались в надежде перехватить что-то вкусненькое, и зашагал к мастерской.
- Надо тебе починить садовую калитку, дядя, она уже совсем никуда.
- Вовсе нет, - ответил он, подмигнув. - Всякий раз, когда кто-то входит или выходит, она вырабатывает энергию, достаточную, чтобы час крутить телик. Я давно тебя не видел. Ты уезжала?
- Да. На десять лет.
Он с некоторым удивлением посмотрел на меня поверх очков.
- В самом деле?
- Да. Оуэнс все еще при тебе?
Оуэнс был дядиным помощником. Этот старикан еще Резерфорду помогал расщеплять атом. Они с Майкрофтом вместе учились в школе.
- Маленькая неприятность, Четверг. Мы разрабатывали машину, которая из яичного белка и сахара под воздействием тепла синтезировала бы метанол. Всплеск энергии вызвал взрыв. Оуэнса пришкварило. Когда мы его выскребли оттуда, бедняга уже помер. Теперь мне помогает Полли.
Мы дошли до мастерской. Дверь не распахивалась только потому, что снаружи ее подпирало бревно с вонзенным в него топором. Майкрофт поискал выключатель и зажег неоновые трубки, наполнив мастерскую резким флуоресцентным светом. По части бардака и старого хлама лаборатория выглядела точь-в-точь так же, как во время моего последнего визита, зато появились новые хитрые изобретения. Из многочисленных писем матери я знала, что Майкрофт изобрел способ рассылки пиццы по факсу и карандаш с встроенным орфографическим словарем. Над чем он сейчас работал, я понятия не имела.
- А уничтожитель памяти работает, дядя?
- Что?
- Уничтожитель памяти. Ты как раз испытывал его, когда я приезжала в последний раз.
- Не понимаю, про что ты говоришь, деточка. А как тебе вот это?
В центре мастерской стоял огромный белый "роллс-ройс". Я подошла к машине, а Майкрофт тихонько постучал по неоновой трубке, чтобы та перестала мигать.
- Новая машина, дядя?
- Нет-нет, - торопливо ответил Майкрофт. - Я не вожу. Просто мой приятель, ее хозяин, все плакался, как дорого содержать две машины, черную для похорон и белую для свадеб, поэтому я сделал вот что.
Он протянул руку и повернул большой тумблер на приборной доске. Послышалось низкое гудение. Машина начала темнеть. Из белой она превратилась в светло-серую, потом в темно-серую и наконец в черную.
- Впечатляет, дядя.
- Правда? Это жидкокристаллическая технология. Но я сделал еще шаг вперед. Смотри.
Он повернул тумблер еще на несколько делений вправо, и машина стала синей, потом розово-лиловой и наконец зеленой в желтую крапинку.
- Однотонные машины - это старо! Теперь подожди. Если я поверну пигментатор вот так, машина... да-да, посмотри!
Я с нарастающим изумлением смотрела, как машина исчезает у меня на глазах: жидкокристаллическое покрытие подстраивалось под серые и коричневые тона мастерской Майкрофта. Через несколько секунд машина полностью слилась с фоном. Я подумала, как весело можно развлекаться с инспекторами дорожного движения.
- Я назвал ее "Хамелеобиль", - объявил дядя. - Забавно, правда?
- Очень.
Протянув руку, я потрогала теплую поверхность замаскировавшегося "роллс-ройса". Решила спросить Майкрофта, не может ли он поставить камуфлирующее устройство на мой "спидстер", но опоздала: воодушевленный моим интересом, он рысью перебежал к огромному бюро с выдвижной крышкой и возбужденно замахал мне обеими руками.
- Это переводящая копирка! - взволнованно объяснял он, демонстрируя несколько стопок яркой металлической фольги. - Я назвал ее "розетти-копирка". Позволь мне показать. Начинаем с чистого листа бумаги. Затем кладем испанскую копирку, еще лист бумаги - ее нужно класть правильной стороной! - затем польскую копирку, еще бумагу, немецкую копирку, еще лист бумаги и наконец французскую и еще лист бумаги... смотри!
Он выровнял всю пачку, положил на стол. Я пододвинула стул.
- Напиши что-нибудь на верхнем листе. Все, что угодно.
- Что угодно?
Майкрофт кивнул, и я написала "Ты не видел моего додо"?
- И что?
Майкрофт с торжествующим видом посмотрел на меня.
- Сама посмотри, девочка.
Я сняла первую копирку. На втором листе моей собственной рукой было написано по-испански "На visto mi dodo?"
- Но это же замечательно!
- Спасибо - ответил дядя - А теперь посмотри следующий лист.
Я посмотрела. Под польской копиркой обнаружилась надпись "Gdzie jest moje dodo?"
- Я работаю над иероглифами и демотическими надписями, - объяснял Майкрофт, пока я снимала немецкую копирку, чтобы увидеть "Haben Sie mem dodo gesehen?" - Версия кодекса майя посложнее, а с эсперанто вообще ничего не выходит. Не понимаю почему.
- Это найдет кучу применений! - воскликнула я, открывая последний лист, и с некоторым разочарованием прочла: "Mon aardvark na pas de nez". - Минуточку дядя "У моего аардварка нет носа"?
Майкрофт заглянул мне через плечо и хмыкнул.
- Ты нажимала недостаточно сильно. Ты же из полиции, да?
- На самом деле из ТИПА-Сети.
- Тогда тебя заинтересует вот это, - сказал он, волоча меня мимо множества дивных предметов, о назначении которых я могла только догадываться. - В среду я показывал эту машину полицейской комиссии по техническим новинкам.
Он остановился возле устройства из которого торчала огромная воронка вроде граммофонной. Откашлялся.
- Я назвал его "Олфактограф". Он очень прост. Поскольку любая собака скажет тебе, что запах каждого человека, как и отпечатки пальцев, уникален, отсюда следует, что машина, способная распознавать индивидуальный запах преступника, может послужить средством опознания когда другие методы не дают результата. Даже если преступник носит маску и перчатки, запах спрятать он не может.
Дядя показал на воронку.
- Запах всасывается туда и разделяется на индивидуальные части олфактоскопом моего изобретения. Прибор анализирует компоненты и выдает вонеотпечаток каждого преступника. Он может различать десять запахов в одном помещении и выделять самый новый или самый старый. Он может учуять подгорелый тост через шесть месяцев после того, как тот подгорел, и различает тридцать сортов сигар.
- Может оказаться полезным, - сказала я с некоторым сомнением. - А это что?
Заинтересовавший меня предмет больше всего напоминал фетровую шляпу, сделанную из бронзы и украшенную проводами и лампочками.
- А да, - сказал дядя, - вот это думаю тебе понравится.
Он надел бронзовую шляпу мне на голову и повернул большой рубильник. Послышалось гудение.
- Что-то должно случиться? - спросила я.
- Закрой глаза и глубоко вздохни. Попытайся очистить разум от всех мыслей.
Я закрыла глаза и стала терпеливо ждать.
- Ну, работает? - сказал Майкрофт.
- Нет, - ответила я.
И тут мимо меня проплыла колюшка.
- Стоп! - воскликнула я. - Рыба! Прямо передо мной. Ой, еще одна!
Передо мной плавали рыбки. Вскоре я любовалась на целый косяк ярких разноцветных рыбок, сновавших перед моими закрытыми глазами. Они плыли по прямой примерно пять секунд, затем скачком возвращались к начальной точке и возобновляли движение.
- Замечательно!
- Расслабься, или они исчезнут, - успокаивающим голосом сказал Майкрофт. - Попробуй вот это.
Картинка на миг смазалась и сменилась изображением иссиня-черного звездного неба - я словно летела сквозь космос.
- Или вот это. Ну как? - спросил Майкрофт, заменив космос парадом летающих тостеров.
Я открыла глаза, и изображение исчезло. Майкрофт нетерпеливо смотрел на меня.
- Неплохо? - спросил он. Я кивнула.
- Я назвал его глазным скринсейвером. Очень полезен при утомительной работе, вместо того чтобы пялиться в окно, можешь превратить окружающее в любое приятное изображение по своему выбору. Как только звонит телефон или заходит твой шеф, ты сразу же возвращаешься в реальный мир.
Я вернула ему шляпу.
- Надо продавать твой скринсейвер в "Смеющемся бургере". Когда ты собираешься выдвинуть его на рынок?
- Он еще не готов, есть несколько проблем, которые я не успел решить.
- Например? - подозрительно спросила я.
- Закрой глаза - и увидишь.
Я подчинилась. Передо мной проплыла рыба. Я моргнула, закрыла глаза снова - и увидела тостер. Да, доработка все-таки требовалась.
- Не беспокойся, - сказал он. - Через несколько часов пропадут.
- Олфактоскоп мне понравился больше.
- Ты еще ничего не видела! - воскликнул Майкрофт, живо бросаясь к большому деревянному столу, заваленному инструментами и запчастями. - Это устройство - возможно, самое великое мое изобретение. Кульминация тридцати лет работы! Биотехнология на самом острие ножа науки! Когда ты поймешь, что это такое, то, обещаю, ты просто подпрыгнешь!
Он с сияющим видом снял кухонное полотенце с аквариума для золотых рыбок, и я увидела. Поначалу то, что я увидела, показалось мне кучей личинок плодовых мушек.
- Личинки?
Майкрофт усмехнулся:
- Не личинки, Четверг, а книжные черви!
Он произнес эти слова с такой гордостью, что мне показалось, будто я что-то упустила.
- Это хорошо?
- Очень хорошо, Четверг! Эти черви, может, и выглядят как соблазнительная закуска для форели, но в каждом из моих малышей столько новых генетических цепочек, что по сравнению с ними генетический код твоего дронта не сложнее записки молочнику!
- Минуточку, дядя, - сказала я. - Ведь у тебя же отобрали твою генцензию после той заварушки с креветками?
- Небольшое недопонимание, - отмахнулся он. - Эти козлы из ТИПА-11 не представляют важности моих работ.
- Какой именно важности? - с разгорающимся любопытством спросила я.
- Микрометоды хранения информации. Я собрал все самые лучшие словари, энциклопедии, лексиконы, грамматические, морфологические и этимологические исследования английского языка и закодировал в ДНК маленького тела червя. Я назвал их гиперкнижными червями. Думаю, ты согласишься, это замечательное достижение.
- Да, соглашусь. Но как ты получаешь информацию из них?
Майкрофт помрачнел:
- Как я уже сказал, это замечательное достижение имеет один маленький недостаток. В любом случае, события опережают сами себя: несколько моих червей удрали и скрестились с другими, которые содержали в себе в закодированном виде полный комплект энциклопедических, биографических и исторических справочных материалов. В результате возникла новая линия - Гиперкнижный Червь-с-двойным- кодом. Эти ребятки - настоящие суперзвезды.
Он вытащил листок бумаги из ящика, оторвал уголок и написал на обрывке слово "замечательно".
- Просто прочувствуй, что могут мои зверюшки.
С этими словами он бросил обрывок в аквариум. Черви без промедления окружили бумажку. Но вместо того, чтобы сожрать ее, они просто сгрудились рядом, возбужденно отпихивая друг друга, и с большим интересом стали изучать предмет, нарушивший их покой.
- У меня в Лондоне был знакомый червячник, дядя, и они тоже бумагу не жрали.
- Тссс! - прошипел дядя и жестом предложил мне наклониться поближе к червям.
- Замечательно!
- Что - замечательно? - спросила я, немного растерявшись.
Посмотрев на расплывшегося в улыбке Майкрофта, я поняла, что говорил не он.
- Потрясающе! - тихонько шептал голосок - Невероятно! Ошеломляюще! Изумительно!
Я нахмурилась и посмотрела на червей, которые сбились в шар вокруг листочка бумаги. Шар чуть пульсировал.
- Волшебно! - шептали черви. - Незаурядно! Фантастика!
- Ну, что скажешь? - спросил дядя.
- Червяки-энциклопедисты... Дядя, ты никогда не перестанешь меня изумлять.
Майкрофт вдруг посерьезнел.
- Это больше чем биоэнциклопедия, Четверг, ребятки могут такое, чего ты и вообразить не можешь.
Он открыл шкафчик и достал оттуда большую книгу в кожаном переплете с вытисненными на корешке золотыми буквами "ПП". Переплет был роскошно украшен и снабжен тяжелыми бронзовыми застежками. На передней доске располагались циферблаты, ручки, верньеры и рубильники. Да, выглядела она впечатляюще, но не все штучки Майкрофта были столь впечатляющи, как казались с виду. В начале семидесятых он соорудил на редкость красивую машинку, которая с ошеломляющей точностью предсказывала количество зернышек в неочищенном еще апельсине.
- Что это? - спросила я.
- Это, - с улыбкой начал Майкрофт, раздуваясь от гордости, - это...
Но он так и не закончил. В кульминационный момент Полли позвала на ужин и Майкрофт быстро выскочил наружу, по дороге пробормотав, что страшно любит сноркеры на ужин, и велев мне погасить свет, когда выйду. Я осталась одна в пустой мастерской. Да, Майкрофт превзошел сам себя.
- Обалденно! - согласились червяки.
Ужин получился на редкость милым мероприятием. Нам всем было о чем поболтать, а моя мать собиралась поведать мне накопившиеся секреты Женской Федерации.
- В прошлом году мы собрали около семи тысяч фунтов для сирот Хроностражи, - сказала она.
- Это здорово, - сказала я - Сеть всегда благодарна за помощь, хотя, честно говоря, есть подразделения, которым куда солонее приходится, чем Хроностраже.
- Да знаю я, - ответила мама, - но они же все делают втайне. Что же они все делают-то?
- Поверь, я знаю не больше тебя. Передай, пожалуйста, рыбу.
- Тут нет никакой рыбы, - заметила тетя. - Ты еще не ставил опытов на своей племяннице, а, Крофти?
Мой дядя сделал вид, что ничего не слышит. Я моргнула, и рыба исчезла.
- Я знаю только про ТИПА-2 и ТИПА-6, - добавила Полли. - Это Национальная безопасность. Мы бы и этого не знали, но они присматривают за Майкрофтом.
Она ткнула мужа в ребра. Он не заметил - пытался записать на салфетке рецепт, как сделать что-то невозможное.
- В шестидесятых и недели не проходило, чтобы его не похищали агенты чьей- нибудь разведки, - задумчиво сказала она, с легкой ностальгией вспоминая восхитительное прошлое.
- Я читал в "Кроте", что ТИПА заигрывали с тайными обществами. В частности, с Вомбатами, - пробормотал Майкрофт, засовывая законченное уравнение в нагрудный карман. - Это правда?
Я пожала плечами.
- Думаю, не более, чем все другое в жизни. Сама я ничего не знаю, но, поскольку я женщина, Вомбаты ко мне не подкатывались.
- Мне это кажется нечестным, - сказала Полли обиженным тоном. - Я поддерживаю секретные общества - чем дальше, тем больше, - но я думаю, что они должны быть открыты для всех, и мужчин и женщин.
- Они принимают только мужчин, - ответила я. - А значит, по крайней мере половине населения не задурят голову до полного идиотизма. Странно, что к тебе не подъезжали с уговорами вступить в тайное общество, дядя.

Предыдущая страница 9 Следующая страница


Дело Джен, или Эйра Немилосердия 10

Майкрофт хрюкнул.
- Да я давным-давно уже состоял в одном, когда в Оксфорде учился. Пустая трата времени. Глупости сплошные: все время носишь в кошельке какую-то корявую дрянь. У меня прикус испортился оттого, что я ее грыз.
Воцарилось молчание.
- Майор Фелпс приехал, - сказала я, меняя тему. - Я встретилась с ним на борту дирижабля. Он теперь полковник, но гнет прежнюю линию.
По неписаному закону в доме не говорили о Крыме и Антоне.
Повисла ледяная тишина.
- Да? - с кажущимся безразличием произнесла мама.
- Джоффи недавно получил приход в Уонборо, - сказала Полли, надеясь сменить тему - Он открыл первую церковь ВСБ в Уэссексе. Я разговаривала с ним на прошлой неделе. Он сказал, что пользуется большой популярностью.
Джоффи - это мой второй брат. Он ударился в религию еще в раннем возрасте, перепробовал себя во всех конфессиях и наконец стал адептом ВСБ.
- ВСБ? - пробормотал Майкрофт - Это что за чертовщина?
- Всемирное Стандартизованное Божество - ответила Полли - Смесь всех религий. Мне кажется, эта церковь хочет прекратить религиозные войны.
Майкрофт хрюкнул.
- Религия войн не вызывает, ею войны только оправдывают. Температура плавления бериллия?
- Тысяча двести восемьдесят шесть целых пятьдесят семь сотых градуса по Цельсию, - ответила, не раздумывая, Полли. - Мне кажется, что Джоффи делает великое дело. Ты должна позвонить ему, Четверг.
- Возможно.
Мы с Джоффи никогда не были близки. В течение пятнадцати лет он называл меня Доктор Зло и каждый день давал мне подзатыльники. Мне пришлось сломать ему нос, чтобы отбить эту привычку.
- Если ты звонишь другим людям, почему бы тебе не позвонить и...
- Мама!
- Он преуспевает сейчас, Четверг, насколько я понимаю. Может, тебе стоит с ним повидаться?
- Мы с Лондэном порвали, мам. Кроме того, у меня есть парень.
Для мамы это была исключительно хорошая новость. Она страдала от того, что я до сих пор не обзавелась распухшими лодыжками, геморроем и больной поясницей, а она из- за этого не может воспитывать внуков, называя их в честь полузнакомых родственников. Джоффи был не из тех, кто желает иметь детей, стало быть, их должна заиметь я. По чести, я не против детей, но я хочу родить их тогда, когда захочу сама, и воспитывать их так, как считаю нужным. А Лондэн в качестве спутника жизни интересовал меня в последнюю очередь.
- Парень? А как его зовут?
Я назвала первое имя, которое пришло на ум.
- Орешек. Филберт Орешек.
- Хорошее имя, - просияла мама.
- Дурацкое, - проворчал Майкрофт - Совсем как Лондэн Парк-Лейн. Я могу уйти? Сейчас "Журнал Джека Обжоры" показывать будут.
Полли и Майкрофт встали и покинули нас. Имя Лондэна, как и Антона, больше не всплывало. Мама предложила мне устроиться в моей старой комнате, но я тут же отказалась. Потом мы долго ругались из-за того, что я не желаю жить в родном доме. Между прочим, мне уже почти тридцать шесть. Я допила кофе и пошла вместе с матерью к выходу.
- Дай мне знать, если передумаешь, дорогая, - сказала она. - В твоей комнате все по-прежнему.
Если это правда, значит, на стенах до сих пор висят кошмарные постеры моих подростковых кумиров. Даже думать об этом жутко.

ГЛАВА 10
ОТЕЛЬ "FINIS", СУИНДОН

Мильтоны были, пожалуй, самыми горячими поклонниками своего кумира. Если просмотреть телефонную книгу Лондона, обнаружится около четырех тысяч Джонов Мильтонов, две тысячи Уильямов Блейков, с тысячу Сэмюэлей Кольриджей, пять сотен Перси Шелли, примерно столько же Вордсвортов и Китсов и горстка Драйденов. Массовая смена фамилий порой приводила к проблемам в охране правопорядка. После инцидента в пабе, когда преступник, жертва, свидетель, домовладелец, полицейский, произведший арест, и судья - все до единого оказались Альфредами Теннисонами, закон обязал всех, кто носит данное имя, вытатуировать за ухом регистрационный номер. Эту меру приняли без особого энтузиазма, как и большинство правоохранительных мер.
Мильон де Роз.
Краткая история Сети тективно- интрузивных правительственных агентств
Я въехала на парковку перед высоким зданием, залитым светом, и заперла машину. Отель казался весьма оживленным. Как только я вошла в вестибюль, я поняла причину. По крайней мере две дюжины мужчин и женщин, одетых в бесформенные белые мешковатые рубахи и брюки, толклись в вестибюле. У меня упало сердце. Большое объявление у окошка администратора приглашало всех на 112-й ежегодный конвент Джона Мильтона Я глубоко вздохнула и не без труда пробралась к окошку. Администраторша средних лет с громадными серьгами в ушах лучезарно улыбнулась.
- Добрый вечер, мадам, мы рады приветствовать вас в "Finis", построенном по последнему слову стиля и комфорта. К вашим услугам - четырехзвездный отель со множеством современных удобств. Мы от всей души надеемся, что вы будете счастливы жить у нас!
Она отбарабанила текст, словно мантру, одновременно легко расправляясь со "смеющимся бургером".
- Моя фамилия Нонетот. Я бронировала номер.
Администраторша кивнула и стала просматривать регистрационные карточки.
- Посмотрим Мильтон, Мильтон, Мильтон, Мильтон, Мильтон, Нонетот, Мильтон, Мильтон, Мильтон, Мильтон, Мильтон, Мильтон. Нет, прошу прощения. Похоже, мы вас не занесли.
- Может, проверите еще раз?
Она перепроверила и нашла мою фамилию.
- Вот. Кто-то по ошибке сунул ее среди Мильтонов. Мне нужны данные кредитной карточки. Мы принимаем: Бэббидж, Голиаф, Ньютон, Паскаль, Клубный завтрак и Джем Роли-Поли.
- Джем Роли-Поли?
- Извините, - сказала она - Не тот список. Это пудинги на вечер.
Она снова улыбнулась, и я подала ей свою кредитку "Бэббидж"
- Ваш номер восемь сто двадцать восемь, - сказала она, протягивая мне ключ с таким огромным брелоком, что я едва смогла его поднять. - Все наши комнаты снабжены кондиционерами, мини-барами и чайниками. Вы уже поставили свою машину на нашей просторной самовысыхающей стоянке на триста машин?
Я спрятала улыбку.
- Да, спасибо. У вас есть помещения для содержания животных?
- Конечно. У всех отелей сети "Finis" есть помещения для всех видов домашних животных. Кто ваш любимец?
- Дронт.
- Какая прелесть! У моего кузена Арнольда была гигантская гагара по кличке Бини - версия один-четыре, так что прожила она недолго. Да, в наши дни они стали намного лучше. Я зарезервирую местечко для вашего маленького друга. Хорошего отдыха. Надеюсь, вас интересуют поэты-лирики семнадцатого века?
- Только профессионально.
- Вы преподаватель?
- Литтектив.
- Ага.
Администраторша наклонилась поближе и понизила голос.
- Честно говоря, мисс Нонетот, я терпеть не могу Мильтона. Ранние его вещи, полагаю, хороши, но едва Чарли* [Имеется в виду король Карл I Стюарт.] отрубили голову, наш Джон мигом спрятал язык в задницу. Вот что делает с человеком избыток республиканских идей.
- Это уж точно.
- Я чуть не забыла. Это вам.
Она, словно фокусник, достала откуда-то из-под стола букетик цветов.
- От мистера Лондэна Парк-Лейна...
Вспышка. Грохот.
- ...и в "Чеширском коте" вас ждут два джентльмена.
- "Чеширский кот"?
- Это наш прекрасно оборудованный и весьма популярный бар. Его обслуживает прекрасный профессиональный персонал, там прекрасная теплая атмосфера, и вы сможете приятно отдохнуть.
- Кто они?
- Персонал бара?
- Нет, те два джентльмена.
- Они не назвались.
- Спасибо, мисс?..
- Баррет-Браунинг, - ответила администраторша. - Лиз Баррет-Браунинг.
- Хорошо, Лиз, оставьте цветы себе. Пусть ваш парень ревнует. Если мистер Парк- Лейн позвонит еще раз, скажите, что я умерла от геморрагической лихорадки или чего-то подобного.
Я пробралась сквозь толпу Мильтонов в "Чеширского кота". Его легко было найти. Над дверью светился большой неоновый красный кот на зеленом неоновом дереве. То и дело красный неон ярко вспыхивал и гас, оставляя лишь кошачью улыбку. До моих ушей донеслись звуки джаза, и я улыбнулась узнав непередаваемое пиано Холройда Уилсона. Его манеру ни с кем нельзя было спутать. Он родился и вырос здесь, в Суиндоне. Он мог бы играть в любом баре Европы, стоило ему лишь позвонить, но предпочитал оставаться в Суиндоне. Бар был оживленным, но не переполненным, сидели в основном Мильтоны - пили, шутили, оплакивали Реставрацию и называли друг друга Джонами.
Я подошла к стойке. Это был "счастливый час", когда все напитки стоили 52,5 пенса.
- Добрый вечер, - сказал бармен. - Чем ворон похож на письменный стол?
- Тем, что Эдгар По написал про обоих?
- Отлично, - рассмеялся он. - Что будете пить?
- Половинку "Ворчуна особого", пожалуйста. Меня зовут Нонетот. Меня кто-то ждет?
Бармен, одетый Шляпником, показал на столик в другом конце зала. Там сидели двое мужчин, полускрытых тенью. Я взяла бокал и направилась к ним. В баре было слишком многолюдно, чтобы устроить какую-нибудь пакость. По пути я постаралась рассмотреть обоих.
Старшему, румяному седовласому джентльмену с большими бачками, пожалуй, основательно перевалило за семьдесят. Он был одет в скромный, но изящный твидовый костюм с шелковым белым шейным платком. В руках он держал пару коричневых перчаток, перебросив их поверх набалдашника трости, и еще я увидела на стуле рядом охотничью шляпу. Когда я подошла поближе, он закинул голову и расхохотался, точно морской котик, - видимо, второй мужчина пошутил.
Этот второй был не старше тридцати. Он сидел на самом краешке стула и, кажется, немного нервничал. Мелкими глотками пил тоник. На нем был костюм из ткани в тонкую полоску, дорогой, но видавший лучшие дни. Я поняла, что уже где-то видела его, но где именно, вспомнить не смогла.
- Это вы меня искали?
Оба одновременно встали. Старший заговорил первым:
- Мисс Нонетот? Счастлив познакомиться с вами. Меня зовут Аналогиа. Виктор Аналогиа. Начальник Суиндонского отделения литтективов. Мы беседовали с вами по телефону.
Он протянул руку, и я ее пожала.
- Рада встрече, сэр.
- Это оперативник Безотказэн Прост. Вы будете работать вместе.
- Очень рад с вами познакомиться, мадам, - торжественно сказал Безотказэн. Получилось несколько неуклюже и до жути чопорно.
- Мы не встречались раньше, мистер Прост? - спросила я, пожимая ему руку.
- Нет, - твердо ответил Безотказэн. - Я бы помнил.
Виктор предложил мне сесть рядом с Безотказэном, тот с вежливым бормотанием сдвинулся в сторону. Я попробовала свой коктейль. Вкус был... как у старой попоны, выдержанной в кобыльей моче. Я надрывно закашлялась. Безотказэн предложил мне носовой платок.
- "Ворчун"? - уточнил Виктор, приподняв бровь. - Смелая девочка.
- С-с-спасибо...
- Добро пожаловать в Суиндон, - продолжал Виктор. - Прежде всего позвольте заверить вас: мы вам очень сочувствовали. По любым меркам Аид был чудовищем. Мне не жаль, что он мертв. Надеюсь, вы полностью поправились?
- Я-то да, но другим повезло меньше.
- Мне очень жаль это слышать. Вам здесь рады. Сотрудники такого уровня никогда прежде не снисходили до нашего болота.
Я озадаченно посмотрела на мистера Аналогиа.
- Не понимаю, к чему вы клоните.
- Я хотел сказать - хотя и не слишком ясно выразился, - что все мы здесь скорее ученые, чем обычные ТИПА-агенты. Вашу должность прежде занимал Джим Крометти. Его застрелили в старом городе при странном инциденте на книжной ярмарке. Он был напарником Безотказэна. Мы все очень дружили с Джимом. У него осталась жена, трое детей. Я хочу... нет, я чертовски сильно хочу найти того, кто отнял у нас Джима.
Я в легком замешательстве смотрела на их напряженные лица, пока не упала, звякнув об пол, монетка. Они решили, что я настоящий и полномочный оперативник ТИПА-5, переведенный сюда на время отпуска по ранению - обычное дело. В Двадцать седьмом мы постоянно использовали в операциях потрепанных типов из Семерки и Девятки. Все без исключения они были чокнутые, как мартовские зайцы.
- Вы читали мое личное дело? - медленно проговорила я.
- Нам его не дали, - ответил Аналогиа. - Нечасто к нам попадают оперативники с заоблачных вершин ТИПА-5. А чтобы заменить Джима, нам нужен был опытный профессионал, который в то же время мог бы... ну, как бы это сказать...
Аналогиа замолчал, видимо подыскивая слова. За него закончил фразу Безотказэн:
- Нам нужен человек, который при необходимости не побоится использовать чрезвычайные средства.
Я оценивающе смотрела на обоих, раздумывая, не лучше ли сразу прояснить ситуацию. Мне, конечно, доводилось стрелять, и даже не так уж давно, вот только палить пришлось в мою же собственную машину и, судя по всему, в пуленепробиваемого гениального преступника. И служила я в ТИПА-27, а не в Пятерке. Но если Ахерон и правда ошивается где-то поблизости, а стало быть, месть по-прежнему актуальна, стоит, видимо, поддержать игру.
Аналогиа нервно поерзал.
- Убийство Крометти расследовал, конечно, отдел расследования убийств. Неофициально мы мало что можем сделать, но Сеть всегда гордилась определенной независимостью. Если раскопаем что-то полезное в ходе других расследований, на это косо смотреть не будут. Понимаете?
- Конечно. У вас нет никаких догадок по поводу того, кто мог убить Крометти?
- Неизвестный предложил ему встретиться, чтобы продать редкую рукопись Диккенса. Джим пошел посмотреть... сами понимаете, без оружия.
- Мало кто из суиндонских литтективов вообще умеет пользоваться пистолетом, - добавил Безотказэн, - а о возможности потренироваться даже не подозревают. Литературные расследования и оружие - вещи несовместные. Перо сильнее меча, ну и в таком же духе.
- Слово - это хорошо, - холодно ответила я, внезапно войдя во вкус роли таинственной дамы из ТИПА-5, - но девятимиллиметровая пуля решает проблему в корне.
Пару секунд они молча таращились на меня. Затем Виктор достал из кожаного футляра фотографию и положил ее на стол передо мной.
- Мы хотели бы узнать ваше мнение об этом. Снимок сделан вчера.
Я посмотрела на фото. Эту рожу я помнила даже слишком хорошо.
- Джек Дэррмо.
- Что вы о нем знаете?
- Не много. Он начальник службы внутренней безопасности "Голиафа". Хотел узнать у меня, что Аид собирается сделать с рукописью "Чезлвита".
- Я раскрою вам тайну. Вы правы, Дэррмо из "Голиафа", но к отделу внутренней безопасности никакого отношения не имеет.
- Тогда кто он?
- Из Отдела передового вооружения. Восьмимиллиардный годовой бюджет, и все до цента идет через него.
- Восемь миллиардов?
- Не считая мелочи на карманные расходы. Ходят слухи, что, разрабатывая плазменные винтовки, они перекрыли даже этот бюджет. Дэррмо умен, амбициозен и непреклонен. Он приехал сюда недели две назад. Надо думать, такой человек в Суиндон и не заглянул бы никогда, если бы здесь не случилось нечто весьма интересное для "Голиафа". Мы думаем, Крометти видел оригинал рукописи "Чезлвита", а если так...
- ...то Дэррмо здесь по той же причине, что и я, - перебила я. - Ему показалось подозрительным, что я выбрала из всех предложений место литтектива в Суиндоне, - ради бога, не сочтите за оскорбление.
- Не сочтем, - ответил Аналогиа. - Но раз Дэррмо здесь, мне кажется, и Аид где- то поблизости. По крайней мере, в "Голиафе" думают, что это так.
- Понимаю, - сказала я. - Тревожно, правда?
Аналогиа и Прост переглянулись. Они дали понять мне ровно столько, сколько собирались: я здесь желанная гостья, они хотят отомстить за смерть Крометти и им не нравится Джек Дэррмо. Так что оба пожелали мне приятного вечера, надели плащи и шляпы и ушли.
Джазовое выступление подошло к концу. Я вместе со всем залом зааплодировала Холройду, тот неуверенно встал на ноги и, прежде чем уйти, помахал зрителям. Как только кончилась музыка, бар быстро опустел, я осталась почти в одиночестве. Справа от меня парочка Мильтонов строила друг другу глазки, а у стойки несколько одетых по- деловому якобы бизнесменов заливали в себя все спиртное, которое можно купить на ночные командировочные. Я подошла к пианино и села. Взяла несколько аккордов, пробуя руку, затем рискнула начать запомнившуюся басовую партию дуэта. Посмотрела было на бармена, чтобы заказать еще выпивки, но он протирал стаканы. Когда я в третий раз сыграла вступление к кульминации дуэта, кто-то коснулся клавиш и точно вовремя взял первую ноту первой партии. Я закрыла глаза. В первое же мгновение я поняла, кто это, можно было не проверять. Я чувствовала запах крема после бритья, видела шрам на левой кисти. По затылку прошла дрожь, по телу прокатилась волна жара, и я невольно подвинулась влево, чтобы дать место партнеру. Чужие пальцы бегали по клавишам слаженно с моими, мы играли почти безупречно. Бармен посматривал на нас одобрительно, и даже коммерсанты перестали разговаривать и заинтересовались, кто это там играет. По мере того как возвращались воспоминания, мои руки играли все увереннее и быстрее. Мой партнер, которого я не хотела замечать, поддерживал темп, не отставая от меня.
Мы играли так минут десять, но я не могла заставить себя посмотреть направо. Я знала, что если сделаю это, то против воли начну улыбаться. Я хотела, чтобы он понял, что мне на него плевать. Вот тогда пусть делает со своим обаянием что хочет. Когда пьеска кончилась, я продолжала сидеть, не поворачивая головы. Мужчина, пристроившийся рядом, не шелохнулся.
- Привет, Лондэн, - сказала я наконец.

Предыдущая страница 10 Следующая страница


11 Джаспер Ффорде

- Привет, Четверг.
Я рассеянно взяла пару нот, но так и не посмотрела на него.
- Давно не виделись, - сказала я.
- Несколько капель воды утекло-таки, - ответил он. - Лет десять.
Голос его не изменился. Тепло и чувственность, так хорошо знакомые мне, остались прежними. Я все-таки посмотрела на него, поймала встречный взгляд и быстро отвела глаза, ставшие подозрительно влажными. В смятении я нервно потерла нос.
Он немного поседел, но носил прежнюю прическу. Вокруг глаз легли мелкие морщинки - возможно, они объяснялись богатством переживаний, а не старостью. Когда я уехала, ему было тридцать, а мне двадцать шесть. Интересно, а я выгляжу не хуже? Или я уже слишком стара, чтобы дергаться из-за внешности? В конце концов, Антона не вернешь. Мне вдруг захотелось сказать: "Может, попробуем снова?", но, как только я раскрыла рот, слова застыли у меня в горле. Резко нажатое "ре" продолжало звучать, и Лондэн все смотрел и смотрел на меня, глаза его заморозило на середине моргания. Папа не мог выбрать времени хуже.
- Привет, Душистый Горошек! - сказал он, выходя из теней. - Я ничему не помешал?
- Самым недвусмысленным образом - помешал.
- Тогда я ненадолго. Что об этом скажешь?
Он протянул мне желтую кривую штуку размером с большую морковку.
- Это еще что? - осторожно принюхалась я.
- Плод нового растения, выращенного из клеток соскоба семьдесят лет вперед. Смотри...
Он очистил шкурку и дал мне его попробовать.
- Неплохо, а? Их можно собирать незрелыми, перевозить на тысячи миль, если надо, и держать свежими в герметической биоразложимой упаковке. Питательный и вкусный. Выведен блестящим инженером по имени Анна Баннон. Мы, правда, уже сломали голову, придумывая, как его назвать. Не подскажешь?
- Уверена, что ты справишься. А что тебе от него надо?
- Думаю показать его кому-нибудь лет этак за десять тысяч до сегодня и посмотреть, как он пойдет - пища для человечества, и все такое. Ладно, время никого не ждет, как мы говорим. Оставляю тебя с Лондэном.
Мир замерцал и двинулся снова. Лондэн наконец нормально открыл глаза.
- Банан, - сказала я, внезапно осознав, что именно показал мне папочка.
- Извини?
- Банан. Они назовут его по фамилии разработчика.
- Четверг, ты что-то говоришь, а я ничего не понимаю, - с растерянной улыбкой пожаловался Лондэн.
- Тут только что был мой папа.
- А-а. Он по-прежнему вне времени?
- По-прежнему. Слушай, извини за прошлое.
- И ты меня, - ответил Лондэн и замолчал.
Мне хотелось прикоснуться к его лицу, но вместо этого я ляпнула:
- Мне тебя не хватало.
Не надо было этого говорить, и я мысленно обругала себя. Слишком сильно, слишком скоро. Лондэн занервничал:
- Значит, при отъезде надо было захватить с собой. Мне тоже тебя недоставало. Первый год был самым тяжелым.
Он ненадолго замолчал. Сыграл несколько нот, затем продолжил:
- У меня своя жизнь, и она мне нравится. Иногда мне кажется, что Четверг Нонетот - персонаж одной из моих книг, придуманная мной женщина, которую я хотел бы любить. Теперь... что поделать, я пережил это.
Это было совершенно не то, что я надеялась услышать, но после всего случившегося я не вправе была винить его.
- И все-таки ты пришел меня повидать.
Лондэн улыбнулся:
- Ты в моем городе, Чет. Когда в твой город приезжает друг, ты обязательно встречаешься с ним. Разве не так?
- И ты всегда покупаешь им цветы? Полковник Фелпс тоже удостоился роз?
- Нет, он получил лилии. Старые привычки умирают долго.
- Вижу. Тебе это пошло на пользу.
- Спасибо, - ответил он. - Ты ни разу не ответила на мои письма.
- Я их даже не читала.
- Ты замужем?
- По-моему, это не твое дело.
- Значит, нет.
Разговор принял неприятный оборот. Пора было свертывать тему.
- Знаешь, Лондэн, я устала как собака. А завтра тяжелый день.
Я встала и пошла прочь. Лондэн, прихрамывая, двинулся следом. Он потерял в Крыму ногу, но неплохо приспособился обходиться без нее. Догнал меня у стойки:
- Поужинаем как-нибудь?
Я обернулась:
- Конечно.
- Во вторник?
- Почему бы и нет?
- Хорошо, - сказал Лондэн, потирая руки. - Соберем нашу роту...
Так, при чем тут рота?
- Подожди. Вторник не подойдет.
- Почему? Три секунды назад он тебя вполне устраивал. Опять твой папа?
- Нет. Просто мне надо разгрести кучу дел. Пиквику надо наладить жилье, а я еще не успела забрать его с аэровокзала. Все эти перелеты заставляют беднягу нервничать. Помнишь, когда мы летали в Мулл, его вырвало на стюарда?
Я поспешно взяла себя в руки - надо же, болтаю, как идиотка.
- Только не говори, - сказал Лондэн, - что тебе еще надо вымыть голову.
- Очень смешно.
- Короче, что у тебя за дела в Суиндоне? - спросил Лондэн.
- Я мою посуду в "Смеющемся бургере".
- Самое то для тебя. ТИПА?
- Перевелась в Суиндонское отделение литтективов.
- Насовсем? - спросил он. - То есть я не понял: ты вернулась в Суиндон насовсем?
- Не знаю.
Я коснулась его руки. Мне хотелось обнять его и разреветься, сказать, что я люблю его и буду всегда любить, как любят только восторженные, переполненные чувствами девочки, но время для таких заявлений было неподходящим, неправильным, как сказал бы мой папочка, и я решила перейти в наступление.
- А ты женат?
- Нет.
- И не думал никогда?
- Думал, и не раз.
Мы оба замолчали. Нам надо было так много сказать друг другу, что мы не знали, с чего начать. Лондэн открыл второй фронт:
- Хочешь посмотреть "Ричарда Третьего"?
- А его все еще не сняли?
- Конечно нет!
- Очень хочу, но я правда не знаю, когда у меня будет время. Сейчас ситуация... неопределенная.
Я видела, что он не верит мне. Но не могла же я сказать, что иду по следу уникального преступника, который умеет воровать мысли и создавать фантомы, который не фиксируется видеопленкой и которому убить - как хихикнуть. Лондэн вздохнул, достал визитку и положил на стойку.
- Позвони мне. Как только освободишься. Обещаешь?
- Обещаю.
Он поцеловал меня в щеку, опустошил свой бокал, еще раз всмотрелся в меня и похромал прочь из бара. Я осталась тупо глядеть на визитку. Я ее так и не взяла. Зачем? Я помнила его номер телефона наизусть.
Моя комната была точной копией остальных номеров отеля. Картины намертво привинчены к стенам, бутылки в мини-баре откупорены, выпиты, наполнены вновь водой или чаем и закупорены коммивояжерами, слишком скупыми, чтобы платить за выпивку. Окна выходили на север, как раз на аэродром. Сейчас швартовался большой дирижабль на сорок два места, его серебристые бока сверкали в темноте ночи. Маленький дирижаблик, на котором прилетела я, отправился в Солсбери. Через два дня вернется. Может, покататься на нем еще? Я включила телевизор и попала на "Парламентские будни". Весь день, оказывается, кипели дебаты по Крыму, они не закончились до сих пор. Я вывернула карманы в поисках мелочи, достала пистолет из кобуры и открыла тумбочку у кровати. Чего там только не было! Кроме Гидеоновской Библии, нашлись учения Будды, английский перевод Корана, томик молитв ВСБ, веслианские памфлеты, два амулета Общества Христианского Сознания, "Размышления" святого Звлкса и полное собрание сочинений Уильяма Шекспира. Я выгребла все книги, засунула их в шкаф и положила в тумбочку пистолет. Расстегнула молнию чемодана и начала устраиваться. Квартиру в Лондоне я оплатить не успела, так что не знала, оставят ее за мной или нет.
Как ни странно, я чувствовала, что в городе мне очень уютно, и не была уверена в том, что мне это нравится. Я вывернула все вещи на постель и тщательно разложила по местам. Пристроила пару книг и спасшую мне жизнь "Джен Эйр" на тумбочку возле постели. Достала фото Лондэна и пошла было к письменному столу, немного подумала и засунула фото лицом вниз в бельевой ящик. Раз он сам рядом, зачем мне снимок? Телевизор продолжал бубнить:
- ...несмотря на вмешательство Франции и российские гарантии безопасного проживания для английских поселенцев, создается впечатление, что английское правительство не вернется за стол переговоров в Будапеште. Поскольку Англия твердо намерена начать наступление с новыми плазменными винтовками "круть", мир так и не осенит Крымский полуостров...
Диктор перевернул несколько страниц.
- А теперь местные новости. Беспорядки в Чичестере начались после того, как группа неосюрреалистов решила отметить четвертую годовщину легализации сюрреализма. Репортаж с места событий ведет для "ЖАБ-Ньюс" Генри Гробоскоп. Генри?
На экране появилось дрожащее изображение, и я на мгновение задержалась на нем взглядом. За спиной Гробоскопа горела перевернутая машина и суетились несколько полицейских в бронежилетах. Все знали, что Генри Гробоскопа готовят для работы в Крыму в качестве военного корреспондента. Генри, втайне надеявшийся, что война нипочем не закончится, пока он туда не попадет, щеголял в морской форме и говорил торопливо и взволнованно - как подобает корреспонденту в зоне боевых действий:
- Здесь становится жарковато, Брайан. Я нахожусь в сотне ярдов от зоны беспорядков. Повсюду перевернутые и подожженные автомашины. Полиция весь день пыталась рассеять толпу, но численный перевес был не на их стороне. Сегодня вечером несколько сотен рафаэлитов окружили издательство "N'est pas une pipe"* [Издательство носит имя в честь известной серии работ бельгийского сюрреалиста Рене Магрита.], в котором забаррикадировалась сотня неосюрреалистов. Демонстранты снаружи выкрикивали лозунги Итальянского Возрождения, потом полетели камни и другие импровизированные снаряды. Неосюрреалисты в ответ открыли стрельбу в демонстрантов и почти взяли верх над ними, но тут вмешалась полиция. Минуточку, я вижу, как полиция берет кого-то под арест. Я попытаюсь взять интервью.
Я печально покачала головой и убрала в шкаф тапочки. Запретили сюрреализм - пошли бесконечные беспорядки, сняли запрет - беспорядки все равно продолжаются. Гробоскоп догнал полицейского, который конвоировал юнца в костюме шестнадцатого века. На физиономии арестованного была вытатуирована репродукция Длани Господней из Сикстинской капеллы.
- Простите, сэр, как вы ответите на обвинения в нетерпимости и неуважении к переменам и экспериментам во всех областях искусства?
Возрожденец злобно осклабился в камеру:
- Говорят, что только мы, возрожденцы, устраиваем беспорядки, но я видел нынче вечером барочников, рафаэлитов, романтиков и маньеристов. Это массовое объединенное выступление классических искусств против тупых ублюдков, которые прячутся за словами о мировом прогрессе. Это не только...
Полицейский дернул его за руку и поволок дальше. Гробоскоп увернулся от пролетевшего кирпича и закончил репортаж:
- С вами был Генри Гробоскоп, "ЖАБ-ньюс", прямая трансляция из Чичестера.
Я выключила телевизор с помощью пульта, прикованного к тумбочке со стороны кровати. Села на постель, распустила прическу, почесала голову. Подозрительно понюхала волосы и решила сегодня в душ не лазить. Я слишком жестко повела себя с Лондэном. Даже при всех наших разногласиях у нас оставалось достаточно общего, чтобы сохранять дружбу.

ГЛАВА 11
ПОЛЛИ ВКЛЮЧАЕТ ВНУТРЕННЕЕ ЗРЕНИЕ

Думаю, Вордсворт, увидев меня, удивился не меньше, чем я при виде поэта. Не часто случается нам вернуться в свои любимые воспоминания и застать там кого-то другого, кто начал любоваться этим зрелищем раньше нас.
Полли Нонетот.
Эксклюзивное интервью для "Воскресной Совы"
Пока я по мере сил разбиралась с Лондэном, мои дядя и тетя трудились в мастерской Майкрофта. Как я узнала потом, все вроде бы шло путем. По крайней мере, поначалу.
Когда вошла Полли, Майкрофт кормил книжных червей. Она только что закончила какие-то математические расчеты совершенно запредельной для Майкрофта сложности.
- Я нашла нужный тебе ответ, Крофти, дорогой, - сказала она, грызя кончик изрядно исписанного карандаша.
- Сколько? - спросил Майкрофт, скармливая червям предлоги.
Его "ребятки" жадно пожирали абстрактную пищу.
- Девять.
Майкрофт что-то пробормотал и записал цифру в блокнот. Затем открыл большую книгу с бронзовыми застежками, которую накануне я не успела хорошенько рассмотреть. В ней обнаружилась полость, куда дядя положил напечатанное крупным шрифтом стихотворение Вордсворта "Как облако бродил я, одинокий". Туда же он высыпал книжных червей, которые сразу принялись за работу. Они расползлись по тексту, их непостижимый коллективный разум бессознательно исследовал каждое предложение, слово, букву и ударение. Они глубоко проникали в исторические, биографические и географические аллюзии, расшифровывали их внутренний смысл, скрытый в размере и рифмах, искусно играли с подтекстом, контекстом и модуляциями. После этого они составили несколько собственных стихотворений и конвертировали результат в бинарный код.
- Озера! Нарциссы! Одиночество! Память! - возбужденно шептали черви, пока Майкрофт осторожно закрывал книгу и защелкивал бронзовые застежки. Затем он присоединил к задней обложке тяжелый кабель, перевел рычажок в положение "включено" и начал возиться с множеством ручек и кнопочек, которыми была усеяна обложка тяжелого тома. Хотя "Прозопортал" был, в сущности, биороботом, оставалось много тонких процедур, которые следовало вручную проделывать перед запуском. И поскольку штука эта была абсурдно сложна, Майкрофту пришлось записать точную последовательность процессов и комбинаций в маленькую школьную тетрадочку, причем - дабы не сперли иностранные шпионы - в единственном экземпляре. Несколько мгновений он изучал тетрадочку, затем повернул тумблеры, включил переключатели и осторожно усилил мощность, бормоча при этом себе и Полли:
- Бинаметрические, сферические, цифровые...
- Включаем?
- Нет! - рявкнул в ответ Майкрофт. - Нет, подожди... Три!
Погасла последняя из предупредительных лампочек. Он радостно улыбнулся, взял жену за руку и горячо пожал.
- Ты будешь иметь честь, - объявил он, - стать первым человеком, вступающим в стихотворение Вордсворта.
Полли обеспокоенно посмотрела на мужа.
- Ты уверен, что это безопасно?
- Абсолютно. Я час назад ходил в "Сказание о Старом Мореходе".
- Да? И как?
- Мокро. И по-моему, я забыл там свой пиджак.
- Тот, что я тебе подарила на Рождество?
- Нет, другой. Синий в крупную клетку.
- Это и есть пиджак, который я подарила тебе на Рождество, - заругалась тетя Полли. - Ну почему ты такой рассеянный? Так, что я должна сделать?
- Просто стань вот сюда. Если все пройдет хорошо, то, как только я нажму большую зеленую кнопку, черви откроют тебе путь к любимым Вордсвортовским нарциссам.
- А если все пройдет плохо? - несколько нервно спросила Полли.
Когда она выступала подопытным кроликом для мужниных машин, ей всегда приходила на память кончина Оуэнса внутри огромной меренги. Впрочем, кроме одного случая - ее слегка опалило при испытаниях одноместной пантомимической лошади (задние ноги работали на бутановом двигателе) - ни одно изобретение Майкрофта вреда ей пока не причинило.
- Хмм, - задумчиво протянул Майкрофт, - возможно, хотя и маловероятно, что начнется цепная реакция, в результате которой материя воспламенится и известная Вселенная аннигилирует.
- Правда?
- Да нет, конечно. Шутка. Ты готова?
Полли улыбнулась:
- Готова.
Майкрофт нажал большую зеленую кнопку, книга загудела на низких нотах. Вспыхнули и погасли уличные фонари - машина пожирала чудовищное количество энергии, конвертируя бинаметрическую информацию червей. В комнате появилась тонкая полоска света - словно приоткрыли дверь из зимнего дня в лето. В световой полоске плясали блестящие пылинки, она все расширялась и наконец стала достаточно большой, чтобы в нее можно было войти.
- Тебе надо только шагнуть в портал! - крикнул Майкрофт, перекрывая гудение машины. - Чтобы открыть проход, нужно много энергии, торопись!
Воздух гудел от высокого напряжения, металлические предметы, находившиеся поблизости, начали подпрыгивать и потрескивать от статического электричества.

Предыдущая страница 11 Следующая страница


Дело Джен, или Эйра Немилосердия 12

Полли подошла поближе к световой двери и нервно улыбнулась мужу. Коснулась мерцающей поверхности, та пошла рябью. Миссис Нонетот глубоко вздохнула и шагнула в световой прямоугольник. Яркая вспышка, треск мощного электрического разряда, возле машины возникли ниоткуда две маленькие шаровые молнии и полетели в разных направлениях. Майкрофту пришлось нырнуть на пол. Одна проплыла мимо и, не причинив вреда, рассыпалась вспышкой на "роллс-ройсе", вторая взорвалась на олфактографе, устроив небольшой пожарчик. Так же быстро свет и звуки угасли, портал закрылся, и уличные фонари снова загорелись в полную силу.
- Облака! Приятная компания! Веселый танец! - без умолку трещали черви, а на поверхности книги вспыхивали огоньки и колебались стрелки: пошел обратный отсчет. До повторного открытия Прозопортала оставалось две минуты. Майкрофт счастливо улыбнулся, похлопал по карманам в поисках трубки - и с ужасом осознал, что она тоже осталась внутри "Морехода", так что он присел на прототип саркастического предвещателя и стал ждать. Пока все шло до чрезвычайности гладко.
По ту сторону Прозопортала Полли оказалась на поросшем травой берегу огромного озера. Вода лениво набегала на берег. Ярко сияло солнце. Маленькие пушистые облачка лениво ползли по лазурному небу. По краям залива в рассеянной тени березовых рощ цвели тысячи тысяч ярко-желтых нарциссов. Ветерок, напоенный сладкими ароматами лета, заставлял цветы трепетать и танцевать. Вокруг Полли царили тишина и спокойствие. Мир, в который она попала, никогда не знал человеческой злобы и ненависти.
- Какая красота! - сказала она, не без труда сумев оформить свои мысли в слова. - Цветы, краски, ароматы - словно шампанским дышишь!
- Вам нравится, мадам?
Перед ней стоял человек лет восьмидесяти, в черном плаще. На старом его лице светилась полуулыбка. Он безотрывно смотрел на цветы.
- Я часто прихожу сюда, - сказал он. - Всегда, когда тяжкое уныние овладевает моей душой.
- Хорошо вам, - сказала Полли. - А нам приходится довольствоваться "Назови этот фрукт".
- "Назови этот фрукт"?
- Это телевикторина. Ну, сами знаете.
- Теле... что?
- Ну, как кино, только рекламное.
Он нахмурился и посмотрел на гостью с недоумением, потом снова перевел взгляд на озеро.
- Я часто прихожу сюда, - сказал он опять. - Всегда, когда тяжкое уныние овладевает моей душой.
- Вы уже это говорили.
Старик посмотрел на нее так, словно пробудился от глубокого сна.
- Что вы тут делаете?
- Меня прислал мой муж. Меня зовут Полли Нонетот.
- Видите ли, я прихожу сюда в беззаботном или задумчивом настроении. - Он повел рукой, указывая на цветы. - Вы же понимаете... Нарциссы.
Полли залюбовалась бело-желтыми цветами, шелестевшими на теплом ветерке.
- О, если не подводила память... - пробормотала она.
Человек в черном улыбнулся ей.
- Взор внутренний - вот все, что мне осталось. - задумчиво сказал он, и улыбка покинула его суровое лицо. - Чем некогда я был, осталось здесь. Все, чем я жил, живет в моих твореньях. Но жизнь в пространстве слов - как это поэтично.
Он глубоко вздохнул и добавил:
- Но одиночество не всегда благословенно, знаете ли.
Он посмотрел на солнечные блики на воде.
- И как давно я умер? - внезапно спросил он.
- Более ста пятидесяти лет назад.
- Да? Расскажите, чем кончилась Французская революция?
- Об этом пока рано говорить.
Вордсворт нахмурился, глядя на заходящее солнце.
- Эй, - воскликнул он, - я не помню, чтобы писал об этом.
Полли посмотрела: на солнце наползала огромная и очень темная дождевая туча.
- Что вы... - начала было она, но, оглянувшись, увидела, что Вордсворт исчез.
Небо потемнело, вдалеке зловеще рыкнул гром. Поднялся сильный ветер, озеро пошло мурашками от холода, утратив прозрачность и глубину, нарциссы перестали танцевать на ветру, превратившись в желто-зеленую сплошную массу. Полли закричала от страха. Небо и озеро слились в единое целое, нарциссы, деревья и облака вернулись на свое место в стихотворении, став отдельными словами, звуками, закорючками на бумаге, не имевшими иного значения, кроме того, которым наделяет их наше воображение. Затем обрушилась тьма, женщина еще раз испуганно вскрикнула, и стихотворение захлопнулось у нее над головой.

ГЛАВА 12
ТИПА-27: ЛИТЕРАТУРНЫЕ ДЕТЕКТИВЫ

Сегодня утром Четверг Нонетот вышла на работу в отдел литтективов, заменив убитого Крометти. Не могу отделаться от мысли, что ей здесь не место, и сомневаюсь, действительно ли она психически здорова, как кажется ей самой. Ее терзает множество демонов, старых и новых. Мне кажется, что Суиндон - вряд ли подходящее место для их изгнания...
Безотказэн Прост. Из дневника
Штаб-квартира ТИПА-Сети в Суиндоне делила помещение с полицейским участком. Здание представляло собой образчик тяжеловесной рациональной германской архитектуры - его построили во время оккупации для городского суда. Образчик попался крупный, чего и следовало ожидать. Вход охранялся металлодетекторами. Показав свое удостоверение, я прошла в большой шумный вестибюль, забитый народом - полицейскими и обычными гражданами. Прежде чем я пробилась к первому столу, меня пару раз толкнули, зато я несколько раз улыбнулась старым знакомым. Добравшись до дежурного, я увидела человека в мешковатых белых штанах и рубашке, спорившего с сержантом. Правда, сержант с ним не спорил, а просто смотрел в пространство, дожидаясь паузы. Он все это уже слышал не в первый раз.
- Имя? - устало спросил наконец сержант.
- Джон Мильтон.
- Который Джон Мильтон?
- Четыреста девяносто шестой, - вздохнул Джон Мильтон.
Сержант сделал пометку в блокноте.
- Сколько у вас взяли?
- Двести наличными и все мои кредитки.
- Вы уведомили банк?
- Конечно.
- И вы утверждаете, что стали жертвой Перси Шелли?
- Да, - ответил Мильтон. - Прежде чем удрать, он сунул мне эту листовку, ниспровергающую все нынешние религиозные догматы!
- Привет, Росс, - сказала я.
Сержант перевел взгляд на меня и спустя мгновение расплылся в улыбке:
- Четверг! Правду сказали, что ты возвращаешься! А еще сказали, что ты теперь в ТИПА-5.
Я улыбнулась в ответ. Росс работал дежурным по отделению, когда я, еще до армии, поступила в Суиндонскую полицию.
- Что ты тут делаешь? - спросил он. - Открываешь региональное представительство? ТИПА-9 или что другое? Задашь перцу старому усталому Суиндону?
- Не совсем. Меня перевели в ваше отделение литтективов.
На лице Росса промелькнуло недоверие, но быстро испарилось.
- Отлично! - не слишком уверенно воскликнул он.
Я с радостью согласилась и, уточнив, где находится офис литтективов, оставила Росса разбираться с Мильтоном-496.
Поднялась по винтовой лестнице на верхний этаж, направилась в дальний конец здания. Все западное крыло было отведено под региональные отделения ТИПА-Сети и кабинеты оперативников. В частности, здесь расположились ТИПА-экологи, специалисты по кражам произведений искусства и офис Хроностражи. Даже у Кола-Стокера был тут свой личный кабинет, хотя он редко в нем появлялся, предпочитая темный и довольно смрадный холодный гараж в цоколе.
Коридор был забит книжными шкафами и каталогами, старый ковер почти протерся посередине. В общем, жалкое подобие Лондонского офиса, где к нашим услугам были новейшие системы поиска информации. Наконец я отыскала нужную дверь и постучала. Ответа не последовало. Я вошла.
Кабинет напоминал библиотеку в загородном доме: в два этажа высотой, плотно набитые книгами полки, на стенах ни одного свободного квадратного дюйма. Спиральная лестница позволяла подняться на галерею и добраться до верхних полок. В середине комнаты - столы с книгами, как в читальном зале. Все горизонтальные поверхности, включая пол, были завалены стопками книг и бумаг. Ума не приложу, как здесь вообще можно работать. Однако человек пять офицеров сидели и именно работали - и, казалось, меня даже не замечали. Зазвонил телефон, молодой человек снял трубку.
- Отделение литтективов, - вежливо сказал он.
Трубка разразилась длиннейшей тирадой, и он поморщился.
- Мне очень жаль, что вам не понравился "Тит Андроник", мадам, - сказал он наконец. - Но боюсь, это не наша компетенция. Возможно, вам стоит попробовать читать комедии.
Виктор Аналогиа вместе еще с одним офицером просматривал содержимое толстой папки. Я подошла поближе, чтобы он меня видел, и стала ждать, пока он освободится.
- А, Нонетот! Добро пожаловать. Подождите минуточку, ладно?
Я кивнула, и Виктор продолжил:
- Думаю, Китс использовал бы менее цветистые выражения. Кроме того, третья строфа несколько неуклюжа по конструкции. По моим ощущениям, это умелая подделка, но на всякий случай прогони текст через анализатор стихотворного размера.
Офицер, кивнув, отошел. Виктор улыбнулся и пожал мне руку.
- Это Тумман. Он расследует подделки поэзии девятнадцатого века. Оглянитесь. - Он обвел рукой книжные полки. - Слова подобны листьям, Четверг. Да и людям - они обожают собственное общество. - Он улыбнулся. - Тут миллиарды слов. В основном справочная литература. Хорошая подборка фундаментальных трудов и частных исследований, которых не найдешь даже в библиотеке Оксфорда. У нас есть склад в цоколе. Он тоже забит. Мы нуждаемся в новых помещениях, но литтективы сидят на голодном пайке, если не сказать хуже.
Виктор провел меня по тропинке между столами к тому, за которым, идеально ровно, сидел Безотказэн. Его пиджак аккуратно висел на спинке стула, а стол был убран так тщательно, что это казалось почти непристойным.
- С Безотказэном вы уже встречались. Отличный парень. Стаж двенадцать лет, работает над прозой девятнадцатого века. Безотказэн ознакомит вас с нашими методами. Теперь это ваш стол.
Он немного помолчал, глядя на чистый стол. Он ведь не внештатного сотрудника принимал. Один из его подчиненных недавно погиб, и теперь мне предстояло заменить погибшего. Перенять дела мертвеца, занять его кресло...
Рядом сидел еще один офицер, который поглядывал на меня с любопытством.
- Это Ки Замороз. Он будет помогать вам во всем, что касается авторских прав и современной беллетристики.
Замороз был косоглазым коренастым человеком поперек себя шире. Он усмехнулся в знак приветствия. Между зубов виднелись застрявшие остатки завтрака.
Виктор перешел к соседнему столу.
- Проза семнадцатого и восемнадцатого века. Здесь правит Отто Пель, любезно откомандированный нам заморскими коллегами. Отто приехал разбираться с плохим переводом Гете и каким-то образом впутался в неонацистское движение, поставившее целью канонизировать Фридриха Ницше как нацистского святого.
Пятидесятилетний герр Пель посмотрел на меня с подозрением. Костюм у него был строгий, но галстуком из-за жары пришлось пожертвовать.
- ТИПА-5? - спросил он с таким видом, словно спрашивал о венерическом заболевании.
- Двадцать седьмой, как и все вы, - честно призналась я. - Восемь лет в Лондоне под начальством Босуэлла.
Отто взял со стола старинный том в вытертом переплете из свиной кожи и протянул мне:
- Что скажете?
Я взяла пыльный том и посмотрела на корешок.
- "Тщетность людских желаний", - прочла я. - Написано Сэмюэлом Джонсоном и опубликовано в тысяча семьсот сорок девятом году. Первая работа, которую он издал под собственным именем.
Открыла книгу и пролистнула пожелтевшие страницы.
- Первое издание. Я бы сказала, большая ценность, если бы...
- Если бы? - повторил Отто Пель.
Я понюхала бумагу, провела пальцем по странице, лизнула его. Посмотрела на корешок, постучала по обложке и наконец бросила книгу на стол.
- Если бы был подлинным.
- Весьма впечатляюще, мисс Нонетот, - согласился Пель. - Когда-нибудь мы с вами поговорим о Джонсоне.
- Это не так сложно, как кажется, - сказала я. - У нас в Лондоне два стеллажа поддельных Джонсонов вроде этого, с продажной ценой в триста тысяч фунтов.
- И в Лондоне тоже? - изумленно воскликнул он. - Мы шесть месяцев гоняемся за этой шайкой, думали, что она местная.
- Позвоните Босуэллу в Лондон, он поможет чем сумеет. Просто сошлитесь на меня.
Герр Пель тут же потянулся к телефону и спросил у оператора номер. Виктор подвел меня к одной из многочисленных дверей из матированного стекла, ведущих в боковые кабинеты. Он чуть приоткрыл дверь и показал мне двух офицеров в рубашках с коротким рукавом. Они допрашивали мужчину в трико и вышитом камзоле.
- Облачноу и Дожжичек ведут все преступления, связанные с Шекспиром.
Виктор закрыл дверь.
- Они расследуют подделки, нелегальные сделки и чересчур вольные интерпретации пьес. У них сейчас актер Грэм Хакстейбл. Он устроил преступный моноспектакль. "Двенадцатая ночь". Рецидивист. Будет оштрафован и приговорен к условному заключению. Его Мальволио воистину ужасен.
Он открыл противоположную дверь. За большой вычислительной машиной работали двое близнецов. От тепла множества электронных ламп жара в комнате достигла совершенно невыносимого уровня, бесчисленные реле оглушительно щелкали. Насколько я успела увидеть, это было единственное место, где применялась современная технология.
- Снеге Градом и Снеге Ливни. Братья работают на анализаторе стихотворного размера. Машина разлагает любые стихи или прозу на компоненты - слова, знаки препинания, грамматику и так далее, - затем сравнивает с литературным профилем нужного писателя, хранящимся в ее памяти. Точность анализа - восемьдесят девять процентов. У нас есть страница, которую выдавали за часть раннего наброска "Антония и Клеопатры". Анализ разнес подделку в щепки: слишком много глаголов на абзац.
Он закрыл дверь.
- Вот и все. Всеми суиндонскими отделениями Сети командует заместитель директора Брэкстон Пшикс. Он подотчетен региональному представительству в Солсбери. Большую часть времени он нами совершенно не интересуется, нас это более чем устраивает. Кроме того, он любит встречаться с новыми сотрудниками утром того дня, когда они заступают на службу. Так что, полагаю, и с вами поговорить захочет. Он в комнате двадцать девять, дальше по коридору.
Мы вернулись к моему столу. Виктор еще раз пожелал мне всего наилучшего и удалился консультироваться с Тумманом по поводу появившихся на рынке пиратских копий Фауста. С хэппи-эндом.
Я села в кресло и открыла ящик стола. Там было пусто, даже точилки не завалялось. Безотказэн следил за всеми моими движениями.
- Виктор освободил его наутро после убийства Крометти.
- Джеймс Крометти, - пробормотала я. - Может, расскажете о нем?
Безотказэн взял карандаш и попытался поставить его на грифель.
- Крометти работал в основном по прозе и поэзии девятнадцатого века. Он был блестящим специалистом, но увлекающимся. Мало уделял времени процедуре. Однажды вечером он исчез, сказав, что получил информацию о редкой рукописи. Мы нашли его через неделю в заброшенном здании издательства "Ворон" на улице Морг. Шесть выстрелов в лицо.
- Мне жаль.
- Я и прежде друзей терял, - сказал Безотказэн недрогнувшим голосом, все так же размеренно, - но мы были близкими друзьями и коллегами, и я бы с радостью погиб вместо него.
Он потер нос - единственное внешнее проявление эмоций, которое он себе позволил.
- Я считаю себя верующим человеком, мисс Нонетот, хотя и не религиозен. Я хочу сказать, я чувствую, что в душе я человек добрый и склонен в своих действиях следовать верному курсу, предписанному ходом обстоятельств. Понимаете?
Я кивнула.
- С учетом вышесказанного я по-прежнему очень хочу покончить с тем, кто совершил это злодеяние. Я тренировался в стрельбе и теперь постоянно хожу с пистолетом. Посмотрите...
- Потом покажете, мистер Прост. У вас есть какие-нибудь зацепки?
- Никаких. Вообще ни единой. Мы не знаем, кого и почему он искал. Я держу связь с убойным отделом - у них тоже пусто.
- Выстрелить шесть раз в лицо мог только человек, который не просто выполнял поставленную задачу, а убивал со страстью, даже с ликованием, - пояснила я. - Даже если бы у Крометти и был пистолет, это бы ничего не изменило.
- Может, вы и правы, - вздохнул Безотказэн. - Не могу вспомнить, чтобы во время литтективных расследований хотя бы раз применялось оружие...
Я кивнула. Десять лет назад в Лондоне было так же. Но расширение бизнеса и мощный круговорот черного нала на рынке литературных работ притянули к нему и новые криминальные элементы. Я знала по меньшей мере о четырех лондонских литтективах, погибших на посту.
- Противостояние становится все более жестоким. И к сожалению, дело обстоит совсем не так, как в кино. Вы слышали о беспорядках, которые вчера вечером устроили сюрреалисты в Чичестере?
- Конечно, - ответила я. - Скоро и в Суиндоне такое будет. В прошлом году чуть было не случилась заварушка в школе искусств, когда заведующий уволил учителя, который втайне побуждал студентов к абстрактному экспрессионизму. Его хотели обвинить по статье "Интерпретация действия визуальных средств массовой информации". Думаю, он сбежал в Россию.
Я посмотрела на часы.
- Мне пора идти на встречу с начальством.
На серьезном лице Безотказэна не без труда образовалась улыбка:
- Желаю удачи. Если позволите предложить вам совет, уберите пистолет подальше, чтобы не бросался в глаза. Несмотря на смерть Джеймса, замдиректора Пшикс не хочет, чтобы литтективы постоянно носили оружие. Он уверен, что наше место - за письменным столом.
Я поблагодарила, сунула пистолет в ящик стола и пошла по коридору. Постучала дважды, молодой клерк пригласил меня в кабинет. Я назвала свое имя, и он попросил меня подождать.
- Замдиректора скоро будет. Хотите чашечку кофе?
- Нет, спасибо.

Предыдущая страница 12 Следующая страница


13 Джаспер Ффорде

Клерк не скрывал любопытства:
- Говорят, вы приехали из Лондона, чтобы отомстить за смерть Джеймса Крометти. Говорят, вы убили двоих. Говорят, при виде вашего отца часы останавливаются. Это правда?
- Смотря с какой стороны посмотреть. Закулисные слухи - штука очень шустрая, не правда ли?
Брэкстон Пшикс открыл дверь кабинета и пригласил меня войти. Это был высокий худой мужчина с большими усами и серым цветом лица. Мешки под глазами выдавали хроническое недосыпание. Комната оказалась куда скромнее, чем любой из кабинетов начальства, в которых мне приходилось бывать. У стены стояло несколько сумок для гольфа, и, насколько я поняла, короткую клюшку буквально перед моим появлением поспешно сунули в угол.
Пшикс искренне улыбнулся и предложил мне кресло, прежде чем сел сам.
- Сигарету?
- Я не курю, спасибо.
- И я тоже.
Задержав взгляд на моем лице, он побарабанил длинными пальцами по безукоризненно чистому столу. Открыл лежавшую перед ним папку и в молчании принялся читать. Это было мое личное дело под грифом ТИПА-5. Судя по всему, они с Аналогиа не слишком ладили, чтобы обмениваться лишней информацией.
- Значит, оперативник Четверг Нонетот? - Он пробегал взглядом опорные точки моей карьеры. - Какой послужной список! Полиция, Крым, снова полиция, затем переезд в Лондон в семьдесят пятом. Зачем?
- Повышение, сэр.
Брэкстон Пшикс что-то буркнул и продолжал читать.
- Восемь лет в Сети, дважды получали поощрение. Недавно переведены в ТИПА-5. Запись о вашей работе в этом отделе подверглась цензуре, но сказано, что вы были ранены на задании.
Он уставился на меня поверх очков.
- Вы стреляли в ответ?
- Нет.
- Хорошо.
- Я стреляла первой.
- Это уже не так хорошо.
Брэкстон задумчиво подергал себя за ус.
- Вы были оперативником первого класса в Лондонском отделении, занимались Шекспиром и другими не менее важными проблемами. Очень престижная работа. И все же вы перешли на должность оперативника третьего класса в нашей дыре? Почему?
- Времена меняются. И мы с ними, сэр.
Брэкстон хмыкнул и закрыл папку.
- В нашем представительстве я руковожу не только литтективами, но и кражами в области искусства, вампиризмом и ликантропией, антитерроризмом, Хроностражей, гражданским порядком и собачьими боями. Вы в гольф играете?
- Нет, сэр.
- Ай-яй-яй. Так о чем я? А, да. Из всего перечисленного знаете, чего я боюсь больше всего?
- Понятия не имею, сэр.
- Я вам скажу. Ничего. Единственное, чего я боюсь, так это заседаний по поводу регионального бюджета. Вы понимаете, что это значит, Нонетот?
- Нет, сэр.
- Это значит, что каждый раз, как кто-то из вас подает заявление на сверхурочное время или специальный запрос, я превышаю бюджет и тогда у меня начинает болеть голова, вот здесь, - он показал на левый висок. - А мне это не нравится. Вы понимаете?
- Да, сэр.
Он снова придвинул папку с личным делом и постучал по ней.
- Я слышал, у вас, в большом городе, очень беспокойно. Оперативников убивают. У нас совсем другое дело. Мы зарабатываем на жизнь, раскапывая информацию. Если вы хотите кого-то арестовать, обязательно оденьтесь по форме. Никакой беготни и стрельбы по плохим парням, никакой сверхурочной работы и уж точно никакого круглосуточного наблюдения. Понятно?
- Да, сэр.
- Теперь касательно Аида.
У меня сердце оборвалось. Я была уверена, что уж эту информацию точно вычеркнули из моего личного дела до последней буквы.
- Насколько я понимаю, вы считаете, что он еще жив?
Я немного подумала. Скосила глаза на папку, которую держал Пшикс. Он угадал мои мысли.
- Нет, этого здесь нет, моя дорогая. Может, я и провинциальный замдиректора, и живу в захолустье, но у меня есть свои источники. Вы полагаете, что он еще жив?
Я знала, что Виктору и Безотказэну я могу довериться, но насчет Пшикса у меня возникли сомнения. Я решила не рисковать.
- Это проявление стресса, сэр. Аид мертв.
Он швырнул мое дело в корзинку для исходящих, откинулся на спинку кресла и подергал себя за ус, явно чем-то довольный.
- Значит, вы здесь не для того, чтобы попытаться его разыскать?
- А с чего Аид, будь он жив, оказался бы в Суиндоне, сэр?
Брэкстон на мгновение растерялся.
- Успокойтесь, моя дорогая.
Он улыбнулся и встал, показывая, что аудиенция окончена.
- Прекрасно, э-э, идите работать. Один совет на прощание: научитесь играть в гольф, очень приятная и расслабляющая игра. Вот вам бюджет департамента, а вот бюллетень ставок на местные игры. Гольф. Удачи.
Я вышла и закрыла за собой дверь. Клерк поднял взгляд:
- Он говорил про бюджет?
- Только о нем и говорил. У вас есть пустое мусорное ведро?
Клерк улыбнулся и пододвинул его ногой. Я бесцеремонно затолкала туда оба увесистых документа.
- Браво! - воскликнул он.
Я подошла к дверям, собираясь уйти, и тут, не глядя по сторонам, в приемную вломился приземистый мужчина в синем костюме. Он не отрываясь читал факс, а потому налетел на меня, но, даже не повернув головы, пронесся дальше, прямо в кабинет Брэкстона. Клерк наблюдал за моей реакцией.
- Ну-ну, - пробормотала я. - Джек Дэррмо.
- Вы его знаете?
- Очень издалека.
- Привлекателен, как вскрытая могила, - сказал клерк, явно проникшийся ко мне симпатией после того, как я сунула бюджет в мусорное ведро. - Держитесь от него подальше, Он из "Голиафа", знаете ли.
Я посмотрела на закрытую дверь кабинета Брэкстона.
- Что ему здесь надо?
Секретарь пожал плечами, заговорщически подмигнул мне и подчеркнуто медленно произнес:
- Я принесу кофе, как вы просили, и две сигары, все правильно?
- Нет, спасибо, мне не надо.
- Нет-нет, - ответил он. - Две сигары. ДВЕ сигары.
Он показал глазами на селекторный пульт на столе.
- Боже всевышний! - воскликнул он. - Неужели все нужно говорить по буквам?
До меня дошло. Клерк бледно улыбнулся и выскочил за дверь. Я быстро села, нажала на рычажок с номером "два" и пригнулась поближе.
- Мне не нравится, когда вы заходите без стука, мистер Дэррмо.
- Мне не до церемоний, Брэкстон. Она знает что-нибудь про Аида?
- Говорит, что нет.
- Врет. Она здесь не просто так. Если я найду Аида первым, мы сможем от нее избавиться.
- Полегче с этим "мы", Джек, - пробрюзжал Брэкстон. - Прошу не забывать, что я согласился на полное сотрудничество с "Голиафом", но вы работаете под моей юрисдикцией и имеете только те права, что делегирую вам я. Мы проводим операции так, как требую я, или не проводим вообще. Вам все ясно?
Дэррмо даже не почесался. Он снисходительно ответил:
- Конечно, Брэкстон, все так и будет - до тех пор, пока вы помните, что если наше минное поле случайно рванет, то корпорация "Голиаф" сочтет ответственным за это персонально вас.
Я снова сидела за пустым столом. Судя по всему, в офисе было полно работы, но только не для меня. Когда Безотказэн положил мне руку на плечо, я аж подпрыгнула.
- Извините, не хотел вас пугать. Вы уже выслушали панегирик бюджету?
- Даже больше. Потом в кабинет явился Джек Дэррмо, причем с таким видом, словно это он здесь хозяин.
- Поскольку он из "Голиафа", то все может быть, - пожал плечами Безотказэн, взял пиджак со спинки стула и аккуратно повесил себе на руку.
- Куда идем? - спросила я.
- На ланч. Затем займемся похищенным "Чезлвитом". Все объясню по дороге. Машина у вас есть?
Увидев мой разноцветный "порше", Безотказэн просто оцепенел.
- Вряд ли мы сможем передвигаться на этом, не привлекая к себе излишнего внимания.
- Напротив, - возразила я. - Кому придет в голову, что литтектив гоняет на такой машине? Кроме того, я обязательно должна водить именно ее.
Он сел рядом с креслом водителя и пренебрежительно окинул взглядом спартанский интерьер.
- Что с вами, мисс Нонетот? Вы так смотрите...
Теперь, когда Безотказэн сидел в кресле пассажира, я внезапно осознала, где я видела его прежде. Это он махал мне из этой машины, когда она появилась передо мной в госпитале. Все начало складываться.

ГЛАВА 14
ЛАНЧ С БЕЗОТКАЗЭНОМ

Безотказэн Прост - один из тех честных и надежных оперативников, на которых держится Сеть. Они никогда не получают благодарностей или медалей, народ вообще не подозревает об их существовании, но каждый из них стоит десятка таких, как я.
Четверг Нонетот. Жизнь в ТИПА-Сети
Безотказэн отвез меня в придорожное кафе на старой Оксфорд-роуд. Мне эта забегаловка показалась мало подходящей для ланча: кресла из твердого оранжевого пластика, пожелтевшие кривые столешницы с покрытием из меламина и стекла, мутные от грязи. Занавески из нейлонового тюля тяжело обвисли от наросшей на них жирной грязи. С потолка свисали липучки для мух. Они давно уже отработали свое, и погибшие на них мухи начали рассыпаться в пыль. Правда, кто-то попытался немного оживить интерьер, приклеив по стенам картинки, вырезанные из старых календарей. Над заложенным кирпичом камином, украшенным вазой с искусственными цветами, висело фото футбольной сборной Англии 1977 года с автографами.
- Вы уверены? - спросила я, с опаской садясь за столик у окна.
- Кормят тут хорошо, - ответил Безотказэн, словно все остальное не имело значения.
Официантка, не переставая жевать жвачку, разложила перед нами гнутые столовые приборы. Ей было около пятидесяти, и она носила форму, которая, похоже, досталась ей в наследство от матери.
- Привет, мистер Прост, - по-свойски поздоровалась она с легким оттенком интереса. - Все путем?
- Отлично, спасибо, Лотти. Познакомься с моим новым напарником - Четверг Нонетот.
Лотти посмотрела на меня странно:
- А капитан Нонетот с вами никак не связан?
- Он был моим братом, - громко произнесла я: пусть Лотти раз и навсегда уразумеет, что я не стыжусь этого. - И он не делал того, что про него наговорили.
Официантка несколько мгновений таращила глаза, словно ей очень хотелось что-то сказать, просто духу не хватало.
- Что будете заказывать? - спросила она наконец нарочито любезным тоном.
Я поняла: она кого-то потеряла в той атаке.
- Из фирменных сегодня? - спросил Безотказэн.
- Суп "д'Оверж о фромаж", - ответила Лотти, - в паре с "ройос коминьо".
- А это как? - спросила я.
- Обжаренная и тушеная свинина с тмином, кориандром и лимоном, - ответил Безотказэн.
- Звучит замечательно.
- Пожалуйста, два фирменных и графин минералки.
Она кивнула, нацарапала заказ в блокноте и грустно улыбнулась мне, прежде чем уйти.
Безотказэн с интересом смотрел на меня. Он уже догадался, что мне довелось служить в армии. Пожалуй, только слепой бы этого не заметил.
- Вы - ветеран Крыма, да? А знаете, что приехал полковник Фелпс?
- Я вчера столкнулась с ним в салоне дирижабля. Он хотел, чтобы я присоединилась к нему на митинге.
- Пойдете?
- Шутите? Он убежден, что лучшим завершением крымской кампании будет война до победного конца, когда в живых никого не останется, а остров будет нафарширован минами и отравлен навсегда. Надеюсь, ООН сумеет вправить мозги обоим правительствам.
- Меня призвали в семьдесят восьмом, - сказал Безотказэн. - Я даже прошел подготовительные лагеря. К счастью, в том году умер царь и короновался цесаревич. У молодого императора хватало других дел, так что русские отступили. Обошлось без меня.
- Я где-то читала, что из ста тридцати лет войны воевали по-настоящему всего семь лет.
- Но уж если воевали, - добавил Безотказэн, - то воевали жестоко.
Я прищурила глаза. Он пил воду, забыв предложить мне.
- Вы женаты? Дети есть?
- Нет, - ответил Безотказэн. - У меня просто не было времени найти себе жену, хотя я в принципе не против брака. Просто ТИПА - не самое подходящее место, чтобы подыскать себе пару, да и я, если честно признаться, не слишком общителен. Но недавно я подал на конкурс на такую же должность литтектива в Огайо и прошел основной отбор. И я подумал: вот самое время обзавестись женой.
- Там хорошо платят, да и офисы отличные. Я бы сама крепко задумалась, представься мне возможность, - ответила я.
Я и правда так думала.
- Да? В самом деле? - спросил Безотказэн со слабеньким воодушевлением, тем не менее контрастировавшим с его холодноватыми манерами.
- Конечно. Новый сценарий жизни, - заикаясь, пробормотала я, лихорадочно соображая, как сменить тему. Похоже, Безотказэн меня неправильно понял. - А вы... ну... долго работаете литтективом?
Безотказэн немного подумал.
- Десять лет. Я получил в Кембридже степень по литературе девятнадцатого века и сразу же пошел в литтективы. Джим Крометти заботился обо мне с первого дня моей службы. - Он задумчиво уставился в окно. - Может, если бы я был там...
- ...то вы умерли бы оба. Тот, кто шесть раз стреляет человеку в лицо, явно не посещает воскресную школу. Он убил бы вас не задумываясь. Все эти "если бы" ни к чему не приведут, поверьте, уж я-то знаю. У меня два хороших друга погибли от рук Аида. Я раз сто крутила в голове случившееся, а поняла только одно: представься мне шанс вернуться туда, все, скорее всего, закончилось бы точно так же.
Лотти принесла суп и корзиночку свежеиспеченного хлеба.
- Угощайтесь, - сказала она. - За счет заведения.
- Но... - возразила было я.

Предыдущая страница 13 Следующая страница


Дело Джен, или Эйра Немилосердия 14

Лотти жестом попросила меня замолчать.
- Берегите дыхание, - бесстрастно сказала она. - После той атаки, когда все это дерьмо вскрылось, после первой волны смертей - вы вернулись помочь, чем сможете. Вы - вернулись. Мне это нравится.
Она повернулась и ушла.
Суп был хорош. "Ройос коминьо" еще лучше.
- Виктор сказал мне, что вы в Лондоне работали по Шекспиру, - сказал Безотказэн.
Шекспир считался самым престижным направлением в работе литтектива. К нему примыкала поэзия "озёрной школы", чуть пониже ранжировалась комедия эпохи Реставрации. Даже в самых демократичных организациях всегда сама собой выстраивается неофициальная иерархия.
- В Лондоне почти нет простора для продвижения по службе, так что после пары лет работы мне отдали Шекспира, - ответила я, отламывая кусок хлеба. - У нас в Лондоне много хлопот с бэконианцами.
Безотказэн поднял взгляд.
- А как вы оцениваете бэконианскую теорию?
- Не слишком высоко. Как и многие, я считаю, что в Шекспире есть больше, чем сам Шекспир. Но чтобы сэр Фрэнсис Бэкон прикрывался малоизвестным актером? Не верю.
- Он был опытным законоведом, - пустил Прост пробный шар. - Многие пьесы пронизаны юридической лексикой.
- Это ничего не значит, - парировала я. - Грин, Нэш и в особенности Бен Джонсон использовали юридическую фразеологию, а юристом никто из них не был. И не надо мне говорить о так называемых шифрах.
- Ну, за это не беспокойтесь, - ответил Безотказэн. - Не стану. Я тоже не бэконианец. Он этого не писал.
- А вы-то почему так уверены?
- Если вы читали его "De Augmentis Scientarium", то знаете, что Бэкон подверг популярную драму суровой критике. Более того, когда труппа Шекспира обратилась к королю за дозволением создать театр, их перенаправили к костюмеру. Угадайте, кто громче всех протестовал против нового театра?
- Фрэнсис Бэкон? - спросила я.
- Точно! Кто бы ни писал эти пьесы, это не Бэкон. В свое время я сам сформулировал пару теорий на тему Шекспира. Вы слышали об Эдварде де Вире, семнадцатом графе Оксфордском?
- Смутно.
- Имеются указания, что, в отличие от Бэкона, он и правда умел писать, и хорошо. Минуточку...
Лотти принесла к столику телефон. Вызывали Безотказэна. Он промокнул губы салфеткой.
- Да? - Он посмотрел на меня. - Да, она здесь. Мы сейчас едем. Спасибо.
- Проблемы?
- Ваш дядя и ваша тетя... Не знаю, как и сказать, но... их похитили!
У дверей дома моей матери стояло несколько полицейских машин и автомобилей ТИПА. Собралась небольшая толпа - пялиться в сад через забор. По другую сторону забора столпились дронты и пялились на зевак, не понимая, с чего вся эта суматоха. Я показала свой бэдж дежурному офицеру.
- Литтектив? - презрительно обронил он. - Я не могу пропустить вас, мэм. Только полиция и ТИПА-9.
- Это мой дядя! - сердито сказала я, и офицер неохотно отступил в сторону.
В Суиндоне ничуть не лучше, чем в Лондоне: на бэдж литтектива смотрят как на автобусный билет.
Я нашла маму в гостиной среди влажных "клинексов", села рядом и спросила, в чем дело. Она шумно высморкалась.
- Я позвала их на обед в час дня. Приготовила сноркеры. Любимое блюдо Майкрофта. Поскольку никто не ответил, я пошла в мастерскую. Они оба исчезли, двери нараспашку. Майкрофт не мог уйти вот так, не сказав ни слова!
Это правда. Дядя никогда не выходил из дому без крайней необходимости. После того, как Оуэнс спекся, вся беготня выпадала на долю тети Полли.
- Что-нибудь украли? - спросила я оперативника из ТИПА-9.
Холодный взгляд ясно говорил, что от расспросов литтектива этот тип не в восторге.
- Кто знает? - безразлично ответил он. - Насколько я понял, вы недавно были у него в мастерской?
- Вчера вечером.
- Тогда, может, взглянете и скажете?
Меня проводили в мастерскую Майкрофта. Задние двери были взломаны. Я тщательно осмотрелась. Стол, где Майкрофт держал своих червей, был пуст; я заметила только шнур электропитания с массивной вилкой на два штекера, которую дядя вставлял в разъем на тыльной стороне Прозопортала.
- Здесь кое-что было. Несколько аквариумов, только вместо рыбок наполненных червями, и большая книга, чем-то похожая на средневековую церковную Библию...
- Можете нарисовать? - спросил знакомый голос.
Я обернулась и увидела в тени Джека Дэррмо, курившего сигаретку и наблюдавшего за техником "Голиафа", который водил по земле гудящим детектором.
- Ну-ну, - сказала я. - Я не я, если это не Джек Дэррмо. Что "Голиафу" до моего дяди?
- Можете нарисовать? - повторил он.
Я кивнула, и один из голиафовцев протянул мне карандаш и бумагу. Я набросала то, что запомнила: сложную комбинацию шкал и рукояток на верхней обложке книги и тяжелые бронзовые застежки. Джек Дэррмо взял рисунок и с большим интересом стал его рассматривать. Тут в мастерскую вошел еще один голиафовский техник.
- Ну? - спросил Дэррмо.
Агент резко отсалютовал и показал Дэррмо пару больших, слегка оплавившихся зажимов.
- Профессор Нонетот на скорую руку присоединил кабель к подстанции по соседству. Я поговорил с нашими электриками. Они сказали, что зафиксировали прошлой ночью три необъяснимые утечки энергии примерно в один и восемь мегаватт каждая.
Джек Дэррмо придвинулся ко мне.
- Лучше не вмешивайтесь, Нонетот, - сказал он. - Похищения и кражи - это не для литтективов.
- Кто это сделал? - спросила я.
Но Дэррмо ни во что не ставил других людей, и меня в первую очередь. Он ткнул мне в лицо пальцем:
- Расследование вас не касается. Мы будем держать вас в курсе. Или не будем. Как я сочту нужным.
И пошел прочь.
- Это был Ахерон, не так ли? - раздельно проговорила я.
Дэррмо замер на полушаге и обернулся.
- Ахерон мертв, Нонетот. Сгорел дотла на двенадцатом перекрестке. И не баламутьте город своими фантастическими теориями, цыпочка. Могут подумать, что вы чокнулись куда сильнее, чем на самом деле.
Он улыбнулся без малейшего намека на теплоту и вышел из мастерской к ожидавшей его машине.

ГЛАВА 15
ЗДРАВСТВУЙТЕ И ПРОЩАЙТЕ, МИСТЕР КЭВЕРЛИ

Мало кто сейчас помнит мистера Кэверли. Если вы читали "Мартина Чезлвита" до 1985 года, вы, возможно, и запомнили третьестепенного персонажа, жившего в дощатом домике миссис Тоджер. Он любил разговаривать с Пекснифами о бабочках, о которых почти ничего не знал. Увы, в романе его больше нет. Его шляпа висит на крючке внизу 235-й страницы, и это все, что от него осталось...
Мильон де Роз.
Журнал "Четверг Нонетот" № 6
- Потрясающе! - негромко сказал Ахерон, рассматривая Прозопортал Майкрофта. - Воистину потрясающе!
Майкрофт ничего не ответил. Его слишком занимала судьба Полли. Осталась ли жена живой и здоровой после того, как над ней закрылась поэма? Невзирая на все его возражения, бандиты выдернули шнур прежде, чем портал снова открылся. Он не знал, способен ли выжить человек в таких обстоятельствах. На время путешествия ему завязали глаза. Теперь он стоял в прокуренном салоне большого и некогда роскошного отеля. Все еще впечатляющая отделка была оборванной и потертой. Инкрустированный перламутром рояль выглядел так, словно на нем не играли много лет, а бар с зеркальной задней стенкой печально пустовал. Майкрофт выглянул в окно, пытаясь понять, где находится. Догадаться оказалось нетрудно. Множество желто-коричневых автомобилей "гриффин" и полное отсутствие рекламных щитов сказали Майкрофту все: он находился в Народной Республике Уэльс, вне защиты и досягаемости закона. Вероятность бегства была ничтожной, да и если он удерет - что потом? Допустим, он сумеет перебраться через границу, но куда он пойдет без Полли? Ведь она все еще томится в поэме, превратившись в слова, напечатанные на листочке бумаги, который Аид сунул в нагрудный карман. Вряд ли удастся отнять его без ужасной борьбы, но ведь и этого мало. Нужно еще вернуть книжных червей и Прозопортал, иначе Полли останется в Вордсвортовской тюрьме навеки. Майкрофт нервно прикусил губу и огляделся. Кроме них с Аидом, в комнате находилось еще четыре человека - и двое из них были вооружены.
- Добро пожаловать, профессор Нонетот, - сказал Аид, широко улыбаясь. - Один гений приветствует другого!
Он жадно смотрел на Прозопортал. Провел пальцем по ребру аквариума. Черви занимались экземпляром "Мэнсфилд-парка" и обсуждали вопрос, откуда сэр Томас брал деньги.
- Сами понимаете, в одиночку я не справлюсь, - сказал Аид, не глядя на Майкрофта.
Один из присутствующих поерзал, поудобнее устраиваясь в кресле. Просто кресел здесь было больше, чем кресел, сохранивших обивку.
- Следующий шаг - получить от вас полную поддержку. - Аид серьезно посмотрел на Майкрофта. - Вы ведь поможете мне, не так ли?
- Скорее умру! - холодно ответил Майкрофт.
Ахерон округлил брови и широко улыбнулся.
- Ни секунды не сомневаюсь. Однако я вел себя грубо. Я похитил вас, украл труд всей вашей жизни и даже не представился.
Он подошел к Майкрофту, горячо пожал ему руку. Майкрофт не реагировал.
- Меня зовут Аид. Ахерон Аид. Возможно, вы слышали обо мне?
- Ахерон вымогатель? - медленно проговорил Майкрофт. - Ахерон похититель и шантажист?
На улыбку Ахерона эти обвинения нисколько не повлияли.
- Да, да и еще раз да, - подтвердил он. - Вы забыли сказать "убийца". Сорок два убийства, друг мой. Первое - всегда самое сложное. Потом уже все равно, повесить ведь могут только один раз. Это немножко похоже на то, когда ешь песочное печенье: как ни старайся, все время рассыпается. - Он снова рассмеялся. - Знаете, у меня была стычка с вашей племянницей. Правда, она выжила.
И на тот случай, если Майкрофт вдруг подумал, что в его темной душе осталось немного доброты, быстро добавил:
- Я этого не планировал.
- Почему вы так поступаете? - спросил Майкрофт.
- Почему? - повторил Ахерон. - Почему? Да ради славы, конечно же! - пророкотал он. - Не правда ли, джентльмены?
Присутствующие послушно закивали.
- Слава! - повторил он. - И вы можете разделить ее со мной! - Он подтолкнул Майкрофта к столу и вытащил папку с газетными вырезками, - Посмотрите, что обо мне пишут!
Он продемонстрировал заголовок:
"УЖЕ 74 НЕДЕЛИ АИД ЗАНИМАЕТ ПЕРВОЕ
МЕСТО В СПИСКЕ ЛЮДЕЙ, ОБЪЯВЛЕННЫХ
В МЕЖДУНАРОДНЫЙ РОЗЫСК!"
- Впечатляет, а? - гордо сказал он. - А вот эта?
"ЧИТАТЕЛИ ЖАБ-НЬЮС
НАЗЫВАЮТ АИДА САМОЙ ОТВРАТИТЕЛЬНОЙ ЛИЧНОСТЬЮ!"
- "Сова" утверждает, что казнь для меня - слишком мягкое наказание, а "Крот" требует от Парламента возвращения колесования! - Он рассыпал листки перед Майкрофтом. - Что думаете?
- Думаю, - начал Майкрофт, - что вы могли бы использовать свой интеллект куда с большей пользой, служа человечеству, а не обкрадывая его.
Ахерон явно обиделся:
- А что в этом забавного? Добропорядочность - слабость, веселье - яд, безмятежность - для посредственности, а доброта - для неудачников. Главной причиной для совершения самых мерзких и отвратительных преступлений - скажем прямо, я считаюсь экспертом в этой области - является само преступление. Конечно, обогащение приятно, но оно лишает преступление привкуса порока, низводя его на самый низкий уровень, единственно доступный тем, кто отмечен чрезмерной алчностью. Истинное беспричинное зло встречается так же редко, как и настоящее добро, а мы все знаем, какая это редкость...
- Я хочу домой.
- Конечно! - улыбнулся Ахерон. - Гоббс, открой...
Человек, стоявший у двери, отворил ее и отошел в сторону. За дверью виден был вестибюль старого отеля.
- Я не говорю по-валлийски, - пробормотал Майкрофт.
Гоббс закрыл дверь и задвинул щеколду.
- В Мертире это вроде как недостаток, старина, - улыбался Аид. - Без языка вы далеко не уйдете.
Майкрофт беспокойно посмотрел на Аида.
- А Полли?
- Ах да, - ответил Аид. - Ваша прелестная жена.
Он вынул из кармана листочек со стихотворением, достал длинную золотую зажигалку и эффектно зажег ее.
- Нет! - воскликнул Майкрофт, дернувшись вперед.
Ахерон поднял бровь, пламя почти лизнуло листочек.
- Я останусь и помогу вам, - устало произнес Майкрофт.
Ахерон расплылся в широкой улыбке и снова сунул листочек в карман.
- Смелый человек. Вы не пожалеете. - Он немного подумал. - Хотя нет, можете и пожалеть.
Майкрофт нервно поерзал в удобном кресле.
- Кстати, - сказал Аид, - я представил вам моих товарищей?
Майкрофт печально покачал головой.
- Нет? Как я рассеян. Вон тот человек с карабином - мистер Деламар. Его готовность к повиновению сравнима только с его тупостью. Он сделает все, что я скажу, и умрет за меня, если понадобится. Что-то вроде рыжего сеттера, только в человеческом варианте, если угодно. У него коэффициент интеллекта ниже, чем у неандертальца, и он верит только тому, что читает в желтой прессе. Мистер Деламар, друг мой, вы сегодня совершили положенное злодейство?
- Да, мистер Аид. Я ехал со скоростью семьдесят три мили в час.
Аид нахмурился:
- Звучит не слишком злодейски.
Деламар хмыкнул:
- Это через торговый центр "Арндэйл"?
Аид погрозил ему пальцем и недобро усмехнулся:
- Очень хорошо.
- Спасибо, мистер Аид.
- Теперь мистер Гоббс. Он довольно оригинальный актер, чьи таланты Английское Шекспировское товарищество имело глупость проигнорировать. Мы попытаемся исправить эту ошибку. Не правда ли, мистер Гоббс?
- Совершенно верно, - ответил мистер Гоббс, надменно кланяясь.
Он щеголял в трико, кожаной безрукавке и гульфике. Десять лет АШТ обходила его при распределении ролей во всех заслуживающих внимания постановках, понизив в разряде до статистов и дублеров, и он стал так опасно неуравновешен, что это заметили даже актеры. Он присоединился к Ахерону вскоре после побега из мест заключения, куда попал за превышение рамок интерпретации трагедии: играя Лаэрта, убил Гамлета по- настоящему.
- Третий - Мюллер, доктор, с которым я подружился после того, как его выгнали со службы при несколько грязных обстоятельствах. Мы как-нибудь поговорим об этом за обедом, если не будем есть мясо по-татарски*. [Рецепт приготовления легендарного мяса по-татарски довольно прост, хотя процесс долог: кусок мяса необходимо утром засунуть под седло боевого коня, а вечером, хорошо просоленное потом и отбитое седлом, съесть. Всё. В наше время "мясом а-ля тартар" называют просто сырую говядину, которую едят с солью, перцем и различными соусами.] Четвертый - Феликс-7, один из самых доверенных моих компаньонов. Прошлое помнит в пределах всего одной недели, будущее его не интересует. Думает только о работе, которую ему предстоит выполнить. У него нет ни совести, ни жалости, ни милосердия. Отличный парень. Побольше бы таких.
Аид радостно хлопнул в ладоши.
- Ну, начнем? Я уже почти час не совершал никаких гадостей!
Майкрофт неохотно подошел к Прозопорталу и начал готовить его к сеансу: накормил книжных червей, вымыл и вычистил аквариум, подключил к книге питание, настроил прибор, тщательно сверяясь с записями в ученической тетрадке. Пока Майкрофт работал, Ахерон перелистывал старую рукопись, написанную мелким почерком, изобилующую правкой и перевязанную поблекшей красной лентой. Он просмотрел несколько отрывков и наконец нашел нужный.
- Отлично! - довольно фыркнул он.
Майкрофт закончил проверку и отошел.
- Все готово, - вздохнул он.
- Великолепно! - просиял Ахерон и протянул ему рукопись. - Откройте портал вот здесь.

Предыдущая страница 14 Следующая страница


15 Джаспер Ффорде

Он похлопал по странице. Майкрофт неторопливо принял рукопись и посмотрел на заголовок.
- "Мартин Чезлвит"! Злодей!
- Вы напрасно льстите мне, профессор.
- Но, - продолжал Майкрофт, - если вы что-то измените в оригинальной рукописи...
- Как раз этого я и добиваюсь, дорогой Майкрофт, - сказал Аид, взяв Майкрофта за щеку двумя пальцами и легонько потрепав. - Этого... я... и добиваюсь. Как осуществить вымогательство, не показав всем, какой вред я могу нанести, если пожелаю? Короче, что забавного в грабеже банков? Пиф-паф, деньги на стол... К тому же убивать гражданских скучно. Все равно что стрелять по кроликам, привязанным к колышкам. Мне подавай взвод тайной полиции!
- Но вред... - бессвязно выкрикивал Майкрофт. - Вы сумасшедший?
Глаза Ахерона гневно сверкнули, и он схватил Майкрофта за горло.
- Что? Что ты сказал? Сумасшедший, ты говоришь? М-м? А? Ну? Что?
Аид все сильнее стискивал руки. От ужаса профессора пробил ледяной пот: он понял, что его сейчас задушат.
- Что? Что ты сказал?
Зрачки Ахерона начали расширяться, и Майкрофт ощутил, что мрак затягивает его разум.
- Думаешь, весело получить при крещении такое имечко, а? Аид! Гадес! Знаешь, каково строить свою жизнь согласно чьим-то там ожиданиям? Что такое родиться с интеллектом, для которого остальные люди - просто кретины?
Майкрофт умудрился кашлянуть, и хватка на горле ослабла. Пленник, задыхаясь, рухнул на пол. Ахерон, встав над ним, погрозил пальцем:
- Никогда не называйте меня сумасшедшим, Майкрофт. Я не сумасшедший, я просто... ну, сторонник иной морали, вот и все.
Аид снова вручил профессору "Чезлвита", и больше никаких понуканий не понадобилось. Майкрофт поместил рукопись и червей в старую тяжелую книгу, и через полчаса бешеной деятельности устройство было заряжено и отрегулировано.
- Готово, - жалко пролепетал Майкрофт. - Остается только нажать эту кнопку, и портал откроется. Он останется открытым в лучшем случае десять секунд. - Он глубоко вздохнул и покачал головой. - Да простит меня бог...
- Я вас прощу, - ответил Ахерон. - Я ближе.
Аид подозвал Гоббса, который переоделся в черный военный комбинезон. На нем был тканевый пояс со всевозможными предметами, полезными при внеплановом вооруженном ограблении: большим фонарем, кусачками, веревкой, наручниками и пистолетом.
- Ты помнишь, за кем идешь?
- За мистером Кэверли, сэр.
- Отлично. Я чувствую, что у меня созрела речь.
Он залез на резной дубовый стол.
- Друзья! - начал он. - Сегодня великий день для науки и роковой - для романов Диккенса!
Он помолчал ради пущего эффекта.
- Товарищи мои, мы стоим на пороге художественного варварства столь чудовищного, что я сам почти стыжусь его. Все вы верно служили мне много лет, и хотя ни у кого из вас нет души столь подлой, как моя, и лица передо мной тупы и непривлекательны, я все же отношусь к вам с большой теплотой.
Ответное бормотание обозначало благодарность.
- Тишина! Думаю, честно будет сказать, что я - самый низкий человек на этой планете и самый блестящий криминальный талант нынешнего столетия. План, к осуществлению которого мы приступаем сегодня, без преувеличения самый дьявольский из когда-либо изобретенных человеком, несомненно не только вознесет вас на вершину списка лиц, объявленных в розыск, но и сделает вас настолько богатыми, что даже ваша алчность не поможет представить соответствующие масштабы! - Он сложил руки на груди. - Итак, начнем наше приключение, вступив на путь к успеху нашего лучшего криминального предприятия!
- Сэр?
- В чем дело, доктор Мюллер?
- Все эти деньги. Я не вполне уверен. Я бы предпочел Гейнсборо. Ну, вы знаете, тот парнишка в голубом костюмчике.
Ахерон несколько секунд смотрел на подручного, медленно расплываясь в улыбке.
- Почему бы и нет? Гнусность и любовь к искусству! Какая божественная дихотомия! Вы получите своего Гейнсборо! А теперь давайте... Что такое, Гоббс?
- Вы не забыли, что АШТ должна принять мою версию шотландской пьесы "Макбет: Больше никаких мистеров Симпатяшек"?
- Конечно нет.
- Восемь недель проката?
- Да-да, и "Сон в летнюю ночь" с бензопилой. Мистер Деламар, а вы хотите чего- нибудь для себя?
- Ну, - сказал человек с собачьими мозгами, задумчиво потирая затылок, - могу я попросить, чтобы именем моей мамочки назвали какую-нибудь станцию автосервиса?
- Непробиваемо туп! - заметил Ахерон. - Думаю, это несложно. Феликс-семь?
- Мне ничего не надо, - стоически ответил Феликс-7. - Я просто ваш верный слуга. Служить доброму и умному хозяину - лучшее, что может ожидать в этой жизни разумное существо.
- Я его обожаю! - сказал Аид остальным. Он хихикнул и снова повернулся к Гоббсу, который готовился к прыжку. - Итак, ты усвоил, что тебе надо делать?
- В точности.
- Тогда, Майкрофт, открывайте портал. Удачи, дорогой мой Гоббс!
Майкрофт нажал зеленую кнопку, последствием чего были яркая вспышка и сильный электромагнитный импульс, заставивший бешено заметаться стрелки всех компасов на много миль в округе. Возник мерцающий прямоугольник, Гоббс глубоко вздохнул и шагнул вперед. Как только он это сделал, Майкрофт нажал красную кнопку, портал закрылся, и в комнате воцарилась тишина. Ахерон посматривал на Майкрофта, который не сводил глаз с таймера на огромной книге. Доктор Мюллер читал "Мартина Чезлвита" в мягкой обложке, отслеживая успехи Гоббса. Феликс-7 следил за Майкрофтом, а Деламар рассматривал какую-то липкую дрянь, которую откопал в ухе.
Через две минуты Майкрофт снова нажал зеленую кнопку. Гоббс вернулся, волоча за собой мужчину средних лет в плохо сидящем костюме с высоким воротником и в шейном платке. Преступник едва дышал и в изнеможении тут же плюхнулся на ближайший стул. Его пленник изумленно осматривался по сторонам.
- Друзья мои, - начал он, глядя на полные любопытства лица, - вы застали меня в неприглядном виде. Молю объяснить мне значение того, что я могу описать лишь как неприятное недоразумение...
Ахерон подошел к нему и по-дружески приобнял за плечи:
- Ах, сладостный запах успеха... Добро пожаловать в двадцатый век и реальность. Мое имя Аид.
Человек поклонился и радостно пожал протянутую руку, решив, что оказался среди друзей.
- Ваш покорный слуга, мистер Аид. Меня зовут мистер Кэверли, проживаю у миссис Тоджер и служу инспектором. Должен признаться, что не имею ни малейшего понятия о великом чуде, мне поведанном, но умоляю, объясните, коль скоро вы автор этого парадокса, что случилось и чем я вам могу помочь.
Ахерон улыбнулся и похлопал гостя по плечу.
- Мой дорогой мистер Кэверли! Я мог бы провести с вами много часов в рассуждениях о сути диккенсовского изложения событий, но это воистину будет тратой моего драгоценного времени. Феликс-семь, вернись в Суиндон и оставь тело мистера Кэверли там, где его найдут поутру.
Феликс-7 крепко взял мистера Кэверли за руку.
- Да, сэр.
- О, еще вот что, Феликс-семь...
- Да, сэр?
- Раз ты все равно уходишь, угомони заодно и Старми Арчера. Он мне больше не нужен.
Феликс-7 потащил мистера Кэверли прочь. Майкрофт плакал.

ГЛАВА 16
СТАРМИ АРЧЕР И ФЕЛИКС-7

Наилучшим преступным умам нужны наилучшие соучастники. Иначе все теряет смысл. Я обнаружил, что не могу осуществлять свои самые безумные планы, если мне не с кем разделить успех, если я не вижу восхищение в глазах товарищей. Мне это нравится. Очень великодушно...
Ахерон Аид.
Порочность во имя удовольствия и процветания
- И кто же этот парень, к которому мы едем?
- Его зовут Старми Арчер, - ответил Безотказэн, когда я подвела машину к поребрику.
Мы остановились напротив маленького фабричного здания. Сквозь окна пробивался слабый свет.
- Несколько лет назад нам с Крометти несказанно повезло: мы сумели арестовать нескольких членов банды, которая пыталась продавать довольно убогие подделки - продолжение кольриджевского "Сказания о Старом Мореходе". Оно называлось "Сказание второе: Возвращение Морехода". На удочку так никто и не попался. Старми избежал тюрьмы, выступив свидетелем на процессе. Я собрал на него кое-какой компромат в связи с подделкой "Карденио". Не хочу пускать его в ход, но если придется - раздумывать не стану.
- А почему вы думаете, что он связан со смертью Крометти?
- Нипочему, - ответил Безотказэн, - просто он следующий по списку.
Вокруг нас сгущались сумерки. Зажглись фонари, на небе стали проклевываться звезды. Еще полчаса - и настанет ночь.
Безотказэн хотел было постучать, но передумал. Он бесшумно открыл дверь, и мы вошли.
Старми Арчер оказался хилым с виду типом, который слишком много лет провел в местах не столь отдаленных, чтобы научиться следить за собой самостоятельно. Без помывок по расписанию он вообще переставал мыться, а без кормежки по распорядку дня - голодал. Он носил толстые очки и одежду не по росту, его физиономия живо иллюстрировала осложнения при самолечении угревой сыпи. Он зарабатывал себе на жизнь, отливая из алебастра бюсты знаменитых писателей, но у него было слишком темное прошлое, чтобы удерживаться на прямой дорожке. Другие преступники постоянно шантажировали его, и он, и без того слабодушный, почитай, и не сопротивлялся. Неудивительно, что только двенадцать из своих сорока шести лет он провел на свободе.
В мастерской мы нашли большой верстак, примерно пять сотен бюстов Шекспира в фут высотой, все в разной стадии завершенности, огромный пустой чан для алебастра и стеллаж, на котором было штук двадцать резиновых форм для отливок - похоже, Старми получил большой заказ.
Сам Арчер возился в дальней части мастерской, позволив себе удовольствие вернуться к своей второй профессии, - чинил "Говорящих Уиллов". Мы подкрадывались к нему со спины, а он ковырялся в спине Отелло. Покрутил в ней что-то, и грубый механический голос манекена хрипло закаркал:
- "Таков мой долг. Таков мой долг. - (Что-то щелкнуло). - И крови проливать ее не стану, - (что-то щелкнуло), - и кожи не коснусь белей, чем снег..."* [Перевод Б. Пастернака.]
- Привет, Старми, - окликнул Безотказэн. Старми подпрыгнул, мазнув рукой по панели управления Отелло. Манекен вытаращил глаза, издал перепуганный вопль: "...И ГЛАЖЕ АЛЕБАСТРА!" - и обмяк. Старми злобно зыркнул на Безотказэна.
- Шныряете по ночам, мистер Прост? Не похоже на литтектива, а?
Безотказэн улыбнулся:
- Скажем так, снова наслаждаюсь полевой работой. Это мой новый напарник, Четверг Нонетот.
Арчер кивнул. Весь его облик излучал подозрительность.
- Ты слышал о Джиме Крометти, Старми?
- Слышал, - с напускной печалью ответил Арчер.
- Я тут интересуюсь: а нет ли у тебя информации, которой ты мог бы поделиться?
- У меня? - Он махнул рукой на алебастровые бюсты Уилла Шекспира. - Посмотрите. По пятерке за штуку. Оптовый заказ для японской компании. Им надо десять тысяч. Япошки построили копию Стрэтфорда-на-Эйвоне в семь восьмых натуральной величины возле Иокогамы, а они любят все это дерьмо. Полсотни косых - вот моя самая любимая литература.
- А рукопись "Чезлвита"? - спросила я. - Как вы к ней относитесь?
Он аж подпрыгнул. Потом поспешно ответил:
- Никак.
Получилось совершенно неубедительно.
- Слушай, Старми, - сказал Безотказэн, уловив нервозность Арчера, - мне будет очень, очень грустно, когда я прижму тебя по поводу подделки "Карденио".
У Арчера задрожала нижняя губа, взгляд тревожно заметался.
- Я ничего не знаю, мистер Прост, - заскулил он. - А главное, вы не представляете, на что он способен!
- Кто, Старми?
И тут я услышала за спиной тихий щелчок. Я толкнула Безотказэна, он упал на коротко вскрикнувшего Арчера, но крик утонул в грохоте близкого выстрела. Нам повезло: пуля прошила стену там, где мы только что стояли. Я крикнула Безотказэну лежать и нырнула под верстак, чтобы обойти нападавшего. Добравшись до противоположной стороны комнаты, я увидела человека в черной шинели с помповым ружьем в руках. Он заметил меня, и я тут же нырнула в сторону, а новый выстрел засыпал меня осколками алебастровых Шекспиров. Сотрясение запустило манекен Ромео, и тот завел жалобным голосом свой монолог: "Над шрамом шутит тот, кто не был ранен. Но тише! Что там за свет..."* [Перевод Т. Щепкиной-Куперник.] Второй выстрел заставил манекен замолчать. Я оглянулась на Безотказэна, тот стряхнул с головы алебастр и выхватил револьвер. Я бросилась к дальней стене, увернулась от очередного выстрела, который разнес еще несколько раскрашенных Арчером бюстов. Дважды рявкнул револьвер Безотказэна. Я выпрямилась и открыла огонь по нападавшему, который тут же укрылся в кабинете - моя стрельба лишь расщепила деревянный косяк. Безотказэн выстрелил еще раз, пуля отрикошетила от чугунной винтовой лестницы и попала в парный манекен - лорда и леди Макбет, которые начали перешептываться, как бы им прикончить короля. Я мельком увидела человека, метнувшегося через мастерскую, чтобы зайти нам с фланга. Когда он приостановился, я прицелилась, но тут между нами встрял Старми Арчер, помешав мне спустить курок. Я не верила своим глазам.
- Феликс-семь! - воскликнул он в отчаянии. - Ты должен помочь мне! Доктор Мюллер сказал...
Арчер, увы, ошибался в намерениях Феликса-7, но пожалеть об этом не успел, поскольку тот дважды выстрелил в него в упор, а затем повернулся, собираясь убежать. Мы с Безотказэном открыли огонь одновременно. Феликс-7 сумел сделать три шага, прежде чем рухнул под выстрелами на груду ящиков.
- Безотказэн! - крикнула я. - Вы в порядке?
Он ответил - немного неровным голосом, но утвердительно. Я медленно подошла к упавшему, который прерывисто дышал, неотрывно и с ошеломляющим спокойствием глядя на меня. Я отшвырнула ногой его дробовик, затем обыскала, прижимая к его виску дуло пистолета. В наплечной кобуре был армейский пистолет, во внутреннем кармане - маленький "вальтер". В других карманах я нашла еще двенадцатидюймовый нож и крохотный "дерринджер".
- Арчер? - спросила я напарника.
- Труп.
- Он знал этого клоуна. Назвал его Феликсом-семь. И говорил о каком-то докторе Мюллере.
Феликс-7 улыбнулся, когда я достала его бумажник.
- Джеймс Крометти! - резко спросил Безотказэн. - Это вы его убили?
- Я много кого убил, - прошептал Феликс-7. - Всех и не упомнишь.
- Вы шесть раз выстрелили ему в лицо!
Умирающий киллер улыбнулся.
- Этого я помню.
- Шесть раз! Почему?
Феликс-7 нахмурился, по телу прошла дрожь.
- У меня больше не было патронов, - ответил он.
Безотказэн держал револьвер в двух дюймах от лица Феликса-7. Услышав ответ, он нажал спусковой крючок. Ему повезло, что обойма уже опустела. Он отшвырнул пистолет, схватил Феликса-7 за грудки и встряхнул.
- Кто ты? - взревел он.
- Я и сам себя не знаю, - безмятежно ответил Феликс-7. - Думаю, один раз я был женат, и еще у меня была синяя машина. Возле дома, где я вырос, была яблоня, и вроде бы у меня был брат по имени Том. Воспоминания смутные и неясные. Я ничего не боюсь, потому что мне ничто не дорого. Арчер мертв. Я сделал свою работу. Я служил своему хозяину, остальное не имеет значения. - Он слабо улыбнулся. - Аид не ошибся.
- В чем?
- Насчет вас, мисс Нонетот. Вы достойный враг.
- Сдохни с миром, - сказала я. - Где Аид?
Он еще раз улыбнулся и медленно покачал головой. Я попыталась остановить кровотечение, но это не помогло. Он дышал все слабее и наконец перестал дышать совсем.
- Дерьмо!
- Мистер Дэррмо приветствует вас, Нонетот! - произнес голос у нас за спиной.
Мы обернулись, и я увидела второго по списку из самых омерзительных мне людей в сопровождении двух подручных. Настроение у него было явно паршивое. Я тайком затолкала бумажник Феликса-7 ногой под верстак и выпрямилась.
- В сторону!
Мы повиновались. Один из парней Дэррмо наклонился, пощупал пульс Фелиса-7, посмотрел на Дэррмо и покачал головой.
- Какие-нибудь документы есть?
Охранник стал обыскивать труп.
- Вы все испортили, мисс Нонетот, - сказал Дэррмо с еле сдерживаемой яростью. - Единственная моя зацепка пропала. Когда я покончу с вами, радуйтесь, если вам удастся найти работу по разметке автострады!
Я сложила два и два.
- Так вы знали, что мы здесь, правильно?
- Этот человек мог вывести нас на своего главаря, а у него есть то, что нужно нам!
- У Аида?
- Аид мертв, мисс Нонетот.
- Идите в жопу, Дэррмо. Вы прекрасно знаете, что Аид жив. То, что похитил Аид, принадлежит моему дяде. А насколько я знаю своего дядю, он скорее уничтожит это, чем продаст "Голиафу".
- "Голиаф" не покупает, Нонетот. Если ему что-то нужно, он идет и берет. Если ваш дядя создал машину, которая может помочь нам в обороне страны, то его долг - отдать ее нам.

Предыдущая страница 15 Следующая страница


Дело Джен, или Эйра Немилосердия 16

- И ради этого вы решили пожертвовать жизнью двух офицеров?
- Конечно. ТИПА-офицеры каждый день погибают за просто так. Если удается, мы делаем эти смерти не бесполезными.
- Если Майкрофт погибнет по вашей вине, то Богом клянусь...
На Дэррмо мой пафос не произвел никакого впечатления.
- Вы и правда не понимаете, с кем говорите, мисс Нонетот?
- Я говорю с мерзавцем, у которого амбиции удавили совесть.
- Неверный ответ. Вы разговариваете с "Голиафом", компанией, которая занимается в первую очередь благосостоянием Англии, и все, что вы видите вокруг, страна получила по милости "Голиафа". Вам не кажется, что компания вправе ожидать небольшой благодарности?
- Если "Голиаф" таков, как вы говорите, мистер Дэррмо, он не заслуживает никакой благодарности.
- Хорошие слова, мисс Нонетот, но и в политике, и в морали главную роль играют наличные. Не принимая в расчет коммерцию и жадность, ничего не сделаешь.
Я услышала сирены. Дэррмо и два его телохранителя быстренько смылись, оставив нас с трупами Арчера и Феликса-7. Безотказэн обернулся ко мне.
- Я рад, что он мертв, и рад, что тоже нажимал на курок. Я думал, это будет трудно, но я даже не раздумывал.
Он говорил так, словно только что побывал на русских горках в Стаффордширском парке "Элтон Тауэре" и описывал свои впечатления приятелю.
- Я сказал что-то неправильное? - спросил он, помолчав.
- Да нет, - заверила я его. - Вовсе нет. Он убивал бы до тех пор, пока кто-нибудь не остановил бы его. Не забивайте себе голову.
Я достала бумажник Феликса-7, и мы изучили содержимое. Там было все, что угодно: банкноты, марки, квитанции, кредитные карточки - но все они были чистыми. Кредитные карточки представляли собой просто кусочки белого пластика с рядами нулей там, где обычно указаны номера.
- Юморист этот Аид.
- Посмотрите, - сказал Безотказэн, показывая на кончики пальцев Феликса-7. - Уничтожены кислотой. И еще - видите шрам под линией скальпа?
- Да, - согласилась я. - Возможно, у него и лицо чужое.
Внизу послышался скрип шин. Мы положили оружие и высоко подняли руки с бэджами, чтобы нас не пристрелили по ошибке. Мрачный старший патрульный офицер по имени Франклин знал о литтективах лишь по байкам в пивной.
- Вы, небось, Четверг Нонетот. Слышал о вас. Литтектив, значит? Вроде бы вас понизили из Пятерки?
- По крайней мере, меня сначала туда повысили.
Франклин хмыкнул и посмотрел на два трупа.
- Мертвы?
- Более чем.
- Вы что-то много стреляете. Не припомню, когда литтектив хоть раз выстрелил в гневе. Давайте не делать из этого привычку, а? Мы не хотим, чтобы Суиндон превращался в бойню. И если хотите совета, то поосторожнее с Джеком Дэррмо. Он психопат.
- Спасибо за намек, Франклин, - сказала я. - А то я как-то не замечала.
Уже пробило девять, когда нам разрешили уйти. Виктор отвел нас в сторону, чтобы задать пару вопросов подальше от полицейских ушей.
- Что тут за чертовщина творится? - спросил он. - Брэкстон полчаса орал в трубку, как ненормальный. Вытащить его из гольф-клуба могло только что-то очень серьезное. Он требует, чтобы утром у него на столе лежал полный отчет о случившемся.
- Это Аид, - сказала я. - Джек Дэррмо пришел сюда, выследив одного из киллеров Ахерона. Собирался взять его после того, как он прикончит нас обоих.
Повисла пауза. Виктор хотел что-то сказать, но тут включилась рация - коллега просил поддержки. Я безошибочно узнала голос Кола и потянулась к переключателю, чтобы ответить, но Виктор с удивительной быстротой перехватил мою руку. Взгляд его был мрачен.
- Нет, Четверг. Только не к Стокеру.
- Но ему нужна помощь...
- Не лезьте. Кол сам справится, и это правильно.
Я посмотрела на Безотказэна, и тот согласно кивнул:
- Силы тьмы покоряются далеко не всем, мисс Нонетот. Думаю, Кол это понимает. Время от времени он зовет на помощь, но утром, как часы, приходит в пивную. Он знает, что делает.
Рация молчала. Канал был открытым, и вызов наверняка слышали шестьдесят- семьдесят офицеров. Ни один не отозвался.
Снова донесся голос Кола:
- Ребята, ради Бога!
Безотказэн хотел было отключить рацию, но я не позволила. Села в машину и включила микрофон:
- Кол, это Четверг. Где вы?
Виктор удрученно покачал головой:
- Был рад знакомству с вами, мисс Нонетот.
Я злобно глянула на обоих и рванула в ночь.
- Какая девушка, - прошептал Виктор.
- Мы собираемся пожениться, - решительно сказал Безотказэн.
Виктор, нахмурившись, посмотрел на него.
- Любовь - она как кислород... Правда, Безотказэн? И когда же радостный день?
- О, она еще не знает, - ответил Безотказэн со вздохом. - Она такая, какой должна быть женщина. Сильная, находчивая, верная и умная.
Виктор приподнял бровь:
- Когда вы собираетесь сделать ей предложение?
Безотказэн смотрел вслед удалявшимся огням машины.
- Не знаю. Если я правильно понимаю, во что влип Кол, то, возможно, и никогда.

ГЛАВА 17
ТИПА-17: СОСУНКИ И КУСАКИ

Для меня звать на помощь стало просто привычкой. Во всяком случае, с тех пор, как Чесней перешел на сторону тьмы. Я и не думал, что кто- то откликнется, - просто таким способом я говорил им: "Ребята, я все еще жив". Нет, ответа я никогда не ждал. Вовсе не ждал...
Офицер "Кол" Стокер.
Интервью газете "Ван Хельсинг"
- Вы где, Кол?
Пауза. Затем пришел ответ:
- Четверг, подумайте хорошенько, прежде чем...
- Уже, Кол. Координаты.
Он объяснил, и через пятнадцать минут я подъехала к Хэйдонской средней школе.
- Я здесь, Кол. Что вам нужно?
Его голос, доносившийся из рации, прозвучал несколько натянуто:
- Аудитория четыре, быстрее. В бардачке моей машины возьмите аптечку...
Вопль. Передача оборвалась. Я бросилась к полицейской машине, стоявшей у темного входа в старый колледж. Луна зашла заоблако, стало темно. Сердце мое сдавила незримая рука. Я открыла машину, порылась в бардачке. Вот оно - маленькая аптечная сумка на молнии с поблекшей золотой надписью "Стокер". Я схватила ее и побежала по ступенькам к главному входу. Внутри слабо горели аварийные лампы. Я включила рубильник, но напряжения в сети не было. При скудном освещении нашла указатель и побежала к четвертой аудитории. И вдруг ощутила сильный запах - мрачный запах смерти, такой же, какой доносился из багажника машины Кола при нашей первой встрече. Я инстинктивно остановилась, волосы на затылке зашевелились от порыва холодного ветра. Я резко обернулась и увидела в тусклом дверном проеме силуэт мужчины.
- Кол? - пробормотала я.
В горле у меня пересохло, и я осипла.
- Боюсь, нет, - сказал незнакомец, неслышно подходя ко мне и направляя мне в лицо фонарик. - Я Ворчи, вахтер. Что вы тут делаете?
- Четверг Нонетот, ТИПА-Сеть. В аудитории номер четыре офицер. Он вызывал подмогу.
- Да? - сказал вахтер. - Возможно, преследовал кого-то. Ладно, нам лучше пойти вместе.
Я присмотрелась: отблеск аварийной лампы блеснул у него на шее золотым крестиком. У меня вырвался вздох облегчения.
Он быстро пошел по коридору, я следом.
- Это такое старое и чудное место, - бормотал Ворчи, сворачивая в следующий коридор. - Кого вы, говорите, ищете?
- Офицера Стокера.
- А он что делает?
- Ищет вампиров.
- Да? Последнее заражение было в семьдесят восьмом. Студент по имени Паркер. Пошел с рюкзаком в Динов лес и вернулся назад другим.
- С рюкзаком в лес Дина? - недоверчиво повторила я. - Каким дьяволом его туда понесло?
Вахтер засмеялся.
- Хороший подбор слов. Саймондз Йат тогда не охранялся так, как сейчас, - мы приняли меры. Весь колледж тогда освятили, точно церковь*. [Поляна в Дин-Форест, существует на самом деле.]
Свет фонарика выхватил большое распятие на стене.
- Мы не хотим, чтобы это повторилось снова. Вот ваша аудитория.
Он распахнул дверь, и мы вошли в большую комнату. Ворчи обвел фонариком обшитые дубовыми панелями стены. Кола нигде не было.
- Вы уверены, что он говорил о четвертой аудитории?
- Да, - ответила я, - он...
Вдалеке послышался звон разбитого стекла и приглушенное ругательство.
- Что такое?
- Может, крысы, - ответил Ворчи.
- Выругались?
- Невоспитанные крысы. Идемте...
Но я выскочила из аудитории, захватив фонарик Ворчи, и бросилась к соседней аудитории. Распахнула дверь, и мне в нос ударил отвратительный запах формальдегида. Это была анатомическая лаборатория, совершенно темная, если не считать лунного света, льющегося из окна. Вдоль стен стояли стеллажи с образцами - по большей части органы животных, несколько человеческих, - такими мальчики пугают девочек на уроках биологии в шестом классе. Послышался звон стекла, я перевела луч на другой угол комнаты, и сердце застыло у меня в груди. Кол, потерявший контроль над собой, только что разбил банку и теперь рылся на полу среди осколков. У его ног валялись осколки других банок: он явно успел попировать.
- Вы что делаете? - спросила я, подавляя приступ отвращения.
Кол обернулся. Глаза его были широко раскрыты, рот изранен осколками стекла, в глазах плескался ужас.
- Я был голодный! - провыл он. - И не смог поймать ни одной мышки!
Он на миг закрыл глаза, с титаническими усилиями взял себя в руки, собрался с мыслями и, заикаясь, пробормотал:
- Мое лекарство...
Я подавила злобный смешок, открыла аптечку и достала похожий на шариковую ручку шприц. Отвинтила крышку и шагнула к Колу, который, свернувшись, лежал на полу и молча рыдал. Тут я ощутила на плече чужую руку и резко обернулась - Ворчи. На лице вахтера играла неприятная улыбочка.
- Оставьте его. Ему так лучше, поверьте мне.
Стряхивая его руку, я на мгновение коснулась кожи. Она была холодной, как лед, и по моей спине прошла ледяная дрожь. Я быстро попятилась, налетела на стул, упала и выронила шприц. Выхватила пистолет. Направила на Ворчи. Тот словно скользил по направлению ко мне. Я не стала предупреждать его - просто сняла предохранитель, и лабораторию озарила яркая вспышка. Ворчи отбросило к противоположной стене, он ударился о доску и сполз на пол. Я пошарила в поисках шприца, нащупала его и бросилась к Стокеру, который подбирался к большой банке с очень узнаваемым и неудобосказуемым мерзким образцом.
Я посветила фонариком в испуганные глаза, и Кол прошептал:
- Помоги мне!
Сняв колпачок шприца, я всадила иглу в его ногу и два раза щелкнула. Отобрала у него банку. Он со смущенным видом сел.
- Кол, скажите что-нибудь!
- И правда больно.
Но говорил не Кол. Говорил Ворчи. Поднявшись с пола, он повязывал на шею что-то вроде салфетки.
- Пора обедать, мисс Нонетот. Не стану утомлять вас перечислением блюд, потому что это вы!
Дверь лаборатории с грохотом закрылась. Посмотрев на пистолет, я поняла, что он для него не опаснее водяной пулялки.
Я встала и попятилась. Ворчи снова поплыл ко мне. Я выстрелила, но на сей раз Ворчи был начеку. Он просто поморщился и продолжал приближаться.
- А как же крест? - воскликнула я, прижимаясь спиной к стене. - И колледж... это же церковь!
- Дурочка! - ответил Ворчи. - Ты думаешь, что христианство имеет власть над такими, как я?
Я отчаянно озиралась в поисках какого-нибудь оружия, но, кроме стула, который выскользнул из моих рук, едва я схватилась за спинку, ничего не попадалось.
- Шкоро вше кончитшя, - ухмыльнулся Ворчи. У него вдруг выросли длинные клыки, перекрывшие нижнюю губу, отчего он и шепелявил.
- Шкоро ты поужинаешь вмеште ш Колом. Когда я законшу!
Он расплылся в улыбке и разинул пасть - невозможно, но мне показалось, что во всю комнату. И вдруг растерянно остановился, завращал глазами, посерел, почернел и рассыпался, как сгоревшая страница. Растекся запах плесени и разложения, перебивший вонь формалина, и вскоре не осталось никого, кроме Кола, продолжавшего сжимать заостренный кол, так быстро уничтоживший дрянь, которой был Ворчи.
- Ты в порядке? - спросил он меня с торжествующим видом.
- Ды-да, - проикала я. - Да, в порядке. Да, теперь в порядке.
Он опустил кол и пододвинул мне стул. Лампы, моргнув, зажглись снова.
- Спасибо, - сказала я. - Моя кровь осталась при мне, и я бы хотела, чтобы так было и впредь. Думаю, за мной должок.
- Нет, Четверг, это я перед тобой в долгу. Еще никто не откликался на мой вызов. Симптомы проявились, когда я вынюхивал здесь своего клиента. А до шприца добраться уже не успел...
Голос его дрогнул, и Стокер с жалким видом покосился на битое стекло и лужи формалина.
- Нашему отчету никто не поверит, - пробормотала я.
- Да их никто и не читает, Четверг. Последний, кто читал, сейчас лежит в реанимации. Их просто подшивают и забывают о них. И обо мне тоже. Одинокая у меня жизнь.
Я порывисто обняла его. Мне показалось, что это будет правильно. Он с благодарностью обнял меня в ответ. Думаю, он давно не прикасался ни к одному человеку. От него пахло плесенью - но неприятным запах не был, скорее так пахнет сырая земля после весеннего дождя. Он был сильным и почти на фут выше меня, и пока мы вот так стояли, обнявшись, я вдруг подумала, что не буду возражать, если он приударит за мной. Возможно, возникла близость из-за того, что мы пережили вместе, не знаю... Обычно я так не поступаю. Я провела рукой по его спине и шее.
Оказалось, я поняла неправильно. Он медленно выпустил меня и улыбнулся, тихо качая головой. Мгновение ушло.
Я секунду постояла, затем аккуратно убрала пистолет.
- А как насчет Ворчи?
- Он был хорошим человеком, - ответил Кол. - Правда, хорошим. Никогда не кормился на своей территории и не жадничал - только чтобы жажду утолить.
Мы вышли из лаборатории в коридор.
- Тогда как вы его вычислили? - спросила я.

Предыдущая страница 16 Следующая страница


17 Джаспер Ффорде

- Повезло. Он ехал за мной в своей машине на свету. Глянул я в зеркало заднего обзора - в машине никого. Поехал за ним - и вот вам. Как только он заговорил, я сразу понял, что он сосунок. Я бы и раньше его заколол, если бы со мной этой неожиданности не приключилось.
Мы остановились у его машины.
- А вы? Вас можно вылечить?
- Над этим работают ведущие вирусологи, но пока остается только держать шприц наготове и не вылезать на прямой солнечный свет.
Он остановился, достал пистолет и, открыв затвор, выщелкнул патрон со сверкающей пулей.
- Серебро, - сказал он и отдал мне. - Больше ничем не пользуюсь.
Он посмотрел на облака, оранжевые от света уличных фонарей. Облака быстро летели по небу.
- Тут много странного дерьма творится. Возьмите на счастье.
- Я уже перестала в него верить.
- Я тоже. Храни вас Господь, и еще раз спасибо.
Зажав в руке серебряную пулю, я искала подходящие слова, но Стокер уже наклонился над багажником, раскапывая пылесос и мусорный мешок. Для него ночь еще далеко не кончилась.

ГЛАВА 18
СНОВА ЛОНДЭН

Узнав, что Четверг вернулась в Суиндон, я пришел в восторг. Я ведь так и не мог поверить, что она уехала навсегда. Я слышал, что в Лондоне у нее не все ладно, но я знал также, как она ведет себя в стрессовой ситуации. Все мы, вернувшиеся с полуострова, волей-неволей стали экспертами в этой области...
Лондэн Парк-Лейн.
Воспоминания крымского ветерана
- Я передала мистеру Парк-Лейну, что у вас геморроическая лихорадка, но он мне не поверил, - сказала администраторша Лиз в вестибюле "Finis".
- Надо было сказать "грипп". Это правдоподобнее.
Лиз невозможно было смутить.
- Он оставил вам вот это.
Она протянула мне конверт. Меня так и подмывало сразу же бросить его в мусорное ведро, но я испытывала неловкость из-за того, что накануне устроила ему нелегкий вечерок. В конверте оказался билет на "Ричарда III", которого давали каждую пятницу в театре "Риц".
- Когда вы в последний раз куда-нибудь с ним ходили? - спросила Лиз, уловив мою нерешительность.
Я подняла взгляд.
- Десять лет назад.
- Десять лет? Идите, дорогая. Большинство моих парней через десять лет не вспомнили бы, как меня зовут.
Я посмотрел на билет. Представление начиналось через час.
- Поэтому вы и уехали из Суиндона? - спросила Лиз, жаждавшая хоть чем-то помочь.
Я кивнула.
- И все время хранили его фото?
Я снова кивнула.
- Понятно, - задумчиво протянула Лиз. - Пока будете переодеваться, я вызову такси.
Это был хороший совет, и я побрела к себе в номер, быстро приняла душ и перебрала все наряды в своем гардеробе. Собрала волосы, распустила, снова подобрала, пробормотала: "слишком по-мальчишески", сняла брюки и надела платье. Выбрала серьги, подаренные мне Лондэном, и заперла пистолет в комнатном сейфе. Едва успела провести по векам карандашиком, как водитель такси вызвал меня на улицу. Это был отставной моряк, который отвоевывал Балаклаву в 61-м. Мы поболтали о Крыме. Он тоже не знал, где будет произносить речь полковник Фелпс, но если узнает, сказал он, освищет оратора так, что мало не покажется.
"Риц" сильно обветшал. Вряд ли его красили хотя бы раз со времени моего последнего визита. Золоченая алебастровая лепнина вокруг сцены запылилась, занавес украшали потеки от просочившейся дождевой воды. В течение пятнадцати лет здесь не ставили ничего, кроме "Ричарда III", сам театр не имел труппы - только рабочие сцены да суфлер. Всех исполнителей выбирали из зрителей, которые столько раз видели постановку, что знали текст от корки до корки. Прослушивание проводилось за полчаса до начала спектакля.
Порой играли сезонные гастролирующие актеры и актрисы, правда, никогда по контракту. Если они в пятницу вечером бывали свободны - возможно, после представлений в трех других суиндонских театрах, - они могли прийти и обратиться к менеджеру, доставив нежданное удовольствие и зрителям, и участникам постановки. Всего неделю назад местный Ричард обнаружил, что играет в паре с Лолой Вавум, гастролировавшей соло в музыкальном переложении пьесы "Холостяк из Ладлоу" суиндонского розлива. Вот уж точно подарок судьбы: теперь парню месяц не надо будет платить за обед.
Лондэн ждал меня у театра. Оставалось пять минут до подъема занавеса, менеджер уже набрал нужных актеров и еще одного в запас, на случай если вдруг у кого от нервов случится медвежья болезнь.
- Спасибо, что пришла, - сказал Лондэн.
- Да, - ответила я, целуя его в щеку и вдыхая запах лосьона после бритья.
Это был "Бодмин" - я узнала резковатый букет.
- Как первый рабочий день? - спросил он.
- Похищения, вампиры, убийство подозреваемого, потеря свидетеля, меня пытался прикончить "Голиаф", да еще и шину пропорола. Обычное дерьмо.
- Шину? Правда?
- Ну, не совсем. Я немного преувеличила. Послушай, извини за вчерашнее. Наверное, я слишком серьезно отношусь к работе.
- Если бы было иначе, - кивнул Лондэн с понимающей улыбкой, - я бы начал беспокоиться. Пойдем, сейчас поднимут занавес.
Он привычно - я страшно любила этот жест - взял меня под руку и повел в зал. Театралы шумно болтали, яркие костюмы потерпевших неудачу конкурсантов придавали зрелищу привкус праздника. Я ощутила в воздухе электричество и поняла, как мне этого не хватало. Мы отыскали наши места.
- Когда ты был тут в последний раз? - спросила я, когда мы удобно устроились в креслах.
- С тобой, - ответил Лондэн.
В следующий миг он встал и с жаром зааплодировал, я последовала его примеру, а занавес с тяжелым скрипом раскрылся.
Ведущий в черном плаще с красным подбоем выплыл на сцену.
- Приветствуем всех фэнов "Ричарда Третьего", всех, кто любит Уилла, в театре "Риц" города Суиндона! - (Барабанная дробь). - Ради вашего УДОВОЛЬСТВИЯ, ради вашего НАСЛАЖДЕНИЯ, чтобы дать вам НАЗИДАНИЕ и доставить РАЗВЛЕЧЕНИЕ, ради ШЕКСПИРИФИКАЦИИ народонаселения мы представим перед вами уилловского "Ричарда Третьего" - для зрителей, перед зрителями, силами ЗРИТЕЛЕЙ!
Толпа радостно зааплодировала, и он поднял руки, успокаивая аудиторию.
- Но прежде, чем мы начнем... Поприветствуем Ральфа и Тэю Суонэйвон, которые пришли сюда в Двухсотый раз!
Толпа устроила овацию Ральфу и Тэе, вышедшим на авансцену в костюмах Ричарда и леди Анны. Они поклонились зрителям, которые засыпали их цветами.
- Ральф играл гадкого Дика двадцать семь раз, а Тэя тридцать один раз представала здесь леди Анной и восемь - Маргаритой!
Зрители топали ногами и свистели.
- Итак, в честь их двухсотого спектакля они впервые будут играть друг с другом на одной сцене!
Актеры почтительно раскланялись, и зрители снова зааплодировали, занавес закрылся, его заело, он поколыхался, чуть приоткрылся и закрылся окончательно.
Повисла недолгая пауза, а затем занавес явил нашему взору Ричарда, расположившегося в углу сцены. Он хромал взад-вперед вдоль рампы, злобно поглядывая на зрителей поверх мерзкого накладного носа.
- Переигрываешь! - крикнул кто-то с галерки. Ричард открыл было рот, чтобы начать монолог, и весь зал хором произнес:
- Когда же солнце зиму обратило?
- Сегодня, - ответил Ричард с жестокой улыбкой, - солнце Йорка превратило...
В канделябрах высоко над головой зазвенел смех. Спектакль начался. Мы с Лондэном веселились вместе с остальными. "Ричард III" - из тех пьес, которые не подчиняются закону всеобщей энтропии: ею можно наслаждаться вновь и вновь.
- ...в сверкающее лето зиму распрей, - продолжал Ричард, хромая через сцену.
При словах "сверкающее лето" шесть сотен зрителей надели темные очки и посмотрели на воображаемое солнце.
- ...И нависавшие над нами тучи нашли могилу в бездне океана...
- А что у нас с доспехами сегодня? - проскандировал зрительный зал.
- Сегодня, лавром увенчав чело, мы сбросили избитые доспехи... - продолжал Ричард, старательно игнорируя подсказки.
Мы были на этом представлении раз тридцать, и даже сейчас я невольно повторяла каждое слово, звучавшее со сцены.
- ...под томный рокот сладострастной лютни... - вел свою роль Ричард, выкрикнув слово "лютня" изо всех сил, чтобы перекрыть альтернативные предложения отдельных зрителей.
- Пианино! - крикнул один.
- Волынки! - сказал другой.
Кто-то сзади, потеряв нить, громко крикнул: "Величавой стати!" - на середине следующей фразы. Его возглас потонул в дружном вопле зрительского зала:
- Играй в карты! - в ответ на ричардовскую фразу "Но я не создан для утех любовных".
Лондэн посмотрел на меня и улыбнулся. Я невольно ответила улыбкой. Все было так чудесно!
- Я недоделан при самом зачатье... - бормотал Ричард, а зрители, снова придя к единству, грубо топали по полу, и грохот эхом отдавался по всему залу.
Мы с Лондэном никогда не пытались выйти на сцену и не трудились сооружать себе костюмы. В "Рице" давали одну-единственную пьесу, по пятницам, все остальное время он стоял пустым. Актеры-любители и фэны Шекспира приезжали со всех концов Англии, чтобы поучаствовать в спектакле, и зал был всегда набит до отказа. Несколько лет назад представление давала французская труппа - под непрерывную овацию. Пару месяцев спустя она уехала в Совиньон* [Не удивлюсь, если и это ненавязчивая шутка автора. Дело в том, что театральный фестиваль проводится в Авиньоне, а вот Совиньон ассоциируется главным образом с сортами винограда, вином и местностью, где его производят.], чтобы повторить представление.
- ...Мне стоит выйти - и собаки лают...
Зрители громко залаяли, словно собаки на псарне перед кормежкой. Снаружи молодые коты немедленно убрались подальше, зато матерые котяры лишь насмешливо переглянулись.
Действие продолжалось, актеры работали безукоризненно, зрители сыпали колкими замечаниями - порой в точку, порой непонятными или просто вульгарными. Когда Кларенс стал жаловаться, что король "в азбуке не терпит буквы Г: ему волшебник нашептал, что некто, чье имя начинается на Г, лишит престола всех его потомков", зрители заорали:
- Глостер начинается с буквы "гэ", придурок!
Ричард упал перед леди Анной на колени, приставив клинок к своему горлу, - зрители дружно принялись подбадривать леди Анну, подсказывая, как лучше резать. Перед репликой племянника Ричарда - юный герцог Йоркский намекает на горб Ричарда: "Принц нас обоих высмеял, милорд: хоть легок я и мал, как обезьянка, вам на плечах не вынести меня!!!" - зрители взвыли:
- Не намекай на горб, парень! - а после того, как он все же произнес эту реплику, скандировали:
- Та-у-эр! Та-у-эр! Та-у-эр!
Пьеса шла в постановке Гаррика* [Дэвид Гаррик - легендарный английский актер XVIII века.] и длилась всего два с половиной часа. В сцене битвы на Босуортском поле половина зрителей оказалась на сцене, помогая изображать сражение. Ричард, Кэтсби и Ричмонд были вынуждены драться в проходе между креслами, а вокруг кипела настоящая битва. Когда Ричард стал кричать "Корону за коня!", появилась розовая лошадь (на два исполнителя, как и положено в пантомиме), и представление выплеснулось в фойе. Ричмонд вытащил девушку из-за прилавка с мороженым, назначил ее своей Елизаветой и продолжил заключительный монолог с балкона. Зрительный зал приветствовал его в качестве нового короля Англии, а солдаты, сражавшиеся на стороне Ричарда, принесли новому королю присягу. Пьеса закончилась словами Ричмонда:
- Скажи "аминь", Творец!
- Аминь! - возопила толпа и радостно зааплодировала.
Это было славное зрелище. Актеры хорошо потрудились, и, по счастью, во время сражения на Босуортском поле никто серьезно не пострадал. Мы с Лондэном быстро покинули театр и нашли свободный столик в кафе напротив. Лондэн заказал два кофе, и мы уставились друг на друга.
- Хорошо выглядишь, Четверг. Годы милосерднее к тебе, чем ко мне.
- Чушь, - ответила я. - Посмотри на эти морщинки...
- Это мимические. От смеха, - заявил Лондэн.
- Ничего такого смешного не было.
- Ты сюда надолго? - вдруг спросил Лондэн.
- Не знаю, - ответила я и опустила взгляд. Я пообещала себе, что не буду винить себя за то, что уезжала, но... - Зависит от многого.
- А именно?
Я посмотрела на него и подняла брови.
- От ТИПА.
Принесли кофе, и я улыбнулась.
- Ладно, а ты как?
- Я-то ничего, - ответил он, затем добавил чуть потише. - Мне тоже было одиноко. Очень одиноко. И моложе я тоже не стал. А как ты жила?
Я хотела сказать ему, что тоже была одинока, но некоторые вещи не так-то просто произнести вслух, Я хотела сказать, что до сих пор меня ранит то, что он сделал. Простить и забыть - прекрасная идея, но никто не собирался прощать и забывать моего брата. Имя погибшего Антона было облито грязью - и все из-за Лондэна.
- Ничего. - Я подумала. - Вообще-то это неправда.
- Я слушаю.
- У меня сейчас тяжелое время. Я потеряла в Лондоне двух коллег. Я гоняюсь за чокнутым, которого большинство народу считает мертвым. Майкрофт и Полли похищены, мне в спину дышит "Голиаф", и начальство собирается отнять у меня бэдж. Как видишь, все просто замечательно.
- По сравнению с Крымом - мелочи, Четверг. Ты сильнее всего этого дерьма.
Лондэн размешал в кофе три кусочка сахара. Наши глаза встретились.
- Ты надеешься, что мы сможем снова быть вместе?
Он был ошарашен прямотой моего вопроса. Пожал плечами:
- Я не думаю, чтобы мы по-настоящему расставались.
Я абсолютно точно знала, о чем он говорит. Духовно мы были всегда вместе.
- Я не могу больше извиняться, Четверг. Ты потеряла брата, я - хороших друзей, весь мой взвод и ногу. Я знаю, что значил для тебя Антон, но я видел, что он указал полковнику Фробишеру не ту долину как раз перед тем, как двинулась бронеколонна! Это был безумный день, сплошное безумие, но это случилось, и я был обязан рассказать все, что видел!
Я посмотрела ему прямо в глаза.
- Перед отправкой в Крым я думала, что хуже смерти ничего не бывает. Вскоре я поняла, что так считают только сопляки. Антон погиб, я могу с этим смириться. Люди на войне неизбежно гибнут. Да, это был чудовищный разгром. Такое тоже время от времени случается. В Крыму такое не раз бывало и раньше.
- Четверг! - взмолился Лондэн. - То, что я сказал, это же правда!
Я озлилась:
- Кто знает, что есть правда? Правда - то, что нам кажется удобнее всего. Пыль, жара, шум! Что бы ни случилось в тот день, сейчас правда - то, что люди читают в книгах о войне. То, что ты рассказал военной следственной комиссии! Может, Антон и ошибся, но не только он один ошибся в тот день!
- Я видел, как он показал не на ту долину, Четверг.
- Он никогда не сделал бы такой ошибки!
Такого гнева я не испытывала десять лет. Военачальники умудрились уйти от ответственности, а мой брат останется в истории и народной памяти как человек, который погубил Третью Уэссекскую легкую танковую бригаду. Командир и Антон - оба погибли в сражении. И рассказать о случившемся мог один только Лондэн. Я встала.
- Опять убегаешь, Четверг? - сардонически произнес Лондэн. - И так будет всегда? Я надеялся, что ты стала мягче, что мы когда-нибудь сможем выпутаться из этого, что в нас еще осталось достаточно любви...
Мой взгляд должен был обжечь его - столько ярости вспыхнуло во мне.
- А верность, Лондэн? Он же был твоим лучшим другом!
- Я все равно сказал то, что сказал, - вздохнул Лондэн. - Однажды тебе придется смириться с тем фактом, что Антон прокололся. Такое бывает, Четверг. Такое бывает.
Несколько секунд мы молча смотрели друг на друга.
- Сможем ли мы когда-нибудь справиться с этим, Четверг? Мне обязательно надо знать, и как можно скорее!
- Скорее? С чего такая срочность? Нет, - ответила я. - Нет, нет, никогда! Извини, что потратила впустую твое чертово драгоценное время!
Я выскочила из кафе вся в слезах, злая на себя, на Лондэна, на Антона. Я думала об Орешеке и Тэмворте. Нам всем надо было дождаться подкрепления; мы с Тэмвортом лопухнулись, когда полезли в это дело, а Орешек - когда отвлек на себя врага, куда более сильного и физически, и ментально, чем он сам. Все мы поддались возбуждению погони - импульсивный порыв, которому поддался бы и Антон. Однажды в Крыму я и себя возненавидела за эту импульсивность.
Я вернулась в "Finis" около часу ночи. Уикенд имени Джона Мильтона закончился дискотекой. В лифте грохот музыки слышался глухо, и под этот глухой ритм я поехала наверх, привалившись к зеркалу и ища утешение в прохладе стекла. Не надо было мне возвращаться в Суиндон, поняла я со всей очевидностью. Надо утром поговорить с Виктором и как можно скорее перевестись отсюда.
Я открыла дверь, сбросила туфли, рухнула на постель и уставилась на полистирольные плитки потолка, пытаясь смириться с выводом, который я всегда подразумевала, но с которым боялась столкнуться лицом к лицу. Мой брат прокололся. Никто никогда прежде вот так просто не ставил меня перед этим фактом. Военный трибунал говорил о "тактических ошибках в ходе сражения" и "общей некомпетентности". Почему-то это "прокололся" звучало убедительнее - все мы порой ошибаемся, одни чаще других. И лишь когда цена считается в человеческих жизнях, эти ошибки замечают. Будь Антон пекарем, который забыл положить в выпечку дрожжи, ему бы все сошло с рук, а ведь он бы точно так же - просто прокололся.
В размышлениях я постепенно задремала, и вскоре пришел сон, тревожный и болезненный. Я снова оказалась у дома Стикса, только на сей раз у черного входа, рядом с перевернутой машиной, и со мной были офицер Скользом и остальные следователи из ТИПА-1. Присутствовал и еще один человек - Орешек. Посредине его морщинистого лба зияла уродливая дыра, он стоял скрестив руки и смотрел на меня так, словно я отняла у него игрушку и он явился искать у Скользома хоть какого-то удовлетворения.
- Вы уверены, что не просили Орешека прикрыть вас? - спросил Скользом.
- Абсолютно, - ответила я, глядя на обоих.

Предыдущая страница 17 Следующая страница


Дело Джен, или Эйра Немилосердия 18

- Просила-просила, не сомневайтесь, - бросил Ахерон, проходя мимо. - Я сам слышал.
Скользом остановил его.
- Да? Что именно она сказала?
Ахерон улыбнулся мне и кивнул Орешеку, который в ответ поздоровался.
- Стойте! - перебила я. - Как вы можете ему верить? Этот человек - лжец!
Ахерон принял оскорбленный вид, а Скользом принялся сверлить меня ледяным взглядом:
- Это всего лишь ваше голословное утверждение, Нонетот.
Я закипела от ярости и от несправедливости происходящего. Мне страшно хотелось заорать, и я чуть было не заорала - но вдруг проснулась оттого, что кто-то тронул меня за руку. Это был человек в темном плаще. У него были густые темные волосы, резкие черты сильного лица. Я сразу узнала его.
- Мистер Рочестер?
Он кивнул. Склады Ист-Энда куда-то исчезли. Мы стояли в хорошо обставленной комнате, тускло освещенной масляными лампами и неровным светом пламени в большом камине.
- Ваша рука зажила, мисс Нонетот? - спросил он.
- Да, спасибо, - ответила я, повертев для наглядности кистью.
- Не стоит из-за них беспокоиться, - он показал на Скользома, Ахерона и Орешека, которые о чем-то спорили в самом углу комнаты близ книжного шкафа. - Они вам снятся, так что они не настоящие, не обращайте внимания.
- А вы?
Рочестер мрачно, натянуто улыбнулся. Он стоял, облокотившись о каминную доску, и медленно крутил в руке стакан с мадерой.
- Начнем с того, что я никогда и не был настоящим.
Он поставил стакан на мраморную доску, щелкнул крышкой серебряных карманных часов и, посмотрев на циферблат, вернул их на место одним плавным движением.
- Время поджимает, я это чувствую. Я могу рассчитывать на вашу стойкость, когда настанет час?
- Что вы имеете в виду?
- Не могу сказать. Я не знаю, как я сумел сюда попасть и как вы сумели встретиться со мной тогда. Помните, вы были маленькой девочкой? Когда мы с вами случайно столкнулись в тот зимний вечер?
Много лет назад в Хэворте я вошла в книгу "Джен Эйр", и из-за меня поскользнулась лошадь Рочестера.
- Это было давно.
- Для меня - нет. Помните?
- Да.
- Ваше вмешательство улучшило сюжет.
- То есть?
- Прежде я просто натыкался на Джен, и мы перебрасывались несколькими незначащими словами. Если бы вы читали книгу до Того, как попали в сюжет, вы бы заметили. Когда лошадь шарахнулась от вас и поскользнулась, наша встреча с Джен стала более драматичной, вы согласны?
- Но ведь это уже случилось и без меня?
Рочестер улыбнулся:
- Не совсем. И вы были не первой нашей гостьей. И будете не последней, если не ошибаюсь.
- Что вы хотите сказать?
Он снова взял стакан.
- Вы скоро проснетесь, мисс Нонетот, так что мне пора прощаться. Еще раз: могу я положиться на вашу стойкость, когда настанет час?
Я не успела ответить или задать встречный вопрос. Меня разбудил будильник. Я лежала на постели, так и не раздевшись со вчерашнего вечера, свет и телевизор были включены.

ГЛАВА 19
ТОТ САМЫЙ НЕПРЕПОДОБНЫЙ ДЖОФФИ НОНЕТОТ

Дорогая матушка,
Жизнь в (вычеркнуто цензурой) весьма забавна. Хорошая погода, кормежка так себе, компания превосходная. Полковник (вычеркнуто цензурой), наш командир, - придурок, каких мало. Я довольно часто вижу Чет. Ты, конечно, велела мне за ней присматривать, но мне кажется, она сама способна о себе позаботиться. Она выиграла соревнования по боксу среди батальонных дам. На следующей неделе нас переведут в (вычеркнуто цензурой). Напишу тебе, как только будут еще новости.
Твой сын Антон
Антон Нонетот.
Из письма, написанного за две недели до гибели
Если не считать одного-единственного посетителя, я была в ресторане совсем одна. Но по иронии судьбы этим посетителем оказался полковник Фелпс.
- Доброе утро, капрал! - радостно сказал он, заметив меня, безуспешно прячущуюся за номером "Совы".
- Полковник.
Он сел за мой столик, даже не спросив разрешения.
- Знаешь, пока меня принимают очень хорошо, - искренне сказал он, взял тост и энергичным взмахом ложки подозвал официанта. - Еще кофе. В следующее воскресенье у нас будет митинг. Ты придешь, я уверен?
- Если только смогу, - вполне искренне ответила я.
- Отлично! - воскликнул он. - Должен признаться, когда мы разговаривали на дирижабле, я уж решил, что ты сбилась с правильного пути.
- Где он пройдет?
- Потише, старушка. У стен есть уши, болтун - находка для шпиона, ну, ты в курсе. Я пришлю за тобой машину. Видела это?
Он показал мне первую страницу "Крота". Как и у всех газет, передовица была почти полностью посвящена грядущему наступлению, которое все считали делом чуть ли не решенным. Последнее крупное сражение состоялось в 75-м, и воспоминания и все уроки той ошибки, похоже, были забыты.
- Я сказал - кофе! - рявкнул Фелпс официанту, который по ошибке подал чай. - Эта новая плазменная винтовка решит все! Я даже собираюсь переделать свою речь и призвать всех, кто захочет начать новую жизнь на полуострове. Начнем вербовку прямо сейчас. Я узнал в офисе министра иностранных дел: нам нужны колонисты, чтобы заселить его, как только русские уберутся.
- Вы что, не понимаете? - устало спросила я. - Это же не конец. Пока наши войска остаются на русской земле, конца не будет.
- Что? - пробормотал Фелпс. - М-м-м? А?
Он подергал слуховое устройство, склонив голову набок, как попугай. Я фыркнула и сбежала.
Было рано, солнце уже встало, но тепла еще не принесло. Ночью шел дождь, и воздух был пропитан влагой. Я подняла крышу машины, чтобы выдуть воспоминания о прошлой ночи и гнев, который вспыхнул во мне, когда я поняла, что не смогу простить Лондэна. Похоже, я никогда не смогу его простить, и это тревожило меня куда сильнее, чем ужасное окончание вчерашнего вечера. Мне исполнилось тридцать шесть. Если не считать десяти месяцев с Филбертом, последние десять лет я была одна. Еще пяток лет такой жизни, и окажется, что я обречена на одиночное существование.
Ветер трепал мои волосы. Я гнала машину по извилистой дороге. На автостраде почти никого не было, машина приятно жужжала. Солнце поднималось все выше, на дороге образовались маленькие очажки тумана, и я мчалась сквозь них, как самолет сквозь облака. Въезжая в клочки мглы, я снимала ногу с газа и снова плавно нажимала педаль, когда выныривала на яркое утреннее солнце.
Деревенька Уэнборо была всего в десяти минутах езды от отеля "Finis". Я остановилась у церкви ВСБ - некогда англиканской - и заглушила мотор, отдавшись долгожданному сельскому покою. Вдалеке слышался ритмичный гул сельскохозяйственной машины. Я не любила тишину сельской местности, пока не переехала в город.
Открыв ворота, я въехала в аккуратно убранный кладбищенский дворик. Подождала немного, затем неторопливо пошла медленным скорбным шагом мимо рядов могил. Я не бывала у Антона с тех пор, как уехала в Лондон, но я знала, что он не стал бы сердиться. Многое из того, что мы ценили друг в друге, оставалось невысказанным. Мы понимали друг друга и в любви, и в жизни, и в юморе. Когда я прибыла в Севастополь в Третью Уэссекскую легкую танковую бригаду, Лондэн и Антон уже стали хорошими друзьями. Антон был приписан к бригаде как офицер связи, Лондэн служил лейтенантом. Антон познакомил нас, и, вопреки строгому приказу, мы полюбили друг друга. Я чувствовала себя школьницей, шныряющей по лагерю ради запрещенных свиданий. Поначалу Крым казался мне огромной бочкой меда.
Ни одного тела на родину так и не привезли. Это было политическое решение. Многие семьи сами ставили памятники. Кенотаф Антона стоял в конце ряда, под сенью старого тиса, между двумя другими крымскими кенотафами. Они были хорошо ухожены, зелень регулярно пропалывали, а недавно возложили свежие цветы. Я стояла у простого серого куска известняка и читала надпись. Просто и четко. Имя, звание и дата той атаки. Другой, непохожий камень отмечал его могилу в шестнадцати сотнях миль отсюда, на полуострове. Другим повезло еще меньше. Четырнадцать моих товарищей по той атаке до сих пор числились "пропавшими без вести". На военном жаргоне это синоним полицейского "недостаточно материала для идентификации".
Внезапно кто-то хлопнул меня по затылку. Не сильно, но я все равно подпрыгнула. Я обернулась и увидела священника ВСБ и его тупую ухмылку.
- Привет, Доктор Зло! - проревел он.
- Привет, Джоффи, - ответила я, почти не удивившись. - Снова нарываешься, чтобы я сломала тебе нос?
- Я теперь духовное лицо, сестренка! - воскликнул он. - Нельзя бить священника!
Секунду я смотрела на него в упор.
- Ну, если я не могу тебя ударить, - сказала я, - то что я могу?
- Мы в ВСБ очень любим обниматься, сестренка.
Мы обнялись перед кенотафом Антона, я и мой чокнутый братец Джоффи, которого я в жизни ни разу не обняла.
- Какие новости о Пупермозге и Толстой Заднице?
- Ты хочешь сказать, о Майкрофте и Полли? Никаких.
- Да ладно тебе, сестренка. Майкрофт и по жизни супер-пупер по части мозга, а Полли - ну, у нее ведь на самом деле толстая задница.
- Все равно не надо. Думаешь, они с мамой малость набрали вес?
- Малость? Легко сказано. "Теско" надо открыть для них супергипермаркет!
- А ВСБ одобряет вульгарные насмешки над близкими?
Джоффи пожал плечами.
- Иногда - да, иногда - нет, - ответил он. - В этом вся красота Всемирного Стандартизованного Божества: оно такое, как тебе нужно. Кроме того, ты член семьи, так что - не считается.
Я посмотрела на хорошо ухоженное кладбище.
- Как идут дела?
- Отлично, спасибо. Хороший срез религий, есть даже несколько неандертальцев - вообще зашибись. Представляешь, служка чуть дискантом не запел, когда я превратил ризницу в казино и устроил по вторникам грязный стриптиз у шеста!
- Врешь!
- Конечно, Злючка.
- Ты, маленький засранец! - рассмеялась я. - Придется все-таки сломать тебе нос еще раз!
- Может, сначала выпьешь чашечку чая?
Я поблагодарила, и мы пошли к дому священника.
- Как твоя рука? - спросил он.
- Все отлично, - ответила я. И поскольку мне вдруг захотелось сравняться с ним в легкомыслии, добавила: - Я сыграла эту шутку с доктором в Лондоне. Когда он восстановил мне мускулы, я спросила: "Как вы думаете, я смогу играть на скрипке?", а он ответил: "Конечно!", и тогда я сказала: "Здорово, а раньше не могла!"
Джоффи поглядел на меня с непроницаемым видом.
- Похоже, в ТИПА на вечеринках просто оргии устраивают, сестренка. Тебе надо почаще выходить в общество. Страшнее шутки я еще не слыхал.
Джоффи мог взбесить кого угодно, но, возможно, на этот раз он был прав, хотя я и не собиралась сдаваться. А потому сказала:
- Тогда тебе должно быть стыдно.
Вот это заставило его рассмеяться.
- Ты всегда была так серьезна, сестренка. Даже когда ты была маленькой девочкой. Я помню, ты сидела в гостиной и смотрела десятичасовые новости, прямо-таки впитывая каждое слово, и все время донимала папу и Пупермозга вопросами... Добрый день, миссис Хиггинс!
Из широких кладбищенских ворот появилась маленькая старушка с букетом цветов.
- Привет, непреподобный! - весело ответила она, затем поглядела на меня и хрипло прошептала: - Это ваша подружка?
- Нет, Глэдис, это моя сестра Четверг. Она служит в ТИПА, и, соответственно, у нее нет чувства юмора, приятеля и личной жизни.
- Прелестно, дорогая, - прокомментировала миссис Хиггинс, полуглухая, несмотря на огромные уши.
- Привет, Глэдис, - пожала я ей руку. - Джоффи, когда был мальчишкой, драл епископа так, что мы боялись, что он выцарапает ему глаза.
- Хорошо, хорошо, - бормотала она.
Джоффи, не желая отступать, добавил:
- А малышка Четверг так вопила, когда занималась любовью, что нам приходилось выгонять ее в садовый сарай, если ее дружки оставались на ночь.
Я ткнула его локтем под ребра, но миссис Хиггинс ничего не заметила, благосклонно улыбнулась, пожелала нам доброго дня и проплыла в церковный двор. Мы смотрели ей вслед.
- В следующем марте ей стукнет сто четыре, - прошептал Джоффи. - Правда, забавная старушка? Когда она проходит мимо, мне жутко хочется набить из нее чучело и поставить на паперти как вешалку.
- Теперь ты точно шутишь.
Он улыбнулся.
- Во мне нет серьезного, сестренка. Идем, напою тебя чаем.
Дом был огромен. Легенды говорят, что церковный шпиль был бы на десять футов выше, если бы приходской викарий не положил глаз на закупленный для церкви камень и не построил из него свой дом. Нечестивое деяние открылось, и епископ снял викария с должности.
Джоффи налил крепкого чаю из заварочного чайничка "Клариса Клифф" в чашечку с блюдцем из того же коллекционного сервиза. Он не пытался произвести на меня впечатление - ВСБ была бедна, и он не мог себе позволить обзавестись чем-либо сверх того, что оставалось в доме викария.
- Итак, - сказал Джоффи, вручив мне чашку и сев на диван, - ты, значит, думаешь, что папуля обхаживает Эмму Гамильтон?
- Он никогда об этом не говорил. Как по-твоему, если бы ты завел интрижку с женщиной, которая умерла больше ста лет назад, ты рассказал бы об этом своей жене?
- А обо мне?
- А что - о тебе?
- Он обо мне когда-нибудь упоминал?
Я покачала головой, и Джоффи надолго замолчал. Обычно за ним задумчивости не водилось.
- Мне кажется, он хотел бы, чтобы на месте Антона в той атаке оказался я. Ант всегда был его любимчиком.
- Не глупи, Джоффи. А даже если и так - хотя это неправда, - тут уж никто ничего не смог бы поделать. Ант погиб, скончался. Умер. Даже если бы ты остался там, давай уж скажем напрямую, полковые капелланы военную политику не определяют.
- Тогда почему папа ни разу не пришел навестить меня?
Я пожала плечами.
- Не знаю. Может, из-за Хроностражи. Он редко приходит ко мне не по делу - и всегда не больше чем на пару минут.
Джоффи кивнул и спросил:
- Ты в Лондоне посещала церковь, сестренка?
- У меня просто времени не было, Джоф.
- Мы сами распоряжаемся временем, сестра.
Я вздохнула. Он был прав.
- После той атаки я утратила веру. У Сети есть свои капелланы, но я перестала ощущать, что верю.
- Крым отнял у нас слишком много, - тихо сказал Джоффи. - Возможно, потому нам и приходится трудиться вдвое больше, чтобы удержать в себе то, что осталось. Даже я не остался равнодушен к упоению в бою. Когда я впервые попал на полуостров, я был восхищен войной - я чувствовал, как национальная гордость коварно окрыляет меня и опровергает все доводы разума. Пока я находился там, я жаждал, чтоб мы победили, жаждал убивать врагов. Я наслаждался боевой славой и чувством товарищества, которое возникает только перед лицом смерти. Нет уз крепче тех, что куются в битве, нет друзей ближе, чем те, кто сражался плечом к плечу с тобой.
Джоффи внезапно стал похож на человека - наверное, именно таким видят его прихожане.
- Лишь потом я понял, как чудовищно мы заблуждаемся. Очень скоро я перестал видеть разницу между англичанином, русским, французом, турком... Я так и заявил, и меня выслали с фронта за несоответствие. Мой епископ сказал: не мое дело - судить военные ошибки, мое дело - следить за душевным спокойствием мужчин и женщин.
- Потому ты и вернулся в Англию?
- Потому я и вернулся в Англию.
- Знаешь, ты не прав, - сказала я ему.

Предыдущая страница 18 Следующая страница


19 Джаспер Ффорде

- В чем?
- В том, что косишь под бесхребетника. Слышал, что полковник Фелпс в городе?
- Да. Задница. Надо его отравить. Я выступаю против него в качестве "голоса разума". Присоединишься ко мне?
- He знаю, Джоф. Правда, не знаю, - сказала я, глядя в чашку.
Он предложил мне овсяное печенье-"валентинку", я отказалась.
- Мама ведь хорошо присматривает за кенотафом, правда? - Мне отчаянно хотелось сменить тему.
- Э, нет, Доктор, это не она. Она не в силах подойти к надгробию, даже если ей хватает духу войти в кладбищенские ворота.
- Тогда кто?
- Да Лондэн, конечно же. Он что, так тебе и не сказал?
Я выпрямилась.
- Нет. Нет, не сказал...
- Может, он и написал дерьмовую книгу и вообще туповат, но он был Анту хорошим другом.
- А его свидетельство заклеймило Антона навеки!
Джоффи поставил свою чашку и, наклонившись ко мне, понизил голос до шепота:
- Дорогая сестренка, я знаю, это истасканная фразочка, но она все равно верна: первой жертвой войны всегда становится правда. Лондэн попытался рассказать ее. Не думай, что ему не было больно, - куда легче было бы солгать и обелить имя Анта. Но маленькая ложь всегда порождает большую. Военщина вряд ли может позволить себе большее вранье, чем уже породила. Лондэн знал об этом, и наш Антон, думаю, тоже.
Я задумчиво посмотрела на брата. Я не знала, как оправдаться перед Лондэном, но надеялась, что придумаю что-нибудь. Десять лет назад он просил меня выйти за него замуж, как раз перед тем, как выступил в трибунале. Я обвинила его в том, что он хотел завладеть моей рукой нечестным путем, зная, как я отреагирую на его показания. И бросила Лондэна через неделю.
- Думаю, мне надо позвонить ему.
Джоффи улыбнулся.
- Да уж, лучше позвони ему, Доктор Зло.

ГЛАВА 20
ДОКТОР РАНСИБЛ СПУН

Меня многие спрашивали, где я нахожу то огромное количество слов, которое мне нужно для сытной кормежки моих книжных червей. Ответ, конечно же, прост: я использую исключенные слова, которых в английском языке более чем достаточно. Например, в словосочетании "конец путешествия" их целых три: "Это есть конец этого путешествия". Есть множество других примеров, например, "прикроватный" - тот, что у кровати, или "пешеход" - тот, кто идет пешком, и так далее. Если у меня выходит запас, я беру местную газету - в передовицах "ЖАБ-ньюс" всегда можно найти исключенные слова. Намного хуже с сокращениями - для червей это пустая порода, а их становится все больше. Вот во вчерашней заметке, к примеру, я прочел: "ООО АГВППЩ..."
Майкрофт Нонетот.
Для колонки "Отвечаем на любые вопросы", журнал "Новый генщик"
Когда я приехала в контору, Безотказэна и Виктора на месте не было. Я сварила себе кофе и села за стол. Набрала номер Лондэна - занято, повторила попытку через несколько минут - безуспешно. Снизу позвонил сержант Росс и доложил, что отправил наверх человека, который ищет литтективов. Я размяла пальцы и еще раз набрала Лондэна - все так же безрезультатно. Тут ввалился неуклюжий коротышка профессорского вида, вокруг которого так и клубилась аура неряшливости. Он носил маленький котелок, охотничью куртку в "елочку", натянутую второпях поверх, если не ошибаюсь, пижамы. Из портфеля торчали бумаги, шнурки ботинок были завязаны такими узлами, что ими впору крепить снасти. От поста дежурного до кабинета было две минуты ходу, и он все еще вертел в пальцах пропуск.
- Разрешите? - сказала я.
Пока я прикрепляла пропуск к его лацкану, профессор стоял неподвижно, затем рассеянно поблагодарил меня и огляделся, пытаясь определить, куда же он попал.
- Вы искали меня, и вы на нужном этаже.
Мне оставалось только радоваться тому, что в свое время я приобрела богатый опыт общения с профессурой.
- Да? - с непередаваемым удивлением переспросил гость - видимо, он давно уже свыкся с тем, что всегда попадает не по адресу.
- Специальный ТИПА-агент Четверг Нонетот, - представилась я, протягивая ему руку.
Он вяло пожал ее и попытался приподнять шляпу рукой, в которой держал портфель. В результате получил по голове.
- А... спасибо, мисс Нонетот. Меня зовут доктор Рансибл Спун, профессор английской литературы Суиндонского университета. Думаю, вы слышали обо мне?
- Уверена, это всего лишь вопрос времени, доктор Спун. Может, присядете?
Доктор Спун поблагодарил меня и поплелся следом за мной к столу, делая стойку каждый раз, когда ему на глаза попадалась редкая книга. Мне пришлось несколько раз останавливаться и ждать, но в конце концов я отконвоировала его к креслу Безотказэна, усадила и налила ему чашечку кофе.
- Итак, чем могу помочь, доктор Спун?
- Наверное, надо вам показать, мисс Нонетот.
С минуту он рылся в портфеле. Выудил оттуда несколько еще не проверенных студенческих работ и пестрый носок. Наконец протянул мне тяжелый синий том.
- "Мартин Чезлвит", - объяснил доктор Спун, запихивая лишние бумаги в портфель и удивляясь, почему они так расползлись за то время, пока оставались вне портфеля. - Глава девять, страница сто восемьдесят семь. Там отмечено.
Я открыла заложенную автобусным билетом страницу и пробежала ее взглядом.
- Видите?
- Извините, доктор Спун. Я не читала "Чезлвита" лет с десяти, так что просветите меня.
Спун глянул на меня с подозрением - как на самозванку.
- Сегодня утром мне указал на это студент. Внизу сто восемьдесят седьмой страницы был короткий абзац, описывавший некоего любопытного персонажа, который часто посещает Тоджеров. Некто по имени мистер Кэверли. Забавный персонаж, имеет привычку говорить только о том, в чем ровно ничего не понимает. Если вы посмотрите на последние строки, то увидите, что он исчез.
Я пробежала глазами страницу, чувствуя, как во мне разрастается ужас. Имя Кэверли звенело, словно колокол, но указанный абзац исчез бесследно.
- И позже он тоже не появляется.
- Нет, офицер. Мы с моим студентом несколько раз просмотрели весь текст. Сомнений нет. Мистер Кэверли необъяснимым образом исчез из книги. Словно его и не было.
- Может, это ошибка наборщика? - спросила я, беспокоясь все сильнее.
- Напротив. Я сравнил семь различных экземпляров, и везде одно и то же. Мистера Кэверли больше нет с нами.
- Невероятно, - пробормотала я.
- Согласен.
На душе становилось все тяжелее: ниточки, тянувшиеся к Аиду, Джеку Дэррмо и рукописи "Чезлвита", начали неприятным образом связываться в единое целое.
Затрещал телефон. Звонил из морга Виктор - просил меня немедленно приехать, они нашли какое-то тело.
- А я тут при чем? - спросила я.
Пока Виктор объяснял, я смотрела на доктора Спуна, который изучал жирные пятна на своем галстуке.
- Нет-нет, напротив, - медленно произнесла я - Учитывая то, что только что случилось, мне это вовсе не кажется странным.
Морг, старое викторианское здание, отчаянно нуждался в ремонте. Внутри было сыро, воняло формальдегидом и плесенью. Служащие выглядели больными и шаркали по закоулкам маленького здания, как похоронная команда. Сразу вспомнилась известная шуточка насчет суиндонского морга: здесь обаятельны одни лишь трупы. Великолепным подтверждением тому служил мистер Туп-н-Филей, главный патологоанатом, мрачный человек с тяжелой челюстью и кустистыми бровями. Я нашла его и Виктора в анатомичке.
Мистер Туп-н-Филей не заметил моего прихода, продолжая наговаривать заключение в свисавший с потолка микрофон. Его голос монотонно и гулко отдавался в облицованной кафелем комнате. Стенографисты под это гудение нередко засыпали на месте. Он и сам с трудом удерживался, чтобы не заснуть, когда держал речь перед ежегодным праздничным собранием судебных патологоанатомов.
- Передо мной труп мужчины. Белый, около сорока лет, волосы седые, зубы плохие. Рост примерно пять футов восемь дюймов, одет в костюм, который я описал бы как викторианский...
Кроме Босуэлла и Виктора, присутствовали еще два детектива из убойного отдела, что допрашивали нас прошлой ночью. Вид у них был угрюмый и усталый, и на литтективов они смотрели с подозрением.
- С добрым утром, Четверг, - радостно приветствовал меня Виктор. - Помнишь "студебеккер" парня, который убил Арчера?
Я кивнула.
- Ну так вот, наши коллеги из убойного отдела нашли этот труп в багажнике.
- Уже выяснили, кто это?
- Пока нет. Посмотри-ка.
Он показал поднос из нержавеющей стали, на котором лежало имущество покойного. Набор небогатый: сточенный наполовину карандаш, неоплаченный счет на крахмальные воротнички и письмо от матери, датированное 5 июня 1843 года.
- Можем мы поговорить наедине? - сказала я.
Виктор вышел со мной в коридор.
- Это мистер Кэверли.
- Кто?
Я повторила то, что рассказал мне доктор Спун. Виктор даже не удивился.
- То-то мне показалось, что он выглядит как книжный персонаж, - сказал он наконец.
- Вы хотите сказать, такое бывало и прежде?
- Вы читали "Укрощение строптивой"?
- Конечно.
- Значит, вы помните, что в прологе участвует пьяный медник, которого убедили в том, что он лорд и, собственно, для него и играют спектакль?
- Конечно, - ответила я. - Его зовут Кристофер Слай. Произносит пару реплик в конце первого акта и больше не упоминается...
Я осеклась.
- Вот именно, - сказал Виктор. - Шесть лет назад близ Уорвика нашли необразованного пьянчугу в совершенно невменяемом состоянии. Он говорил лишь на елизаветинском английском и называл себя Кристофером Слаем. Требовал выпивки и очень интересовался, чем закончилось представление. Мне удалось полчаса проговорить с ним, и я понял, что он не притворяется, а вот он так и не смог дотумкать, что находится уже не в своей пьесе.
- И где он сейчас?
- Никто не знает. Его забрали два каких-то ТИПА-агента вскоре после нашей с ним беседы. Я, конечно, пытался выяснить, что с ним случилось, но вы же сами знаете, какие параноики в Сети!
Я вспомнила, что случилось в Хэворте, когда я была маленькой девочкой.
- А как насчет обратного варианта?
Виктор бросил на меня острый взгляд:
- Что вы имеете в виду?
- Вы никогда не слышали о ком-нибудь, кто перескочил бы в противоположном направлении?
Виктор уперся глазами в пол и потер нос.
- Очень уж радикально, Четверг.
- Но вы считаете такое возможным?
- Держите идею при себе, Четверг, но - да, я начинаю думать, что это возможно. Барьер между реальностью и вымыслом куда тоньше, чем нам кажется. Это как замерзшее озеро. Сотни людей могут пройти по нему, но однажды вечером лед проломится и кто-то провалится, а наутро полынья уже замерзнет. Вы читали "Домби и сын" Диккенса?
- Да.
- Помните мистера Глабба?
- Рыбака из Брайтона?
- Верно. "Домби" завершен в тысяча восемьсот сорок восьмом году, а в пятьдесят первом был составлен список персонажей. Мистера Глабба там нет.
- Может, просто упустили?
- Возможно. В тысяча девятьсот двадцать шестом году коллекционер старинных книг по имени Рэймонд Балг исчез во время чтения "Домби и сына". Об этом инциденте широко сообщалось в прессе, в частности повторялось высказывание его помощника. Тот был убежден, что Балг "превратился в дымку и улетучился".
- А Балг подходит под описание Глабба?
- Почти точно. Балг коллекционировал романы о море, а Глабб как раз об этом и любит рассказывать. Даже если читать "Балг" задом наперед, то получим Глаб, почти Глабб. Так что напрашивается вывод, что это он сам и есть. - Виктор вздохнул. - Наверное, вы думаете, что это невероятно.
- Вовсе нет, - сказала я, думая о своей встрече с Рочестером. - Но вы абсолютно уверены, что он "провалился" в "Домби и сына"?
- Он мог прыгнуть туда по собственной воле. Просто там ему было лучше - и он остался.
Виктор смотрел на меня как-то странно. Он не осмеливался никому рассказывать о своих теориях, чтобы не подвергнуться остракизму, но перед ним стоял литтектив вдвое его моложе, который в своих предположениях зашел куда дальше. И тут его озарило.
- Вы тоже переходили эту грань, правда?
Я посмотрела ему прямо в глаза. За этот разговор нас обоих могли уволить.
- Один раз, - прошептала я. - Когда была маленькой девочкой. Не думаю, что у меня снова получится. Много лет я считала, что это была просто галлюцинация.
Я уж хотела продолжить и рассказать ему о том, как после перестрелки в квартире Стикса появился Рочестер, но в этот момент в коридор выглянул Безотказэн и попросил нас войти.
Мистер Туп-н-Филей закончил первичный осмотр.
- Один выстрел в сердце, очень точный, очень профессиональный. Во всем остальном тело нормальное, за исключением следов перенесенного в детстве рахита. Сейчас это редкость, так что опознание не составит труда, если только он не провел юность в другой стране. Очень плохие зубы, вши. Вероятно, не мылся по меньшей мере месяц. Мало что могу добавить к сказанному, кроме того, что в последний раз он ел баранину, тушенную с почками, и пил эль. Когда возьмем пробы тканей и отправим в лабораторию, можно будет сказать больше.
Мы с Виктором переглянулись. Все верно. Тело принадлежало мистеру Кэверли.
Больше здесь делать было нечего. По дороге я рассказала Безотказэну, кто такой Кэверли и откуда он взялся.
- Не понимаю, - пробормотал Безотказэн, когда мы шли к машине. - Как Аиду удалось устранить Кэверли из всех изданий и экземпляров "Чезлвита"?
- Потому что он начал с оригинала, - ответила я. - Для нанесения максимального вреда. Все издания этого романа на планете в любом виде происходят от первого акта творения. Когда изменяется оригинал, меняется и все остальное. Если бы кто-то мог вернуться в прошлое на сто миллионов лет назад и изменить генетический код первого млекопитающего, все мы стали бы совершенно другими. Аналогичный процесс.
- Хорошо, - медленно размышлял Безотказэн, - но зачем это Аиду? Если он хотел получить выкуп, зачем он убил Кэверли?
Я пожала плечами:
- Может, это предупреждение. Может, у него другие планы. В "Мартине Чезлвите" есть рыбка покрупнее мистера Кэверли.
- Тогда почему он до сих пор не вышел с нами на связь?

ГЛАВА 21
АИД И "ГОЛИАФ"

Всю свою жизнь я ощущала, как судьба дергает меня за рукав. Мало кто знает, зачем мы явились на свет и когда придет срок для каждого свершить свое предназначение. Любое, даже малое действие имеет значение и незримым образом влияет на всех вокруг нас. Мне повезло, что у меня была четкая цель.
Четверг Нонетот. Жизнь в ТИПА-Сети
Оказывается, уже вышел. Когда мы вернулись, в участке меня дожидалось письмо. Я надеялась, что оно от Лондэна, но - увы. На нем не было марок, и оно лежало на моем столе с утра. Никто не видел, как оно туда попало.
Я позвала Виктора сразу же по прочтении. Прикасаться к этой бумаге еще раз мне не хотелось. Виктор надел очки и прочел вслух:
"Дорогая Четверг,
Когда я узнал, что ты перешла в Суиндонское отделение литтективов, я почти поверил в Провидение Божье. Похоже, мы наконец сумеем уладить наши разногласия. Мистер Кэверли - это только начало. На очереди сам Мартин Чезлвит, и он пойдет под нож, если вы не удовлетворите следующие требования: 10 миллионов фунтов стерлингов в потрепанных банкнотах; картина Гейнсборо, лучше всего та, где изображен юноша в голубом; восьминедельный бенефис в "Олд Вик", конкретно: "Макбет", - для моего приятеля Томаса Гоббса; кроме того, я хочу, чтобы крупную станцию автосервиса переименовали в "Лею Деламар" в честь мамочки моего сотрудника. О своем согласии оповестите меня небольшим объявлением в "Суиндонском глобусе" в среду: "Продаются ангорские кролики", и я дам вам дальнейшие инструкции".
Виктор плюхнулся на стул.
- Подпись - Ахерон. Представьте себе "Мартина Чезлвита" без Мартина Чезлвита! - воскликнул он, прокрутив в голове все последствия. - Книга оборвется на первой главе. Представьте себе второстепенных персонажей, которые сидят и ждут главного героя, который так и не появляется... Все равно что ставить "Гамлета" без принца!
- И что мы будем делать? - спросил Безотказэн.
- Поскольку у нас нет Гейнсборо и десяти миллионов мелкими купюрами, придется идти к Брэкстону.
Войдя в кабинет Брэкстона Пшикса, первым делом мы увидели Джека Дэррмо. Он даже и не подумал выйти, когда мы сказали Пшиксу, что дело важное, да и Пшикс не предложил ему удалиться.
- Так что там у вас? - спросил Брэкстон, глядя на Дэррмо, который короткой клюшкой гонял по ковру мячик для гольфа.
- Аид жив, - сказала я ему, в упор глядя на Джека Дэррмо.

Предыдущая страница 19 Следующая страница


Дело Джен, или Эйра Немилосердия 20

- Боже ты мой! - пробормотал Дэррмо. - Какой сюрприз!
Мы проигнорировали его реплику.
- Прочтите, - сказал Виктор, передав заместителю директора письмо Ахерона в целлофановой папке.
Прочитав, Брэкстон передал лист Дэррмо и надменно сказал:
- Поместите указанное объявление, офицер Нонетот. Похоже, вы произвели на Ахерона большое впечатление и он вам доверяет. Я передам начальству его требования. Дайте мне знать, когда он снова выйдет с вами на связь.
Он встал, давая нам понять, что прием окончен. Я осталась сидеть.
- Что происходит, сэр?
- Нонетот, это секретная информация. Мы не хотели бы использовать вас как живца, но это единственный вариант вашего сотрудничества в этом деле. У мистера Дэррмо есть хорошо обученная команда, которая сумеет взять Аида. Всего хорошего.
Я осталась сидеть.
- Вы расскажете мне больше, сэр. Дело касается моего дяди, и если вы хотите, чтобы я с вами сотрудничала, то я должна точно знать, что происходит.
Брэкстон Пшикс посмотрел на меня сузившимися глазами:
- Боюсь...
- Да какого черта! - перебил его Дэррмо. - Скажите им.
Брэкстон глянул на Дэррмо, который по-прежнему гонял мячик.
- Предоставляю эту честь вам, Дэррмо, - со злостью сказал Брэкстон. - В конце концов, это ваше шоу.
Дэррмо пожал плечами и ударил по мячу. Тот попал в цель, и Дэррмо усмехнулся.
- Последние сто лет существует необъяснимое взаимообогащение между мирами реальности и вымысла. Мы знаем, что мистер Аналогиа некоторое время изучал этот феномен, и нам известно также, что мистер Глабб и еще несколько человек переселились в книги. Никто из них не вернулся, так что мы считали подобный переход путешествием в один конец. Кристофер Слай изменил наше мнение.
- Он у вас? - спросил Виктор.
- Нет, он вернулся. По собственному желанию, хотя, к сожалению, из-за того, что был мертвецки пьян, он вернулся не в уилловское "Укрощение Строптивой", а в заурядное переиздание Первого полного собрания сочинений. Взял и испарился на глазах.
Он помолчал ради пущего эффекта, полируя клюшку большим и грязным красным носовым платком.
- Уже довольно долгое время отдел передового вооружения "Голиафа" работает над устройством, которое открыло бы нам дверь в мир вымысла. После тридцати лет исследований и невероятных расходов мы сумели вытащить довольно паршивый чеддер из книги "Мир сыра". Мы знали, что это заинтересовало Аида и что по Англии ходят слухи о тайных экспериментах. Когда мы узнали о похищении рукописи "Чезлвита" и причастности Аида, я понял, что мы взяли верный след. Похищение вашего дяди свидетельствовало о том, что он создал усовершенствованную машину. Уничтожение Кэверли подтвердило наше предположение. Мы накроем Аида, но на самом деле нам нужна машина.
- Вы забыли, - сказала я, раздельно выговаривая каждое слово, - что машина вам не принадлежит. Насколько я знаю своего дядю, он скорее уничтожит ее, чем отдаст военным.
- Мы все знаем о Майкрофте, мисс Нонетот. Он поймет, что такой рывок в науке не должен оставаться собственностью одного человека, который просто не способен оценить истинный потенциал своего открытия. Эта технология принадлежит нации.
- Вы ошибаетесь, - упрямо ответила я, поднимаясь, чтобы уйти. - Почти настолько, насколько вообще можно ошибаться. Майкрофт уничтожает все приборы, которые, как он считает, могут иметь военное применение. Если бы ученые перестали мечтать о возможном использовании своих изобретений, планета стала бы куда более безопасным местом для всех нас.
Дэррмо неторопливо поаплодировал.
- Отважные слова, только вот мораль мне читать не надо, Нонетот. Если вам нравятся холодильник, машина, хороший дом, асфальтовые дороги, медицинское обслуживание, благодарите военную промышленность. Благодарите военную экономику, которая дала нам все это, и "Голиаф". Крым - это благо, Четверг. Благо для Англии, и в особенности для экономики. Вы издеваетесь над военной промышленностью, но без нее мы были бы десятиразрядной страной, которая из сил выбивалась бы, чтобы поддерживать уровень жизни, как у наших европейских соседей. Вы этого хотите?
- По крайней мере, у нас была бы чистая совесть.
- Наивно, Нонетот, наивно.
Дэррмо снова стал катать мячик, и за объяснения принялся Брэкстон:
- Офицер Нонетот, мы в этом деле полагаемся на максимальную помощь со стороны "Голиафа". Мы хотим, чтобы вы помогли нам взять Аида. Вы знаете его с колледжа, и письмо он прислал вам. Мы согласимся на его условия и устроим встречу. Затем сядем ему на хвост и возьмем его. Все просто. "Голиаф" получит Прозопортал, мы - рукопись, ваши дядя и тетя - свободу, а ТИПА-5 - Аида. Каждый получит свое, и все будут довольны. А пока надо сидеть тихо и ждать новостей.
- Я знаю технологию выслеживания вымогателей не хуже вас, сэр. Аид не дурак, не рассчитывайте, что вам удастся его обдурить.
- До этого не дойдет, - ответил Пшикс. - Мы отдадим ему деньги и схватим прежде, чем он сумеет удрать. Я полностью доверяю оперативникам Дэррмо.
- И тем не менее, сэр, Ахерон куда умнее и жестче, чем вы можете себе представить. Мы должны провести операцию сами. Нам вовсе не нужно, чтобы дэррмовские наемники палили во все стороны.
- Предложение отклоняется, Нонетот. Вы будете делать то, что я скажу, или не будете делать ничего. Все.
Наверное, мне стоило бы разозлиться сильнее, но не получалось. Впрочем, не удивительно: "Голиаф" никогда не идет на компромисс. А где нечему удивляться, там и злиться особо не на что. Придется работать с тем, что есть.
Когда мы вернулись в кабинет, я снова позвонила Лондэну. На сей раз ответила женщина. Я попросила позвать его к телефону.
- Он спит, - последовал краткий ответ.
- Вы не можете его разбудить? - попросила я. - Это очень важно.
- Нет, не могу. Кто его спрашивает?
- Четверг Нонетот.
Женщина захихикала. Мне это сразу не понравилось.
- Он все мне о тебе рассказал, Четверг.
Она говорила с таким презрением, что во мне вспыхнула мгновенная неприязнь.
- А с кем я говорю?
- Это Маргариточка Муттинг* [Эту особу Джаспер Ффорде одолжил в комедии Джорджа и Уидон Гроссмит "Ничейный дневник".], дорогуша, невеста Лондэна.
Я бессильно откинулась на спинку кресла и закрыла глаза. Нет, не может быть. Теперь понятно, почему Лондэн так настойчиво спрашивал, смогу ли я простить его хотя бы когда-нибудь.
- Что, задумалась, лапуля? - насмешливо спросила Маргариточка. - Лондэн - потрясный мужик. Он тебя почти десять лет ждал, но, подозреваю, теперь он мой с потрохами. Знаешь, если ты везучая, мы пошлем тебе чуток свадебного пирога. Захочешь сделать нам подарок - свадебный список в Кэмп-Хостоне.
Я проглотила комок в горле.
- И когда же радостный день?
- Твой или мой? - рассмеялась Маргариточка. - Твой - понятия не имею. А наш с моим милым Лондиком - через две недели в субботу.
- Позвольте мне с ним поговорить, - попросила я чуть громче.
- Ну, может, когда он проснется, я скажу ему, что ты звонила.
Я повысила голос:
- Хотите, чтобы я пришла и начала колотить в дверь?
Безотказэн привстал из-за стола и удивленно поднял брови.
- Слушай, ты, тупая сука, - тихо, чтобы Лондэн уж точно ничего не услышал, прошипела Маргариточка, - ты могла захомутать Лондэна, да профукала. Все кончено. Поди поищи себе какого-нибудь придурка-литтектива - там у вас идиотов до хрена.
- Послушайте...
- Нет, это ты слушай, - отрезала Маргариточка. - Если ты попытаешься влезть и разрушить мое счастье, я сверну твою дурацкую шею!
Связь прервалась. Я спокойно положила трубку и сняла со спинки кресла пиджак.
- Ты куда? - спросил Безотказэн.
- На стрельбище, - ответила я. - Должно быть, я там на какое-то время задержусь.

ГЛАВА 22
ИГРА В ВЫЖИДАНИЕ

Гибель каждого очередного Феликса вновь заставляла Аида скорбеть по Феликсу номер один. И то был страшный удар для него. Дело не столько в потере верного друга и коллеги по преступлениям, сколько в ужасающем осознании того, что чуждые ему чувства - которые он воспринимал как предательские по отношению к своему получеловеческому происхождению, - иногда могут быть невыносимы. Немудрено, что они с первым Феликсом так ладили. К великому сожалению для Феликса, он не был наделен демоническими способностями Аида и получил пулю в живот в тот самый день, когда Аид попытался ограбить банк "Голиафа" в Хартлпуле в 75 году. Феликс стоически принял смерть и, прежде чем Аид тихо избавил его от дальнейших мучений, завещал другу "продолжить дело". В память о друге Ахерон снял с Феликса лицо и унес с места преступления. Каждый следующий слуга, вырванный им из общества, получал сомнительную честь носить не только имя друга Ахерона, но и его лицо.
Мильон де Роз.
Жизнь после смерти Феликса Чистлиста
Безотказэн разместил объявление в "Суиндонском глобусе". После этого мы все собрались в кабинете Виктора, чтобы сверить наработки.
- У нас семьдесят два обращения, - объявил Виктор. - Увы, все они - по поводу кроликов.
- Ты мало запросил, Безотказэн, - пошутила я.
- Я не слишком разбираюсь в кроликах, - высокомерно отозвался Безотказэн. - Мне показалось, что это хорошая цена.
Виктор положил на стол папку.
- Полиция наконец опознала парня, которого ты застрелила у Старми Арчера. Того, без отпечатков. Ты была права насчет лица: оно не его.
- Кто же он тогда?
Виктор открыл папку.
- Он был бухгалтером в Ньюбери, и звали его Адриан Умниг. Пропал пару лет назад. Ни в чем преступном не замешан, даже скорость не превышал. Хороший был человек. Семьянин, набожный, активно работал в благотворительных организациях.
- Аид украл его волю, - прошептала я. - Самые чистые души легче всего запятнать. В нем мало осталось от Умнига, когда мы застрелили его. А что с лицом?
- Все еще работают. Его идентифицировать труднее. Согласно судебным отчетам, это лицо носил не только Умниг.
Я насторожилась:
- Так он может оказаться и не последним!
Виктор понял, схватился за трубку и позвонил Пшиксу. Через двадцать минут взвод ТИПА-14 окружил ритуальный зал, предназначенный для передачи тела Умнига семье. Поздно. Лицо, которое Умниг носил последних два года, исчезло. Камеры слежения ничего не засекли, что и неудивительно.
Новость о предстоящей свадьбе Лондэна оказалась для меня сильным ударом. Позже я выяснила, что он познакомился с Маргариточкой Муттинг где-то с год назад на встрече с читателями, когда подписывал книги. Она была хорошенькой и обольстительной, хотя и чересчур полной, на мой вкус. Мозгов у нее тоже было не ахти - по крайней мере, я себя в этом убеждала. Лондэн говорил, что ему хочется иметь семью, и он заслуживал нормальной жизни. Смирившись, я даже начала поощрять жалкие попытки Безотказэна пригласить меня на ужин. У нас было мало общего, разве что интерес к личности того, кто на самом деле написал пьесы Шекспира. Я сидела за столом и смотрела, как Прост изучает клочок бумаги с сомнительным автографом. Бумага и чернила были подлинными. А вот подпись, к сожалению, нет.
- Продолжим, - сказала я, вспомнив наш разговор во время ланча. - Ты рассказывал мне об Эдуарде де Вире, графе Оксфордском.
Безотказэн несколько мгновений сидел в задумчивости.
- Граф Оксфорд был писателем. Это точно. Мерес, критик того времени, упомянул его в своей "Palladis Tamia" в тысяча пятьсот девяносто восьмом году.
- А он мог написать эти пьесы? - спросила я.
- Мог, - ответил Безотказэн. - Загвоздка в том, что Мерес перечисляет многие шекспировские пьесы и приписывает их именно Шекспиру. Прискорбно, но это подводит Оксфорда, как и Дерби с Бэконом, под теорию "прикрытия", согласно которой Уилл был лишь маской, скрывшей гения, ныне утраченного для истории.
- В это трудно поверить?
- Может, и нет. Черная Королева, как правило, успевала поверить до завтрака в четыре невозможные вещи, и ничего плохого с ней от этого не случалось. Теория "прикрытия" вполне разумна, но имеются и другие аргументы в пользу того, что Шекспир - Оксфорд.
Повисло молчание. Авторство пьес Шекспира многие воспринимали весьма серьезно, и не один незаурядный ум потратил на эту загадку целую жизнь.
- Есть теория, что граф Оксфорд и группа придворных были ангажированы двором Елизаветы для написания пьес в поддержку правительства. И в этом есть смысл.
Он открыл книгу и прочел вслух отчеркнутый абзац:
- "...Группа придворных, аристократов и дворян, умевших блестяще писать - мы наверняка доказали бы это, если бы смогли найти их работы и опубликовать, - и первым среди них был граф Оксфордский".
Он захлопнул книгу.
- Паттенхэм, тысяча пятьсот девяносто восьмой год. Оксфорду было назначено ежегодное пожалование в тысячу фунтов на некие цели, оставшиеся неизвестными. Было то написание пьес или что-то иное - сказать невозможно. Нет никаких положительных свидетельств, доказывающих, что именно он написал эти пьесы. Осталось несколько поэтических строк, подобных шекспировским, но это неубедительно. И на гербе Оксфорда также нет льва, потрясающего копьем.
- И он умер в тысяча шестьсот четвертом году* [То есть на двенадцать лет раньше Уильяма Шекспира.], - сказала я.
- Да, так. Тут теория "прикрытия" пасует. Если считать, что Шекспир был аристократом, который пожелал остаться анонимным, мне придется о ней забыть. А если нет, придется поискать другого елизаветинского мещанина, человека с поразительным интеллектом, отвагой и Божьим даром.
- Кит Марло? - спросила я.
- Он самый.
В другом конце кабинета послышался шум. Виктор грохнул трубку на рычаг и подозвал нас обоих.
- Это Дэррмо. Аид вышел на связь. Мы должны быть в кабинете Пшикса через полчаса.

ГЛАВА 23
СБРОС ВЫКУПА

Передавать выкуп предстояло мне. Никогда еще мне не приходилось держать в руках кейс с 10 миллионами фунтов. Собственно, и в тот раз не пришлось. Самоуверенный Джек Дэррмо вообразил, что возьмет Аида задолго до того, как тот посмотрит на деньги. Ну и козел. Картина Гейнсборо едва высохла, Английское Шекспировское товарищество сотрудничать отказалось. Единственной частью требований Ахерона, которая была честно выполнена, стало изменение названия станции автосервиса. "Кингтон Сент-Майкл" превратился в "Лею Деламар".
Четверг Нонетот. Жизнь в ТИПА-Сети
Брэкстон Пшикc не замедлил ознакомить нас с разработанным планом - ровно за час до назначенной встречи. Таким способом Джек Дэррмо решил обезопасить себя от того, чтобы кто-нибудь из нас, не дай бог, не придумал собственный план действий. Это была, по сути дела, операция "Голиафа" - я, Безотказэн и Виктор потребовались только для достоверности, на случай слежки со стороны Аида. Встречу назначили на резервном железнодорожном мосту. Попасть туда можно было только по двум автодорогам и одной заброшенной железнодорожной ветке, по которой лучше всего было бы передвигаться без машины и на четвереньках. Сотрудники "Голиафа" перекрыли все три пути. Им было приказано пропустить преступника к месту встречи, а назад не выпускать. На бумаге все получилось прекрасно.
Путешествие по заброшенной ветке обошлось без происшествий, вот только поддельный Гейнсборо занял в "спидстере" куда больше места, чем я думала. Люди Дэррмо попрятались, мы с Безотказэном по дороге не заметили ни души.
Мост был все еще в хорошем состоянии, хотя уже давно не использовался. Я припарковала машину неподалеку от места встречи и пошла дальше одна. День был прекрасен, стояла полная тишина. Я посмотрела через парапет, но не увидела ничего подозрительного - только большую сборную кровать, которую выбросили много лет назад. Меж камней росли маленькие кустики, рядом с рельсами стоял пустой корпус светофора. Еще я заметила верхушку перископа - за мной вели наблюдение. Я решила, что это один из людей Дэррмо, и посмотрела на часы. Уже пора.
Мое внимание привлек приглушенный писк рации. Наклонив голову, я попыталась понять, откуда он идет.
- Слышу сигнал беспроводной рации, - сказала я в микрофон своего уоки-токи.
- Это не наша, - ответил Дэррмо из опорной пункта - заброшенного сельского дома в полутора милях отсюда. - Предлагаю найти источник.
Рация Аида, завернутая в пластик, была спрятана в ветвях дерева по другую сторону дороги. Связь была плохая - похоже, он ехал в машине.
- Четверг?
- Да.
- Ты одна?
- Да.
- Как здоровье? Жаль, что пришлось так поступить, но ты же сама знаешь, как порой заносит нас, психопатов.
- Мой дядя жив?
- Более чем, девочка. Я от него в восторге - такой интеллект, но так рассеян... Используя его мозг, я мог бы править миром, а не заниматься жалкими вымогательствами.
- Ну так и завязывайте с ними прямо сейчас, - предложила я.
Аид пропустил мои слова мимо ушей и продолжал:
- Не геройствуй, Четверг. Как ты, наверное, уже догадалась, рукопись "Чезлвита" у меня, и я легко ее уничтожу.
- Где вы?
- Ну-ну, Четверг, ты же понимаешь, с кем говоришь. Мы обсудим условия освобождения твоего дядюшки сразу же, как только я получу мои деньги. Найдешь на парапете карабин на проводе. Положишь Гейнсборо и деньги на парапет, прищелкнешь их карабином. Как только ты это сделаешь, я приду и все заберу. До встречи, мисс Нонетот!
Я повторила его слова для начальства. Мне велели делать, как сказано.
Так я и поступила. Защелкнув карабин, я отошла назад к машине и присела на капот, не спуская глаз с будущего трофея Аида. Прошло десять минут, полчаса. Попросила совета у Виктора, но он просто предложил мне оставаться на месте.
Стало припекать солнце, в кустах весело зажужжали мушки. Обоняние дразнил запах свежесрезанной травы. С автотрассы доносился далекий шум машин. Похоже, Аид испытывал нас - это нередко бывает в таком тонком деле, как передача выкупа. Когда пять лет назад был похищен Поэт и Великий Писатель, выкуп удалось передать только с девятой попытки. ПВП вернулся целым и невредимым. Оказалось, он сам устроил похищение, чтобы подстегнуть вялую продажу своей, мягко говоря, заурядной биографии.
Я устала и снова подошла к парапету, плюнув на распоряжение Дэррмо держаться подальше. Повертела в руках карабин, подумала и рассеянно побрела вдоль тонкого провода, который был упрятан в щели кирпичной кладки. Проследила, как он идет - до самой земли у основания парапета, оттуда провод тянулся дальше, прочь от моста. Я осторожно потянула его и увидела, что он прикреплен к свернувшемуся, как змея в сухой траве, тросику. Заинтригованная, я пошла по тросику и обнаружила еще один прикрепленный к нему провод. Он был аккуратно переброшен через перемычку телеграфного столба и тянулся к другому столбу на дальнем конце моста, образуя большую двойную петлю в десяти футах над головой. Я нахмурилась, и тут послышалось низкое рычание мотора, которое заставило меня обернуться. Я ничего не увидела, но машина явно приближалась, причем очень быстро. Я посмотрела на засыпанные гравием шпалы старой железной дороги, ожидая увидеть что-нибудь четырехколесное, но там ничего не было. Рычание мотора стало угрожающим, и тут над ограждением появился небольшой самолет. Он летел очень низко очевидно, чтобы не засекли.
- Самолет! - крикнула я по уоки-токи. - У них самолет!
И сразу началась стрельба. Кто выстрелил первым - не знаю, но в одно мгновение спокойную тишину сельского пейзажа разорвал резкий треск. Несколько пуль ударили в парапет, выбив красную кирпичную пыль, я инстинктивно пригнулась, выхватила пистолет и сняла с предохранителя. Самолет шел точно на меня. Я узнала наблюдательный высокоплан - такие использовались в Крыму для корректировки артиллерийского огня. Боковая дверь отсутствовала; Ахерон, опираясь ногой о крыло, радостно расстреливал из пулемета все, что видел. Обстрелял и полуразрушенную будку - голиафовцы так же радостно открыли ответный огонь. Я заметила в корпусе самолета несколько дырок. За ним во взвихренном винтом воздушном потоке болталась "кошка". Когда он прошел надо мной, крюк подцепил провод, протянувшийся между телеграфными столбами, и саквояж с картиной взвились в воздух. Я вскочила и принялась палить вслед удаляющемуся самолету, но он нырнул под мост, волоча добычу на проволоке. Сообразив, что с ним улетает последняя надежда поймать Аида, я прыгнула в машину и развернула ее на месте, взметнув тучу пыли и гравия. Безотказэн мрачно потянулся к ремню безопасности.
Но аэроплан еще не закончил свое выступление. Самолет вошел в крутое пике, набрал скорость и почти вертикально вышел с левой стороны моста. Пилот повернулся в нашу сторону, зацепив кончиком крыла верхушку березы. "Студебеккер", набитый голиафовцами, рванулся было за самолетом, но резко затормозил, когда самолет скользнул навстречу. Пилот накренил самолет влево, чтобы Ахерон лучше видел цель. Вскоре черная машина превратилась в решето и ухнула в кювет. Я резко нажала тормоз - передо мной вынырнул еще один "студебеккер". Ахерон расстрелял и его, этот врезался в низкую стену у моста. Самолет еще раз прошел точно надо мной. Гейнсборо болтался так низко, что ударился о капот машины. Люди Дэррмо вяло отстреливались.

Предыдущая страница 20 Следующая страница


21 Джаспер Ффорде

Я вдавила газ и рванула в преследование, мимо расстрелянных машин, через мост. Перед нами была прямая дорога, а самолет Аида летел против слабого ветра; если повезет, мы его перехватим. В конце дороги была развилка и ворота. Самолет летел к ним. Безотказэн нервно покосился на меня.
- Как мы проедем?
Вместо ответа я выхватила пистолет и прицелилась в ворота. Два выстрела прошли мимо, три попали в цель. Петли рассыпались, ворота упали. Я направила машину в поле. Гулявшие там коровы просто обалдели. Самолет по-прежнему летел впереди, и хотя мы и не догоняли его, но и не отставали.
- Преследуем самолет преступника, направляющегося, уй, кажется, на восток, - проорал по рации Безотказэн.
Мы сейчас могли думать только о самолете. Хотя неподалеку наверняка находился полицейский вертолет, он был слишком медленным для перехвата.
После слалома между коров по пологому склону мы добрались до другого края поля, где к воротам как раз подъезжал в своем "лендровере" фермер. Когда он узрел, что прямо на него несется заляпанная грязью спортивная машина, он изрядно перетрусил, но ворота все же открыл. Я резко повернула руль вправо, вырвалась на дорогу, некоторое время тащилась одним колесом в кювете, наконец выровняла машину и прибавила газу. Теперь мы мчались под прямым углом к нужному направлению. Следующий поворот налево вел к ферме; туда мы и свернули, распугав по дороге кур. Нужно было найти выезд в поля.
- Ферма Холликрофта! - заорал в рацию Безотказэн, чтобы те, кто интересовался нашей погоней, не чувствовали себя брошенными.
Я нашла выезд через сад, огороженный колючей проволокой, - черт, на машине осталось пять глубоких царапин. По траве мы поехали быстрее, подпрыгивая на прошлогодних закаменевших рытвинах. Дважды машина цепляла брюхом за землю, но, по крайней мере, мы продолжали двигаться. И даже догнали самолет, но тот вдруг резко свернул влево. Я тоже. Мы въехали в лес по подвернувшейся просеке. Сквозь ветви я видела самолет над нашими головами.
- Четверг! - проорал Безотказэн, перекрывая рев мотора.
- Что?
- Дорога!
- Дорога?
- Дорога!!!
Мы выскочили на дорогу на полной скорости и аж взмыли в воздух. Машина приземлилась косо и врезалась боком в заросли ежевики. Мотор заглох, но я снова завела его и, разгоняясь, помчалась вдогонку за самолетом. Лес кончился. Самолет опережал нас всего на сотню ярдов. Я еще прибавила газу. Мы вломились на следующее поле, прорвались сквозь траву и почти поравнялись с самолетом, который по-прежнему летел против ветра.
- Четверг!
- Что еще?
- Мы несемся прямо в реку!
Чистая правда. Справа и слева до горизонта и не более чем в полумиле перед носом нам преграждал путь широкий Северн. Ахерон летел в Уэльс, за границу, и тут мы были бессильны.
- Держи руль! - взвыла я.
Безотказэн нервно поглядывал на приближающийся берег. Мы летели по ровной местности со скоростью около семидесяти миль, вскоре затормозить будет уже невозможно. Держа пистолет обеими руками, я хорошенько прицелилась и выстрелила по самолету. Он бешено задергался, накренился... Какую-то долю секунды я надеялась, что зацепила пилота, но самолет просто резко сменил курс, чтобы набрать скорость.
Я ругнулась, вдавила тормоз и круто повернула руль. Машина заскользила по траве, зацепила боком очередные заросли и остановилась на самом краю реки, въехав передними колесами в воду. Я выскочила и в полной безнадеге стреляла по уходящему самолету, пока обойма не опустела. Наверное, я ожидала, что Ахерон развернется и пройдет над нами на бреющем, но не дождалась. Аид, самолет, поддельный Гейнсборо и десять миллионов фунтов в липовых банкнотах исчезли вдали.
Мы выбрались из кресел и посмотрели на искалеченную машину.
- Каюк, - пробормотал Безотказэн, в последний раз доложившись по рации. - Аид скоро поймет, что мы передали ему деньги не самого высокого качества.
Я пялилась на самолет, превратившийся в точку над горизонтом.
- В Республику? - предположил Безотказэн.
- Скорее всего, - ответила я, размышляя, как же мы его достанем, если он укрылся в Уэльсе.
Соглашение об экстрадиции между Англией и Уэльсом, конечно, существовало, но отношения были далеки от идиллических, и Политбюро было склонно видеть друга в любом враге Англии.
- И что теперь? - спросил Безотказэн.
- Не уверена, - медленно проговорила я, - но если вы не читали "Мартина Чезлвита", сделайте это поскорее. У меня сложилось паршивое ощущение: едва Ахерон поймет, что ему натянули нос, Мартин первым пойдет под нож.
Самолет Аида растаял вдали. Кругом было тихо, если не считать мягкого плеска реки. Я легла на траву и закрыла глаза. Вскоре мы снова попадем в водоворот "Голиафа", Аида, "Чезлвита" и всего прочего, а пока выпал шанс насладиться покоем. Своего рода око тайфуна. Но я не думала об этом. Я думала о Маргариточке Муттинг. Новость о ее свадьбе с Лондэном была и неожиданной, и предсказуемой в одно и то же время. Он мог бы и рассказать мне о ней, но после десятилетней разлуки вовсе не был обязан. Я поймала себя на странной мысли: каково это - иметь детей? Потом подумала: каково это - никогда не узнать материнства?
Безотказэн прилег рядом со мной. Снял ботинок, вытряхнул камешек.
- Помните, я говорил о вакансии в Огайо?
- Ну?
- Сегодня утром получил подтверждение.
- Блестяще! Когда приступаете?
Безотказэн опустил взгляд:
- Я еще не дал согласия.
- Почему?
- Вы никогда... м-м-м... не бывали в Огайо? - невинным голосом спросил он.
- Нет. В Нью-Йорке несколько раз была.
- Мне говорили, там очень красиво.
- В Америке много где красиво.
- Мне предложили оклад вдвое больше, чем у Виктора.
- Неплохо.
- Мне сказали, что я могу взять с собой кого-нибудь.
- И кого вы имеете в виду?
- Тебя.
Его напряженное, полное надежды лицо сказало мне все. Я не думала о нем как о постоянном начальнике или партнере. Я думала, что буду работать с ним, как с Босуэллом - трудоголиком, который ждет от подчиненных такого же отношения к работе.
- Очень великодушное предложение, Безотказэн.
- Так ты подумаешь?
Я пожала плечами:
- Не могу сейчас думать ни о чем, кроме Аида. Я думала о нем весь день, надеялась, что хоть ночью передохну, но он и в сны мои пробрался.
У Безотказэна не было таких снов, но он и не знал Аида так, как знала я. Мы оба замолчали и молча сидели в течение часа, глядя, как река лениво катит свои воды. Потом приехал эвакуатор.
Я вытянулась в полный рост в чугунной ванне материнского дома и хлебнула добрый глоток джин-тоника из высокого бокала, который тайком прихватила с собой. В гараже мне сказали, что машину дешевле сдать в лом, но я велела поставить ее на колеса любой ценой, поскольку у меня еще много важной работы. Когда я почти уже уснула в теплой, пахнущей хвоей пене, в дверь постучали. Это оказался Лондэн.
- Святые какашки! Лондэн! Можно девушке хотя б выкупаться спокойно?
- Прости, Чет.
- Как ты вошел?
- Твоя мать впустила.
- Впустила, значит. И чего ты хочешь?
- Можно войти?
- Нет.
- Ты говорила с Маргариточкой.
- Да. Ты и правда хочешь жениться на этой корове?
- Я понимаю, что ты злишься, Четверг. Я не хотел, чтобы ты узнала об этом вот так. Я сам хотел рассказать, но во время нашей последней встречи ты была малость не в себе.
Повисло неловкое молчание.
- Я устал, - сказал наконец Лондэн. - Мне в следующем июле сорок один стукнет. И я хочу семью.
- И Маргариточка тебе ее даст?
- Естественно. Она отличная девушка, Четверг. Она не похожа на тебя, конечно, но чудесная, очень...
- Надежная?
- Скорее, солидная. Не восторг, конечно, но положительная.
- Ты ее любишь?
- А как же!
- Тогда вроде и говорить не о чем. От меня-то ты чего хочешь?
Лондэн помялся.
- Я просто хотел увериться, что принимаю правильное решение.
- Ты сказал, что любишь ее.
- Люблю.
- И она родит тебе детей.
- И это тоже.
- Тогда, думаю, тебе надо на ней жениться.
Лондэн снова замялся.
- Значит, с тобой все в порядке?
- Тебе незачем спрашивать моего разрешения.
- Я не об этом. Я просто хотел спросить, вдруг есть какой-то другой выход?
Я закрыла лицо салфеткой и молча застонала. Сейчас мне только этого и не хватало.
- Нет. Лондэн, ты обязан на ней жениться. Ты обещал ей, и, к тому же... - я быстро прокрутила в голове возможные варианты, - меня ждет работа в Огайо.
- Огайо?
- Литтективом. Один из моих коллег по работе предложил мне должность.
- Кто?
- Парень по фамилии Прост. Отличный парень.
Лондэн сдался, вздохнул, поблагодарил меня и пообещал прислать приглашение. Он ушел тихо, а когда через десять минут я спустилась вниз, у моей матери все еще был жалкий вид, так и скуливший: "Ах, если бы он был моим зятем!"

ГЛАВА 24
ОТСРОЧКА ДЛЯ МАРТИНА ЧЕЗЛВИТА

Основным моим интересом в последние сорок или около того лет была эластичность тел. Из примеров на ум приходит только нечто вроде резины. Почти все в мире можно согнуть и выпрямить - конечно, включая время, пространство и реальность...
Профессор Майкрофт Нонетот
- Крофти!
- Полли!
Они встретились на берегу озера среди нарциссов, тихонько покачивавшихся на теплом ветру. Ярко сияло солнце, бросая пятна теней на поросший травой берег, где они вновь обрели друг друга. Благоухание лета наполняло их покоем и безмятежностью, смиряющими чувства и успокаивающими душу. Чуть ниже, у кромки воды, сидел на камне старик в черном плаще и рассеянно бросал камешки в кристально чистую воду. Все было бы замечательно, если бы не Феликс-8 с еще не прижившимся лицом. Он стоял у нарциссов и не сводил глаз со своего подопечного. Беспокоясь о том, как бы Майкрофт не нарушил его планов, Ахерон разрешил пленнику войти в "Как облако бродил я, одинокий" и повидаться с женой.
- Как ты, дорогая? - спросил Майкрофт.
Она украдкой бросила взгляд на фигуру в плаще с пелериной.
- Да все нормально, хотя мистер Вэ, похоже, считает, что для женщин он прямо- таки дар Божий. Пригласил меня прогуляться в несколько неопубликованных стихотворений. Пара цветистых фраз - и он уже вообразил, что я принадлежу ему с потрохами.
- Хам! - вскочил Майкрофт. - Пойду и набью ему морду!
Полли потянула мужа за рукав и заставила сесть. Она раскраснелась и возликовала при мысли о том, что ее семидесятилетний супруг и столь же пожилой Вордсворт сцепятся из-за нее в драке. Вот будет чем похвастать на встрече в Женской Федерации!
- Ну, знаешь, - сказал Майкрофт, - эти поэты - такие развратники! - Он помолчал. - Ты, конечно, отказала ему?
- Естественно.
Она улыбнулась Майкрофту нежнейшей из своих улыбок, но у того были и другие причины для тревоги:
- Не уходи из "Нарциссов", иначе я не буду знать, где тебя искать.
Он взял ее за руку. Вместе они стали смотреть на озеро. Противоположного берега не было видно, и камешки, которые Вордсворт швырял в воду, через пару мгновений выскакивали обратно. Если бы не это, уютный уголок был неотличим от реальности.
- Я сделал небольшую глупость, - вдруг заявил Майкрофт, опуская взгляд и поглаживая траву ладонью.
- Какую именно? - спросила Полли, понимая ненадежность ситуации.
- Я сжег рукопись "Чезлвита".
- Что?!
- Я уже сказал...
- Слышала. Ведь ей цены нет! Что на тебя нашло, что ты такое натворил?
Майкрофт вздохнул. Это далось ему нелегко.
- Если нет оригинальной рукописи. - сказал он, - невозможно нанести вред всему тексту. Я сказал тебе, что этот маньяк выкрал из текста мистера Кэверли и убил его? Не думаю, что на этом он остановится. Кто будет следующим? Миссис Гэмп? Мистер Пексниф? Сам Мартин Чезлвит? Думаю, я оказал миру большую услугу.
- А уничтожение рукописи его остановит, да?
- Конечно. Нет рукописи, значит, нечего искажать.
Она крепко сжала руку мужа, и тут на них упала тень.
- Время вышло, - сказал Феликс-8.
Я одновременно ошибалась и не ошибалась в своих предсказаниях относительно Ахерона. Как позже рассказал мне Майкрофт, Аид просто взбесился, когда понял, что его не приняли всерьез, но уничтожение "Чезлвита" Майкрофтом повергло его в хохот. Поскольку никому никогда не удавалось его обмануть, то впервые сесть в лужу ему даже понравилось. Вместо того чтобы разорвать Маикрофта в клочья, он пожал ему руку.
- Поздравляю, мистер Нонетот! - улыбался он. - Вы действовали отважно и остроумно. Отважно, остроумно, но - увы - во вред себе. Я ведь не просто так выбрал "Чезлвита".
- Неужели? - встопорщился Майкрофт.
- А вот представьте. Мне пришлось изучать роман в начальной школе, и я жуть как возненавидел этого маленького чопорного засранца. Вся эта мораль, бесконечная долбежка про эгоизм... "Чезлвит" лишь немногим лучше занудного "Нашего общего друга". Даже если бы мне выплатили выкуп, я все равно с удовольствием прикончил бы этого паршивца!
Он помолчал, улыбнулся Майкрофту и продолжил:
- Ваше вмешательство позволит Мартину Чезлвиту продолжать свои приключения. Дом Тоджеров не сгорит, и они и дальше будут спокойно влачить свое нудное существование.
- Я рад, - ответил Майкрофт.
- Приберегите сантименты, мистер Нонетот, я еще не закончил. В результате вашего вмешательства я нашел альтернативу. Книгу, которая, в отличие от "Чезлвита", обладает истинными литературными достоинствами.
- Случайно, не "Большие надежды"*? [Роман Диккенса.]
Ахерон скорчил скорбную рожу.

Предыдущая страница 21 Следующая страница


Дело Джен, или Эйра Немилосердия 22

- Нет, я целю куда выше Диккенса, мистер Нонетот. Я предпочел бы прогуляться в "Гамлета" и придушить этого невыносимо занудного датчанина или даже заглянуть в "Ромео и Джульетту" и прикончить прохвоста Ромео... - Он вздохнул. - Увы, оригинальных рукописей не сохранилось. - Он немного подумал. - Может, следует малость проредить семейство Беннетов...
- "Гордость и предубеждение"*? [Роман английской писательницы Джейн Остин] - воскликнул Майкрофт. - Бессердечная скотина!
- Не льстите, Майкрофт, не поможет. "Гордость и предубеждение" без Элизабет и Дарси несколько захромает, как думаете? Но пожалуй, я возьмусь не за Остин. Почему бы не Троллоп*? [Английский писатель Энтони Троллоп, автор цикла нравоописательных романов "Барсетширские хроники".] Хорошая самодельная бомбочка с гвоздями в Барсетшире произведет забавный переполох. Я уверен, что после утраты мистера Краули перья таки полетят! Так что, представьте себе, милейший Майкрофт, спасая мистера Чезлвита, вы совершили глупость.
Он снова улыбнулся и обернулся к Феликсу-8:
- Друг мой, почему бы вам не провести небольшое расследование и не выяснить, где сейчас могут находиться оригинальные рукописи?
Феликс-8 холодно посмотрел на Ахерона:
- Я не клерк, сэр. Думаю, мистер Гоббс куда больше пригоден для такой работы.
Ахерон нахмурился. Из всех Феликсов только злополучный Феликс-3 позволял себе нарушать прямые приказы - и был ликвидирован после того, как разочаровал Ахерона, замешкавшись во время ограбления. Собственно, виноват был сам Ахерон - он решил наделить Феликса-3 подобием личности и морали. С тех пор он делал из Феликсов только верных слуг, а для общения довольствовался мистером Гоббсом и доктором Мюллером.
- Гоббс! - рявкнул Аид.
Безработный актер вынырнул из кухни с большой деревянной ложкой в руках:
- Да, сэр?
Ахерон повторил ему приказ, Гоббс поклонился и исчез.
- Феликс-8!
- Сэр?
- Если вас не затруднит, заприте Майкрофта в его комнате. Думаю, в ближайшие две недели он нам не понадобится. Не давайте ему пить в течение двух дней и не кормите в течение пяти. Это будет достаточным наказанием за уничтожение рукописи.
Феликс-8 кивнул и увел Майкрофта из старого салона в вестибюль, затем по высокой мраморной лестнице они поднялись наверх. В дряхлеющем отеле, кроме них, никого не было - большая парадная дверь была заперта и заколочена.
Майкрофт остановился у окна и посмотрел наружу. Он однажды посетил столицу Уэльса как гость Республики - чтобы дать рекомендации по поводу превращения угля в синтетическую нефть. Его поселили в этом же отеле, он встречался с важными особами и даже имел редкий случай побывать на аудиенции у достопочтенного бродира* [Бродир (валлийск.) - брат; официальное обращение для валлийских коммунистов и социалистов.] Ульянова, восьмидесятилетнего отца современной Уэльской Республики.
Было это лет тридцать назад. Невзрачный город таким и остался. По-прежнему доминировал индустриальный пейзаж, в воздухе висел чад чугунолитейных заводов. Хотя в последние годы многие шахты закрылись, вышки так и не убрали, они торчали повсюду, как часовые, мрачно возвышаясь над приземистыми домами с шиферными крышами. Над городом на Морлейсском холме стояла огромная, вырубленная из известняка статуя Джона Фроста, взиравшего на основанную им Республику. Поговаривали о переводе столицы подальше от индустриального Юга, но Мертир как центр духовного притяжения был ни с чем не сравним.
Камерой служила комнатушка без окон, со скудной обстановкой. Когда его заперли и оставили в одиночестве, мысли Майкрофта вернулись к тому, что сейчас тревожило его сильнее всего, - к Полли. Он всегда считал ее несколько увлекающейся особой, не более, но заигрывания мистера Вордсворта разожгли в нем тревогу и ревность.

ГЛАВА 25
ВРЕМЯ, ОТПУЩЕННОЕ НА РАЗМЫШЛЕНИЯ

Я не считал "Чезлвита" популярным романом, но я ошибался. Никто не ожидал, что поднимется такой вой. Никто не ожидал ажиотажного внимания прессы к убийству. Аутопсия мистера Кэверли вызвала невероятный интерес, на похоронах персонажа присутствовало около 150 000 фэнов Диккенса со всего мира. Брэкстон Пшикс велел нам держать в тайне причастность литтективов к этому делу, но правда вскоре просочилась наружу.
Безотказэн Прост.
Интервью для газеты "Сова"
Командир Брэкстон Пшикс швырнул газету на стол перед нами. Заходил кругами. Тяжело плюхнулся в кресло.
- Я хочу знать, кто проболтался писакам, - объявил он.
Джек Дэррмо стоял у окна и курил маленькую вонючую турецкую пахитоску, поглядывая на нас всех. Заголовок красноречиво гласил:
"В ГИБЕЛИ "ЧЕЗЛВИТА"
ВИНОВНЫ ТИПА-АГЕНТЫ!"
В статье особо подчеркивалось, что "неизвестный источник" из ТИПА-Сети намекает, что причиной смерти Кэверли стали фальшивые деньги, переданные в качестве выкупа. Конечно, газетчики все вывернули наизнанку, но основные факты изложили верно. В результате Пшикс попал под каток. Ему пришлось запредельно превысить свой драгоценный бюджет в поисках убежища Аида. Самолет, который мы с Безотказэном преследовали, был найден начисто сгоревшим посреди чиста поля в английской половине Хэя-на-Уае. Саквояж с фальшивками, как и эрзац-Гейнсборо, валялся рядом. Ахерон ни на секунду не поверил в их подлинность. Мы все были уверены, что Аид в Уэльсе, но даже политическое вмешательство на высочайшем уровне ни к чему не привело: сам министр внутренних дел Уэльса поклялся, что такого преступника они уничтожили бы, не задумываясь. Поскольку в Уэльсе мы власти не имели, наши поиски сосредоточились в приграничье - все впустую.
- Если пресса о чем-то пронюхала, мы тут ни при чем, - сказал Виктор. - Нам от этого никакой пользы, один убыток.
Он пристально посмотрел на Джека Дэррмо, тот лишь пожал плечами.
- Не гипнотизируйте меня, - уклонился он от ответа. - Я только наблюдатель от "Голиафа".
Брэкстон встал и зашагал по комнате. Я, Виктор и Безотказэн молча наблюдали за начальством. Нам было жаль его - он был неплохим человеком, просто слабым. Вся операция была чистой воды подставой. Если Пшикса не уволит региональный ТИПА- директор, это преспокойно сделает "Голиаф".
- Идеи есть?
Мы смотрели на начальство с квадратными мордами. Соображения-то у нас были, но в присутствии Дэррмо мы их излагать не собирались. Зачем делиться с ребятами, которые так страстно желали, чтобы у Арчера в доме пристрелили заодно и парочку офицеров?
- Вы нашли мисс Деламар?
- Легко. Она прекрасно себя чувствует, - ответила я. - Ей очень понравилось, что в ее честь назвали автосервис. Она не видела сына пять лет, но на всякий случай мы установили наблюдение: вдруг он выйдет с ней на контакт?
- Хорошо, - пробормотал Брэкстон. - Что еще?
Заговорил Виктор:
- Как нам представляется, Феликсу-семь нашли замену. В Рединге пропал молодой человек по имени Дэнни Шанс. Его лицо было найдено в мусорной корзине на четвертом этаже супермаркета. Мы распространили фотографии Феликса-семь из морга. У нового Феликса должно быть такое же лицо.
- А вы уверены, что перед тем, как вы его убили, Арчер сказал только "Феликс- семь", и ничего больше? - спросил Пшикс.
- Совершенно уверен, - исключительно правдивым голосом солгал Безотказэн.
В мрачном настроении мы вернулись в кабинет литтективов. Смещение Брэкстона неизбежно вызовет перетряску во всем отделе, а мне надо было думать о Майкрофте и Полли. Виктор снял пиджак и вызвал Туммана, чтобы узнать, нет ли еще каких изменений. Тумман, Облачноу и герр Пель перечитывали захватанный том "Чезлвита" все 24 часа в сутки с момента побега Ахерона. Пока вроде бы ничего не изменилось. Это слегка тревожило. Коллеги из Четырнадцатого работали над единственной зацепкой, которой не имели ни "Голиаф", ни ТИПА-5. Старми Арчер перед смертью назвал имя доктора Мюллера - оно и стало предметом скрупулезных поисков в базе данных Сети и полиции. Скрупулезных, но - секретных. И требующих определенного времени.
- Что-нибудь нашли, Джефф? - спросил Виктор, засучивая рукава.
Джефф откашлялся.
- Ни в Англии, ни на континенте никакого доктора Мюллера нет, ни в медицине, ни в философии...
- Значит, имя фальшивое.
- ...среди живых, - усмехнулся Джефф. - Однако в Паркхерсте в списках обслуживающего тюрьму персонала от семьдесят второго года числится некий доктор Мюллер.
- Слушаю.
- В это же время туда посадили Деламара за мошенничество.
- Уже лучше.
- А у Деламара был сокамерник по имени Феликс Чистлист.
- Очень подходяще, - пробормотал Безотказэн.
- Верно. Доктор Мюллер попал под подозрение по делу о продаже донорских почек. Он совершил самоубийство в семьдесят четвертом году незадолго до суда. Уплыл в море, оставив предсмертную записку. Его тела так и не нашли.
Виктор удовлетворенно потер руки:
- Похоже на инсценировку смерти. Как бы нам выследить этого резвого покойничка?
Джефф протянул ему факс.
- Я теперь попаду в немилость у Английской медицинской коллегии. Они не любят предоставлять доступ к личным делам врачей, неважно, жив человек или нет, однако - вот результат.
Виктор взял лист и прочел вслух нужные строчки:
- "Теодор Мюллер. Прежде чем заняться медициной, специализировался как физик. Исключен в семьдесят четвертом году за многократные профессиональные преступления. У него красивый тенор, он удачно исполнил роль Гамлета в Кембриджском спектакле, является членом Братства Наипочтеннейшего ордена Вомбата, увлекается железнодорожными катастрофами, является членом-основателем Общества рандевистов".
- Хм, - пробормотала я. - Весьма возможно, что, даже сменив имя, он занимается старыми хобби.
- И что ты предлагаешь? - спросил Виктор. - Ждать следующего крушения паровоза? Насколько я знаю, "Маллард" в следующем месяце собирается побить рекорд скорости.
- Слишком долго.
- Вомбаты никогда не раскрывают членства.
Виктор покачал головой.
- Ладно, значит, остаются только паровозы.
- Вообще-то нет, - медленно проговорила я.
- Продолжай.
- Я подумала: а не просочиться ли кому-то из нас на следующее сборище рандевистов?
- Рандевистов? - недоверчиво повторил Виктор. - Никаких шансов, Четверг. Эти чокнутые бог знает что творят на заброшенных холмах! Ты знаешь, через что тебе придется пройти, чтобы быть допущенной в их закрытый клуб?
Я улыбнулась:
- Все они - очень заслуженные и уважаемые профессионалы в почтенном возрасте.
Виктор оценивающе посмотрел на Безотказэна, потом перевел взгляд на меня:
- Мне не нравится то, на что вы намекаете.
Безотказэн быстро отыскал номер "Астрономического альманаха".
- Вот. Тут говорится, что через день у них будет собрание в Лиддингтон-хилл в два часа ночи. У нас пятьдесят пять часов на подготовку!
- Ни за что, - возмутился Виктор. - Повторяю, на всей Земле не найдется причины, которая убедит меня отправиться на это чертово Рандеву с Землей!

ГЛАВА 26
РАНДЕВИСТЫ

Астероид может быть любого размера - с человеческий кулак или с гору. Это обломки Солнечной системы, мусор, который остается после ухода строительных рабочих. Большая часть астероидов сегодня занимает пространство между Марсом и Юпитером. Их миллионы, но и в сумме их масса не сравнится с массой Земли. Когда орбита какого-нибудь астероида совпадает с земной, может произойти Великое Рандеву с Землей. Для Общества рандевистов появление астероида - возвращение потерянного сироты, блудного сына. Это важное событие.
Мистер С. А. Орбитер.
Общество рандевистов
Лиддингтон-Хилл возвышается над аэродромом Роутон, некогда принадлежавшим Королевским ВВС, а потом Люфтваффе. На низком холме стоит замок Железного века, один из немногих уцелевших вокруг Мальборо и Лэмбурна. Однако рандевистов привлекает не древность этого места. Они собираются чуть ли не в любой стране мира, следуя специальным уведомлениям о встрече - очевидно, от случая к случаю. Они всегда придерживаются одного и того же заведенного порядка: выбирают место, на очень выгодных условиях договариваются с владельцами об исключительных правах, затем за месяц до встречи с помощью местных правоохранительных органов или младших членов Общества организуют охрану и следят за тем, чтобы никто чужой в это место не просочился. Наверное, благодаря секретности воинствующее общество любителей астрономии сумело сохранить свою деятельность в полной тайне. Оно могло бы обеспечить почти идеальное убежище доктору Мюллеру, который в начале 50-х годов и основал это общество вместе с Сэмюэлом Орбитером, известным астрономом того времени.
Виктор припарковал машину и беспечно пошел к двум гориллоподобным громилам, дежурившим у "лендровера". По пути посмотрел направо, потом налево. Через каждые триста ярдов стояли группы вооруженных охранников с рациями и собаками и не сводили глаз с приближавшихся гостей. Проскользнуть незаметно было просто невозможно. Самый лучший способ проникнуть в любое место, куда у вас нет допуска, - идти в парадную дверь, словно у вас есть на это полное право.
- Привет, - бросил Виктор, пытаясь пройти мимо.
Один из громил заступил ему дорогу и положил громадную руку ему на плечо.
- Добрый день, сэр. Хороший день. Могу я видеть ваш пропуск?
- Конечно, - сказал Виктор, роясь в кармане.
Он показал пропуск, не вынимая его из бумажника, сквозь прозрачный, но потертый пластик. Если гориллы достанут его и увидят, что это фотокопия, все пойдет прахом.
- Я не видел вас прежде, сэр, - сказал с подозрением второй охранник.
- Естественно, - ответил Виктор. - Вы же по моей карточке видите, что я принадлежу к ветви спирали Берика-на-Туиде.
Первый передал бумажник своему товарищу.
- У нас ведь уже бывали проблемы с чужаками, не правда ли, мистер Европа?
Второй хрюкнул и вернул бумажник Виктору.
- Имя? - спросил первый, вынимая папку.
- Меня может не оказаться в списке, - медленно проговорил Виктор. - Я опоздал. Я звонил доктору Мюллеру вчера вечером.
- Не знаю никакого доктора Мюллера, - сказал первый, втягивая воздух сквозь зубы и сверля Виктора сузившимися глазами, - но если вы рандевист, то для вас не составит проблемы назвать планету с самой высокой плотностью.
Виктор посмотрел на одного, на другого и рассмеялся:
- Конечно нет.
Он сделал шаг вперед, но гориллы перестали улыбаться. Один из них протянул лапищу поперек дороги:
- Ну?
- Это же нелепо! - возмутился Виктор. - Я тридцать лет рандевист, и со мной еще никогда так не обходились!
- Мы не любим чужих, - снова сказал первый. - Они нас обзывают нехорошими словами. А вы знаете, как мы поступаем с фальшивыми членами общества? А теперь еще раз: у какой планеты самая высокая плотность?
Виктор смотрел на них, а они злобно смотрели на него.
- У Земли. Самая низкая у Плутона. Хватит?
Охранники переглянулись, но не успокоились.
- Детсадовский вопрос, мистер. Сколько времени длится уикенд на Сатурне?
В двух милях от заставы мы с Безотказэном, сидя в безотказэновской машине, лихорадочно выискивали ответы и подсказывали их Виктору через ушной микрофон. Машина была набита астрономическими книгами, но мы могли лишь надеяться на то, что вопросы не будут слишком туманными.
- Двадцать часов, - с облегчением выпалил Безотказэн.
- Около двадцати часов, - повторил Виктор для громил.
- Орбитальная скорость Меркурия?
- В афелии или перигелии?
- Не прикидывайся самым умным, парень. Средняя.
- Дайте подумать... Складываем обе... О господи, неужели это окольцованный зяблик?
Громилы даже не обернулись.
- Ну?
- М-м, сто шесть тысяч миль в час.
- Спутники Урана?
- Урана? - переспросил Виктор, стараясь потянуть время. - А вам не кажется забавным, что у них поменялось произношение?
- Спутники, сэр!
- Конечно. Оберон, Титания, Умб...
- Стоп! Настоящий рандевист начал бы с самой близкой!
Виктор вздохнул, и Безотказэн начал диктовать в обратном порядке:
- Корделия, Офелия, Бьянка, Крессида, Дездемона, Джульетта, Порция, Розалинда, Белинда, Пэк, Миранда, Ариэль, Умбриэль, Титания и Оберон.
Громилы посмотрели на Виктора, кивнули и расступились, сразу став подчеркнуто вежливыми.
- Спасибо, сэр. Извините, но, думаю, вы прекрасно знаете, как много народу лезет не в свое дело. Я уверен, что вы нас понимаете.
- Конечно, и хвалю вашу бдительность, джентльмены. Всего хорошего.
Виктор пошел было дальше, но его снова остановили.
- Вы ничего не забыли, сэр?

Предыдущая страница 22 Следующая страница


23 Джаспер Ффорде

Виктор обернулся. Я перепугалась, что они спрашивают о каком-нибудь пароле и, если так, дело швах. Виктор предоставил инициативу охранникам.
- В машине забыли, сэр? - спросил первый после короткого молчания. - Вот, возьмите мою.
Охранник сунул руку в карман куртки и вытащил - не пистолет, как заподозрил сначала Виктор, а бейсбольную перчатку кэтчера. Улыбнулся и протянул ее гостю.
- Думаю, мне она сегодня не пригодится.
Виктор хлопнул себя по лбу:
- Голова - как дырявая кошелка. Наверное, дома забыл. Представляете, приехать на Рандеву с Землей и забыть перчатку!
Все вежливо рассмеялись, затем первый охранник сказал:
- Удачи, сэр. Рандеву начнется в четырнадцать тридцать две.
Аналогиа поблагодарил обоих и торопливо прыгнул в дожидавшийся его "лендровер" - пока не передумали. Затем раздраженно посмотрел на перчатку. Чем они тут занимаются, прости господи?
"Лендровер" высадил его у восточного входа в крепость на холме. Внутри толкалось около пятидесяти человек, все в стальных касках. В центре форта стояла большая палатка, ощетинившаяся антеннами и спутниковыми тарелками. Выше по склону располагался радар, его сканер медленно поворачивался. Виктор ожидал увидеть телескоп или что-то вроде этого, но, похоже, ничего подобного здесь не водилось.
- Имя?
Виктор обернулся и увидел низенького человечка с пронзительным взглядом. В руках у него была папка, на голове - стальная каска, и, похоже, он вовсю пользовался своей ограниченной властью.
Виктор попытался блефовать.
- Вот я, - показал он на имя внизу списка.
- Мистер Смотринаобороте?
- Выше, - торопливо поправил Виктор.
- Мистер Торопыга?
- О, ну нет. Церера. Огастес Церера.
Коротышка тщательно просмотрел список, ведя по строчкам стальной шариковой ручкой.
- Такого имени здесь нет, - медленно проговорил он, с подозрением глядя на Виктора.
- Я из Берика-на-Туиде, - объяснил Виктор. - Я опоздал. Вряд ли меня успели вписать. Доктор Мюллер сказал, что я могу явиться, когда пожелаю.
Коротышка подпрыгнул.
- Мюллер? Здесь нет никаких Мюллеров! Мы должны называть его доктор Кассиопея. - Он подмигнул и широко улыбнулся. - Отлично. Теперь, - добавил он, сверившись со списком и оглядываясь по сторонам, - давайте-ка усилим периметр. Там маловато народу. Можете занять позицию бэ-три. Перчатка у вас есть? Хорошо. А каска? Ладно, не берите в голову. Возьмите мою, я себе другую достану, со склада. Рандеву начнется в четырнадцать тридцать две.
Виктор взял каску и пошел на указанное место.
- Слышала, Четверг? - прошептал он. - Доктор Кассиопея.
- Слышала, - ответила я. - Посмотрим, что можно из этого вытрясти.
Безотказэн уже связывался с Тумманом, который ждал звонка в кабинете литтективов.
Виктор, набивая трубку, пошел к позиции Б-3, когда на него чуть не налетел какой- то человек. Фотография из личного дела позволила безошибочно опознать доктора Мюллера. Виктор приподнял шляпу, извинился и пошел дальше.
- Стойте! - рявкнул Мюллер.
Виктор обернулся. Мюллер, прищурившись, смотрел на него.
- Не мог ли я видеть ваше лицо где-нибудь еще?
- Нет, оно всегда было здесь, на своем месте, - ответил Виктор, пытаясь разрядить ситуацию.
Но Мюллер продолжал пялиться.
- Я видел вас раньше, - настаивал он. Виктора не так легко было смутить.
- Не думаю, - покачал он головой, протягивая руку. - Церера. Из спирального рукава Берик-на-Туиде.
- Берик-на-Туиде? - сказал Мюллер. - Тогда вы должны знать моего друга и коллегу профессора Барнса.
- Никогда не слышал, - ответил Виктор, догадываясь, что Мюллер его проверяет.
Мюллер улыбнулся и посмотрел на часы.
- Рандеву через семь минут, мистер Церера. Думаю, вам пора занять свое место.
Виктор раскурил трубку и пошел туда, куда ему указали. В земле торчал колышек с указателем "Б-3", и он встал рядом, чувствуя себя законченным дураком. Остальные рандевисты надевали каски, не отрывая глаз от западного небосклона. Виктор огляделся и поймал взгляд привлекательной женщины примерно его возраста, которая стояла у отметки Б-2.
- Привет! - весело сказал он, приподнимая каску.
Женщина скромно потупила глазки.
- Все в порядке? - спросила она.
- Как нельзя лучше! - элегантно ответил Виктор и быстро добавил: - А если честно - не совсем. Я в первый раз.
Леди улыбнулась ему и помахала бейсбольной перчаткой.
- Ничего страшного. Ловите подальше от тела и смотрите в оба. Может оказаться много, а может и ни одного, но если вы все же поймаете его, то сразу же кладите в траву. За время торможения в земной атмосфере они изрядно прожариваются.
Виктор вытаращил глаза.
- Вы хотите сказать, что мы будем ловить метеоры?
Леди очаровательно рассмеялась.
- Нет, дурачок! Правильно говорить - метеориты. Метеоры - это те, что сгорают в земной атмосфере. С шестьдесят четвертого года я была на семнадцати предполагаемых Рандеву. Один раз даже чуть не поймала метеорит - на Тьерра-дель-Фуэго, в семьдесят первом. Конечно, - чуть медленней добавила она, - это было, когда мой дорогой Джордж был еще жив...
Их взгляды встретились, и леди улыбнулась. Виктор улыбнулся в ответ. Она продолжала:
- Если нам сегодня повезет, это будет первое удачно предсказанное Рандеву в Европе! Представьте себе - поймать метеорит! Обломок творения Вселенной, четырех с половиной миллиардов лет от роду! Словно блудный сын возвращается домой!
- Очень... поэтично, - медленно произнес Виктор, одновременно прислушиваясь к тому, что говорила в микрофон я:
- Никакого доктора Кассиопеи мы нигде не нашли. Ради бога, не упускайте его из виду!
- Не упущу, - ответил Виктор, озираясь в поисках Мюллера.
- Простите? - спросила леди у отметки "Б-2", не сводившая глаз с соседа, вместо того чтобы смотреть вверх.
- Не упущу свой метеорит, - вывернулся Аналогиа.
По радиотрансляции оповестили о начале Рандеву через две минуты. Нетерпеливо ожидавшие люди зашептались.
- Удачи! - пожелала леди, подмигнула Виктору и уставилась в безоблачное небо.
И тут из-за спины раздался другой голос:
- Я вспомнил вас.
Виктор обернулся и увидел неприятную физиономию доктора Мюллера. Чуть поодаль маячил крепкий охранник, держа руку на нагрудном кармане.
- Вы ТИПА-литтектив. Виктор Аналогиа, не так ли?
- Нет-нет. Доктор Огастес Церера из Берика-на-Туиде, - нервно рассмеялся Виктор. - Ну и имечко - Виктор Аналогиа!
Мюллер махнул громиле, и тот двинулся к Виктору, вынимая пистолет. Видно было, что он из тех, кто пускает оружие в ход, не задумываясь.
- Простите, друг мой, - ласково сказал Мюллер, - ничем не могу помочь. Если вы Аналогиа, вы явно сунули нос не в свое дело. Если вы все же окажетесь доктором Церерой из Берика-на-Туиде, я принесу вам свои искреннейшие извинения.
- Минуточку... - начал было Виктор.
Мюллер не дал ему договорить.
- Я сообщу вашей семье, где искать тело, - великодушно сказал он.
Аналогиа огляделся по сторонам в надежде на помощь, но все рандевисты смотрели в небо.
- Застрели его.
Громила усмехнулся, его палец коснулся спускового крючка. Виктор зажмурился. И тут удача повернулась к нему лицом: по ушам хлестнул пронзительный визг, и случайный метеорит ударил точно в каску громилы. Тот повалился, как мешок с картошкой. Пистолет выстрелил, проделав аккуратную дырочку в перчатке Виктора. Внезапно все пространство вокруг наполнилось визгом, свистом и раскаленными метеоритами, словно водопад низвергнувшимися на землю. Рандевисты обалдели от этого буйства природы и поначалу никак не могли опомниться и сообразить, что лучше - прятаться или ловить долгожданных блудных сыновей. Мюллер лихорадочно тащил из кармана застрявший пистолет, когда кто-то буквально над ухом у них с Виктором заорал: "Лови!" Обернулись оба, но метеорит поймал Виктор. Камень величиной с крикетный мячик был раскален докрасна. Виктор бросил его Мюллеру, который инстинктивно сделал рукой хватательное движение. Увы, перчатки у него не было. Шипение и взвизг раздались одновременно, Мюллер бросил метеорит, заорал от боли, и в этот момент Виктор двинул ему в челюсть с неожиданной для семидесятипятилетнего человека быстротой и силой. Мюллер упал, как кегля, а Виктор бросился к упавшему пистолету. Затем приставил его к затылку Мюллера, вздернул доктора на ноги и, подталкивая, вывел из крепости. Метеоритопад начал ослабевать, и я по микрофону предупредила начальника, чтобы он вел себя поосторожнее.
- Значит, вы все-таки Аналогиа? - уточнил Мюллер.
- Все-таки. ТИПА-27. Вы арестованы.
К тому времени, когда Брэкстон и Дэррмо сообразили, кто попал под арест, мы с Виктором и Безотказэном как раз доставили Мюллера в камеру для допросов за номером 3. Виктор успел предложить Мюллеру, чтобы тот подтвердил, что его зовут Мюллер, и тут дверь в камеру распахнулась. Это был Дэррмо в сопровождении двух оперативников из Девятки. По их виду было ясно, что чувство юмора у ребят отсутствует как класс.
- Он мой, Аналогиа.
- Нет, мой, мистер Дэррмо, - твердо ответил Виктор. - Арестовал я, юрисдикция моя. Я допрашиваю доктора Мюллера по делу о похищении рукописи "Чезлвита".
Джек Дэррмо обернулся к Пшиксу, стоявшему У него за спиной. Тот прокашлялся.
- Мне жаль, Виктор, но корпорация "Голиаф" и ее представитель получили командование над Суиндонскими отделениями агентств Девять и Двадцать семь. Утаивание материалов от мистера Дэррмо, исполняющего обязанности регионального заместителя директора ТИПА, повлечет за собой обвинение в сокрытии жизненно важной для текущего расследования информации. Вы понимаете, что это значит?
- Это значит, что Дэррмо может вытворять, что угодно, - не удержался Виктор.
- Передайте арестованного, Виктор. У корпорации "Голиаф" первоочередное право.
Аналогиа чуть не прожег в нем дырку взглядом, затем оттолкнул начальника и вышел из комнаты.
- А я бы предпочла остаться, - сказала я.
- Нет, - ответил Дэррмо. - Присутствие сотрудников ТИПА-27 недопустимо.
- Допустим, - ответила я, - но у меня все еще есть бэдж ТИПА-5.
Джек Дэррмо выругался и заткнулся. Безотказэну приказали убраться, по обе стороны двери встали костоломы из ТИПА-9, Дэррмо и Пшикс сели за стол, напротив Мюллера, который беззаботно курил сигарету. Я прислонилась к стене, бесстрастно наблюдая за допросом.
- Он меня вытащит отсюда, - неторопливо проговорил Мюллер, и на лице его появилась редкая гостья - улыбка.
- Не думаю, - ответил Дэррмо. - Суиндонская Девятка уже окружила участок, и секретная полиция тоже. Здесь столько спецагентов, что вы и за месяц не пересчитаете. Даже такой псих, как Аид, не осмелится сюда сунуться.
Мюллер перестал улыбаться.
- Девятка - лучшее антитеррористическое подразделение в мире, - продолжал Дэррмо. - Так что мы его возьмем. Это лишь вопрос времени. А если вы нам поможете, то в суде к вам отнесутся с большей снисходительностью.
Мюллер и ухом не повел.
- Если ваша Девятка - лучшая на планете, почему меня арестовал семидесятипятилетний литтектив?
Джек Дэррмо не нашелся с ответом. Мюллер повернулся ко мне.
- И если Девятка так хороша, то почему загнать Аида в угол удалось только этой юной леди?
- Мне повезло, - ответила я и сразу перехватила инициативу. - А почему Мартин Чезлвит не пострадал? Ведь не похоже, чтобы Ахерон просто так разбрасывался угрозами.
- Что верно, то верно, - ответил Мюллер.
- Отвечайте на вопрос, Мюллер, - многозначительно сказал Дэррмо. - Иначе я гарантирую вам крупные неприятности.
- Куда вам до Ахерона! Его главные хобби - медленное убийство, пытки и флористика.
- Вы что, не можете оставаться серьезным? - вмешался Пшикс, которому тоже захотелось поучаствовать в допросе. - Насколько я понимаю, вам светит пять пожизненных заключений. Или через пару минут вы уйдете отсюда свободным. Ну, что выбираете?
- Делайте что хотите. От меня вы ничего не добьетесь. Что бы вы ни придумали, Аид меня вытащит.
Мюллер скрестил руки и откинулся на спинку кресла. Повисло молчание. Дэррмо наклонился вперед и выключил магнитофон. Достал из кармана платок, набросил его на объектив видеокамеры, стоявшей в углу камеры. Мюллер внимательно наблюдал за ним, но ничуть не забеспокоился.
- Начнем по новой. - Дэррмо вытащил пистолет и прицелился Мюллеру в плечо. - Где Аид?
Мюллер не дрогнул:
- Либо вы убьете меня сейчас, либо Аид убьет меня потом, когда узнает, что я заговорил. Я все равно покойник, и от ваших рук я умру намного безболезненней, чем от Ахерона. Вы не поверите, на что он способен.
- Я - поверю, - медленно проговорила я. Дэррмо снял пистолет с предохранителя.
- Считаю до трех.
- Я не могу сказать вам...
- Раз.
- Он убьет меня!
- Два.
Я подхватила, взяв на себя роль доброго следователя:
- Мы можем взять вас под охрану.
- От него? - воскликнул Мюллер. - Вы совсем идиоты?
- Три!
Мюллер закрыл глаза, его затрясло. Дэррмо опустил пистолет. Вариант не сработал. Внезапно мне в голову пришла мысль.
- У него больше нет рукописи, правильно?
Мюллер открыл глаза и посмотрел на меня. Значит, я угадала.
- Майкрофт уничтожил ее? - продолжала я, вычислив, что мог сделать - и сделал - в такой ситуации мой дядя.
- Так и было? - спросил Джек Дэррмо.
Мюллер не ответил.
- Он захочет найти альтернативу, - заметил Пшикс.
- На свете тысячи рукописей, - пробормотал Дэррмо. - За всеми не уследишь. Какая будет следующей?
- Я не могу сказать, - заикаясь, ответил Мюллер. Решимость его слабела на глазах. - Он меня убьет.
- Он убьет вас, когда узнает, что вы рассказали нам о том, что Майкрофт уничтожил рукопись "Чезлвита", - ровным голосом сообщила я.
- Но я же не...
- А вот этого он не узнает. Мы можем вас защитить, Мюллер, но мы должны схватить Аида. Где он?
Мюллер по очереди посмотрел на всех нас.
- Защита? - заикаясь, пробормотал он. - Для этого понадобится не меньше армии.
- Я могу ее предоставить, - заверил его Дэррмо. Позже он прославился своим умением использовать правду крайне экономно. - "Голиаф" не поскупится.
- Хорошо... я скажу вам.

Предыдущая страница 23 Следующая страница


Дело Джен, или Эйра Немилосердия 24

Он посмотрел на нас, отер лоб, который внезапно покрылся блестящими каплями пота.
- Тут не слишком жарко? - спросил он.
- Нет, - ответил Дэррмо. - Где Аид?
- Ладно, он в... в...
Фраза оборвалась на полуслове. Лицо Мюллера исказилось от страха, тело изогнулось от боли в пояснице. Он закричал.
- Быстро говорите! - заорал Дэррмо, притянув беднягу за лацканы.
- Пен-дерин! - вопил тот. - Он в...
- Дальше! - ревел Дэррмо. - Пендеринов тысячи!
- Дгввести! - верещал Мюллер. - Вввести... ааааа!
- Какие двести? Я с тобой не в игрушки играю! - орал Дэррмо, яростно тряся Мюллера. - Говори прямо, или голыми руками порву, прямо сейчас!
Но Мюллер был уже не способен воспринимать угрозы. Корчась в агонии, он с диким визгом упал на пол.
- Врача! - выкрикнула я, падая на пол рядом с Мюллером.
Рот его был раззявлен в безмолвном вопле, глаза лезли из орбит. В нос мне ударил запах горящих тряпок. Я отскочила, а из спины Мюллера вырвался шар пламени. Затем Мюллер вспыхнул весь, целиком, и мы поспешно попятились от нестерпимого жара, который испепелил арестованного в считанные минуты.
- Черт! - ругнулся Дэррмо, когда мерзкий едкий дым улетучился.
Мюллер лежал на полу кучкой углей. Даже для опознания ничего не осталось.
- Аид, - прошептала я. - Что-то вроде встроенного самоуничтожителя. Как только Мюллер стал болтать, оно и сработало. Очень чистая работа.
- Впечатление такое, что вы чуть ли не восхищаетесь им, мисс Нонетот!
- Ничего не могу поделать, - пожала я плечами. - Ахерон - словно акула, он стал почти совершенным хищником. Я никогда не охотилась на крупную дичь и не буду, но азарт охоты мне близок. Первым делом, - сказала я, не обращая внимания на дымящуюся кучку пепла, которая недавно была Мюллером, - надо утроить охрану во всех местах, где хранятся ценные рукописи. А потом начнем искать этот самый Пендерин.
- Я займусь этим, - сказал Пшикс, наконец дождавшийся предлога, чтобы убраться отсюда.
Мы с Дэррмо переглянулись.
- Похоже, мы на одной стороне, мисс Нонетот.
- Увы, - презрительно бросила я. - Вы хотите получить Прозопортал. Я хочу вернуть дядю. Чтобы каждый из нас добился своего, Ахерон должен быть уничтожен. До тех пор мы работаем вместе.
- Полезный и счастливый союз, - ответил Дэррмо, с совершенно не выражавшим восторга лицом.
Я ткнула пальцем в его галстук.
- Усвойте одно, мистер Дэррмо. Может, за вами и сила, но за мной - правда. Поверьте мне, когда я говорю, что пойду на все ради защиты своей семьи, я это сделаю. Вы поняли?
Взгляд Дэррмо был очень, очень холоден.
- Не пытайтесь угрожать мне, мисс Нонетот. Я могу перевести вас литтективом в Леруик, в самое захолустье, а вы и глазом моргнуть не успеете. Вы здесь потому, что хорошо делаете свое дело. Кстати, я тоже. Мы похожи куда больше, чем вы думаете. До свидания, мисс Нонетот.
Краткий поиск по Уэльсу дал нам не двести, но 84 Пендерина - это если брать города и деревни. Улиц было в два раза больше, еще столько же - пабов, клубов и ассоциаций. Не удивительно, что их оказалось так много: Дик Пендерин был казнен в 1831 году за то, что якобы ранил солдата во время Мертирского восстания, - он был невиновен, а потому оказался первым мучеником валлийского возрождения и в каком-то смысле символом борьбы за республику. Даже если "Голиаф" и сможет проникнуть в Уэльс, они не будут знать, с какого Пендерина начать. А поиски займут уйму времени. Усталая, я возвращалась домой, в "Finis". Взяла из гаража машину: в ней умудрились сменить ведущий мост, втиснуть новый мотор и заделать дырки в корпусе. Я ехала, а над моей головой медленно поднимался дирижабль класса "клипер". Сгущались сумерки, сигнальные огни подсвечивали бока огромного воздушного корабля, лениво мерцавшего в вечернем небе. Элегантное зрелище. Десять винтов вращались с ритмичным гудением. Днем дирижабль мог бы затмить солнце.
Я вошла в вестибюль. Мильтоновский кон закончился, и Лиз приветствовала меня скорее как друга, а не гостя.
- Добрый вечер, мисс Нонетот. Все в порядке?
- Да не совсем, - улыбнулась я. - Но все равно спасибо.
- Вечером привезли вашего дронта, - сказала Лиз. - Он в вольере номер пять. Новости расходятся быстро - суиндонские фэны дронтов тут уже побывали. Они говорят, что это очень редкая версия - один что-то там. Они просили, чтобы вы им позвонили.
- Он один-два, - рассеянно прошептала я. Сейчас мне было не до дронтов. Я молча стояла у стойки.
Лиз почувствовала мою нерешительность.
- Могу я вам помочь?
- Мистер Парк-Лейн не звонил?
- Нет. А должен был?
- Да вообще-то нет. На случай, если он позвонит, я буду у себя в комнате или в "Чеширском коте". А если вы меня не найдете, то попросите его перезвонить через полчаса, ладно?
- А почему вы просто не пошлете ему открытку с просьбой прийти?
- Господи, неужто все так очевидно?
Лиз кивнула.
- Он женится.
- Не на вас?
- Нет.
- Печально.
- И мне тоже. А вас никто никогда не просил выйти замуж?
- Просил, конечно.
- И что вы сказали?
- Я сказала: когда выйдешь, попроси еще раз.
- И попросил?
- Нет.
Я навестила Пиквика, который вроде бы уютно устроился. При виде меня он радостно защелкал клювом. Наперекор теории экспертов, дронты оказались на удивление сообразительными и разумными - неуклюжая легендарная птица была совсем другой. Я дала ему арахиса и под плащом протащила к себе в комнату. Не то чтобы вольера была грязной или неприятной, я просто не хотела оставлять его в одиночестве. Я положила в ванной его любимый коврик, чтобы он мог поспать, и постелила там газеты. Потом сказала, что хочу завтра отвезти его к моей матери, и оставила его любоваться из окна машинами на парковке.
- Добрый вечер, мисс, - сказал бармен в "Чеширском коте". - Чем ворон похож на письменный стол?
- Тем, что в слове "оба" есть буква "б".
- Отлично. Половинку "Ворчуна"?
- Шутите? Джин с тоником. Двойной.
Он улыбнулся и вернулся к своим стекляшкам.
- Полиция?
- ТИПА.
- Литтектив?
- Угу.
Я взяла свой стакан.
- А я учился на литтектива, - задумчиво сказал он. - До кадета дошел.
- Что случилось?
- Моя девушка была воинствующей марловианкой. Переделала несколько "Говорящих Уиллов" так, что они стали читать "Тамерлана" Марло. Когда она попалась, к делу приплели и меня. Вот так. Меня даже в армию не взяли.
- Как вас зовут?
- Крис.
- Четверг.
Мы пожали друг другу руки.
- Я могу говорить только за себя, Крис, но я отслужила в армии и служу в ТИПА- Сети, так что скажи своей девушке спасибо.
- Я и говорю, - поторопился уверить Крис. - Каждый день. Теперь мы женаты, и у нас двое детишек. По вечерам я работаю в баре, а днем - директором суиндонского отделения Общества Кита Марло. У нас около четырех тысяч членов. Неплохо для елизаветинского фальшивомонетчика, убийцы, игрока и безбожника.
- Есть люди, которые утверждают, будто бы он написал пьесы, приписываемые Шекспиру.
Крис растерялся. Его охватили подозрения.
- Не думаю, что имеет смысл обсуждать это с литтективом.
- Споры не противозаконны, Крис. Мы что, по-твоему, полиция мыслей?
- А разве этим не ТИПА-2 занимается?
- Так что там насчет Марло?
Крис заговорил шепотом:
- Ладно. Я считаю, что Марло мог написать эти пьесы. Он, несомненно, был блестящим драматургом, об этом свидетельствуют его "Фауст", "Тамерлан" и "Эдуард II". Он был единственным человеком своего времени, который мог бы это сделать. Забудьте о Бэконе и Оксфорде - им до Марло как до луны.
- Но Марло был убит в тысяча пятьсот девяносто третьем году, - медленно ответила я. - Большая часть пьес написана после этой даты.
Крис испытующе посмотрел на меня и заговорил еще тише:
- Конечно. Если он действительно был убит в тот день.
- Не поняла?
- Возможно, его смерть была инсценирована.
- Зачем?
Крис глубоко вздохнул. Уж в этом вопросе он разбирался.
- Вспомните: королева Елизавета была протестанткой. Атеизм, как и папизм, ниспровергает авторитет протестантской церкви и самой королевы как ее главы.
- Государственная измена, - пробормотала я. - Карается смертной казнью.
- Вот именно. В апреле девяносто третьего Тайный Совет арестовал некоего Томаса Кида по обвинению в публикации антиправительственного памфлета. При обыске его комнаты были найдены атеистические произведения.
- И что?
- Кид указал на Марло. Сказал, что Марло написал их два года назад, когда они жили вместе. Восемнадцатого мая девяносто третьего года Марло арестовали и допросили. А затем освободили под залог - похоже, просто не хватило доказательств, чтобы отдать его под суд.
- А как же его дружба с Уолсингемом? - спросила я.
- Я к этому и веду. Уолсингем был влиятельной фигурой в тайной полиции, они знали друг друга много лет. С появлением все новых и новых свидетельств против Марло его арест с каждым днем неизбежно приближался. Но утром тридцатого мая Марло был убит в пьяной драке - вроде бы из-за неоплаченного счета.
- Как удачно!
- Более чем. Я уверен, что Уолсингем подстроил убийство своего друга. Три собутыльника Марло были людьми Уолсингема. Коронера подкупили, и Марло скрылся под псевдонимом "Шекспир". Уилл, разорившийся актер, знакомый с Марло еще по труппе "Шордич", наверняка ухватился за шанс подзаработать. И надо полагать, его карьера закончилась, когда Марло и вправду умер.
- Интересная теория. Но разве "Венеру и Адониса" не напечатали за несколько месяцев до смерти Марло? До ареста Кида?
Крис закашлялся.
- Хороший вопрос. Могу предположить, что замысел начали воплощать несколько преждевременно - или просто возникла путаница в записях.
Он замолк на мгновение, огляделся по сторонам и еще сильнее понизил голос:
- Только не рассказывайте другим марловианцам. В версии с инсценированной смертью есть и другие нестыковки.
- Я вся внимание.
- Марло был убит на территории, находившейся в юрисдикции королевского коронера. Тело с ножевой раной осматривали шестнадцать присяжных. Подкуп королевского коронера - штука маловероятная. Будь я Уолсингемом, я бы "убил" Марло в какой-нибудь дыре, где подкупить коронера намного легче. А еще - стоило бы подстраховаться и изуродовать тело так, чтобы его невозможно было опознать.
- Что вы говорите!
- Нельзя исключить и такой версии: Уолсингем сам приказал убить Марло, чтобы тот не сказал ничего лишнего. Под пыткой много что болтают, а Марло мог скомпрометировать Уолсингема по уши.
- Ну и что? - спросила я. - А как быть с вечными вопросами - отсутствием весомых свидетельств о жизни Шекспира, о его существовании в двух лицах, о том, наконец, что никто в Стрэтфорде не подозревал о его литературной деятельности?
Крис пожал плечами.
- Не знаю, Четверг. Просто за вычетом Марло в елизаветинском Лондоне не останется ни единого человека, который мог бы написать эти пьесы.
- Какие-нибудь теории есть?
- Никаких. Но елизаветинцы были забавной компанией. Придворные интриги, тайная служба...
- Эпоха перемен...
- Именно. Будем здоровы.
Мы чокнулись, и Крис отошел обслужить очередного клиента. Я с полчасика поиграла на пианино, прежде чем пойти лечь спать. По пути зашла к Лиз. Лондэн так и не позвонил.

ГЛАВА 27
АИД ВЫБИРАЕТ НОВУЮ РУКОПИСЬ

Я надеялся заполучить рукопись Остин или Троллопа, Теккерея, Филдинга или Свифта. Может, Джонсона, Уэллса или Конан-Дойла. Забавно было бы отыскать Дефо. Но представьте себе мою радость, когда я узнал, что шедевр Бронте "Джен Эйр" выставлен в ее старом доме! Судьба не могла быть щедрее...
Ахерон Аид.
Порочность во имя удовольствия и процветания
К нашим рекомендациям по охране в музее Бронте прислушались, и в ту ночь там стояли на страже пятеро вооруженных охранников. Все крепкие йоркширцы, назначенные на этот почетный пост по причине высокоразвитого чувства литературной гордости. Один оставался в комнате, где хранили рукопись, второй дежурил в здании, двое патрулировали снаружи, а пятый сидел в маленькой комнатке за монитором. Не сводя бдительного ока с экранов, он жевал сэндвич с яйцом и луком и, естественно, ничего подозрительного не заметил. Способности Ахерона были засекречены для всех агентств младше Девятки.
Аид вошел с легкостью. Он просто проскользнул в кухонную дверь, вскрыв замок фомкой. Охранник внутри здания шагов Ахерона не услышал. Его скорченное тело позднее было обнаружено под раковиной. Ахерон осторожно поднялся по лестнице, стараясь не шуметь. Вообще-то он мог поднимать какой угодно шум, пистолеты охранников не способны были причинить ему вред, но зачем нарываться? Он медленно прокрался по коридору в комнату, где хранилась рукопись, и заглянул внутрь. Комната была пустой. Охранник почему-то отсутствовал. Аид подошел к боксу из бронестекла и положил на него руку - прямо над книгой. Стекло под его ладонью пошло волнами и потекло; вскоре оно размягчилось настолько, что Аид просунул пальцы внутрь и вцепился в бумажные страницы. Когда он вытащил рукопись, дестабилизированное стекло распрямилось, как резина, и снова затвердело. Единственным свидетельством того, что молекулы перестраивались, осталась легкая рябь на поверхности стекла. Аид триумфально усмехнулся, прочитав на первой странице:
ДЖЕН ЭЙР
Автобиография, написанная Керрером Беллом
Октябрь, 1847
Ахерон намеревался просто похитить книгу, но ему всегда нравилась эта история. Поддавшись соблазну, он начал читать.
Она была открыта на эпизоде, когда Джен Эйр лежит в постели и прислушивается к странному звуку. Где-то совсем рядом звучит низкий сатанинский смех. Убедившись, что его источник находится не в ее комнате, Джен встает и, поспешно задвинув щеколду, кричит:
- Кто там?
В ответ слышатся какие-то стоны, звук удаляющихся шагов, вдали захлопывается дверь. Джен набрасывает на плечи шаль, медленно отодвигает задвижку и осторожно выглядывает в щелку. На ковровой дорожке она видит свечу и замечает, что коридор полон дыма. Скрип приоткрывшейся двери в комнату Рочестера привлекает ее внимание, и тут она замечает тусклое мерцание огня внутри. Джен, забыв обо всем, бросается туда, врывается в горящую комнату Рочестера и пытается разбудить спящего, крича:
- Проснитесь! Проснитесь!
Рочестер не шевелится, и Джен с возрастающей тревогой замечает, что простыни уже тлеют. Она хватает кувшин с водой и выплескивает на постель, потом приносит еще кувшин из своей комнаты. С трудом ей удается залить огонь вокруг кровати, и тут Рочестер, очнувшийся в луже воды, спрашивает:
- Что это, наводнение?
- Нет, сэр, - отвечает она. - Но здесь был пожар. Вставайте, прошу вас, вы залиты водой, я сейчас принесу свечу.

Предыдущая страница 24 Следующая страница


25 Джаспер Ффорде

Рочестер не вполне понимает, что происходит.
- Во имя всех фей в христианском мире, скажи: - это вы, Джен Эйр? - спросил он. - Что вы сделали со мной, колдунья? Кто здесь в комнате, кроме вас? Так вы решили утопить меня?
- Повернись. Медленно.
Это произнес уже охранник, отвлекший Ахерона от чтения.
- Как же я ненавижу такие вещи! - возопил он, поворачиваясь к офицеру, который держал его на мушке. - На самом интересном месте!
- Не двигайся и положи рукопись.
Ахерон так и сделал. Охранник отцепил от пояса уоки-токи и поднес к губам.
- Не надо, - тихо сказал Ахерон.
- Да неужто? - уверенно отозвался охранник. - И с какой же стати?
- А с такой, - ответил Ахерон, поймав взгляд охранника и заглянув ему в душу, - что иначе вы никогда не узнаете, почему от вас ушла ваша жена.
Охранник опустил уоки-токи.
- Что ты знаешь про Денизу?
Я провалилась в зыбкий беспокойный сон. Во сне я снова была в Крыму. Меня окружал грохот пушек и металлический лязг, с которым снаряд попадает в боевую машину пехоты. Я даже ощущала в воздухе вкус пыли, кордита и аматола, слышала глухие крики моих товарищей, треск выстрелов и визг вездесущих пуль. Восьмидесятипятимиллиметровые русские пушки били почти в упор, так что целиться им было просто незачем. Того, что тебя убьет, все равно услышать не успеешь. Я снова служила в легкой танковой - возвращалась на поле боя вопреки приказу отступить. Я вела машину по лугу, по остаткам предыдущих сражений. Машину сильно тряхнуло, и крыша над головой лопнула, внутрь ударил луч света, в котором заплясала пыль. Это оказалось неожиданно красиво. Та же незримая рука подняла машину и подбросила ее в воздух. Несколько ярдов мы катились на одной гусенице, потом плюхнулись в обычное положение. Мотор еще работал, управление тоже действовало. Я продолжала двигаться вперед, наплевав на повреждения. И лишь когда я потянулась к рации, поняла, что крышу- то снесло. Это было отрезвляющее открытие, но времени на размышление не оставалось.
Впереди дымились остатки гордости Уэссекских танковых войск - Третьей легкой танковой бригады. Русские восьмидесятипятимиллиметровки замолчали. Теперь доносились лишь звуки ружейной пальбы. Подъехав к ближайшей группе бредущих раненых, я открыла заднюю дверь. Она была смята - ну и черт с ней. Боковую дверь снесло вместе с крышей. Я поспешно подобрала раненых и умирающих солдат - двадцать два человека, - впихнув их в машину, рассчитанную на восьмерых. Все это происходило на фоне непрекращающихся телефонных звонков. Мой брат, без шлема, с окровавленным лицом, помогал укладывать раненых. Он попросил, чтобы я вернулась за ним. Только я отъехала, от брони отрикошетила пуля. Русская пехота перешла в наступление. Телефон по-прежнему звонил. Я поискала в темноте трубку, уронила ее и, ругаясь, стала шарить по полу.
Звонил Безотказэн.
- Все в порядке? - спросил он, чувствуя, что ошибается.
- Все в порядке, - ответила я, поскольку привыкла делать хорошую мину. - Что стряслось?
Я посмотрела на будильник. Было три часа ночи. Еще одна рукопись пропала. Только что пришло сообщение. Тот же почерк, что и в случае с "Чезлвитом". Просто вошли и взяли. Два охранника убиты. Один из собственного пистолета.
- "Джен Эйр"?
- Откуда ты знаешь?
- Мне сказал Рочестер.
- Чего?
- Не бери в голову. Хэворт-хаус?
- Час назад.
- Заеду за тобой через двадцать минут.
Не прошло и часа, как мы уже подъезжали к развилке на Ml в Регби. Ночь была ясной и холодной, дорога почти пустая. Я подняла крышу и включила обогрев на всю катушку, но все равно свистело так, словно ветер снаружи пытался ухватиться за складной верх. Я представила, каково вести машину зимой, и меня прошибла дрожь. К пяти утра доберемся до Регби, оттуда будет легче.
- Надеюсь, раскаиваться не придется, - пробормотал Безотказэн. - Брэкстон не обрадуется, когда узнает об этом.
- Всегда, когда люди говорят: "Надеюсь, раскаиваться не придется", им, как правило, раскаиваться приходится, и очень долго. Только слово скажи, и я тебя высажу. Забей на Брэкстона. Забей на "Голиаф", забей на Джека Дэррмо. Некоторые вещи важнее правил и законов. Правительства и стили приходят и уходят, а "Джен Эйр" остается. Я сделаю все, чтобы роман выжил.
Безотказэн ничего не ответил. Работая со мной, подозреваю, он впервые почувствовал, что ему действительно нравится в ТИПА-Сети. Я сбросила газ, чтобы обогнать ползущий грузовик, потом снова прибавила скорость.
- Откуда ты узнала, что я звонил про "Джен Эйр"?
Я немного подумала. Если я не смогу сказать Безотказэну, то не смогу сказать никому. Я достала из кармана платок Рочестера.
- Посмотри на монограмму.
- ЭФР?
- Эдвард Фэйрфакс Рочестер.
Безотказэн с сомнением посмотрел на меня.
- Полегче, Четверг. Я признаю, что я не лучший знаток Бронте, но даже я знаю, что эти люди - не настоящие.
- Настоящий он или нет, я с ним несколько раз встречалась. Еще у меня остался его сюртук.
- Подожди... я еще могу понять устранение Кэверли, но ты-то что несешь? Ты хочешь сказать, что персонаж может вот так запросто спрыгивать со страниц романа?
- Честное слово, я согласна, происходит что-то странное, что-то такое, чего я не могу объяснить. Барьер между мной и Рочестером стал тоньше. И не только он "прыгает" - однажды я сама попала в книгу, когда была маленькой. Я как раз угодила в тот эпизод, где они впервые встречаются. Помнишь?
Вид у Безотказэна сделался глуповатый. Он отвел взгляд и уставился в боковое стекло, за которым пробегала мимо заправочная станция.
- Дешево для неэтилированного.
Я поняла.
- Ты его ни разу не читал, угадала?
- Ну, - замялся он, - просто...
Я рассмеялась.
- Опа! Литтектив, который не читал "Джен Эйр"!
- Ладно-ладно, не сыпь соль на раны. Вместо нее я читал "Грозовой перевал" и "Вильетт". Я собирался и "Джен Эйр" уделить максимум внимания, но, как и многое другое, почему-то вылетело из головы.
- Давай лучше перескажу.
- Наверное, придется, - сварливо отозвался Безотказэн.
В течение следующего часа я пересказывала ему "Джен Эйр", начиная с тревог маленькой сиротки Джен, ее детства у миссис Рид с кузинами и кузеном, потом перешла к ее жизни в Ловуде, ужасной благотворительной школе, которой руководил жестокий ханжа-евангелист. Затем ее добрая подруга Элен Бернс заболевает тифом и умирает, а Джен становится примерной ученицей и, закончив школу, подается в учительницы под руководством своей директрисы, мисс Темпль.
- Джен покидает Ловуд и отправляется в Торнфильд, где ее единственной ученицей становится подопечная Рочестера, Адель.
- Подопечная? - спросил Безотказэн. - То есть?
- Ну, - ответила я, - думаю, это вежливое определение для плода предыдущей романтической связи. Если бы Рочестер жил сегодня, Адель в передовицах "ЖАБ-ньюс" обрыдали бы как дитя любви.
- Но он ведь порядочный человек?
- Да, конечно. Как бы то ни было, Торнфильд оказался приятным местом, правда, чуть странноватым - Джен подозревает, что там творится нечто, о чем все предпочитают помалкивать. Рочестер возвращается домой после трехмесячного отсутствия и оказывается мрачным и властным типом, но на него производит впечатление сила духа Джен, когда девушка спасает его во время странного пожара в спальне. Джен влюбляется в Рочестера, но ей приходится наблюдать, как он ухаживает за Бланш Ингрэм - что-то вроде секс-бомбы девятнадцатого века. Джен уезжает ухаживать за миссис Рид, которая лежит при смерти, а когда она возвращается, Рочестер просит ее руки. За время ее отсутствия он понял, что Джен куда лучше мисс Ингрэм, несмотря на разницу в социальном положении.
- Пока все хорошо.
- Не спеши считать цыплят, еще не осень. Через месяц во время свадебной церемонии приходит адвокат, который заявляет, что Рочестер уже женат и что его первая жена Берта еще жива. Он обвиняет Рочестера в двоеженстве, и это оказывается правдой. Сумасшедшая Берта Рочестер живет в дальней комнате на верхнем этаже Торнфильда под присмотром странноватой Грэйс Пул. Именно она пыталась поджечь Рочестера в спальне несколько месяцев назад. Джен глубоко потрясена - сам представляешь, - а Рочестер пытается оправдать свое поведение тем, что и правда ее любит. Он просит ее уехать с ним в качестве любовницы, но она отказывается. По-прежнему любя его, Джен убегает из Торнфильда и попадает в дом Риверсов, двух сестер и брата, которые оказываются ее кузенами.
- Малость натянуто, согласись.
- Цыц. Дядя Джен - который им тоже дядя - как раз умер и оставил ей все деньги. Она делит их с кузенами поровну и начинает жизнь самостоятельной женщины. Ее кузен, Сент-Джон Риверс, собирается ехать в Индию миссионером и предлагает Джен выйти за него замуж, чтобы они вместе служили церкви. Джен готова с радостью служить Церкви, но замуж не хочет. Она уверена, что брак - это союз по любви и взаимному уважению, а не по зову долга. Следует столкновение воль, после чего она соглашается ехать с ним в Индию в качестве помощницы. Книга заканчивается в Индии, где Джен строит новую жизнь.
- И все? - удивленно спросил Безотказэн.
- А ты как думаешь?
- Ну, финал какой-то вялый. Мы ищем в искусстве совершенства, поскольку в жизни его все равно нет, а Шарлотта Бронте заканчивает свой роман - похоже, в нем проявились какие-то автобиографические мотивы - в манере, которая отражает ее личное разочарование в любви. Будь я Шарлоттой, я бы постарался, чтобы Джен и Рочестер соединились - по возможности, поженились.
- Не приставай, - ответила я. - Это не я писала.
Повисло молчание.
- Ты, конечно, прав, - пробормотала я. - Дерьмо, а не финал. Ну зачем, когда все так хорошо, устраивать читателю под конец такой облом? Даже пуристы "Джен Эйр" соглашаются, что было бы куда лучше, если бы Шарлотта свела все концы, а не оборвала их на фиг.
- А как, если Берта все еще жива?
- Не знаю. Могла бы умереть или еще что-нибудь. А так...
- Откуда ты так хорошо знаешь эту книгу? - спросил Безотказэн.
- Она всегда была моей любимой. Даже лежала у меня в кармане, когда в меня стреляли. И остановила пулю. Вскоре появился Рочестер и боролся с кровотечением, пока не подъехала "скорая". Он и книга спасли меня.
Безотказэн посмотрел на часы.
- До Йоркшира еще много миль. Мы доедем туда не раньше... Эй, что это?
На дороге произошла авария. Впереди застряло десятка два машин. Мы простояли неподвижно минуты две, после чего я дернула переключатель скоростей до упора и медленно объехала хвост. Дорожный полицейский замахал нам, приказывая остановиться, с сомнением изучил следы от пуль на моей машине и сказал:
- Прошу прощения, мэм. Вы не могли бы пропустить...
Я показала ему бэдж Пятерки, и он сразу же заговорил по-другому:
- Извините, мэм. Впереди что-то непонятное...
Мы с Безотказэном переглянулись и вышли из машины. Толпу зевак сдерживала не только лента с надписью "ТИПА. Не нарушать", но и действо, разворачивающееся перед ними. Они стояли и молча смотрели. На сцене уже присутствовали три полицейские машины и "скорая помощь". Два фельдшера возились с новорожденным младенцем, заворачивая его в одеяло; тот жалобно хныкал. Завидев меня, полицейские облегченно вздохнули - самым старшим по званию тут был сержант, и всем отчаянно хотелось свалить ответственность на кого-нибудь поглавнее, а представитель Пятерки был самым главным оперативником, которого они видели в жизни.
Я взяла у полицейского бинокль и осмотрела пустое шоссе. В пятистах ярдах от нас дорога и звездное ночное небо закручивались спиралью наподобие водоворота, образуя нечто вроде колокола, который дробил и искажал свет, попадавший в воронку. Я вздохнула. Мой папочка рассказывал мне о временных искривлениях, но я никогда их не видела. В центре воронки, где отраженный свет свивался в беспорядочный узор, зияла чернильно-черная дыра. Казалось, у нее нет ни дна, ни цвета - только форма: идеальный крут размером с грейпфрут. Полиция перекрыла движение и по другую сторону дороги. Голубой свет мигалок, касаясь краев черной массы, становился красным, а дорога позади дыры казалась искривленной, словно смотришь в отражение на стенке консервной банки. Перед воронкой стоял синий "дацун", капот которого уже начал вытягиваться в сторону искривления. В хвост ему смотрел мотоцикл, а следующим, ближе всего к нам, стоял зеленый семейный фургончик. Я смотрела около минуты, но все машины на шоссе казались неподвижными, Мотоциклист и пассажиры машин застыли, словно статуи.
- Блин! - ругнулась я, глядя на часы. - И сколько времени это творится?
- Да около часа, - ответил сержант. - Тут вроде было ДТП с участием машины "Экзотмата". Другого времени выбрать не мог - прямо перед концом моей смены! - Он ткнул большим пальцем в ребенка на носилках, который запихнул кулачок в рот и наконец замолчал. - Это водитель. Перед столкновением ему было тридцать один. Когда мы подъехали - уже восемь. А через пару часов от него одно мокрое место останется.
- Вы вызвали Хроностражу?
- Звонил, - покорно ответил он. - Но близ Теско в Уорхэме открылось пятно неправильного времени. Они доберутся сюда не раньше чем через четыре часа.
Я быстро просчитала варианты.
- Сколько человек уже погибло?
- Сэр, - вмешался полицейский, показывая на дорогу, - лучше посмотрите на это!
Мы уставились на синий "дацун", который начал сжиматься и вытягиваться, складываться и уменьшаться, словно его засасывало в дыру. Через несколько секунд он исчез, спрессованный до одной миллиардной своей величины, и улетел неведомо куда.
Сержант сдвинул фуражку на затылок и вздохнул. Сделать он ничего не мог.
Я повторила вопрос.
- Сколько?
- О, пропал грузовик, целая передвижная библиотека, двенадцать машин и мотоцикл. Человек двадцать.
- Очень много материи, - мрачно сказала я. - К тому времени, когда сюда доползет Хроностража, искривление может вырасти до размеров футбольного поля.
Сержант пожал плечами. Ему никогда не объясняли, что делать с временными нестабильностями. Я повернулась к Безотказэну:
- Пошли.
- Что?
- У нас работа.
- Ты спятила!
- Возможно.
- Мы что, Хроностражу подождать не можем?
- Они не успеют. Это просто. Это может сделать даже макака с лоботомией.
- И где же мы тебе среди ночи найдем макаку, да еще с лоботомией?
- Сдрейфил, Безотказэн?
- Сдрейфил. Ты знаешь, что будет, если мы лопухнемся?
- Не лопухнемся. Это как раз плюнуть. Папа служил в Хроностраже, он мне рассказывал. Весь секрет - сфера. Через четыре часа мы получим глобальную катастрофу прямо у нас перед глазами. Разрыв во времени увеличится настолько, что мы не будем знать, где мы и когда. Конец цивилизации, паника на улицах и конец света. Эй, парень!
Я окликнула мальчишку, игравшего на дороге с баскетбольным мячом. Он неохотно отдал мне мяч, и я вернулась к Безотказэну, который беспокойно дожидался у машины. Мы опустили верх автомобиля, Безотказэн сел на место пассажира и обеими руками угрюмо вцепился в мяч.
- Баскетбольный?
- Это ведь сфера, не так ли? - ответила я, припомнив папин совет трехлетней давности. - Готов?
- Готов, - слегка севшим голосом ответил Безотказэн.
Я завела машину и медленно проехала мимо стоявших в обалдении ребят из дорожной полиции.
- Вы уверены? - спросил молодой полицейский.
- Почти, - ответила я почти честно. - У кого-нибудь есть часы с секундной стрелкой?
Самый молодой из них снял часы и протянул мне. Я отметила реальное время - 5.30 утра - и перевела стрелки на двенадцать, затем прикрепила часы на зеркало заднего вида.
Сержант пожелал нам вслед удачи, но на лице у него ясно было написано: "Лучше вы, чем я".
Вокруг нас небо начало розоветь, но там, где стояли машины, продолжалась ночь. Время для попавших в ловушку машин остановилось, но только с точки зрения внешних наблюдателей. Для пассажиров все казалось нормальным, разве что, обернувшись, они увидели бы молниеносно разгорающийся рассвет.
Первые пятьдесят ярдов дались нам с Безотказэном довольно легко, но когда мы подъехали ближе, машина и мотоцикл словно бы начали разгоняться. Поравнявшись с зеленым вагончиком, мы ехали уже со скоростью шестьдесят миль в час. Я посмотрела на часы на зеркале заднего вида и отметила, что прошло ровно три минуты.
Безотказэн следил за тем, что творилось позади нас. Когда мы двинулись в сторону нестабильности, движения полицейских ускорились и ускорялись до тех пор, пока фигуры не превратились в размытые пятна. Машины, перегораживавшие дорогу, развернулись и помчались прочь с устрашающей скоростью. Еще Безотказэн заметил, с какой скоростью поднимается солнце, и громко спросил, какого черта он тут забыл.
В зеленом фургоне ехали двое - мужчина и женщина. Женщина спала, а водитель смотрел на черную дыру, возникшую впереди. Я заорала, чтобы он остановился. Он опустил стекло, и я повторила приказ, помахав перед ним удостоверением. Он послушно нажал на педаль тормоза, и тормозные фары пунктирной линией прочертили тьму. Прошли три минуты двадцать шесть секунд с начала нашего путешествия.
С того места, где расположилась Хроностража, были видны только тормозные огни зеленого фургона, которые медленно приближались к черной дыре. Хроностражники смотрели на это целых десять минут - как зеленый фургон почти незаметно сворачивает к ограждению шоссе.
Было около десяти утра. Оборудование пригнали прямым ходом из Уорхэма. Груз и оперативники прилетели на тяжелом вертолете "Чинук", принадлежавшем ТИПА-12, тем же рейсом прибыл полковник Тоскливер, чтобы лично приглядеть за операцией. Он был крайне удивлен, узнав, что два обыкновенных офицера сами вызвались выполнить это опасное задание, и еще больше удивился, когда никто не смог объяснить ему, кто они (то есть мы) такие. Даже проверка регистрации моей машины ничего не дала, потому что по бумагам она все еще принадлежала гаражу, в котором я ее купила.
Единственным светлым пятном во всей этой истории был сферический предмет, который держал в руках офицер, сидевший на пассажирском месте. Если дыра вырастет еще хоть немного, время начнет утекать с такой скоростью, что даже самому быстрому транспортному средству понадобится не один месяц, чтобы догнать нас.
Тоскливер опустил бинокль и вздохнул. Ему выпала вонючая, безнадежная одинокая служба. Он работал в Хроностраже почти сорок лет. Стандартных земных лет. Зарегистрированных рабочих лет насчитывалось уже двести девять. А его собственных физиологических лет - только двадцать восемь. Он был младше своих детей, его жена коротала дни в доме престарелых.
Когда-то он думал, что фантастическая оплата компенсирует ему любые связанные со службой неприятности. Оказалось, нет. Не компенсирует.
Когда зеленый фургон исчез у нас за спиной, Безотказэн снова обернулся и увидел, что солнце поднимается все быстрее и выше. Из ниоткуда возник вертолет Хроностражи с характерной надписью "ХрСтр" на борту. Перед нами оставался только мотоциклист, находившийся в опасной близости к черной вращающейся дыре. Он щеголял в красном кожаном костюме, и мотоцикл у него был суперский, "Триумф", по иронии судьбы единственный, который мог бы удрать от воронки, сообрази водитель, в чем дело. Нам потребовалось еще шесть минут, чтобы поравняться с ним, и когда мы приблизились, рев воронки уже перекрывал свист хлещущего навстречу ветра - наверное, это похоже на тайфун над головой. Мы по-прежнему отставали на двенадцать футов и с большим трудом удерживали дистанцию. Стрелка спидометра "порше" достигла отметки девяносто миль, и тут мы наконец поравнялись. Я посигналила, но все звуки заглушал дикий шум.
- Готовься! - крикнула я Безотказэну. Ветер трепал наши волосы, рвал с тела одежду.
Я посигналила фарами, и мотоциклист, слава богу, заметил нас. Он обернулся и помахал рукой, решив, что мы предлагаем устроить гонки. И прибавил газу. Его тут же засосала воронка, он словно вытянулся по всем осям, вплыл в нестабильность, и через секунду его не стало. В ту же секунду я поняла, что ближе подъезжать нельзя, ударила по тормозам и заорала:
- Давай!
Шины аж задымились, нас понесло юзом по гудрону, Безотказэн метнул мяч, который словно распух до размеров дыры, потом стал плоским, как диск, а дырка вдруг вытянулась в линию. Мы увидели, как мяч попал в дыру, разок отскочил, позволив нам проехать... В тот момент, когда мы прошли по краю бездны, я посмотрела на часы. Мяч закрыл последний отблеск мира, оставшегося позади, и мы рухнули в Бог-знает-куда. Прошло двенадцать минут сорок одна секунда. Снаружи - около семи часов.
- Мотоцикл... того, - сказал полковник Тоскливер.
Его заместитель хрюкнул в ответ. Ему не нравилось, что не хроностражники норовят выполнить его работу. Работники Двенадцатого полвека окружали свою работу мистической завесой, отчего стоимость их труда непрерывно росла. А вот эти герои непрошеные могут подорвать веру людей в них, стражей вечности. Дело-то плевое, просто долгое. Он сам заделывал такую же дырку во времени, возникшую в муниципальном парке Уэйбридж аккурат между цветочными часами и эстрадой. Сама работа заняла десять минут - он просто подошел и засунул в дырку теннисный мячик, а снаружи пронеслось семь месяцев - семь месяцев по двойному окладу плюс премиальные, спасибо большое.
В салоне вертолета были установлены большие часы, чтобы все оперативники Хроностражи в зоне, подвергшейся влиянию временного искривления, могли следить за происходящим. Такие же часы на корпусе вертолета сзади позволяли офицерам, оставшимся вне зоны, видеть, как медленно течет время внутри.
После исчезновения мотоцикла они прождали целых полчаса. Затем увидели, как Безотказэн медленно поднялся и метнул предмет, похожий на мяч.
- Поздно, - пробормотал полковник Тоскливер, которому уже доводилось видеть такое прежде.

Предыдущая страница 25 Следующая страница


Дело Джен, или Эйра Немилосердия 26

Он отдал приказ, винт начал набирать обороты, и тут совершенно неожиданно тьма вокруг дыры исчезла. Из зеленого фургончика вышли люди и с удивлением стали озираться - для них внезапно наступил день. В ста ярдах дальше по шоссе баскетбольный мяч аккуратно заткнул дырку и теперь, чуть дрожа, висел в воздухе, пока пустота воронки жадно пыталась его засосать. Через минуту дыру затянуло, и мяч упал на асфальт, подскочил несколько раз и откатился к краю дороги. Небо стало ясным, точь-в- точь как прежде. Но от "дацуна", мотоцикла и пестрой гоночной машины не осталось и следа.
Мою машину несло все дальше и дальше. Шоссе сменилось бессмысленной мешаниной света и цвета. Порой из мрака выныривали какие-то образы, иногда мы попадали в стабильное время, но вскоре нас опять засасывало в воронку; в ушах ревел тайфун. Первый раз мы оказались где-то в окрестностях Лондона. Похоже, была зима, и впереди нас с объездной дороги выруливал бледно-зеленый "остин аллегро", который сердито загудел на мой "спидстер". Картина тут же сжалась, рассыпалась и превратилась в грязный трюм корабля. Машина была втиснута между двумя ящиками, ближний из которых был маркирован: "Шанхай". Рев воронки стал тише, но мы услышали другой рев - шторма. Корабль тяжело завалился на борт, и мы с Безотказэном неуверенно переглянулись: а не конец ли это нашего путешествия? Рев снова усилился, мокрый трюм сложился и исчез, тут же сменившись белой больничной палатой. Грохот стих, двигатель машины радостно заработал вхолостую. В единственной занятой постели я увидела сонную перепуганную женщину с рукой на перевязи. Я знала, что должна сказать.
- Четверг! - возбужденно закричала я.
Женщина в постели нахмурилась. Она посмотрела на Безотказэна, который радостно замахал ей рукой.
- Он не умер! - продолжала я.
Теперь я знала, что это правда. Снова поднимался шум, вскоре нас опять унесет.
- Авария - для отвода глаз! Такие, как Ахерон, так просто не умирают! Поезжай работать литтективом в Суиндон!
Женщина в постели едва успела повторить мои слова, как потолок и пол раскрылись и мы снова рухнули в водоворот. После ошеломительной смены разноцветных звуков и громкого света воронка сменилась парковкой на станции автосервиса близ черт знает какого шоссе. Буря утихла и сдохла.
- Все? - спросил Безотказэн.
- Не знаю.
Стояла ночь, уличные фонари бросали оранжевый отсвет на блестящее от недавнего дождя шоссе. К нам подъехала машина - огромный "понтиак" с большим семейством внутри. Жена ругала мужа за то, что тот уснул за рулем, дети ревели. Похоже, мы вернулись почти в ту же точку.
- Извините! - крикнула я.
Мужчина опустил стекло:
- Да?
- Какой сегодня день?
- Восемнадцатое июля, - ответила жена, тревожно глядя на него и меня.
Я поблагодарила и вернулась к Безотказэну.
- Нас забросило на три недели в прошлое? - спросил он.
- Или на пятьдесят шесть в будущее.
- Или на сто восемь.
- Я хочу выяснить, где мы.
Я выключила зажигание. Мы с Безотказэном пошли к кафетерию. За зданием виднелось шоссе, а дальше мост.
Мимо проехало несколько грузовиков с пустыми машинами на сцепке.
- Что-то не так.
- Похоже, - согласился Безотказэн. - Но что именно?
Внезапно дверь в кафетерий распахнулась, и оттуда выбралась женщина с пистолетом, подталкивая впереди себя спотыкающегося мужчину. Безотказэн затащил меня за припаркованный фургон. Мы осторожно выглянули и обнаружили, что у женщины появилась неприятная компания - из ниоткуда возникли трое мужчин, все вооруженные.
- Что за... - прошептала было я и тут вдруг поняла. - Да это же я!
Так оно и было. Я выглядела постарше, но это была определенно я. Безотказэн тоже узнал.
- Я не уверен, что мне нравится такая прическа, - сказал он.
- Тебе больше нравятся длинные волосы?
- Конечно.
У нас на глазах один из нападавших приказал другой мне бросить оружие. Другая я что-то сказала мы не расслышали - и положила пистолет на землю, выпустив своего подопечного, которого тут же схватил другой нападавший.
- Что происходит? - спросила я, окончательно запутавшись.
- Нам надо идти! - прошипел Безотказэн.
- И оставить меня на произвол судьбы?
- Смотри, - он показал на наш "спидстер". Машина чуть заметно дрожала, вокруг взвихрился ветер.
- Я не могу оставить ее - меня! - в безвыходном положении!
Безотказэн поволок меня к машине, которая раскачивалась все сильнее и вдруг начала таять.
- Подожди!
Я вырвалась, спрятала свой пистолет за колесом ближайшего автомобиля, затем бросилась к Безотказэну и прыгнула в "спидстер". Едва успела. Последовала яркая вспышка, грохот - и тишина. Я открыла глаз. Был день. Я посмотрела на Безотказэна, который сидел за рулем. Парковка исчезла, мы переместились на мирную деревенскую лужайку. Путешествие окончилось.
- Ты в порядке? - спросила я.
Безотказэн потрогал трехдневную щетину, которая непонятно как образовалась на подбородке.
- Похоже. А ты?
- Лучше некуда.
Я проверила кобуру. Пусто.
- Слушай, если я сейчас не найду сортир, я взорвусь. Словно неделю терпела.
Безотказэн страдальчески глянул на меня:
- Со мной то же самое.
Я присела за оградой. Безотказэн на негнущихся ногах перешел через дорогу и облегчился в кустах.
- Как думаешь, где мы? - крикнула я Безотказэну из-за ограды. - Или, точнее, когда?
- Машина двадцать восемь, - прохрипела рация, - ответьте, пожалуйста.
- Кто знает? - бросил он через плечо. - Но если тебя еще раз потянет на такие приключения, возьми с собой кого-нибудь другого, пожалуйста.
Почувствовав себя значительно лучше, мы снова сели в машину. Стоял чудесный день. Ясный и теплый. В воздухе висел запах сена, вдалеке слышался звук трактора, работавшего в поле.
- Что же там такое было на стоянке? - спросил Безотказэн. - Предыдущая Четверг или следующая Четверг?
Я пожала плечами:
- Не спрашивай у меня объяснений. Надеюсь, я все-таки выбралась из той переделки. Эти ребята не похожи на сборщиков пожертвований на церковные нужды.
- Скоро узнаешь.
- Догадываюсь. Интересно, кого я пыталась защитить?
- А я откуда знаю?
Я села на капот и надела темные очки. Безотказэн пошел к воротам фермы. Далеко в долине виднелась деревушка с домами серого камня, в поле мирно паслось стадо коров.
Безотказэн нашел столб с указателем расстояния.
Нам повезло.
Выяснилось, что мы в шести милях от Хэворта.
Я не слушала напарника, погрузившись в размышления о самой себе, лежавшей на больничной койке. Не увидь я себя, я бы не уехала в Суиндон, а не окажись я в Суиндоне, я не сумела бы предупредить себя о том, что надо туда поехать. Несомненно, мой папочка с легкостью разобрался бы в этом парадоксе, но я просто буксовала в тупике.
- Машина двадцать восемь, - опять сказала рация, - ответьте, пожалуйста.
Я отбросила раздумья и присмотрелась к положению солнца.
- Похоже, около полудня.
Безотказэн согласно кивнул.
- Слушай, а разве не мы - машина номер двадцать восемь? - спросил он, нахмурившись.
Я схватила микрофон:
- Машина двадцать восемь слушает.
- Наконец-то! - облегченно вздохнули на том конце. - С вами хочет говорить полковник Тоскливер из Хроностражи.
Безотказэн подошел поближе, чтобы получше слышать. Мы переглянулись, не зная, чего ждать - нагоняя, или поздравлений, или, как оказалось, того и другого вместе.
- Офицеры Нонетот и Прост, вы меня слышите? - произнес глубокий голос.
- Да, сэр.
- Хорошо. Где вы?
- В шести милях от Хэворта.
- Доехали-таки, а? - заржал он. - Отлично.
Он прокашлялся. Мы поняли: ща выдаст.
- Без протокола. Это была одна из самых отважных авантюр, какие я только видел. Вы спасли много людей и не дали этой хрени развиться в настоящую катастрофу. Можете гордиться собой. Я рад, что у нас служат два таких отважных офицера.
- Спасибо, сэр, я...
- Я еще не закончил! - рявкнул он, заставив нас обоих подскочить. - А теперь официально. Вы нарушили устав во всех пунктах, какие только можно было нарушить. И я обязан надрать вам обоим задницу за проявленную инициативу. Еще раз такое устроите - надеру. Понятно?
- Понятно, сэр.
Я посмотрела на Безотказэна. Нас интересовал только один вопрос:
- Сколько времени нас не было?
- Сейчас две тысячи шестнадцатый год, - отчеканил Тоскливер. - Вас не было тридцать один год!

ГЛАВА 28
ХЭВОРТ-ХАУС

Говорят, у Хроностражи ужасное чувство юмора. На мой вкус, оно просто раздражает. Я слышала, что они запихивают новичков в гравитационный костюм и забрасывают на недельку в будущее - просто так, шутки ради. Забаву запретили, когда один новобранец вышел за пределы Конуса и исчез. Теоретически он все еще существует - там, вне нашего времени, - но не может ни вернуться, ни связаться с нами. Подсчитано, что мы встретимся с ним примерно через четырнадцать тысяч лет - увы, он состарится всего на двенадцать минут. Шутка.
Четверг Нонетот. Жизнь в ТИПА-Сети
Мы оба стали жертвами своеобразного юмора хроностражников. Было чуть позже полудня текущего дня. Мы отсутствовали всего семь часов. Мы переставили стрелки и медленно поехали в Хэворт, приходя в себя после пережитого.
В Хэворт-хаусе полным ходом шло вечное цирковое представление - пресса. Я надеялась приехать раньше, чем нагрянут стервятники, но нас задержала дыра на автотрассе. Лидия Сандалик из "ЖАБ-ньюс" уже делала запись для обеденных новостей. Она стояла с микрофоном на ступенях крыльца Хэворт-хауса и готовилась начать репортаж. Махнула оператору, сделала серьезно-сосредоточенное лицо и начала:
- Едва над Хэворт-хаусом встало солнце, полиция начала расследование дерзкого похищения и двойного убийства. Сегодня ночью неизвестным грабителем при попытке задержать его во время кражи оригинальной рукописи "Джен Эйр" был застрелен охранник. Полиция находится на месте преступления с раннего утра и комментариев пока не дает. Совершенно ясно, что напрашивается параллель с похищением рукописи "Мартина Чезлвита", которая, несмотря на все усилия ТИПА-агентов, до сих пор не найдена. После похищения и убийства мистера Кэверли можно предположить, что подобная судьба ждет и самого Рочестера или Джен. Корпорация "Голиаф", которая неожиданно для всех прислала сюда своих представителей, тоже не дает комментариев - как обычно.
- Стоп! Отлично, дорогая, - оценил продюсер Лидии. - Теперь скажи это еще раз, но - не упоминая "Голиаф", хорошо, лапуля? Ты сама знаешь, они это вырежут.
- Ну и пусть.
- Лидс, крошка моя! Кто платит? Мне нравится свобода слова, как и всем остальным, но только в чужое эфирное время, договорились?
Она отмахнулась, заметив подъехавшую машину. Просияла и быстро зашагала навстречу, приказав оператору следовать за ней.
Тощий офицер лет сорока, с серебристыми волосами и мешками под глазами, при ее приближении возвел очи горе и изобразил улыбку, терпеливо дожидаясь, пока она подойдет и представит его.
- С нами согласился побеседовать инспектор полиции Перси Би-Шелли, отдел убийств. Скажите, инспектор, как вы думаете, это преступление связано с похищением рукописи "Мартина Чезлвита"?
Он снисходительно улыбнулся, сознавая, что сегодня вечером на него будут смотреть тридцать тысяч телезрителей.
- Пока еще слишком рано что-нибудь говорить, полный пресс-релиз появится в должное время.
- Но разве этим делом не должны заниматься литтективы Йоркшира? "Джен Эйр" - одно из самых великих сокровищ графства!
Би-Шелли перестал улыбаться.
- В отличие от других отделений ТИПА-Сети, йоркширские литтективы полагаются на регулярную полицию. Литтективы - не полицейские и не должны заниматься обыкновенным расследованием.
- Как вы полагаете, почему здесь появилась корпорация "Голиаф"?
- Интервью окончено! - рявкнул Би-Шелли - и пошел прочь сквозь толпу представителей других новостных агентств.
Пришел "Голиаф", ушел "Голиаф" - никто не собирался больше о нем спрашивать. Полиция убралась, и Лидия пошла перекусить - она занималась репортажем с самого завтрака. Через несколько минут подъехали на "спидстере" мы с Безотказэном.
- Ну-ну, - пробормотала я, выбираясь из машины. - Сандалик уже при деле. Привет, Лидс!
Лидия чуть не подавилась "смеющимся бургером", уронила его, схватила микрофон и бросилась за мной.
- Хотя литтективы и "Голиаф" делают вид, что их тут нет, - бормотала Лидия, стараясь поспевать за мной, - события приобретают интересный оборот с приездом Четверг Нонетот из ТИПА-27. Забыв о привычных процессуальных нормах, литтективы вылезли из-за столов и сами явились на место преступления.
Я остановилась, собираясь развлечься. Лидия сосредоточилась и начала интервью:
- Мисс Нонетот, скажите, что вы делаете так далеко от пределов вашей юрисдикции?
- Привет, Лидс. У тебя на губе майонез от "бургера". Они жутко соленые, не ешь ты эту дрянь. Что до дела, то, боюсь, все то же старое дерьмо: "вы понимаете, что все, что мы обнаружим, должно оставаться фа-фа-ля-ля и так далее". Сойдет?
Лидия едва скрыла улыбку:
- Ты думаешь, что оба похищения связаны?
- Мой братец Джоффи - большой твой поклонник, Лидс. Может, подпишешь фотку? Джоффи - с двумя "ф". Спасибо. Извини.
- Спасибо за помощь, Чет, - отозвалась Лидия. - Увидимся!
Мы подошли к полицейскому оцеплению и предъявили документы дежурному констеблю. Он посмотрел на бэджи, потом на нас. Судя по всему, впечатления мы не произвели. Констебль вызвал Би-Шелли:
- Сэр, тут двое уэссекских литтективов.
Би-Шелли соображал мучительно медленно. Он оглядел нас обоих с ног до головы и, аккуратно цедя слова, разъяснил:
- В Йоркшире литтективы сидят в кабинетах.
- Я читала отчеты о задержаниях. По ним это видно, - холодно ответила я.
Би-Шелли вздохнул. С учетом его отношения к яйцеголовым ТИПА-агенты, особенно из чужих регионов, явно были ему сейчас некстати.
- У меня тут два убийства, и я не хочу, чтобы на месте преступления что-нибудь трогали. Почему бы вам не подождать отчетов и начать расследование с них?
- Убийства - это, конечно, трагедия, - ответила я, - но главное тут - "Джен Эйр". Мы просто обязаны осмотреть место преступления. "Джен Эйр" - это больше меня и больше вас. Если откажете, я пошлю донесение вашему начальству с жалобой на ваше поведение.
Но Би-Шелли был то ли бесстрашен, то ли ленив, то ли черт его знает что. В конце концов, здесь ведь Йоркшир. Он поглядел на меня и тихо сказал:
- Не лезьте не в свое дело, бумагомараки.
Я шагнула вперед, он принял неприступный вид, не собираясь уступать дорогу. Ближайший офицер направился к нему, готовый прийти на помощь.
Я уже была готова взорваться, когда вмешался Безотказэн.
- Сэр, - начал он, - если бы мы медленно приблизились к цели, мы могли бы тихонько подкопаться под ситуацию, в которую вмешались.

Предыдущая страница 26 Следующая страница


27 Джаспер Ффорде

И на лице Би-Шелли вдруг расцвела торжественная улыбка.
- В таком случае, думаю, мы постараемся изыскать для вас возможность бегло осмотреть место преступления - если, конечно, вы пообещаете ничего не трогать.
- Даю слово, - стукнул себя в грудь Безотказэн.
Они обменялись рукопожатием и перемигнулись. Вскоре нас проводили в музей.
- Как тебе удалось? - спросила я.
- Посмотри на кольцо.
Я посмотрела. На среднем пальце Прост носил большое кольцо со странным запоминающимся рисунком.
- Что это?
- Наипочтеннейшее Братство Вомбата.
Я улыбнулась.
- Итак, что мы имеем? - спросила я. - Двойное убийство и пропавшую рукопись. Взяли только рукопись, ничего больше?
- Верно, - ответил Би-Шелли.
- И охранник застрелен из его собственного оружия?
Би-Шелли остановился и вперил в меня суровый взор.
- Откуда вы знаете?
- Догадалась, - сказала я с невинным видом. - А что дали видеозаписи?
- Сейчас мы их изучаем.
- На них никого нет, правильно?
Би-Шелли посмотрел на меня с любопытством:
- Вы знаете, кто это сделал?
Я прошла следом за ним в комнату, где прежде хранилась рукопись. Посреди пола стоял опустевший нетронутый бокс, какой-то жалкий теперь и бессмысленный. Я провела пальцами по испещренной крапинками неровной поверхности стекла.
- Спасибо, Би-Шелли, вы чудо, - сказала я, отходя от бокса.
Безотказэн и Би-Шелли переглянулись и поспешили за мной.
- И все? - сказал Би-Шелли. - Это все ваше расследование?
- Я увидела все, что нужно.
- А мне ничего не скажете? - сказал Би-Шелли, рысцой догоняя меня, затем воззвал к Безотказэну. - Брат, вы-то мне скажете!
- Мы должны сказать следователю все, что узнали, Четверг. Мы ему обязаны - он же нас впустил.
Я остановилась так резко, что Би-Шелли чуть не налетел на меня.
- Вы когда-нибудь слышали о человеке по имени Аид?
Полицейский заметно побледнел и нервно огляделся по сторонам.
- Не бойтесь, он уже далеко.
- Говорят, он умер в Венесуэле.
- Говорят, он проходит сквозь стены, - возразила я. - А еще говорят, что на ходу он становится бесцветным. Аид жив и здоров, и я должна найти его прежде, чем он возьмется за рукопись.
Би-Шелли словно съежился, осознав, кто стоит за преступлением.
- Я могу чем-нибудь помочь?
Я немного помолчала.
- Молитесь, чтобы вам никогда с ним не встретиться.
До Суиндона мы доехали без приключений. На шоссе Ml, где вылезла временная нестабильность, теперь все шло как обычно. Виктор ждал нас в кабинете. Вид у него был несколько возбужденный.
- Брэкстон все утро висел на телефоне, мекал что-то насчет страховки, которую не выплачивают, если его подчиненные лезут не в свою юрисдикцию.
- Да, обычное дерьмо.
- Я ему так и сказал. Заставил пол-отдела читать "Джен Эйр", чтобы засечь, если вдруг что случится.
- Это лишь вопрос времени.
- Хмм...
- Мюллер упомянул, что Аид где-то в Пендерине, - сказала я Виктору. - Что- нибудь выяснили?
- Пока ничего. Дэррмо сказал, что займется этим, но и у него ничего не вышло. Вот список более трех сотен возможных Пендеринов, которые мог иметь в виду Мюллер. Что гораздо хуже... Ты не читала утренние газеты?
Естественно, не читала. Он показал мне разворот "Крота". Заголовок гласил:
"ПЕРЕМЕЩЕНИЯ ВОЙСК
У ГРАНИЦ УЭЛЬСА"
Я прочла статью в тревоге. Военные зашевелились в районе Херефорда, Чепстоу и спорной пограничной территории вокруг города Освестри. Их представитель в беседе с прессой назвал маневры простыми "учениями", но звучало все это погано. Очень погано. Я повернулась к Виктору.
- Джек Дэррмо? Думаете, он так хочет заполучить Прозопортал, что готов развязать войну с Уэльсом?
- Кто знает, какой властью обладает "Голиаф". Может, за военными стоит и не он, Может, это простое совпадение или игра мускулами, но в любом случае мы не можем сбрасывать "Голиаф" со счетов.
- Тогда нам надо опередить его. Есть идеи?
- Еще раз: что сказал Мюллер? - спросил Тумман.
Я села, чтобы сосредоточиться.
- Он крикнул: "Он в Пендерине". Больше ничего.
- Ничего? - спросил Безотказэн.
- Нет. Когда Дэррмо спросил, в каком именно Пендерине, Мюллер сказал: "Их двести". Ну, типа "угадай".
Безотказэн настаивал:
- Что он в точности сказал?
- Он сказал "двести". Затем, наверное, повторил, но очень невнятно, а потом речь превратилась в крик, поскольку его охватила страшная боль. Разговор записан, но толку от него, как от...
- Может, он имел в виду кое-что другое?
- Что, Безотказэн?
- Я говорю по-валлийски на уровне туриста, но "гвести" означает отель.
- О господи, - простонал Виктор.
- Виктор? - спросила я, но он уже рылся в огромной куче карт, которые мы собрали. На каждой из них был какой-нибудь Пендерин. Аналогиа достал большой план Мертир-Тидвила и ткнул в точку между Дворцом Правосудия и Домом Правительства. Мы наклонились посмотреть, куда указывает палец, но подходящих подписей не увидели.
- Отель "Пендерин", - мрачно сказал Виктор. - Я провел там свой медовый месяц. Когда-то он был не хуже "Адельфи" или "Раффлз", но с начала шестидесятых стоит пустым. Если бы я искал укромное убежище...
- Он там, - заявила я, тревожно глядя на карту столицы Уэльса. - Там мы его и накроем.
- И как мы, по-твоему, сумеем незаметно пробраться в Уэльс, проникнуть в хорошо охраняемый район, выкрасть Майкрофта и рукопись и вернуться целыми и невредимыми? - спросил Безотказэн - На одно получение визы месяц уйдет!
- Мы найдем способ, - медленно проговорила я.
- Ты спятила! - взорвался Виктор. - Брэкстон никогда не позволит!
- Вот тут вы и пригодитесь.
- Я? Да Брэкстон меня никогда не слушает.
- Теперь послушает.

ГЛАВА 29
ДЖЕН ЭЙР

Роман "Джен Эйр" был опубликован в 1847 году под псевдонимом "Керрер Белл" - удобное нейтральное имя, под которым Шарлотта Бронте скрыла свой пол. Роман имел огромный успех - Уильям Теккерей отозвался о нем как о "шедевре большого гения". Нельзя сказать, что книгу никто не критиковал: Дж. X. Льюэс предложил Шарлотте изучать работы Остин и "исправить свои недостатки в свете опыта подлинного мастера". Шарлотта ответила, что работы мисс Остин вряд ли - в сравнении с тем, что ей хотелось бы писать, - можно назвать романами. Она назвала их "окультуренным садом без единого уголка дикой природы". Вопрос до сих пор остается открытым.
У. X. X. А. Ренуф. Семейство Бронте
Гоббс покачал головой при виде незнакомых коридоров особняка Рочестера, Торнфильд-холла. Стояла ночь, дом погрузился в глухую тишину. В коридоре было темно, и Гоббс на всякий случай нашарил фонарик. Поднимаясь по лестнице, он увидел, как темноту прорвал оранжевый отблеск. Сквозь приоткрытую дверь пробивался слабый свет свечи. Он остановился у двери и заглянул внутрь. Дико растрепанная женщина в клетчатом платье лила масло на постель Рочестера, а тот крепко спал. Теперь Гоббс понял, где находится. Скоро сюда придет Джен и бросится тушить огонь. Но вот откуда она появится, из каких дверей, он не знал. Он снова шагнул в коридор и чуть не подпрыгнул, столкнувшись нос к носу с крупной краснолицей теткой. От нее крепко несло спиртным, вид у нее был агрессивный, и смотрела она с едва скрываемым презрением. Они стояли, пялясь друг на друга: Гоббс соображал, что делать, женщина, хоть и покачивалась, отступать не собиралась. Гоббс запаниковал и полез было за пистолетом. Женщина с невероятной скоростью перехватила его руку и стиснула так, что он едва не взвыл от боли.
- Ты что тут делаешь? - прошипела она.
- Да кто ты такая, господи помилуй? - воскликнул Гоббс.
Она с размаху съездила его по лицу, убийца аж пошатнулся.
- Я Грэйс Пул, - сказала Грэйс Пул. - Может, я и служанка, но не смей произносить имя Божье всуе! Вижу я, ты не тутошний. Чего тебе надо?
- Я... я с мистером Мэзоном, - пробормотал он, заикаясь.
- Врешь, - ответила она, глядя на него с угрозой.
- Я... мне нужна Джен Эйр, - проблеял он.
- И мистеру Рочестеру тоже, - отрезала она. - Но он ее даже не поцеловал аж до самой сто восемьдесят первой страницы.
Гоббс заглянул в комнату. Сумасшедшая плясала вокруг постели, улыбаясь и хихикая, а пламя поднималось вокруг Рочестера все выше.
- Если она сейчас не придет, то не будет никакой сто восемьдесят первой страницы.
Грэйс Пул снова пригвоздила его к месту злобным взглядом.
- Она спасет его, как тысячу раз до того, и спасет еще тысячу раз. Так заведено.
- Да? - ответил Гоббс - Ну, порядок вещей может и измениться.
В этот момент сумасшедшая вылетела из комнаты, растопырив пальцы. С диким смехом, от которого чуть не лопнули перепонки, она бросилась на Гоббса и вцепилась острыми ногтями ему в лицо. Он завопил от боли. Грэйс Пул с трудом оторвала миссис Рочестер, захватив ее за шею из-под плеча полунельсоном, и потащила в мансарду.
- Запомни: тут так принято, - крикнула она, не оборачиваясь.
- И ты не попытаешься остановить меня? - озадаченно спросил Гоббс.
- Сейчас я веду несчастную миссис Рочестер наверх, - ответила она. - Так написано.
Дверь за ней захлопнулась, и в тот же момент крик "Проснитесь! Проснитесь!" заставил Гоббса снова заглянуть в горящую комнату. Он увидел Джен в ночной сорочке, выплескивавшую воду из кувшина на спящего Рочестера. Гоббс подождал, пока огонь утих, и лишь затем вошел в комнату и вынул пистолет. Оба персонажа посмотрели на него, и "все феи в христианском мире" застыли на губах Рочестера.
- Вы кто такой? - в один голос спросили они.
- Поверьте, вы не поймете.
Гоббс схватил Джен за руку и потащил ее в коридор.
- Эдвард! Мой Эдвард! - взмолилась Джен, простирая руки к Рочестеру. - Я не оставлю тебя, любовь моя!
- Минутку, - сказал Гоббс, продолжая пятиться, - ребята, вы же еще не успели влюбиться!
- Вот тут ты ошибаешься, - пробормотал Рочестер, доставая из-под подушки пистолет. - Я подозревал, что когда-нибудь что-то подобное случится.
Он прицелился в Гоббса и выстрелил - все одним быстрым коротким движением, - но промахнулся: большая свинцовая пуля попала в дверной косяк. Гоббс предупреждающе пальнул в воздух - Аид категорически запретил хотя бы ранить кого- то из романа. Рочестер выхватил второй пистолет и взвел курок.
- А ну, отпусти ее! - прорычал он, стиснув зубы, черные волосы упали ему на глаза.
Гоббс вытолкнул Джен перед собой и прикрылся ее телом.
- Не дури, Рочестер! Если все пойдет нормально, Джен вернется к тебе сразу же, ты и не заметишь ничего!
Гоббс пятился по коридору, где вот-вот должен был открыться портал. Рочестер следовал за ним, держа пистолет в руке, но сердце его разрывалось при виде того, как его возлюбленную бесцеремонно тащат из романа куда-то в другое место, где они с Джен никогда не смогут жить так, как в Торнфильде. Гоббс и Джен исчезли в портале, который сразу же закрылся. Рочестер бросил пистолет и выругался.
Через несколько мгновений Гоббс и совершенно сбитая с толку Джен вывалились из Прозопортала в облезлый, прокуренный вестибюль "Пендерин-отеля".
Ахерон шагнул вперед и помог Джен встать. Он предложил ей свое пальто, чтобы она смогла согреться. После Торнфильд-холла в отеле было явно холодно, всюду сквозило.
- Мисс Эйр! - ласково сказал Аид. - Меня зовут Аид. Ахерон Аид. Вы - моя почетная гостья. Прошу вас, возьмите себя в руки.
- Эдвард...
- С ним все в порядке, мой юный друг. Идемте, я вас отведу в теплую комнату.
- Я увижу моего Эдварда?
Аид улыбнулся:
- Это зависит от вашей ценности.

ГЛАВА 30
ВСПЛЕСК МАССОВОГО ЭНТУЗИАЗМА

Думаю, до похищения Джен Эйр вряд ли кто - и Аид в том числе - понимал, насколько популярен этот роман. У народа словно отняли живое воплощение наследия национальной английской литературы. Этот нюанс был единственным светлым пятном во всех новостных передачах, на которое мы могли надеяться.
Безотказэн Прост. Из дневника литтектива
Через двенадцать секунд после похищения Джен первый встревоженный представитель народа заметил на 107-й странице своего роскошного, в кожаном переплете издания "Джен Эйр" нечто странное. Через тридцать минут все линии библиотеки Английского музея были перегружены. Через два часа обеспокоенные читатели Бронте засыпали звонками все офисы литтективов. Через четыре часа президент Федерации Бронте встретился с премьер-министром. К ужину личный секретарь премьер-министра дозвонился до директора ТИПА-Сети. К девяти вечера директор ТИПА-Сети свалил все это по телефону на несчастного Брэкстона Пшикса. А в десять Пшиксу позвонил лично премьер-министр, который спросил, что планируется сделать. Пшикс беспомощно блеял в трубку. Тем временем в прессу просочилась весть о том, что Суиндон стал центром расследования дела "Джен Эйр", и к полуночи наш участок был окружен толпой встревоженных читателей и журналистов и фургончиками новостных бригад.
Брэкстон был в дурном настроении. Он курил сигарету за сигаретой, а после заперся на несколько часов в кабинете. Это не успокоило его напряженных нервов, и вскоре после звонка премьер-министра он вызвал нас с Виктором на крышу здания, подальше от ненасытных глаз прессы, представителей "Голиафа", и Джека Дэррмо в особенности.
- Сэр? - спросил Виктор, когда мы подошли к Брэкстону.
Он стоял, опершись на дымовую трубу, скрипнувшую, когда он повернулся. Пшикс с отсутствующим видом смотрел на огоньки Суиндона. Меня это встревожило. Парапет был едва двух ярдов в ширину, и в какой-то ужасный момент я подумала, что бедолага хочет покончить со всем разом.
- Посмотрите на них, - прошептал он.
Мы оба облегченно вздохнули: оказывается, Брэкстон залез на крышу, чтобы увидеть людей, которым его департамент обязан помочь. Их были тысячи, они окружили участок со всех сторон и стояли молча, сжимая свечи и томики искалеченной "Джен Эйр", оборвавшейся на середине 107-й страницы на полуфразе: в комнату Рочестера после пожара вошел таинственный "агент в черном".
Брэкстон похлопал по своему томику "Джен Эйр".
- Вы, конечно, читали?
- Да что тут читать, - ответил Виктор. - Роман написан от первого лица, и поскольку главной героини не стало, можно только гадать, что будет дальше. По моей теории, Рочестер станет еще мрачнее, засунет Адель в закрытый пансион и запрется в доме.
Брэкстон многозначительно глянул на Виктора.
- Это ваши догадки, Аналогиа.

Предыдущая страница 27 Следующая страница


Дело Джен, или Эйра Немилосердия 28

- Ну, в догадках наша сила.
Брэкстон вздохнул.
- Они хотят, чтобы я ее вернул, а я даже не знаю, где ее искать! До того, как все это стряслось, вы представляли себе, насколько популярна "Джен Эйр"?
Мы посмотрели на толпу внизу.
- Честно говоря, нет.
Брэкстон дошел до точки. Он дрожащей рукой отер пот с лица.
- Что мне делать? Не для протокола: если все это дерьмо за неделю не будет расхлебано, Джек Дэррмо возьмет управление в свои руки.
- Дэррмо наплевать на Джен, - сказала я, тоже глядя на толпу фэнов Бронте. - Он хочет заполучить Прозопортал, больше его ничего не интересует.
- Добудьте мне информацию, Нонетот. У меня осталось семь дней, а дальше - мрак, позор в истории и проклятия в литературе. Я знаю, что в прошлом у нас были разногласия, но я даю вам карт-бланш и, - великодушно добавил он, - не ограничиваю в расходах.
Тут он опомнился и добавил:
- Только не тратьте деньги, как воду, ладно?
Он снова посмотрел на огни Суиндона.
- Я такой же почитатель Бронте, как и все другие, Виктор. Что мне делать?
- Соглашайтесь на любые условия, держите наши действия в полной тайне от "Голиафа". И еще мне нужна рукопись.
Брэкстон сузил глаза:
- Какая рукопись?
Виктор протянул ему обрывок бумаги. Брэкстон прочел, и брови его полезли на лоб.
- Достану, - медленно сказал он, - даже если придется спереть ее самому.

ГЛАВА 31
НАРОДНАЯ РЕСПУБЛИКА УЭЛЬС

По иронии судьбы без быстрого и жестокого подавления в 1839 году восстаний одновременно в Понтипуле, Кардиффе и Ньюпорте Уэльс вообще никогда не стал бы республикой. Под давлением влиятельных землевладельцев после массовых выступлений, вызванных убийством 236 безоружных валлийских женщин и мужчин, чартисты сумели заставить правительство начать реформу парламентской системы. На крыльях успеха, при поддержке многочисленных представителей в палатах Парламента, они после восьмимесячной "Великой стачки" 1847 года добились защиты валлийского местного права. В 1854 году под руководством Джона Фроста Уэльс провозгласил независимость. Англия, взвесив тяготы Крымской войны и волнения в Ирландии, сочла за благо не препятствовать агрессивному и крепко спаянному Уэльскому народному собранию. Переговоры прошли спокойно, и в следующем году состоялась передача власти одновременно с заключением Англо-Уэльского договора о ненападении.
Зефания Джонс.
Из книги "Уэльс: рождение Республики"
Когда в 1965 году закрыли англо-уэльскую границу, шоссе А4 от Чепстоу до Эбертоу стало "зеленым коридором", сквозь который пропускали только бизнесменов или водителей грузовиков, осуществлявших торговлю в городе или перевозку груза из доков. По обе стороны шоссе тянулась ограда из колючей проволоки, напоминавшая посетителям, что малейшее отклонение в сторону от указанного маршрута запрещено.
Эбертоу считался открытым городом - "зоной свободной торговли". Пошлины были невысокими, а торговые тарифы просто смешными. Мы с Безотказэном медленно пересекли городскую черту. Тянувшиеся вдоль побережья стеклянные небоскребы и отделения мировых банков были очевидным свидетельством в пользу философии свободной торговли. Впрочем, невзирая на огромные прибыли, валлийский народ относился к свободной торговле без всякого энтузиазма. Остальная территория Республики была куда менее открытой и куда более традиционной, а в местах проживания малых племен за последние сто лет вообще вряд ли что-нибудь изменилось.
- И что теперь? - спросил Безотказэн, когда мы припарковались перед зданием "Голиафовского" Первого национального банка.
Я похлопала по портфелю, который вручил мне Брэкстон накануне вечером. Он попросил, чтобы я использовала содержимое мудро. Судя по тому, как развивались события, это был наш последний шанс, прежде чем дело подгребет под себя "Голиаф".
- Найдем проводника в Мертир.
- Сдается мне, у тебя есть какой-то определенный план.
- Я не зря работала в Лондоне, Безотказэн. У меня в рукаве несколько козырей. Сюда.
Мы прошли мимо банка и свернули в боковую улочку, заполоненную множеством лавок и лавчонок. Здесь торговали банкнотами, монетами, медалями, золотом - и книгами. Мы долго протискивались мимо торговцев, которые разговаривали в основном по-валлийски, и остановились перед маленьким букинистическим магазинчиком, окно которого было завалено старинными сборниками забытой мудрости. Мы с Безотказэном беспокойно переглянулись. Глубоко вздохнув, я открыла дверь, и мы вошли.
Зазвенел маленький колокольчик, к нам вышел высокий мужчина. Он подозрительно смотрел сквозь щель между космами седых волос и очками в форме полумесяца, но, узнав меня, сразу заулыбался.
- Четвэр, сэрдэнько мое! - пробормотал он во время порывистого объятия. - Що тэбэ сюды прывэло? Нэвжэ ж ты прыйихала в мий Эбертавэй тилькы для того, щоб побачыты твого старого Дая?
- Мени потрибна допомога, Даю, - тихо сказала я. - Мени ще николы не була потрибна допомога так, як зараз.
Наверное, он следил за новостями, поскольку замолчал. Осторожно вынул раннее издание Р. С. Томаса из рук потенциального покупателя, сообщил, что пора закрываться, и выставил его из магазина прежде, чем тот успел хотя бы вякнуть.
- Это Безотказэн Прост, - сказала я, когда книготорговец закрывал дверь на задвижку. - Мой напарник. Если ты доверяешь мне, то и ему доверяй. Безотказэн, это Джонс-Манускрипт, мой валлийский агент.
- А! - сказал букинист, горячо пожимая руку Безотказэну. - Друзи Четвэр - цэ мои друзи. Ото Хельвин-Кныга, - добавил он, представляя свою помощницу, которая застенчиво улыбнулась.
- Отож, юна Четвэр, чым я можу тоби допомогты.
Я ответила не сразу.
- Нам надо попасть в Мертир-Тидвил...
Букинист разразился смехом.
- ...сегодня вечером.
Он перестал смеяться, забыл про акцент и пошел в обход прилавка, по дороге рассеянно расставляя вещи по местам.
- Твоя слава бежит впереди тебя, Чет. Говорят, что ты ищешь "Джен Эйр". А еще говорят, что у тебя доброе сердце и что ты встречалась со злом - и осталась жива.
- А что еще говорят?
- Что в Долину вступила Тьма... - вмешалась Хельвин, прибавив в голос роковые нотки.
- Спасибо, Хельвин, - сказал Джонс. - Человек, которого ты ищешь...
- ...и Ронда последние несколько недель покрыта мраком, - продолжала Хельвин, которая явно еще не закончила.
- Хватит, Хельвин, - более жестко одернул ее Джонс. - Ты не забыла, что надо отправить в Лландод несколько новых экземпляров "Холодного дома"?
Хельвин с обиженным видом вышла.
- А что... - начала было я.
- И молоко скисает в вымени у коров! - провыла Хельвин из-за шкафа. - И все компасы в Мертире взбесились!
- Не слушай ее, - извиняющимся тоном сказал Джонс. - Книжек обчиталась. Но как я могу тебе помочь? Я, старый букинист без связей?
- Старый букинист с валлийским гражданством и правом свободного перехода через границу, которому не нужны связи, чтобы попасть туда, куда мне надо.
- Хвылыночку, Четвэр, сэрдэнько! Ты хочешь, чтобы я отвез тебя в Мертир?
Я кивнула. Джонс был лучшим и единственным моим шансом, единым в двух лицах. Но ему мой план понравился вовсе не так сильно, как мне бы хотелось.
- А зачем мне это делать? - резко спросил он. - Знаешь, что бывает за контрабанду? Хочешь, чтобы твой старик окончил дни в Скокхольмской камере? Слишком много хочешь. Я чокнутый старик, но не дурак.
Этого я ожидала.
- Если поможешь нам, - начала я, зарывшись в портфель, - я отдам тебе... вот это.
Я положила на прилавок листок бумаги. Джонс коротко вздохнул и тяжело плюхнулся в кресло. Он с первого взгляда понял, что это такое.
- Как... как ты это достала? - с подозрением спросил он.
- Правительство Англии очень высоко ценит возвращение "Джен Эйр" - достаточно высоко, чтобы пойти на сделку.
Он наклонился и схватил листок. Это был, во всей своей красе, ранний рукописный набросок "Детей лета", первого стихотворения в первом опубликованном сборнике Дилана Томаса. Время от времени Уэльс требовал возвращения национальной культурной ценности.
- Это не может принадлежать одному человеку, - медленно проговорил он. - Это достояние всей Республики. Это наше наследие.
- Согласна, - ответила я. - Можешь делать с рукописью, что пожелаешь.
Но Джонс-Манускрипт не поддался. Я могла бы организовать для него представление дилановского "Млечного леса" в исполнении Ричарда Бартона, этого валлийского Лоуренса Оливье, и все равно он отказался бы доставить нас в Мертир.
- Чет, ты слишком много хочешь! - чуть не плакал он. - Законы очень суровы! У Хеддли Кувринах* [Уэльская тайная полиция.] везде свои глаза и уши!
У меня упало сердце.
- Я понимаю, Джонс. Спасибо.
- Я отвезу вас в Мертир, мисс Нонетот, - вмешалась Хельвин, глядя на меня с полуулыбкой.
- Это слишком опасно! - прошептал Джонс. - Я запрещаю!
- Ша! - ответила Хельвин. - Довольно с меня твоих разговоров. Я каждый день читаю о приключениях, а теперь могу попасть в приключение сама! И потом, уличные фонари потускнели нынче ночью! Это знак!
Мы просидели в гостиной дотемна, затем совершили весьма некомфортное и шумное часовое путешествие в багажнике "гриффина-12", принадлежащего Хельвин. При пересечении границ мы со страхом прислушивались к разговорам по-валлийски, потом нас безжалостно трясло на выбоинах по дороге в Мертир. Второй КПП стоял как раз перед въездом в столицу. Это было необычно - видимо, маневры английских войск достигли опасной точки. Через несколько минут мы остановились, и багажник открылся. Хельвин велела нам выскакивать, и мы, постанывая, выбрались из нашего неуютного убежища. Она показала нам дорогу в "Пендерин-отель", а я предупредила, что если к рассвету мы не вернемся, то не вернемся никогда. Она улыбнулась, пожала нам руки, пожелала удачи и поехала в гости к тете.
Аид в это время сидел в пустом баре "Пендерин-отеля", курил трубку и задумчиво разглядывал пейзаж, открывавшийся из больших окон. За прекрасным Дворцом Правосудия поднималась луна, бросая холодный отсвет на старый город, полный света и движения. За домами высились горы, их вершины прятались в облаках. Джен сидела на краешке стула у противоположной стены, сердито поглядывая на Аида.
- Приятный вид, не так ли, мисс Эйр?
- Он блекнет по сравнению с пейзажем, которым я любовалась из моего окна в Торнфильде, мистер Аид, - сдержанно ответила она. - Чудеснейший на свете, и я люблю его как старого друга, верного и надежного. Я требую, чтобы вы вернули меня домой, немедленно.
- Все в свое время, дорогое дитя, все в свое время. Я не причиню вам вреда. Я просто хочу получить очень много денег, а потом вы сможете вернуться к своему дорогому Эдварду.
- Мне кажется, жадность погубит вас, сэр, - ровным голосом ответила Джен. - Вы думаете, что она принесет вам счастье, но так не бывает. Счастье питается любовью, а не тяжелой пищей, которой являются деньги. Любовь к деньгам есть корень всех зол!
Ахерон улыбнулся.
- Как же вы занудны со своими пуританскими замашками, Джен! Вам надо было уехать с Рочестером, пока была возможность, а не тратить время с этим слюнтяем Сент- Джоном Риверсом.
- Риверс - хороший человек! - сердито заявила Джен, - В нем доброты больше, чем вы знали в своей жизни!
Загремел телефон, и Ахерон жестом остановил гостью. Звонил Деламар, из телефонной будки в Суиндоне. Он следил за публикациями в рубрике объявлений "Крота".
- "Вислоухие кролики, отдадим в хорошие руки", - прочел он с листа.
Аид улыбнулся и положил трубку. Власти, подумал он, в конце концов заглотили наживку. Он махнул Феликсу-8, и тот двинулся следом за хозяином, таща за собой упиравшуюся Джен.
Мы с Безотказэном вынули стекло из окна темной тыльной части отеля и оказались в старой кухне - сырой обветшавшей комнате, забитой кухонным оборудованием.
- Теперь куда? - прошептал Безотказэн.
- Вверх по лестнице. Думаю, они в танцзале или еще где.
Я включила фонарик и сверилась с начерченным второпях планом. Поиск настоящих чертежей отеля был слишком опасен, поскольку "Голиаф" наблюдал за всеми нашими действиями, так что Виктор нарисовал схему по памяти. Я толкнула вращающуюся дверь, и мы вышли в цокольный этаж. Вестибюль располагался над нами. В свете фонарей пробивавшемся сквозь грязные окна, мы осторожно поднимались по грязной мраморной лестнице. Мы были близко, я это чувствовала. Я достала пистолет, Безотказэн тоже. Бронзовый бюст бродира Ульянова гордо господствовал над пространством вестибюля, установленный напротив забитой парадной двери. Слева был вход в бар и ресторан, справа - старый стол администратора. Огромная лестница вела к двум балконам. Безотказэн тронул меня за плечо и показал наверх. Дверь в главную гостиную была приоткрыта, и в щель пробивалась полоска оранжевого света. Мы направились туда, но вдруг услышали наверху шаги. Мы забились в тень и затаили дыхание.
По широкой мраморной лестнице спускалась небольшая процессия. Переднего я узнала - это был Феликс-8, в одной руке он держал канделябр, а другой тащил за руку маленькую женщину. Она была одета в ночную сорочку викторианского времени и куталась в мужское пальто. Ее лицо, хотя и решительное, говорило об отчаянии и безнадежности. За ней шел мужчина, не отбрасывавший тени в трепетном мерцании свечей, - Аид.
Они зашли в курительную комнату. Мы быстро подкрались на цыпочках к резной двери. Я сосчитала до трех, и мы ворвались внутрь.
- Четверг! Девочка моя, как предсказуемо!
Я застыла. Аид сидел в огромном кресле и с улыбкой смотрел на нас. Майкрофт и Джен, подавленные, сидели в шезлонгах, а за спиной у них стоял Феликс-8, держа два пистолета-пулемета и целясь в меня и Безотказэна. На столе лежал Прозопортал. Я выругала себя за тупость. Ведь я чувствовала присутствие Аида, так неужели Аид не мог ощущать меня?
- Пожалуйста, бросьте оружие, - сказал Феликс-8.
Он стоял слишком близко к Майкрофту и Джен, чтобы я рискнула выстрелить. Когда мы столкнулись в прошлый раз, он умер у меня на глазах. Я произнесла первое, что пришло на ум:
- Я не могла видеть вас где-нибудь раньше?
Он и ухом не повел.
- Оружие, пожалуйста.
- Чтобы ты пристрелил нас, как дронтов? Обломись. Оружие останется при нас.
Феликс-8 не шевельнулся. Наши пистолеты были наготове, а он целился в нас. Противостояние зашло в тупик.
- Вас, похоже, удивило, что я вас жду? - с легкой улыбкой сказал Аи.
- Можно и так сказать.
- Ставки поменялись, мисс Нонетот. Я думал, что десять миллионов - это куча денег, но кое-кто за одну машину вашего дяди предложил мне в десять раз больше.
Майкрофт с несчастным видом заерзал в шезлонге. Он давно уже перестал роптать, понимая, что все бесполезно. Теперь он жил дозволенным - от одного свидания с Полли до другого.
- Если так, - раздумчиво сказала я, - вы можете вернуть Джен в книгу.
Аид размышлял недолго.
- Почему бы и нет? Но сначала я хочу, чтобы вы кое с кем увиделись.
Дверь слева от нас открылась, и вошел Джек Дэррмо. Его сопровождали трое горилл, и все они были вооружены до зубов, в том числе и плазменными винтовками. Ситуация, отметила я, менее чем выигрышная. Я шепотом извинилась перед Безотказэном и громко сказала:
- "Голиаф"? Здесь, в Уэльсе?
- Для Корпорации нет закрытых дверей, мисс Нонетот. Мы приходим и уходим, когда нам вздумается.
Дэррмо сел на стул, обтянутый выцветшей красной материей, и достал сигару.
- Стакнулись с преступниками, мистер Дэррмо? Так "Голиаф" поступает в наши дни?
- Все относительно, мисс Нонетот. Отчаянные ситуации требуют отчаянных мер. Я и не ждал, что вы поймете. Однако слушайте. У нас в распоряжении очень много денег, а Ахерон великодушно позволит нам использовать знаменитое изобретение мистера Нонетота.
- И что именно?
- Вы когда-нибудь видели это? - спросил Дэррмо, взмахнув перед нами коротким стволом.
- Плазменная винтовка.
- Верно. Портативная полевая артиллерия, стреляющая усиленным зарядом чистой энергии. Она пробивает футовой толщины броневую плиту с дистанции сто ярдов. Думаю, вы согласитесь, это дает преимущество пехоте при любых обстоятельствах!
- Если "Голиаф" обеспечит ими пехоту, - вставил Безотказэн.
- Тут у нас небольшая сложность, офицер Прост, - ответил Дэррмо. - Видите ли, она не работает. На нее угрохали почти миллиард долларов, а эта дрянь не работает. Хуже того, недавно было доказано, что она никогда не будет работать, такая технология просто невозможна.
- Но Крым на грани войны! - зло воскликнула я. - Что случится, когда русские узнают, что новая технология - чистый блеф?
- Они не узнают, - ответил Дэррмо. - Технология невозможна здесь, зато возможна там.
Он похлопал по обложке Прозопортала и нежно посмотрел на генетически сконструированных. Майкрофтом книжных червей. Они находились в своем аквариуме, в фазе "отдыха и восстановления". Точнее - только что употребили вечернюю порцию информации и сыто выпукивали кавычки и знаки препинания. Воздух был просто перенасыщен полупереваренными знаками. Дэррмо взял в руки книгу. Я четко видела название - "Плазменная винтовка на войне". Я посмотрела на Майкрофта, который с жалким видом кивнул.
- Вот так-то, мисс Нонетот! - Дэррмо усмехнулся и постучал по обложке тыльной стороной кисти. - Зд? есь плазмен*ная "вин"товка работает как" пол! ожено. Нам ос + тает)ся т"олько от-= крыть Про\зопо, рта"л, пе + ре + ме + стить = че"рез не/го груз" & на%чать п"№оставки. Эт*о универса"ль"ное!! оружи!"е, мис"с Нон! ето"т.!
Он говорил не о плазменной винтовке. Его палец указывал на Прозопортал. Книжные черви изрыгнули целую тучу ненужных заглавных букв.
- Мы Можем Восп"роизВести Все, Что спО-собно)прИдум; ать человеческое Воображение. ДлЯ Меня ПоР! тал Не Просто ВоРота в Милли? оны Миров, , , А ГениалЬное Фотокопи"руюЩее В Трех Измере.ниях Устройство. С Ним!! Мы! Смо"жем Сделать Все Что ЗаХОтим, Даже Новый Портал - Пор*т*ативный. Пра%здник Каждый" День, Мис"с Нонетот.
- А В К"рыму ОпятЬ Воцарится! Смерть. Надеюсь, Вы Сможете С"пать По ноЧам, МистеР Дэррмо.
- Вы ЗаблуждаЕтЕсь, Мисс Н"онетот. Рос, сия Юбосрется", Когд? а СтолКнетс"я С Мощью ""Кру-ти!". ЦаРь Отдаст" Полу\остров А%нглии Навсе"-гда". Новая Ривьера. Это ЖЕ" БеСпОдОБно"!
- Бесподобно%"? Солнечны"е ПляЖи И Высотные О ели, П"остроеннЫе На Зе'млях, КоторЫе Ч"ерез Пол! века Потребуют Вер"нуть? Вы НичЕ-го Н"е Решите/, Дэрр"мо, Вы ПросТо Отодвинете Следующее" СтолКновен"ие. А "Если" Русские+ ПолучАт С"вою Пла№зменнУ"ю Винт"овку, Что Тогда =?
Джек Дэррмо был неудержим.
- О, Не Беспо"койТесь, Мис"с Нонетот! Я Воз? ьму С Них В Два Раза! Бол"ыне, Чем С Английского Пра%вительства!
- Вы Только ПослуШайте""! - встрял Аид, который искренне наслаждался полнейшим отсутствием у Дэррмо угрызений совести. - Сто Миллионов Доллар"ов За Портал+, Четверг, - добавил он возбужденно, - & 50% Со Всего, Что Из Него Добудут" =!

Предыдущая страница 28 Следующая страница


29 Джаспер Ффорде

- Ахерон Подался В ЛакеИ Кор"порации? Не Похоже На Вас.
Аид дернул щекой, но, взяв себя в руки, парировал:
- Из Маленького Желудя, Четверг...
Дэррмо покосился на него с подозрением. Кивнул своей горилле, и та наставила на Аида противотанковое ружье.
- Аид! Руководство!
- Прошу вас! - взмолился Майкрофт. - Вы Тревожите Червей! Они Начинают Де-фи-сиро-вать!
- За-ткнись, Май-крофт, - отрезал Дэррмо. - А-ид, про-шу - Ру-ководст-во.
- Ру-ко-вод-ство, Прия-тель?
- Да, Ми-стер А-ид. Даже Вы Не Устоите Против Ma-лого Ар-тиллерий-ского Ружья. У Вас Руководство к Пор-талу и Сти-хи! , В Которых Вы Запер-ли Миссис Нонетот. Дай-те Их Мне.
- Нет, Ми-стер Дэррмо. Лучше Если Вы Отдадите Мне Ору-жие...
Дэррмо даже не моргнул. Сила, которая с легкостью подчинила разум Орешека и несметного количества людей, не имела власти над темной душой Дэррмо. Аид побледнел. Он прежде не встречался с такими, как Дэррмо, по крайней мере со времен первого Феликса. Он расхохотался.
- Ты Смеешь Повторно Противиться Мне? - не поверил Дэррмо.
- Сме-ю. Если Бы Не! Смел, Ты Бы Ме-ня" Не У-важал + ЭТо Не Ос-нова% Для.Парт-нерства.
Аид обманным движением оказался перед Прозопорталом.
- Ду-маю, По-ка Мы Неплохо Со-т"руднича-ли! - воскликнул он, засовывая рукопись "Джен Эйр" в машину и высыпая туда же червей, которые успокоились, перестали пукать и дефисировать и приступили к делу.
- Надо же! - продолжал Аид. - Вынужден признаться, я был о вас лучшего мнения. Я почти надеялся, что нашел партнера.
- Но вы захотите получить все, Аид, - ответил Дэррмо. - Рано или поздно, и скорее рано.
- Верно, очень верно.
Аид дал знак Феликсу-8, и тот немедленно открыл огонь. Мы с Безотказэном были прямо на линии выстрела, он не мог промахнуться. Сердце у меня замерло, но пули невероятным образом замедлились и застыли в воздухе в трех дюймах от моей груди. Смертоносная очередь, лениво выползавшая из дула автомата Феликса-8, превратилась в застывшую огненную хризантему. Я оглянулась на Безотказэна, который тоже стоял на линии огня. Блестящая пулька застыла в футе от его лица. Он не шевелился. Мой папочка хоть раз да свалился мне на голову в нужный момент.
- Я что, не вовремя? - спросил папа, сидящий за пыльным роялем. - Я могу уйти. Если хочешь.
- Н-нет, папочка, вовремя, как раз на редкость вовремя!
Я окинула взглядом комнату. Мой отец обычно не задерживался долее пяти минут, и когда он уйдет, пуля точно найдет свою цель. Я метнулась к тяжелому столу и поставила его на попа, смахнув к черту пыль, мусор и коробочки от салатов.
- Ты никогда не слышала о человеке по имени Уинстон Черчилль? - спросил отец.
- Нет, а кто это? - с натугой произнесла я, впихивая тяжелую дубовую столешницу перед Безотказэном.
- Ага! - папа сделал заметочку в блокноте. - Он должен был предводительствовать Англией в последней войне, но, как я выяснил, еще подростком он перевернулся в кэбе и разбился насмерть. Очень неуклюже.
- Еще одна жертва французских ревизионистов?
Отец не ответил. Его внимание переключилось на середину комнаты, где Аид возился с Прозопорталом. Для таких людей, как Аид, время редко замирает.
- О, не обращайте на меня внимания, - сказал Аид, когда в темноте появился световой прямоугольник. - Я просто хочу переждать, пока закончатся эти неприятности. Руководство и Полли со мной, так что мы еще успеем поторговаться.
- Это кто? - спросил папа.
- Ахерон Аид.
- Я думал, он ростом пониже.
Аид уже ушел. Прозопортал тихонько загудел и закрылся.
- Надо кое-что исправить, - сказал папа, встав и закрыв блокнот. - Как у нас говорят, время никого не ждет.
Я едва успела увернуться и спрятаться за большим бюро, как мир снова пришел в движение. Свинцовая очередь наткнулась на тяжелую дубовую столешницу, которую я водрузила перед Безотказэном, а предназначавшиеся мне пули продырявили деревянную дверь, которая была за моей спиной - до папиного появления. Не прошло и двух секунд, как комната наполнилась свинцом и грохотом: оперативники "Голиафа" присоединились к перестрелке, прикрывая Джека Дэррмо, который, обалдев от того, что Аид исчез на полуслове, прорывался теперь к двери в старый гриль-бар. Майкрофт бросился на пол, рядом с ним - Джен, по комнате разлетались пыль и осколки. Когда над нашими головами опасно близко прошла очередь, разнеся лепнину и осыпав нас пылью, я прокричала Джен в ухо, чтобы она лежала, где лежит, и поползла к Безотказэну, который вел перестрелку с Феликсом-8.
Феликс-8 застрял между поставленным на попа квазигеоргианским столом и стенкой рядом с выходом в чайную комнату. Я пару раз выстрелила в "голиафовцев", которые быстро эвакуировали Дэррмо и вдруг стрельба прекратилась так же неожиданно, как и началась. Я перезарядила пистолет.
- Феликс-8! - крикнула я. - Ты еще можешь сдаться! Твое настоящее имя Дэнни Шанс! Я обещаю, мы сделаем все, что можем...
Послышался странный булькающий звук, и я, решив, что Феликс-8 ранен, выглянула из-за дивана. Я ошиблась. Его обычно бесстрастное лицо дергалось от смеха. Мы с Безотказэном озадаченно переглянулись, но предпочли не вылезать из укрытия.
- Что смешного? - крикнула я.
- "Я не могла видеть вас раньше?" - хихикал он. - Теперь я понял!
Он вскинул пистолет и, стреляя в нас, попятился в дверь темного вестибюля. Его хозяин сбежал, и ему тут больше нечего было делать.
- Где Аид? - спросил Безотказэн.
- В "Джен Эйр", - ответила я, выпрямляясь. - Прикрывай портал и, если он вернется, стреляй вот из этого. - Я вручила ему ручной гранатомет.
В этот момент вернулся Дэррмо - стрельба-то кончилась. Он выглянул из двери бара.
- Аид?
- В "Джен Эйр" вместе с руководством.
Дэррмо приказал мне отдать Прозопортал.
- Без руководства портал ничего не стоит, - ответила я. - Получите свое руководство, как только я вышвырну Аида из Торнфильда и верну мою тетю Майкрофту. Других сделок не будет. Все. А теперь я забираю с собой Джен.
Я повернулась к дяде.
- Дядя Майкрофт, отошли нас в эпизод перед тем, как Джен выбегает из своей комнаты, чтобы потушить огонь в спальне Рочестера. Получится так, словно она никогда и не исчезала. Когда мне понадобится вернуться, я дам знак. Сможешь это устроить?
Дэррмо развел руками.
- Да что тут за сладостное безумие? - возопил он.
- Вот это и будет знаком, - сказала я. - Слова "сладостное безумие". Как только прочитаешь их - сразу же открывай портал.
- Ты уверена в том, что делаешь? - спросил Безотказэн, когда я помогла Джен подняться на ноги.
- Как никогда. Только не выключай машину: я обожаю эту книгу, но вовсе не хочу остаться в ней навсегда.
Дэррмо закусил губу. Его переиграли. Его очередь сделать ход настанет, когда я вернусь.
Я проверила, заряжен ли мой пистолет, глубоко вдохнула и кивнула Джен, которая отважно улыбнулась мне в ответ. Мы крепко взялись за руки и шагнули в свет.

ГЛАВА 32
ТОРНФИЛЬД-ХОЛЛ

Все оказалось не так, как я себе представляла. Я думала, Торнфильд-холл будет больше и обстановка получше. В воздухе стоял крепкий запах мастики, а в верхних коридорах царил холод. В доме почти нигде не горел свет, и казалось, коридоры уходят прямиком в угольно- черную тьму. Все здесь было мрачно и неприятно. Я старалась замечать все, но больше всего меня поразила тишина - тишина мира, в котором нет летающих машин, загруженных шоссе и больших городов. Индустриальный век только начинался, и на планете царило Старое Доброе Прошлое.
Четверг Нонетот. Жизнь в ТИПА-Сети
Я чуть споткнулась, когда мы совершили прыжок. Яркая вспышка, статический разряд - и мы оказались в коридоре у спальни хозяина дома, в нескольких шагах от того места, где Гоббс перехватил Джен. Пылал огонь, и Джен инстинктивно вернулась к привычному делу - распахнула дверь и бросилась в комнату Рочестера, чтобы выплеснуть вечно полный кувшин с водой на горящую постель.
Быстро оглядела темный коридор, но никаких признаков Аида не заметила. В конце коридора я разглядела только Грэйс Пул, волочившую Берту в ее комнату на чердаке. Сумасшедшая оглядывалась через плечо, улыбка ее была искажена безумием. Грэйс Пул проследила направление ее взгляда и неодобрительно посмотрела на меня. Внезапно я ощутила себя здесь чужой. Это не мой мир, я не отсюда. Пока Джен бегала из комнаты Рочестера в свою и обратно, чтобы принести еще воды, я затаилась в отдалении. В лице молодой женщины, как я заметила, читалось облегчение. Я улыбнулась и позволила себе заглянуть в спальню. Джен сумела затушить огонь; Рочестер, очнувшийся в луже воды, бессвязно ругался.
- Что это, наводнение? - спросил он.
- Нет, сэр, - ответила она. - Но здесь был пожар. Вставайте, прошу вас, вы залиты водой, я сейчас принесу свечу.
Рочестер, заметив меня, незаметно подмигнул, после чего тут же напустил на себя суровый вид.
- Во имя всех фей в христианском мире, скажите, это вы, Джен Эйр? - спросил он, глядя на вернувшуюся Джен сверкающими глазами. - Что вы сделали со мной, колдунья?..
Я попятилась в полной уверенности, что дома книга начнет снова писать себя с этой самой страницы. Упоминание об "агенте в черном" исчезнет, и, если повезет и удастся договориться с Аидом, все придет в норму. Я взяла погасшую свечу, забытую на ковровой дорожке, и зажгла ее. Джен вскоре вышла, принялась меня благодарить, я только улыбнулась. Она взяла у меня свечу и снова вернулась в комнату, а я побродила по коридору, полюбовалась на исключительно хороший рисунок Лэндсира, посидела в кресле в стиле Регентства, их тут было два...
Хотя дом оказался невелик, укромных уголков для Аида хватало. Я произнесла его имя вслух - пусть знает, что я его ищу, - и услышала, как где-то в доме хлопнула дверь. Я распахнула ставни.
По лужайке в свете луны шагал Ахерон. Я смотрела на него, пока он не растаял в тени. Он и в сельской местности хорошо прятался, но у меня было неоспоримое преимущество. Я знала, как открыть портал, а он - нет. Вряд ли он осмелится напасть на меня. Я снова села и погрузилась в размышления о Маргариточке Муттинг и Лондэне, а затем, незаметно, в сон. Проснулась, когда дверь в комнату Рочестера открылась и на пороге появился Эдвард со свечой в руке. Он говорил остававшейся в комнате Джен:
- ...Мне нужно подняться на третий этаж. Не забудьте: не двигайтесь и никого не зовите.
Затем, мягко ступая, прошел по коридору и прошептал:
- Мисс Нонетот, вы здесь?
Я встала.
- Да, сэр.
Рочестер взял меня за руку и повел по галерее к верхней площадке лестницы. Там он остановился, поставил свечу на низкий столик и стиснул мои руки.
- Я благодарю вас от всего сердца, мисс Нонетот! Я жил словно в аду, я не знал даже, вернется ли моя дорогая Джен!
Он говорил горячо, с истинным чувством. Я подумала: любил ли меня когда-нибудь Лондэн так же, как Рочестер любит Джен?
- Это самое малое, что я могла сделать, мистер Рочестер, - с радостью ответила я, - после того, как вы не дали мне умереть в тот вечер.
Он отмахнулся от благодарности.
- Вы уходите прямо сейчас?
Я опустила взгляд:
- Все не так просто, сэр. В книге, кроме меня, есть еще один непрошеный гость.
Рочестер зашагал к балюстраде. Он заговорил, не оборачиваясь:
- Это он, не правда ли?
- Вы встречались с ним? - удивленно спросила я.
- У него много имен. У вас есть план действий?
Я рассказала ему о кодовых словах и объяснила, что для него будет лучше оставаться в Торнфильде, пока книга не придет в порядок до самого конца. Затем я как- нибудь заберу с собой Аида.
- Конец книги, - горестно сказал Рочестер. - Как я его ненавижу! Только подумать: моя милая Джен уезжает в Индию с этим трусом Сент-Джоном Риверсом! У меня кровь стынет в жилах! - Он взял себя в руки. - Но по крайней мере, до этого у меня будет еще несколько месяцев истинного счастья. Идемте, вы, наверное, голодны.
Он пошел по коридору, знаком пригласив меня следовать за ним.
- Предлагаю попытаться захватить его, когда Джен убежит после... - он вздрогнул, вспомнив об этом, - свадьбы. Мы останемся совсем одни, когда Джен уведет повествование в Мурхауз к своим дурацким кузинам и кузену. Больше я в книге не появляюсь, а значит, смогу вам помочь. Однако, как вы догадываетесь, вы не должны делать ничего, что может обеспокоить Джен, - роман написан от первого лица. Я могу улизнуть, чтобы обсудить с вами наши цели и планы вне рамок действия романа. Но вы должны пообещать, что не попадетесь на глаза Джен. С миссис Фэйрфакс и Адель я поговорю сам, они поймут. Слуги Мери и Джон сделают все, как я им прикажу.
Мы подошли к какой-то двери, и Рочестер нетерпеливо постучал. Послышался стон, глухой удар, и в дверях появилась растрепанная пожилая дама.
- Миссис Фэйрфакс, - сказал Рочестер, - это мисс Нонетот. Она останется у нас на месяц-другой. Я хочу, чтобы вы принесли ей поесть и приготовили постель. Она приехала издалека, ей надо подкрепиться и отдохнуть. Я был бы очень рад, если бы вы ни с кем не обсуждали ее присутствие, и весьма признателен, если вы устроите так, чтобы мисс Нонетот и мисс Эйр никогда не встречались. Мне вряд ли надо подчеркивать важность этого обстоятельства еще раз.
Миссис Фэйрфакс смерила меня взглядом. В особенности ее заинтересовали стянутые в хвост волосы и джинсы. Произведя оценку, она кивнула и повела меня в столовую.
- Поговорим завтра, мисс Нонетот, - сказал на полпути Рочестер, и его озабоченное лицо осветила улыбка. - И еще раз - спасибо.
Он повернулся и ушел, оставив меня на попечение миссис Фэйрфакс, которая поспешила вниз по лестнице, велев мне подождать в столовой. Вскоре она вернулась с холодным мясом и хлебом. Я набросилась на еду, а Пилот - который, думаю, забрался в дом, когда Аид вышел, - обнюхал мои ноги и восторженно замахал хвостом.
- Он вас знает, - медленно проговорила миссис Фэйрфакс. - Я прослужила тут много лет, но не помню, чтобы видела вас прежде.
Я почесала Пилота за ухом.
- Я как-то раз бросила для него палку. Когда он гулял с хозяином.
- Понятно, - с подозрением сказала миссис Фэйрфакс - А откуда вы знаете мистера Рочестера?
- Я, хм, встретилась с ним на Мадейре. Я знала его брата.
- Понимаю. Такая трагедия. - Ее глаза сузились. - Тогда вы знаете Мэзонов?
- Плохо.
Она то и дело посматривала на мои джинсы.
- Там, откуда вы родом, женщины носят брюки?
- Часто, миссис Фэйрфакс.
- И откуда же вы? Из Лондона?
- Дальше, миссис Фэйрфакс.
- А! - сказала миссис Фэйрфакс с понимающей улыбкой. - Из Осаки!
Она выбежала из комнаты, оставив нас с Пилотом наедине, но успела заставить меня пообещать, что я не буду кормить его со стола. Вернулась через десять минут с чайным прибором на подносе и снова ушла на полчаса, чтобы приготовить мне комнату. Затем отвела меня на третий этаж, откуда открывался прелестный вид перед домом. Я настояла, чтобы Пилот остался со мной, и он уснул под запертой дверью, странным образом почуяв опасность, которая может грозить его новой хозяйке. Я спала тревожным сном, и снился мне хохочущий и издевающийся надо мной Аид.
Пока я спала, Виктор и коллеги из Суиндонского отделения литтективов праздновали возвращение сюжета в законную колею. Кроме краткого упоминания о легком шуме, произведенном миссис Фэйрфакс в ночь пожара, все стало так же, как прежде. Был мобилизован член Федерации Бронте - исследовать текст по мере того, как книга постепенно "писала сама себя" на стертых недавно двухстах страницах. Исследователь Бронте знал книгу наизусть, и, судя по его довольной физиономии, жаловаться не приходилось.
Я проснулась оттого, что Пилот царапал дверь, просясь выйти. Я тихо выглянула наружу в щелочку. По коридору торопливо шла Джен, поэтому я быстро прикрыла дверь и посмотрела на часы. Было только шесть утра, почти вся домашняя обслуга спала. Я подождала пару минут, выпустила Пилота и пошла за ним, стараясь не наткнуться ненароком на Джен. Почти все утро у домочадцев ушло на приведение в порядок комнаты Рочестера, так что после завтрака я готова была покинуть дом, но меня задержала миссис Фэйрфакс.
- Мисс Нонетот, - заявила домоправительница, - мистер Рочестер объяснил мне события прошлой недели, и я тоже хотела бы поблагодарить вас.
Она говорила совершенно невыразительным голосом, но в чувствах ее я не усомнилась.
- Он приказал нам охранять дом, чтобы никто не причинил вреда мисс Эйр.
Я выглянула в окно - отсюда был виден работник, стоявший на страже с огромной киркой. Пока мы наблюдали за ним, он вдруг спрятался. Через мгновение вышла Джен, огляделась по сторонам, глубоко вдохнула свежий утренний воздух и снова скрылась в доме. Через несколько мгновений работник снова заступил на пост.
- Мисс Эйр не должна знать, что мы охраняем ее, - сурово объявила миссис Фэйрфакс.
Я поняла.
Миссис Фэйрфакс кивнула и критически осмотрела меня с головы до ног.
- Там, откуда вы приехали, все женщины ходят с непокрытой головой?
- Часто.
- Здесь так не принято, - упрекнула она. - Идемте. Я приведу вас в приличный вид.
Миссис Фэйрфакс отвела меня в свою комнату и вручила капор и длинный темный плащ, скрывший меня почти до пят. Я поблагодарила, миссис Фэйрфакс вежливо покивала.
- Мистер Рочестер сегодня дома? - спросила я.
- Он уехал по каким-то делам. Как я понимаю, он отправился в поместье мистера Эштона, там готовится вечеринка. Приглашены полковник Дэнт и лорд Ингрэм. Думаю, раньше чем через неделю он не вернется.
- Вы полагаете, это уместно, когда вокруг такое творится?
Миссис Фэйрфакс посмотрела на меня как на ребенка.
- Вы что, не понимаете? После пожара мистер Рочестер на неделю уезжает. Так должно быть.
Я хотела еще кое о чем спросить, но домоправительница извинилась и ушла, а я осталась одна. Собралась с мыслями, расправила плащ и вышла прогуляться вокруг дома, проверяя, все ли в порядке. Все работники вежливо кланялись мне, когда я проходила мимо. Каждый был чем-нибудь вооружен.
Оставалось только надеяться, что никто из них не столкнется с Аидом.
Я пошла по лужайке в том направлении, где он скрылся прошлой ночью, только- только прошла мимо буков у низкой изгороди, и тут знакомый голос заставил меня обернуться.

Предыдущая страница 29 Следующая страница


Дело Джен, или Эйра Немилосердия 30

- У нас есть шансы против него?
Это был Рочестер. Он прятался за толстым стволом, и на лице его отражалась глубокая тревога.
- Есть, и очень даже приличные, - ответила я. - Без меня он тут в ловушке. Если он хочет вернуться, ему придется пойти на переговоры.
- И где он?
- Собираюсь поискать его в городе. А вы намереваетесь отправиться к Эштонам?
- Прежде чем уехать, я хотел поговорить с вами. Вы ведь сделаете все, что сможете, да?
Я заверила его, что не пожалею усилий, и поехала в город.
Милкот оказался довольно крупным городом. Я направилась в центр, где обнаружила церковь, почтовую станцию, три гостиницы, банк, два мануфактурных магазина, большой оптовый склад и мелкие лавки. Был базарный день, в городе кипела жизнь. Никто не смотрел на меня, когда я шла между складами, забитыми доверху снедью и дичью. Если бы в воздухе не ощущался легкий запах чернил, все могло бы показаться реальным. Первая гостиница, в которую я заглянула, называлась "Георг". Поскольку так она называлась и в романе, я решила, что лучше всего поискать там.
Я вошла и спросила хозяина, не снял ли нынче утром комнату высокий человек. Хозяин ответил отрицательно, но добавил, что это не единственная гостиница в городе. Я поблагодарила его и пошла было к двери, но застыла на месте, услышав щелчок фотоаппарата. Я медленно обернулась. Позади меня стояла чета японцев, одетых в костюмы здешнего времени, вот только один из них держал в руках большую фотокамеру "Никон". Женщина торопливо спрятала вопиющий анахронизм и потащила мужчину к двери.
- Стоять!
Они остановились, нервно переглядываясь.
- Что вы тут делаете? - не веря своим глазам, спросила я.
- Мы из Осаки, - сказала женщина, а мужчина, который, похоже, не говорил по- английски, закивал головой и начал листать путеводитель по Бронте на японском языке.
- Как...
- Меня зовут миссис Накидзима, - сказала женщина, - а это мистер Сузуки.
Мужчина улыбнулся и горячо потряс мою руку.
- Это же безумие! - сердито сказала я. - Вы хотите сказать, что вы туристы?
- Именно, - согласилась миссис Накидзима. - Я совершаю прыжок один раз в год и беру с собой одного спутника. Мы ничего не трогаем и не разговариваем с мисс Эйр. И, как видите, мы одеты должным образом.
- Японцы? В Англии середины девятнадцатого века?
- А почему бы и нет? Действительно, почему?
- Но как у вас это получается?
Женщина пожала плечами.
- Просто получается, и все, - спокойно ответила она. - Я просто сосредотачиваюсь, читаю строчки - и вот.
Проблему надо было решать срочно.
- Слушайте. Меня зовут Четверг Нонетот. Я работаю на Виктора Аналогиа в Суиндонском отделе литтективов. Вы слышали о похищении рукописи?
Она кивнула.
- В книге прячется преступник, но я намереваюсь убрать его отсюда. Мой план основан на том, что отсюда существует только один выход. Преступник ни перед чем не остановится, если решит использовать вас, чтобы выбраться отсюда. Я настоятельно прошу вас вернуться домой, пока вы еще можете это сделать.
Миссис Накидзима посоветовалась со своим клиентом. Она объяснила, что мистер Сузуки хотел бы, если можно, увидеть Джен, а если ему придется вернуться прямо сейчас, он хотел бы вернуть деньги. Я еще раз объяснила ситуацию, и они в конце концов согласились. Я проводила их до комнаты, подождала, пока они упакуют вещи. Миссис Накидзима и мистер Сузуки обменялись со мной рукопожатиями, обнялись и исчезли. Я печально покачала головой. Похоже, туристический бизнес пролез во все щели.
Покинув теплую гостиницу, я вышла на прохладный воздух. Пошла мимо лавки, торговавшей поздними кореньями, к гостинице "Милкот", где тоже задала вопрос о новоприбывших посетителях.
- А что мне сказать мистеру Хеджу? - спросил хозяин, плюнув на пивную кружку и протерев ее для пущего блеска.
- Скажите, что его хочет видеть мисс Нонетот.
Хозяин поднялся по лестнице и вскоре вернулся.
- Комната семь, - бросил он и вернулся к своему занятию.
Ахерон сидел у окна, спиной к дверям. Он не шевельнулся, когда я вошла.
- Привет, Четверг.
- Мистер Хедж?
- Провинциалы Англии середины девятнадцатого века - суеверный народ. Аид - это для них крутовато.
Он обернулся ко мне, его пронзительные голубые глаза буквально сверлили меня. Но его власти надо мной навсегда пришел конец, он не мог читать меня, как других. Ощутил он это почти мгновенно и с полуулыбкой отвернулся к окну.
- Вы стали сильнее, мисс Нонетот.
- Я крепну от несчастий.
Он коротко хохотнул.
- Надо было прикончить тебя прямо в квартире Стикса.
- И обломать весь кайф? Ваша жизнь стала бы куда скучнее без меня и ТИПА- Сети.
Он проигнорировал мою реплику и сменил тему.
- Такой находчивый человек, как ты, никогда не пришел бы сюда, не подготовив обратного пути. Что это, Четверг? Заранее обговоренные слова, чтобы Майкрофт знал, когда открывать портал?
- Что-то вроде. Если отдадите мне руководство и Полли, то обещаю, что суд учтет вашу добрую волю.
Аид расхохотался.
- Боюсь, суд ничего учитывать не будет, слишком уж далеко зашло. Я могу убить тебя на месте, и мне очень хочется это сделать, но меня удерживает перспектива навсегда застрять в этом сюжете. Я пытался добраться до Лондона, но это невозможно: в мире Джен Эйр существуют только те места, о которых пишет Шарлотта Бронте. Гейтсхэд, Ловуд. Я удивился, что этот город оказался довольно большим. Скажи мне кодовое слово - и получишь и руководство, и Полли.
- Нет. Сначала руководство и тетя.
- Да? Тупик. Но ведь ты хочешь дождаться, когда книга снова напишется до конца, правильно?
- Конечно.
- Тогда можешь не ждать от меня никаких проблем, пока Джен не покинет Торнфильд. А потом поторгуемся.
- Я не буду торговаться, Аид.
Аид медленно покачал головой.
- Будете, мисс Нонетот. Вы омерзительно праведны, но даже вы взвоете, если вам придется проторчать тут остаток жизни. Вы умная женщина, я уверен, вы что-нибудь придумаете.
Я вздохнула и пошла прочь, к суете торговцев и лавочников... только бы отдохнуть от встречи с темной душой Аида.

ГЛАВА 33
КНИГА НАПИСАНА

Оставаясь в "Пендерин-отеле", мы наблюдали за блестящей работой Четверг. Роман быстро развивался, в нескольких строках укладывались недели. По мере появления в романе новых эпизодов мы с Майкрофтом читали их вслух. Мы все ждали фразы "сладостное безумие", но она так и не появлялась. Мы приготовились к худшему - Аид мог как-то вывернуться. Это означало бы, что Четверг застрянет в книге навечно.
Безотказэн Прост. Из дневника
Недели в Торнфильде проносились быстро, и я охраняла Джен незаметно для нее. Наняла в Милкоте мальчонку, осведомлявшего меня о всех действиях Аида, но тот, похоже, вполне был доволен утренними прогулками, книгами, которые одалживал у местного врача, и убиванием времени в гостинице. Его бездействие вызывало у меня тревогу, но пока я даже радовалась, что ничего не происходит.
Рочестер прислал письмо с уведомлением о возвращении и о том, что он хочет устроить вечеринку для соседей. Джен была очень возбуждена прибытием ветреной Бланш Ингрэм, а мне было почти все равно. Вместе с Джоном, мужем кухарки, человеком находчивым и умным, мы старательно занимались вопросами безопасности. Я научила Джона стрелять из Рочестерова пистолета, и, к моей радости, он оказался превосходным стрелком. Я боялась, что Аид попытается проникнуть в дом под видом одного из гостей, но, кроме приезда мистера Мэзона из Вест-Индии, ничего экстраординарного не произошло.
Недели превращались в месяцы. Джен я почти не видела - преднамеренно избегая ее, конечно же, - но поддерживала связь с домашней прислугой и мистером Рочестером, проверяя, как идут дела. Оказалось, что сюжет вернулся на рельсы. Мистера Мэзона, как и полагалось, изранила его сумасшедшая сестрица - я сторожила за дверью, пока Рочестер ходил за врачом, а Джен занималась перевязкой. Когда приехал доктор, я стала на страже в беседке, в которой должны были встретиться Джен и Рочестер. Все шло своим чередом вплоть до короткой передышки, когда Джен отправляется навестить свою умирающую тетку в Гейтсхэде. Рочестер к тому времени решает жениться на Бланш Ингрэм, и между ним и Джен возникает некоторая напряженность.
Когда она уехала, я вздохнула с облегчением. Теперь можно было расслабиться и поговорить с Рочестером, не опасаясь, что Джен что-то заподозрит.
- Вы плохо спите, - заметил Рочестер, когда мы вместе с ним гуляли по лужайке перед домом. - у вас круги вокруг глаз и вид усталый.
- Я не смогу спать, пока Аид всего в пяти милях отсюда.
- Ваши лазутчики наверняка оповестят вас о любом его передвижении?
Это было так - сеть работала прекрасно, хотя и не без затрат со стороны Рочестера. Если Ахерон куда-нибудь отправлялся, я узнавала об этом в течение нескольких минут - от всадника, который постоянно дежурил как раз на такой случай. Я всегда знала, где мой подопечный, если не в гостинице, - гулял ли он или избивал тростью крестьян. Он никогда не подходил к дому ближе чем на милю - и слава богу.
- Мои лазутчики позволяют мне жить спокойно, но я все равно не могу поверить, что Аид остается пассивным. Это пугает и беспокоит меня.
Мы прошли примерно с милю. Рочестер показывал красивые уголки в окрестностях дома. Я не прислушивалась.
- Как вы сумели помочь мне в тот вечер, когда в меня стреляли?
Рочестер резко остановился.
- Просто так вышло, мисс Нонетот. Я могу это объяснить не лучше, чем вы - свой приход сюда, когда вы были маленькой девочкой. Кроме миссис Накиджима и путешественника по имени Фойл* [Название известного лондонского книжного магазина. Возможно, и фамилия его владельца.], я не знаю больше никого, кто способен совершить такой прыжок самостоятельно.
Я была поражена.
- Значит, вы знаете миссис Накиджима?
- Конечно. Обычно я устраиваю для ее гостей прогулки по Торнфильду, пока Джен находится в Гейтсхэде. Риска никакого, и очень выгодно. Загородные дома содержать не дешево, мисс Нонетот, даже в нашем столетии.
Я позволила себе улыбнуться. Наверное, миссис Накиджима очень неплохо зарабатывает. В конце концов, это же предел мечтаний для фаната Бронте, а в Японии таких хватает.
- И что вы будете делать, когда все закончится? - спросил Рочестер, науськивая Пилота на кролика.
Пес гавкнул и припустил за добычей.
- Думаю, вернусь в ТИПА, - ответила я. - А вы?
Рочестер задумчиво смотрел на меня, сдвинув брови. На лице его стал проступать гнев.
- После отъезда Джен с этим слизняком и лицемером, простите за выражение, Сент-Джоном Риверсом мне остается только пустота.
- И что вы будете делать?
- Делать? Делать я ничего не буду. Мое существование прекратится.
- Вы умрете?
- Не совсем так, - ответил Рочестер, тщательно подбирая слова. - В мире, откуда пришли вы, люди рождаются, живут и умирают. Я прав?
- Более-менее.
- Насколько я представляю - жалкий способ существования, - рассмеялся Рочестер. - И вы полагаетесь на это внутреннее зрение, которое называете памятью, дабы поддерживать себя в дни тягот, полагаю?
- Большую часть времени, - ответила я, - хотя обычно память раз в сто слабее реальных переживаний.
- Согласен. Я не родился и не умер. Я появляюсь на свет сразу тридцати девяти лет от роду и исчезаю вскоре после этого, впервые влюбившись потеряв мою любовь, смысл существования моего!
Он замолчал и поднял палку, которую Пилот добросовестно принес вместо кролика, так им и не пойманного.
- Видите ли, по желанию я могу перемещаться в книге куда угодно в одно мгновение и возвращаться, когда хочу. Большая часть моей жизни проходит между временем, когда я признаюсь в искренней любви к этой милой, проказливой девочке, и тем моментом, когда адвокат и этот идиот Мэзон разрушают мою свадьбу и разглашают присутствие сумасшедшей в доме, на чердаке. Это недели, в которые я возвращаюсь чаще всего, но я возвращаюсь и в тяжелые эпизоды тоже, поскольку вне сравнения даже самые возвышенные моменты воспринимаются как данность. Иногда мне кажется, что я мог бы попросить Джона задержать этих двоих на пороге церкви, пока мы не обвенчаемся... но, к сожалению, это противоречит ходу романа.
- Значит, пока я разговариваю с вами...
- ...одновременно я впервые встречаюсь с Джен, ухаживаю за ней, затем теряю ее навсегда. Сейчас я даже вижу вас под копытами моей лошади - маленькой девочкой с перепуганным лицом, - он потер локоть, - и чувствую боль от падения. Как видите, мое существование, пусть и ограниченное, имеет свои преимущества.
Я вздохнула. Если бы жизнь была такой же простой, если бы можно было постоянно посещать хорошие минуты и проскакивать мимо дурных.
- У вас есть возлюбленный? - вдруг спросил Рочестер.
- Да. Но между нами пробежала кошка. Он обвинил моего брата в преступлении, которое я считаю нечестным возлагать на плечи мертвого. Мой брат не может защитить себя, а доказательства слабые. Я не сумела этого простить.
- Да что тут прощать? - удивился Рочестер. - Забудьте о прощении и сосредоточьтесь на жизни. У вас короткая жизнь, слишком короткая, чтобы мелочные обиды нарушали ваше быстротечное счастье!
- Увы! - ответила я. - Он собирается жениться.
- И что? - фыркнул Рочестер. - Наверняка на той, что так же мало подходит ему, как Бланш Ингрэм - мне!
Я подумала о Маргариточке Муттинг - действительно, сходство несомненное.
Мы молча шли дальше, пока Рочестер не достал карманные часы и не сверился со стрелками.
- Сейчас моя Джен возвращается из Гейтсхэда. Где мой карандаш и блокнот? - Он порылся в карманах и вынул альбом для рисования с привязанным к нему карандашом. - Я встречаю ее случайно - вскоре она пойдет через поля в этом направлении. Как я выгляжу?
Я поправила ему шейный платок и удовлетворенно кивнула.
- Как думаете, я красив, мисс Нонетот? - внезашю спросил он.
- Нет, - честно ответила я.
- Ха! - воскликнул Рочестер. - Да обе вы - вредные маленькие феечки! Идите, идите! Потом поговорим!
Я оставила его и, глубоко задумавшись, побрела назад, к дому у озера.
Текли недели, становилось теплее, на деревьях стали набухать почки. Я почти не видела ни Рочестера, ни Джен, поскольку они не сводили глаз друг с друга. Миссис Фэйрфакс не слишком это нравилось, но я посоветовала ей прислушаться к здравому смыслу. Она всполошилась, как старая наседка, но все-таки перестала лезть в чужие дела. Жизнь в Торнфильде шла своим чередом еще несколько месяцев. Наступило лето. Я присутствовала на свадьбе Рочестера. Он сам меня пригласил, и я спряталась в ризнице. У меня на глазах священник, крупный мужчина по фамилии Вуд, спросил у присутствующих, не известны ли им обстоятельства, которые могут воспрепятствовать свадьбе. Я слышала, как адвокат открыл страшный секрет. Рочестер был вне себя от ярости, когда Бриггс зачитал аффидевит Мэзона, в котором говорилось, что сумасшедшая - Берта Рочестер, сестра Мэзона и законная жена Рочестера. Во время скандала я не высовывала нос из укрытия и вылезла лишь тогда, когда Рочестер повел маленькую группу гостей к дому, чтобы показать им свою жену. Я не пошла за ними. Мне хотелось прогуляться, подышать свежим воздухом и, главное, оказаться подальше от печали и страданий, которые испытают Джен с Рочестером, когда поймут, что не смогут стать мужем и женой.
На другой день Джен исчезла. Я следовала за ней на безопасном расстоянии, проследила, как она свернула на дорогу в Уиткросс, словно бездомное животное, блуждающее в поисках лучшей жизни. Я смотрела вслед, пока она не пропала из виду, затем отправилась в Милкот пообедать. Покончив с едой в "Георге", я сыграла в карты с тремя заезжими игроками и к ужину выиграла у них шесть гиней. Пока мы играли, у стола появился мальчишка.
- Привет, Уильям! - сказала я. - Какие новости?
Я нагнулась к беспризорнику, одетому во взрослую поношенную одежду, подшитую по росту.
- Простите, мисс Нонетот, но мистер Хедж исчез.
Я в тревоге вскочила и выбежала на улицу. И не останавливалась, пока не добежала до гостиницы "Милкот". Взлетела по лестнице наверх, там стоял один из моих верных соглядатаев и нервно мял кепку. Комната Аида была пуста.
- Простите, мисс. Я сидел в баре внизу, но я не пил, слово даю! Видать, прошмыгнул мимо...
- А еще кто-нибудь спускался, Дэниэл? Говори быстрее!
- Никто. Только старушка одна...
Я взяла лошадь у одного из моих конных агентов и во весь опор понеслась в Торнфильд. Никто из стоявших на страже не видел Аида. Я обнаружила Эдварда в маленькой столовой. Он наливал себе бренди.
- Она ушла, да? - спросил он.
- Да.
- Проклятье! Будь прокляты обстоятельства, которые вовлекли меня в эту ловушку и заставили жениться на этой полоумной, и будь прокляты мои брат и отец за то, что уговорили меня на этот союз!
Он рухнул в кресло и уставился в пол.
- Ваша работа здесь окончена? - покорно произнес он.
- Думаю, да. Остается только найти Аида, и я смогу уйти.
- Он не в "Милкоте"?
- Уже нет.
- Но вы надеетесь схватить его?
- Да. Похоже, тут он слабее.
- Тогда вам стоит сказать мне кодовое слово. Время может оказаться не на нашей стороне, когда настанет нужный момент. Предупрежден - значит, вооружен.
- Верно, - решила я. - Чтобы открыть портал, вам надо сказать...

Предыдущая страница 30 Следующая страница


31 Джаспер Ффорде

В этот момент хлопнула дверь, ворвавшийся ветер взметнул бумаги, и в холле послышались знакомые шаги. Я застыла и посмотрела на Рочестера, который не отрывал глаз от стакана.
- Кодовое слово?
Я услышала голос, подзывавший Пилота. Это был глубокий рокочущий бас хозяина дома.
- Черт! - пробормотал Аид, меняя облик, прыгнул к стене и прошел сквозь деревянные планки и штукатурку, как сквозь рисовую бумагу.
Я выбежала в зал, но он уже исчез, спрятался где-то в доме. Рочестер присоединился ко мне, когда я, напряженно прислушиваясь, стояла подле лестницы. Подозрительных звуков не было. Эдвард догадался, что случилось, и быстро созвал своих работников. Не прошло и двадцати минут, как они уже охраняли дом снаружи со строгим приказом: стрелять во всякого, кто попытается удрать, не назвав заранее назначенного пароля. Покончив с этим, мы вернулись в библиотеку, Рочестер достал пару пистолетов и тщательно зарядил их. Вставляя пистон и меняя боек, он с сомнением посмотрел на мой "браунинг".
- От пуль он только озвереет, - грустно сказала я.
- У вас есть идея получше?
Я промолчала.
- Тогда следуйте за мной. Чем скорее это зло уйдет из моей книги, тем лучше!
Все, кроме Грэйс Пул и сумасшедшей, покинули дом; Грэйс Пул было велено до самого утра не открывать двери никому и ни при каких обстоятельствах, даже мистеру Рочестеру. Мы с Рочестером начали с библиотеки, перешли в столовую, затем в гостиную. После этого мы обыскали малую столовую и танцзал. Везде было пусто. Мы вернулись к лестнице, где оставили на страже Джона и Мэтью; оба поклялись, что мимо них никто не проходил. К этому времени наступила ночь, стоявшим вокруг дома людям раздали факелы, на стенах зала заплясал скудный свет. Лестницы и деревянная обшивка были из темного дерева, поэтому плохо отражали свет. В чреве кита наверняка должно быть светлее.
Мы добрались до лестничной площадки, посмотрели по сторонам - но дом был темен, и я выругала себя за то, что не захватила хороший фонарик. Словно в ответ на мои мысли порыв ветра задул свечи, и где-то впереди хлопнула дверь. Мое сердце на мгновение застыло. Рочестер налетел на дубовый сундук и выругался. Я быстро снова зажгла свечу. В теплом ее сиянии мы увидели наши перепуганные лица, и Рочестер, понимая, что мой страх - отражение его собственного, укрепился сердцем и сосредоточился на нашей задаче. Он крикнул:
- Трус! Покажись!
И оглушительно выстрелил. Яркая оранжевая вспышка озарила уходящие вверх ступени.
- Здесь! Удирает, как заяц! Похоже, я зацепил его!
Мы поспешили на лестницу, но следов крови не нашли - только тяжелую свинцовую пулю, глубоко вошедшую в перила.
- Мы его поймали! - крикнул Рочестер. - Наверху выхода нет, только на крышу, а оттуда он не слезет, разве что по желобу, рискуя сломать себе шею!
Мы взбежали по лестнице и оказались в верхнем коридоре. Окна тут были повыше и пошире, но все равно внутри царила чудовищная темень. Мы резко остановились. Посередине коридора во мраке - лишь лицо озарял свет свечи - стоял Аид. Не в его обычае было бегать и прятаться. Он держал рядом с пламенем свернутый в трубку лист - это могло быть только стихотворение Вордсворта, в котором он заточил мою тетю.
- Будьте любезны, кодовое слово, мисс Нонетот!
- Никогда!
Он поднес свечу ближе к бумаге и улыбнулся.
- Кодовое слово, пожалуйста!
Внезапно его улыбка превратилась в мучительный оскал, он дико закричал, свеча и стихотворение упали на пол. Позади него с мрачной решимостью на лице стояла миссис Рочестер, сумасшедшая, родившаяся на Ямайке! Она безумно захихикала и провернула ножницы, вонзившиеся меж лопаток Аида. Он опять закричал и упал на колени. Пламя коснулось полированного воском бюро и с жадным гудением принялось пожирать мебель. Рочестер сорвал портьеру, чтобы затушить его. Но Аид уже был на ногах. Сила вернулась к нему, как только ножницы выпали из его тела. Он врезал Рочестеру кулаком в челюсть, Эдвард отлетел в сторону, тяжело рухнул на пол. Ахерон в радостном безумии схватил с серванта спиртовую лампу и швырнул ее в дальний конец коридора. Она вспыхнула, драпировки расцвели огненными языками. Аид бросился на сумасшедшую, которая с бешеным проворством атаковала его самого. Она ловко выхватила из кармана руководство Майкрофта и с демоническим ликующим криком пустилась наутек.
- Сдавайся, Аид! - крикнула я, дважды выстрелив ему в спину.
Ахерон споткнулся от сильного удара, но быстро восстановился и бросился в погоню за Бертой и руководством. Закашлявшись от густого дыма, постепенно заполнявшего коридор, я подхватила драгоценное стихотворение. Стены уже горели. Я помогла Рочестеру подняться на ноги, и мы погнались за Аидом. На бегу мерзавец поджигал другие портьеры и обивку.
Мы настигли его в большой дальней спальне. Я решила, что самое время открыть портал: кровать уже горела, а Аид с Бертой играли в жуткие кошки-мышки. Она сжимала ножницы и размахивала тетрадкой Майкрофта. Мне показалось, что временами Аид ее по- настоящему боится.
- Скажите слова, - велела я Рочестеру.
- Какие?
- Сладостное безумие!
Рочестер прокричал пароль. Ничего не случилось. Он крикнул громче. Ничего. Я совершила ошибку. Роман написан от первого лица. Все, что могут прочитать Безотказэн и Майкрофт, должна пережить сама Джен, а то, что происходит с нами в ее отсутствие, в книге не появляется и не появится.
- И что теперь? - спросил Рочестер.
- Не знаю. Смотрите!!!
Берта с дикой скоростью рванула мимо нас и выбежала из двери. За ней пронесся Аид, который так жаждал вернуть руководство, что на нас даже внимания не обратил. Мы бросились за ним по коридору, но лестничный проем превратился в стену огня и дыма, и мы попятились. С кашлем, со слезящимися от дыма глазами Берта выбралась на крышу. Аид и мы с Рочестером следовали за ней по пятам. После чада внутри дома свежий воздух показался мне благословением. Берта перебежала на свинцовую крышу танцзала. Мы видели, как огонь расползается по дому. Полированная мебель и полы щедро обеспечивали его пищей; через несколько минут огромный и сухой деревянный дом должен был превратиться в огненный ад.
Сумасшедшая томно кружилась в танце, придерживая полы ночной сорочки, - возможно, проснулись смутные воспоминания о той поре, когда она еще была леди, далекое эхо былого прокатилось над ее нынешним печальным и жалким существованием. Аид, ругаясь, стал умолять Берту отдать ему руководство. Она зарычала, как животное в клетке, замахнулась на Аида ножницами, а потом принялась дразнить его, размахивая тетрадкой перед самым его носом. Мы с Рочестером смотрели на все это среди треска пламени и звона разлетающихся стекол, пронзавших тишину ночи.
Рочестер, злой оттого, что ничего не получилось, и раздраженный зрелищем dance macabre в исполнении своей жены и Аида, выстрелил из второго пистолета.
Он угодил Аиду в задницу. Аид обернулся, невредимый, но разъяренный, и несколько раз выстрелил в Рочестера. Я успела укрыться за дымовой трубой. Берта воспользовалась моментом и всадила Аиду ножницы в плечо. Он завопил от боли и выронив пистолет, рухнул на колени. Берта с диким торжествующим хохотом заплясала вокруг него.
Стон заставил меня обернуться. Одна из пуль Ахерона попала Рочестеру в ладонь. Он достал платок, и я помогла ему наложить повязку.
Тем временем Аиду удалось выдернуть ножницы из раны. Он отшвырнул их - они упали недалеко от меня. Снова полный сил и разъяренный, как лев, он схватил Берту за горло и отобрал тетрадку. Затем поднял сумасшедшую высоко в воздух. Она сумела лишь испустить сдавленный стон, утонувший в треске пламени. На мгновение их четкие силуэты замерли на фоне ночного неба, затем Аид шагнул к карнизу и швырнул Берту вниз. Предсмертный крик оборвался глухим ударом о землю тремя этажами ниже. Ахерон отступил от карниза и повернулся к нам, сверкая глазами.
- Значит, "сладостное безумие"? - Он рассмеялся. - Джен - со своими кузинами, и ее повествование при ней. А руководство - при мне!
Он помахал им, сунул в карман и направил на нас пистолет.
- Ну? Кто первый?
Я спустила курок. Аид поймал пулю рукой. Открыл кулак - пуля расплющилась в маленький Диск. Он усмехнулся, и позади него дождем рассыпались искры. Я снова выстрелила, и он снова поймал пулю. Затвор моего пистолета самопроизвольно вернулся в заднее положение: магазин был пуст и ждал новой обоймы. У меня она была, но я поняла, что это не поможет. Неизбежное ступило на сцену.
Что ж, это была хорошая погоня. Я пережила знакомство с Ахероном намного дольше, чем многие другие, я сделала все, что было в человеческих силах, но удача - дама капризная. Моя вот как раз решила отвернуться.
Аид улыбнулся.
- Выбор времени решает всё, мисс Нонетот. У меня есть кодовое слово, есть руководство и есть преимущество. Как видите, ожидание себя оправдало.
Он смотрел на меня торжествующе.
- Утешьтесь тем, что я решил оказать вам честь, сделав из вас Феликса-девять. Я буду вспоминать вас как величайшего своего врага, я преклоняюсь перед вами. И вы были правы - вы никогда не торговались.
Я не слушала его. Я думала о Тэмворте, Орешеке и других жертвах Аида. Я оглянулась на Рочестера, прижимавшего к груди искалеченную руку, - ему было не до сражений.
- Крым принесет нам миллионы, - продолжал Аид. - Сколько мы сможем получить на каждой плазменной винтовке? Пять сотен фунтов? Тысячу? Десять тысяч?
Я вспомнила своего брата. Он просил меня вернуться за ним, но я подвела его. На пути к нашим позициям мою машину подбили пушечным выстрелом. Мне не позволили взять другую и снова отправиться на поле боя. Я никогда больше не видела брата. И не могла себе простить, что не вернулась за ним.
Аид все еще разорялся, и мне почти захотелось, чтобы он скорее перешел к делу. Смерть показалась мне лучшим выбором. Говорят, на пике боя наступает спокойствие, когда думается просто и легко, а окружающий ужас оказывается отгорожен от тебя тяжелой завесой шока. Я стояла на пороге смерти, и лишь одна, на первый взгляд банальная, мысль не давала мне покоя: почему ножницы Берты причиняли Аиду такую адскую боль? Я поглядела на Ахерона - он продолжал говорить, но я не слышала слов. Я встала, и он выстрелил - просто так, играя, все пули прошли мимо...
Я даже не моргнула. Разгадка в ножницах: они были из серебра. Я сунула руку в карман брюк, где лежал подаренный мне Стокером патрон с серебряной пулей. Ахерон, надменный и тщеславный, тратил время, пыжась от самодовольства. Он дорого заплатит за свою ошибку. Я зарядила свой пистолет - патрон подошел как родной, - прицелилась, спустила курок и увидела, как что-то попало Аиду в грудь. Несколько секунд ничего не происходило. Затем Ахерон перестал болтать и ощупал рукой место, куда угодила пуля. Поднес пальцы к лицу и в изумлении посмотрел на них. Он привык видеть кровь у себя на руках - но только не свою. Он повернулся ко мне, хотел что-то сказать, но пошатнулся, тяжело упал ничком и больше не шевелился. Ахерон Аид, третий в списке самых страшных злодеев планеты, умер на крыше Торнфильд-холла, и никто не пролил по нему слез.
Раздумывать о кончине Аида времени не было - пламя разгоралось все сильнее. Я подобрала руководство Майкрофта и поставила на ноги Рочестера. Мы подошли к карнизу. Крыша раскалялась, мы чувствовали, как под нашими ногами начинают прогибаться балки; свинец пошел рябью, словно вода. Мы огляделись, но пути вниз не было. Рочестер схватил меня за руку и побежал по крыше к другому окну. Он выбил его, и порыв горячего воздуха поначалу заставил нас отшатнуться.
- Черная лестница! - выдавил он сквозь кашель. - Туда!
Рочестер интуитивно находил путь через темный, заполненный дымом коридор, а я послушно плелась за ним, вцепившись в фалды его сюртука, чтобы не потеряться. Мы добрались до верха черной лестницы - тут огонь был не так силен, и Рочестер повел меня вниз по ступеням. Мы почти уже спустились, когда в кухне взорвался шар огня, выбросив в коридор струю пламени и горячего воздуха. Я увидела перед собой сверкающую алую стену, и лестница под нами проломилась. Потом была темнота.

ГЛАВА 34
ПОЧТИ КОНЕЦ ТОЙ КНИГИ

Мы ждали знака от Четверг, кодового слова, но его все не было и не было. Я тщательно читал роман, выискивая хоть какой-то ключ к тому, что с ней случилось. Я подозревал, что Четверг решит остаться, если не сможет поймать Аида. Развязка близилась: Джен вот-вот отправится в Индию и книга кончится. Как только это случится, можно отключать портал. Четверг и Полли сгинут навеки.
Безотказэн Прост. Из дневника
Я открыла глаза, нахмурилась и огляделась. Я лежала в маленькой, но славно обставленной комнатке, рядом с полуоткрытым окном. За лужайкой на ветру раскачивались высокие тополя, но это был не Торнфильд. Отворилась дверь, и вошла Мери.
- Мисс Нонетот! - ласково сказала она. - Как вы нас напугали!
- Долго я провалялась без сознания?
- Три дня! Очень сильная контузия, как сказал Доктор Картер.
- Где...
- Вы в Ферндине, мисс Нонетот, - утешила меня Мери. - Это тоже владение мистера Рочестера. Вы слабы, я принесу бульона.
Я схватила ее за руку.
- А мистер Рочестер?
Она замолчала, улыбнувшись, погладила меня по руке и повторила, что принесет бульон.
Я снова легла, думая о той ночи, когда сгорел Торнфильд. Бедная Берта Рочестер. Понимала ли она, что спасла нам жизнь, так удачно выбрав оружие? Может, где-то в глубине своего больного мозга она чувствовала, какой дрянью был Аид? Я этого никогда не узнаю, но я все равно была ей благодарна.
Через неделю я уже могла вставать и ходить, хотя все еще сильно страдала от головных болей и головокружений. Я узнала, что после того, как лестница обрушилась, меня оглушило. Рочестер, сам еле живой, завернул меня в портьеру и вынес из горящего дома. Его ударило падающей балкой. В результате он ослеп, руку, поврежденную пулей Аида, на следующее утро пришлось ампутировать. Я встретилась с ним в затемненной столовой.
- Вам очень больно, сэр? - спросила я, глядя на поникшую фигуру.
Глаза его до сих пор были забинтованы.
- К счастью, нет, - соврал он, поморщившись от боли.
- Благодарю вас, вы второй раз спасли мне жизнь.
Он слабо улыбнулся:
- Вы вернули мне мою Джен. За эти несколько месяцев счастья я готов принять и худшие страдания. Но давайте не будем обсуждать мое жалкое положение. Вы-то как?
- Вашими молитвами.
- Да-да, но как же вы вернетесь? Думаю, Джен уже в Индии со своим мямлей- паяцем Риверсом, а с ней и ее повесть. И насколько я понимаю, ваши друзья не могут выручить вас.
- Я что-нибудь придумаю, - сказала я, погладив его по рукаву. - Никто не знает, что таит в себе, будущее.
Настало утро следующего дня. Мои месяцы ожидания, проведенные в книге, тянулись в реальности ровно столько, сколько надо времени, чтобы прочесть о них. Валлийское Политбюро, обеспокоенное преступлениями, творившимися прямо у них под носом, предоставило Виктору, Тумману и члену Федерации Бронте свободный проезд в "Пендерин-отель", где они теперь жили вместе с Безотказэном, Майкрофтом и все сильнее нервничавшим Джеком Дэррмо. Представитель Федерации Бронте читал слово за словом, как только они появлялись перед ним на пожелтевших листах рукописи. Кроме мелких изменений, действие в книге шло заведенным порядком. Последние два часа - слово в слово. Сент-Джон Риверс, добивавшийся, чтобы Джен стала его женой и отправилась с ним в Индию, сделал ей предложение, и она была готова согласиться.
Майкрофт барабанил пальцами по столу и смотрел на мерцающие огоньки Прозопортала. Он готов был открыть дверь в любую секунду. Беда была в том, что секунд - и страниц - оставалось все меньше.
И тут случилось чудо. Эксперт из Федерации Бронте, маленький невзрачный человечек по имени Блимс, внезапно подпрыгнул от удивления.
- Стойте, это новое! Такого же не было! Что? - вскричал Виктор, бросаясь к своему экземпляру книги.
Да, мистер Блимс не ошибся. Слова, появлявшиеся на страницах, знаменовали новое развитие сюжета. После того как Джен пообещала Сент-Джону Риверсу выйти за него, если будет на то Божья воля, она услышала голос - голос Рочестера! - звавший ее откуда-то издалека. Но откуда он донесся? Это был вопрос, который задали себе одновременно около восьмидесяти миллионов людей по всему миру, следивших за новой историей, разворачивавшейся у них на глазах.
- Что это значит? - спросил Виктор.
- Не знаю, - ответил Блимс. - Это чистейшая Шарлотта Бронте, но такого точно не было раньше!
- Четверг, - прошептал Виктор. - Это она! Майкрофт, не отключай!
Они с удовольствием узнали, что Джен передумала насчет Индии и Сент-Джона Риверса и решила вернуться в Торнфильд.
Я вернулась в Ферндин и к Рочестеру как раз перед появлением Джен. Встретила Рочестера в столовой и все ему рассказала: как я нашла ее в доме Риверсов, как подошла к окну и хрипло прошептала: "Джен! Джен! Джен!", имитируя голос Рочестера. Получилось не очень, но трюк сработал. Джен тут же забеспокоилась и начала собираться.
Но Рочестера эта новость, похоже, не слишком обрадовала.
- Не знаю, благодарить мне вас или проклинать, мисс Нонетот. Она увидит меня таким - слепым, одноруким! И руины Торнфильда... Она возненавидит меня, я знаю!
- Ошибаетесь, мистер Рочестер. Если бы вы знали Джен так хорошо, как мне казалось, вам бы такого и в голову не пришло!
Послышался тихий стук в дверь. Это была Мери. Она сказала, что к Рочестеру приехала гостья, но имени не назвала.
- О господи! - воскликнул Рочестер. - Это она! Скажите, мисс Нонетот, она полюбит меня? Неужели меня - такого! - может полюбить она?
Я наклонилась и поцеловала его в лоб.
- Конечно. И не только она. Мери, не пускайте ее. Насколько я разбираюсь в ее характере, она все равно войдет. До свиданья, мистер Рочестер. Не знаю, как благодарить вас, поэтому просто скажу: я всегда буду помнить о вас и Джен.
Рочестер повертел головой, пытаясь по звуку определить, где я. Он нашел мою руку и крепко сжал ее. У него были теплые, ласковые пальцы. Я вспомнила о Лондэне.
- Прощайте, мисс Нонетот! У вас золотое сердце, не дайте ему погибнуть напрасно. Есть человек, который вас любит и которого любите вы. Счастья вам!
Я быстро выскользнула в соседнюю комнату.
Вошла Джен. Спокойно заперла дверь на задвижку. Рочестер тем временем притворялся, что не узнает гостью.
- Дайте мне воды, Мери, - услышала я его слова.
Затем раздался шорох: мягко ступая, притопал Пилот.
- Что случилось? - спросил Рочестер своим самым раздраженным и сварливым тоном. Я едва сдержала смешок.
- Куш, Пилот! - сказала Джен.
Собака успокоилась, и наступила тишина.
- Ведь это вы, Мери? Да? - спросил Рочестер.
- Мери на кухне, - ответила Джен.
Я вытащила из кармана помятое руководство и обуглившийся по краям листок со стихотворением. Мне еще предстояло столкновение с Джеком Дэррмо, но это подождет. Я села на стул. Сквозь дверь донеслось восклицание Рочестера:
- Кто это? Что это? Кто это говорит?
Я напрягла слух.
- Пилот узнал меня, - весело ответила Джен. - Джон и Мери знают, что я здесь. Я приехала только сегодня вечером.
- Великий Боже! - воскликнул Рочестер. - Какой обман чувств! Какое сладостное безумие овладело мной!
- Спасибо, Эдвард, - прошептала я.
В углу комнаты открылся портал. Я последний раз бросила взгляд на место, куда я никогда больше не вернусь, и шагнула сквозь свет.
Вспышка, треск электрического разряда. Замок Ферндин исчез, а вместо него возник знакомый обветшалый интерьер "Пендерин-отеля". Безотказэн, Виктор и Майкрофт, все сразу, бросились меня обнимать. Я передала руководство и стихотворение Майкрофту, который без промедления стал настраивать проход в "Как облако бродил я, одинокий".
- Аид? - спросил Виктор.
- Мертв.
- Совсем мертв?
- Окончательно.
Через несколько мгновений Прозопортал снова открылся, Майкрофт бросился внутрь и тут же вернулся, волоча Полли за руку. Она держала букет нарциссов и пыталась что-то объяснять:
- Мы же только разговаривали, Крофти, любовь моя! Ты ведь не думаешь, чтобы меня мог заинтересовать покойный поэт?
- В очередь! - возбужденно заявил Джек Дэррмо, размахивая экземпляром "Плазменной винтовки на войне".
Он запихнул книжку к червям и приказал Майкрофту открыть портал. Как только черви закончили обработку, Майкрофт подчинился. Дэррмо ухмыльнулся и сунул руку в мерцающий проем, нашаривая винтовку, которая была так хорошо описана в книге.
Вот только у Безотказэна появились другие планы. Он легонько пнул Дэррмо, и тот с воплем исчез в портале. Безотказэн дал отмашку Майкрофту, тот щелкнул выключателем, машина отрубилась, и связь книги с порталом прервалась. Джек Дэррмо тоже ошибся с выбором времени. Жаждая как можно скорее заполучить вожделенную винтовку, он не позаботился о том, чтобы голиафовские гориллы постоянно находились рядом. Когда появились телохранители, Безотказэн помогал Майкрофту уничтожать Прозопортал, предварительно достав оттуда червей. Рукопись "Джен Эйр" - с несколько измененным финалом - мы вернули представителю Федерации Бронте.
- Где полковник Дэррмо? - рявкнул первый охранник.
Виктор пожал плечами:
- Ушел. По каким-то делам, связанным с плазменной винтовкой.
Голиафовцы собирались задать и другие вопросы, но тут собственной персоной заявился министр иностранных дел Уэльса и изрек, что, раз все улажено, нас проводят за пределы Республики. Голиафовские оперативники начали было спорить, но их быстренько вытолкали из комнаты представители Валлийской Республиканской армии, которым на угрозы "Голиафа" было решительно наплевать.
Нас увезли из Мертира в президентском лимузине и высадили в Эбертоу. Представитель Федерации Бронте всю дорогу хранил ледяное молчание - мне показалось, что он не очень-то доволен новым финалом. Когда мы добрались до города, я ускользнула от всех, добежала до своей машины и на максимальной скорости погнала в Суиндон. Слова Рочестера все еще звучали у меня в голове. Свадьба Маргариточки и Лондэна должна была состояться в три часа пополудни, и я твердо намеревалась присутствовать.

ГЛАВА 35
ПОЧТИ КОНЕЦ ЭТОЙ КНИГИ

Предыдущая страница 31 Следующая страница


Дело Джен, или Эйра Немилосердия 32

Я серьезно вмешалась в роман - мой крик "Джен! Джен! Джен!" у нее под окном изменил книгу в лучшую сторону. Это было непрофессионально, это шло вразрез со всеми принципами, которые я клялась защищать. Я могу объяснить случившееся только одним: это был простой акт раскаяния - я чувствовала себя виноватой за страдания искалеченного Рочестера и сгоревший Торнфильд. Мною управляло сочувствие, а не долг - иногда это оборачивается к лучшему.
Четверг Нонетот. Личные дневники
В пять минут четвертого я, взвизгнув тормозами, остановилась перед церковью Нашей Благословенной Владычицы Омаров - к великому удивлению фотографа и водителя огромной "испано-сюизы", стоявшей наготове в ожидании молодой четы. Я глубоко вздохнула, постояла, собираясь с мыслями, и, чуть дрожа, поднялась по ступеням главного входа. Громко играл орган. Поначалу я почти бежала, но вдруг замедлила шаг, утратив мужество. Какого черта я тут делаю? Неужто я и вправду думаю, что если я вдруг откуда-то вынырну после десяти лет разлуки, то человек, которого я когда-то любила, вот так все бросит и побежит на мне жениться?
- О да! - сказала какая-то женщина своей спутнице, проходя мимо меня. - Лондэн и Маргариточка так любят друг друга!
Я почти затормозила, отчаянно надеясь на то, что опоздала и не надо будет ничего решать... Церковь была полна народу, и я незаметно проскользнула прямо к купели в форме омара. Я видела стоявших впереди Лондэна и Маргариточку в небольшой компании подружек невесты и мальчиков, несущих ее шлейф. В церковке было много людей в военной форме, крымских друзей Лондэна. Я увидела женщину, наверное, мать Маргариточки - она шмыгала в платок. Папа Муттинг нетерпеливо поглядывал на часы. Со стороны Лондэна присутствовала его мать, которая держалась особняком.
- Я прошу и требую от вас обоих, - произнес священник, - если кому-либо из вас известны препятствия, из-за которых вы не можете сочетаться законным браком, признайтесь нам.
Он замолчал. Гости зашушукались. Мистер Муттинг, недостаток подбородка у коего с лихвой компенсировался объемом шеи, забеспокоился и нервно обвел взглядом церковь. Священник повернулся к Лондэну и открыл было рот, чтобы продолжить обряд, но тут сзади раздался громкий, звонкий голос:
- Брак не может состояться, я заявляю, что препятствие существует!
Сто пятьдесят голов повернулись на звук. Один из приятелей Лондэна громко расхохотался - явно счел это шуткой. Однако выражение лица незнакомца говорило, что дело серьезное. И папаша Маргариточки вовсе не склонен был воспринимать происшедшее как шутку. Лондэн был знатной добычей для его доченьки, и маленькая безвкусная шутка не имела права мешать венчанию.
- Продолжайте! - мрачнее тучи рявкнул он на святого отца.
Священник посмотрел на незнакомца, затем на Маргариточку и Лондэна и наконец на мистера Муттинга.
- Я не могу продолжать, раз такое заявление сделано. Я должен выяснить, соответствует ли оно действительности, - сказал он с видом мученика.
Никогда прежде с ним такого не случалось.
Мистер Муттинг побагровел. Будь незнакомец к нему поближе, он ударил бы его.
- Что за чушь собачья? - взревел он, и вся церковь загудела.
- Это не чушь, сэр, - четко ответил незнакомец. - Нерасторгнутый брак одной из сторон вряд ли можно назвать чушью.
Я уставилась на Лондэна, который, казалось, был совершенно сбит с толку таким поворотом событий. Он что, уже женат? Я не могла в это поверить. Я обернулась к незнакомцу, и сердце у меня замерло. Это был мистер Бриггс, адвокат, которого я последний раз видела в Торнфильдской церкви! За спиной громко зашуршало платье; обернувшись, - увидела миссис Накидзима. Она улыбнулась и приложила палец к губам. Я нахмурилась, священник справился с волнением и заговорил:
- А каков характер этого препятствия? Вдруг его можно устранить? Объяснитесь.
- Едва ли, - последовал ответ. - Я назвал его непреодолимым, и я говорю не без оснований, препятствие состоит в том, что один брак уже заключен.
Лондэн и Маргариточка с подозрением посмотрели друг на друга.
- Так кто ты такой, черт тебя побери? - взревел мистер Муттинг. Он единственный был готов действовать.
- Моя фамилия Бриггс, я поверенный из Лондона, Дэш-стрит.
- Хорошо, мистер Бриггс, может, вы будете так любезны поведать нам о прежнем браке мистера Парк-Лейна, чтобы мы могли разоблачить этого трусливого гада!
Бриггс посмотрел на мистера Муттинга, затем на чету перед алтарем.
- Мое заявление не касается мистера Парк-Лейна. Я говорю о мисс Муттинг, или, по мужу, миссис Маргарите Пижжон!
По церкви пронесся вздох изумления. Лондэн уставился на Маргариточку, та швырнула свой венок на пол. Одна из подружек невесты разрыдалась, а мистер Муттинг шагнул вперед и схватил Маргариточку за руку.
- Мисс Муттинг вышла замуж за мистера Мюррея Пижжона двадцатого октября тысяча девятьсот восемьдесят первого года, - возвысил голос мистер Бриггс, перекрывая гул толпы. - Венчание происходило в Саутуорке. Никаких прошений о разводе в документах не обнаружено.
Этого было достаточно для всех. Семейка Муттингов в темпе делала ноги. Начался галдеж. Священник вознес неслыханную молитву непонятно кому, а Лондэн рухнул на скамью, с которой только что снялось семейство Муттингов. Кто-то сзади заорал:
- Авантюристка! - и семейство Муттингов прибавило ходу.
На них сыпался град насмешек и оскорблений, которые в церкви звучать не должны. Один из юных шлейфоносцев попытался под шумок поцеловать подружку невесты и получил по морде. Я прислонилась к холодной каменной стене, смахивая с глаз слезы. Я понимала, что это неправильно, но меня разбирал хохот. Бриггс протолкался сквозь толпу бранящихся гостей, подошел к нам, вежливо приподнял шляпу:
- Добрый день, мисс Нонетот.
- Очень добрый день, мистер Бриггс! Какого черта вы тут делаете?
- Меня прислал Рочестер.
- Но я покинула книгу всего три часа назад!
Тут вмешалась миссис Накидзима:
- Вы покинули ее за двенадцать страниц до конца. За это время в Торнфильде прошло десять лет, а десятилетия более чем достаточно для исполнения любого плана!
- В Торнфильде?
- Конечно. Его отстроили заново. Мой муж ушел в отставку, и мы с ним сейчас ведем дом. В книге никто из нас не упоминается, и миссис Рочестер решила, что так будет и впредь. В Торнфильде куда приятнее, чем в Осаке, и зарабатываем мы куда больше, чем от туристического бизнеса.
У меня просто не было слов.
- Миссис Джен Рочестер попросила миссис Накидзима доставить меня сюда, - просто объяснил мистер Бриггс. - Они с мистером Рочестером очень хотели вам помочь, поскольку вы помогли им. Они желают вам счастья и здоровья и благодарят за своевременное вмешательство.
Я улыбнулась:
- Как они?
- О, у них все в порядке, мисс, - радостно сообщил Бриггс. - Их первенцу уже пять лет. Чудесный здоровенький мальчик, копия отца. Этой весной Джен родила очаровательную дочку. Ее назвали Хелен Четверг Рочестер.
Я оглянулась на Лондэна, который стоял в дверях церкви и пытался объяснить своей тете Этель, что тут произошло.
- Я должна поговорить с ним.
Но я уже обращалась в пустоту. Миссис Накидзима и адвокат исчезли. Вернулись в Торнфильд, рассказать Джен и Эдварду, что дело сделано.
Когда я подошла, Лондэн сидел на ступенях церкви, вынув из петлички свою гвоздику и рассеянно нюхая лепестки.
- Привет, Лондэн.
Он поднял взгляд и моргнул.
- А, - сказал он. - Четверг. Я должен был догадаться.
- Могу я посидеть с тобой?
- Пожалуйста.
Я пристроилась рядом с ним на теплые ступени из белого известняка. Он смотрел в пространство перед собой.
- Это твоих рук дело? - спросил он наконец.
- Нет, - ответила я. - Признаюсь, я ехала сюда расстроить свадьбу, но у меня духу не хватило.
Он посмотрел на меня.
- Почему?
- Почему? Ну, потому... наверное, потому что я думала, что стану лучшей миссис Парк-Лейн, чем твоя Маргариточка.
- Это я знаю! - воскликнул Лондэн. - И всем сердцем согласен! Я не понял, почему тебе не хватило духу. В конце концов, ты охотишься за матерыми преступниками, встреваешь в самые опасные операции ТИПА, радостно нарушаешь устав, чтобы спасти товарищей под страшным артиллерийским огнем, но...
- Теперь поняла. Не знаю. Может, вопросы жизни и смерти решать проще, они такие резко черно-белые, что выбирать легко. Я справляюсь с этим, потому что это просто. А вот с людскими чувствами... там же столько оттенков серого! В полутонах я не очень-то разбираюсь.
- В полутонах я прожил последние десять лет, Четверг.
- Знаю и сожалею. Мне очень тяжело было примирить чувства к тебе с твоим... предательством Антона. Это как перетягивание каната, а я - такой маленький носовой платочек, привязанный к веревке посередине: ни туда, ни сюда.
- Я тоже любил его, Четверг. Он был для меня братом, насколько это возможно. Но я не мог вечно тянуть за свой конец каната.
- В Крыму я кое-что потеряла, - прошептала я. - Но, похоже, снова нашла. Может, снова попытаться все это возродить?
- В последнюю минуту, не так ли? - ухмыльнулся он.
- Нет, - ответила я. - Уже три секунды как.
Он нежно поцеловал меня в губы. Мне стало тепло и уютно - так возвращаешься домой, к горящему очагу после долгой дороги под дождем. К глазам подступили слезы, и я, всхлипывая, уткнулась Лондэну в воротник. Он крепко обнял меня.
- Извините, - сказал священник, который болтался поблизости. - Прошу прощения, что мешаю, но в три тридцать будет еще одна свадьба.
Мы заизвинялись и встали. Гости все еще ждали какого-нибудь решения. Почти все они знали про нас с Лондэном, и мало кто, если вообще таковые были, считал Маргариточку лучшей парой для него, чем я.
- Ну, ты согласна? - прошептал мне на ухо Лондэн.
- Что - согласна? - спросила я, подавив хихиканье.
- Дурочка! Выйти за меня замуж!
- Хмм, - ответила я, а сердце у меня колотилось, словно била крымская артиллерия. - Мне надо подумать!
Лондэн вопросительно поднял бровь.
- Да, да, да! Согласна, всем сердцем!
- Наконец-то! - вздохнул Лондэн. - Сколько же мне пришлось вытерпеть, чтобы добыть любимую женщину...
Мы снова поцеловались, но на сей раз поцелуй затянулся надолго - священнику, который не отрываясь смотрел на часы, пришлось похлопать Лондэна по плечу.
- Спасибо за репетицию, - сказал Лондэн, горячо пожимая ему руку. - Мы вернемся через месяц, чтобы повторить все по-настоящему!
Священник пожал плечами. Это была самая нелепая свадьба за всю его карьеру.
- Друзья, - объявил оставшимся гостям Лондэн, - я рад сообщить о моей помолвке с этим прелестным офицером ТИПА-Сети по имени Четверг Нонетот. Как вы знаете, в прошлом у нас с ней были разногласия, но теперь все они разрешены. Около моего дома стоит палатка, набитая едой и выпивкой, и, насколько я знаю, Холройд Уилсон собирается играть с шести и до упору. Было бы просто преступлением все это пробакланить, потому я предлагаю просто сменить повод!
Гости восторженно заорали и побежали ловить попутный транспорт. Мы с Лондэном сели в мою машину, но поехали долгим кружным путем. Нам много о чем надо было поговорить. Ничего, немного повеселятся без нас.
Веселились мы аж до четырех утра. Я перебрала и поехала в гостиницу на такси. Лондэн умолял меня остаться, но я в приступе кокетства отказалась: мол, до свадьбы подождешь. Я смутно помню, как добралась до своей комнаты, - и все. До того, как в девять утра зазвонил телефон, я была в полной отключке, а после того выяснилось, что я лежу полуодетой, Пиквик смотрит телевизор, и голова у меня раскалывается на кусочки.
Звонил Виктор, и настроение у него, судя по голосу, было не слишком радужным, но он всегда вел себя подчеркнуто вежливо. Он спросил, как я себя чувствую.
Я посмотрела на часы. В голове словно молотком стучали.
- Бывало и лучше. Как на работе?
- Не блестяще, - сдержанно ответил Виктор. - Корпорация "Голиаф" требует тебя по поводу Джека Дэррмо, а Федерация Бронте бегает по потолку из-за разрушений в тексте романа. Что, абсолютно необходимо было сжигать Торнфильд дотла?
- Это Аид...
- А Рочестер? Слепой, с покалеченной рукой! Это, надеюсь, тоже Аид?
- Вообще-то - да.
- В этом весь сыр-бор, Четверг. Лучше приезжай сама и объяснись с ребятами из Федерации Бронте. Мне на голову свалился их Особый исполнительный комитет, и они явно не собираются вручать тебе медаль.
В дверь постучали. Я сказала Виктору, что сейчас приеду, и, пошатываясь, побрела на стук.
- Кто там? - спросила я.
- Прислуга! - послышалось из-за двери. - Мистер Парк-Лейн позвонил и заказал для вас кофе.
- Подождите! - воскликнула я и попыталась загнать Пиквика в ванную: в отеле насчет домашних животных правила строгие.
А Пиквик, совершенно мирное животное, вдруг озверел. Будь у него крылья, он сердито захлопал бы ими.
- Кончай... бузить... нет... времени! - пыхтела я, запихивая упрямую птицу в ванную и закрывая защелку.
Я немного подержалась за голову - не помогло, мучительная боль никуда не делась, - завернулась в халат и открыла дверь. Зря я это сделала. Слуга там был, но не один, а в компании. Как только я распахнула дверь, два здоровяка в темных костюмах ворвались в комнату и приперли меня к стенке. Один приставил пистолет к моей голове.
- Если вам хочется выпить со мной кофе, закажите себе еще пару чашек, - простонала я.
- Очень смешно, - сказал человек в ливрее гостиничного слуги.
- "Голиаф"?
- Он самый. - Он взвел курок. - Игры кончились, Нонетот. Дэррмо - важный человек, и нам надо узнать, где он. От этого зависит безопасность нации и исход Крымской войны. Жизнь какого-то паршивого офицеришки - пшик по сравнению с этим великим делом.
- Я отведу вас к нему, - просипела я, пытаясь глотнуть воздуха. - Он неподалеку от города.
Голиафовцы расслабились и велели мне одеваться. Через несколько минут мы уже направлялись к выходу из гостиницы. Голова у меня все еще болела, и тупая боль сверлила виски, но я хотя бы стала чуть лучше соображать. Впереди образовалась небольшая толпа, и я испытала нежданную радость, разглядев, что это семейка Муттингов - собирается отбыть в Лондон. Маргариточка спорила с папашей, мистер Муттинг устало качал головой.
- Эй, авантюристка! - крикнула я.
Маргариточка с папашей перестали препираться и уставились на меня. Голиафовцы попытались протолкнуть меня мимо.
- Ты что сказала?
- Что слышал. Не знаю, кто тут большая сучка - твоя дочка или твоя женушка.
Эффект оказался именно таким, как я рассчитывала. Мистер Муттинг побагровел и выбросил кулак в мою сторону. Я присела, и кулак врезался прямо в челюсть одному из голиафовцев. Я дернула к парковке. Над ухом у меня просвистела пуля, я пригнулась и выскочила на дорогу прямо перед большим черным военным "фордом".
- Сюда! - крикнул водитель.
Меня не надо было просить дважды. Я прыгнула в "форд", и тот рванул с места. В заднем стекле появились две круглые дырочки от пуль. Машина, взвизгнув тормозами, свернула за угол.
- Спасибо, - прошептала я. - Еще немного - и я пошла бы на корм червям. Вы не подбросите меня к полицейскому участку?
Водитель ничего не сказал. Нас разделяла стеклянная перегородка, и мне вдруг стало ясно, что угодила я из огня да в полымя.
- Можете высадить меня где угодно, - попробовала я.
Он не ответил. Я подергала дверь - заперто. Постучала в стекло - водитель меня игнорировал.
Мы проскочили мимо здания полицейского участка и покинули старый город. Ехал он быстро. Дважды проскочил на красный свет, раз зацепил автобус. Меня швырнуло к двери, а он завернул за угол и едва не снес грузовик пивоварни.
- Остановите! - заорала я, забарабанив по стеклу.
Водитель лишь прибавил скорость и зацепил еще одну машину, свернув слишком быстро.
Я едва не оторвала дверную ручку и уже собиралась выбить каблуком стекло, когда машина вдруг резко затормозила и остановилась. Я соскользнула с сиденья и осела кучкой на резиновом коврике. Водитель вышел, открыл дверь и отрапортовал:
- Вылезайте, мисс, я не хотел, чтобы вы опоздали. Приказ полковника Фелпса.
- П-полковника Фелпса? - заикаясь, спросила я.
Водитель улыбнулся и быстро, как рукой махнул, отдал честь. Фелпс сказал, что пришлет за мной машину, чтобы я могла поучаствовать в его митинге, и слово свое сдержал.
Я выглянула наружу. Мы стояли у ратуши Суиндона, и на меня пялилась уйма народу.
- Привет, Четверг! - послышался знакомый голос.
- Лидия? - удивленно спросила я, застигнутая врасплох внезапной сменой декораций.
Это была она. Но она была тут не единственным телерепортером - их тут толкалось шесть или семь, и все нацелили камеры на меня, так неизящно сидевшую на резиновом коврике в промежутке между сиденьями. Я попыталась выкарабкаться из машины.
- Вас приветствует Лидия Сандалик из "ЖАБ-ньюс", - поставленным дикторским голосом начала репортаж Лидия - С нами Четверг Нонетот, офицер ТИПА-Сети, спасшая "Джен Эйр". Прежде всего позвольте мне поздравить вас, мисс Нонетот, с успешным возрождением романа!
- В каком смысле? - ответила я. - Я же все испортила! Спалила Торнфильд дотла и покалечила несчастного мистера Рочестера!
Мисс Сандалик рассмеялась.
- По последней оценке девяносто девять читателей из ста заявили, что восхищены новой концовкой романа. Джен и Рочестер поженились! Разве это не замечательно?
- Но Федерация Бронте...

Предыдущая страница 32 Следующая страница


33 Джаспер Ффорде

- Шарлотта не для них книгу писала, мисс Нонетот, - вмешался мужчина в льняном костюме с большой синей розеткой фэнов Шарлотты Бронте, нелепо смотревшейся на лацкане пиджака. - Федерация - горстка напыщенных ничтожеств. Позвольте представиться: Уолтер Бранвелл, председатель группы "Бронте для народа", отколовшейся от Федерации.
Он протянул мне руку и широко улыбнулся, а стоявшие вокруг люди зааплодировали. Когда маленькая девочка протянула мне букет цветов, засверкали вспышки фотоаппаратов, а настырный журналист начал выспрашивать, каким на самом деле человеком оказался мистер Рочестер. Водитель схватил меня за руку и потащил к зданию.
- Полковник Фелпс ждет вас, мисс Нонетот, - любезно прошептал он.
Окружающие расступились, и я оказалась в огромном, забитом до отказа зале. Тупо заморгала и огляделась по сторонам. Толпа возбужденно гудела. Шагая по проходу, я слышала, как люди шепотом произносят мое имя.
В старой оркестровой яме устроили импровизированную ложу для прессы, там сидели представители нескольких ведущих новостных агентств. Митинг в Суиндоне стал фокусом стихийного общественного мнения по поводу войны, и любое слово, произнесенное здесь, обретало необычайный вес.
На сцене было установлено два стола. Обе стороны в споре уже четко определились. Под большим английским флагом расположился полковник Фелпс. Его стол был щедро украшен гирляндами флажков, горшками с цветами, а также стопкой блокнотов и брошюрок для раздачи. С ним по большей части сидели одетые в форму представители военных министерств, которые бывали на полуострове. Все они были готовы до хрипоты отстаивать важность Крыма. Один солдат даже держал новую плазменную винтовку.
С другой стороны стоял стол оппозиции. Он тоже был здорово обсижен ветеранами, но только в гражданской одежде. Я узнала двух студентов из аэропорта и своего брата Джоффи, который улыбнулся и крикнул:
- Привет, Доктор Зло!
Толпа зашикала - все знали, что я намеревалась приехать, и ждали меня.
По прицелом камер я подошла к сцене и спокойно поднялась по ступеням. Фелпс поднялся было приветствовать меня, но я направилась к столу оппозиции и села на стул, который пододвинули мне студенты.
Фелпс был потрясен. Он побагровел, но взял себя в руки, вспомнив, что камеры отслеживают каждое его движение.
Лидия Сандалик также заняла свое место на сцене. Она вела митинг. Это они с полковником Фелпсом настояли, чтобы все дождались меня. Сандалик теперь радовалась, а вот полковник - нет.
- Дамы и господа, - торжественно начала Лидия. - Зал переговоров в Будапеште пуст, того и гляди начнутся боевые действия. Миллионы солдат замерли друг против друга на ничейной земле, и мы снова спрашиваем: какова цена Крымского полуострова?
Фелпс приподнялся было, но я сыграла на опережение.
- Я знаю, это старая хохма, - начала я, - но даже если просто переставить в слове английские буквы, "Crimea" превратится в "a crime" - "преступление". - Я помолчала. - Именно так я и рассматриваю эту войну, и я готова бросить вызов любому, кто скажет, что это неправда. Даже полковник Фелпс, здесь присутствующий, согласится со мной, что настало время навсегда похоронить Крымскую войну.
Полковник кивнул.
- Мы с полковником расходимся только в одном: я считаю, что у России больше прав на эту территорию.
Аргумент был спорный. Сторонники Фелпса встали на дыбы, и понадобилось минут десять, чтобы навести порядок.
- Была хорошая возможность выбраться из болота еще два месяца назад. Англия и Россия сели за стол переговоров, чтобы обсудить условия окончательного вывода английских войск с полуострова.
Послышался шепот. Фелпс, откинувшись на спинку кресла, внимательно смотрел на меня.
- Но тут появилась плазменная винтовка под кодовым названием "круть".
Я на мгновение опустила взгляд.
- "Круть" - это ключевой фактор, секретное новое наступательное оружие, способное снова разжечь войну, которая, слава богу, последние восемь лет обходилась без сражений. Но вот в чем проблема. Все это грядущее наступление построено на песке. Вопреки всему, что говорилось и делалось, плазменная винтовка - это чистой воды липа. Она не работает!
Зал взволнованно загудел. Фелпс, сдвинув брови, мрачно сверлил меня глазами и что-то шептал сидевшему рядом бригадному генералу.
- Английские войска ждут нового оружия, а оно не работает и работать не будет. Корпорация "Голиаф" одурачила английское правительство: несмотря на миллиардные инвестиции, плазменная винтовка будет так же полезна в Крыму, как ручка от метлы.
Я села. Я выразилась предельно ясно для всех, кто следил за живым эфиром. Английский министр обороны уже тянулся за телефоном - звонить русским, чтобы не учудили чего второпях, вроде внезапного наступления.
А в Суиндоне полковник Фелпс поднялся с кресла в атаку.
- Смелое заявление со стороны трагически слабо информированного человека, - снисходительно начал он. - Мы все видели разрушительный эффект "крути", и вряд ли тут уместно продолжать этот разговор.
- Докажите, - ответила я. - У вас тут есть плазменная винтовка. Выйдем в парк и посмотрим. Хотите - можете выстрелить в меня.
Фелпс не нашелся с ответом - и проиграл спор и войну тоже. Он оглянулся на солдата с винтовкой, тот нервно хлопал глазами.
После чего и Фелпс, и его сторонники покинули сцену, постаравшись поскорее оказаться как можно дальше от толпы. Он-то, бедняга, рассчитывал на длинную отрепетированную лекцию о памяти погибших братьев по оружию и цене товарищества.
Больше он никогда не выступал перед публикой.
Не прошло и четырех часов, как впервые за сто тридцать один год было объявлено о прекращении огня. Через четыре недели политики уселись за круглый стол в Будапеште. Через четыре месяца ни одного английского солдата в Крыму не осталось. Что до корпорации "Голиаф", то их призвали к ответу за обман. Они с видом оскорбленной невинности заявили, что ничего знать не знают, ведать не ведают, и свалили все на Джека Дэррмо. Я надеялась, что просто так от корпорации уже не отстанут. По крайней мере, мне в спину они уже не дышали.

ГЛАВА 36
ЗАМУЖЕМ

Мы с Лондэном поженились в тот самый день, когда было объявлено, что в Крыму наступил мир. Лондэн шутил, что мы сэкономили на колокольном звоне. Я нервно оглядывалась в течение всей процедуры - пока священник не дошел до "Назовите же их сейчас или навек сохраните в тайне". Но никто не выступил, чтобы заявить о препятствии к браку. Я несколько раз встречалась с Федерацией Бронте. Они мало- помалу смирились с новым финалом романа, особенно когда поняли, что, кроме них, в общем-то, никто и не возмущается. Мне было жаль Рочестера, жаль его сгоревшего дома, но я была счастлива, что они с Джен после ста лет разлуки обрели наконец мир и счастье, которого оба стократ заслуживали.
Четверг Нонетот. Жизнь в ТИПА-Сети
Гостей оказалось куда больше, чем рассчитывали мы с Лондэном: к десяти народ начал заполнять сад. Босуэлл малость перебрал, так что я затолкала его в машину и отправила в "Finis". Пейдж Тернер прекрасно поладила с саксофонистом - около часа их обоих не было видно. Мы с Лондэном наслаждались кратким периодом затишья. Я сжала его руку и спросила:
- А ты и правда женился бы на Маргариточке, если бы Бриггс не вмешался?
- Я отвечу так, как ты пожелаешь, Душистый Горошек!
- Папа?
Он прибыл в полной парадной форме полковника Хроностражи.
- Я подумал над твоими словами и сделал несколько запросов.
- Извини, пап, я не понимаю, о чем ты.
- Помнишь, о чем мы говорили две минуты назад?
- Нет.
Он нахмурился и посмотрел на нас обоих по очереди. Затем на часы.
- Великий Шотландец! - воскликнул он. - Я, наверное, рановато. Черт побери эти хронографы!
Он постучал по циферблату и быстро исчез, не сказав больше ни слова.
- Это твой отец? - спросил Лондэн. - Мне казалось, ты говорила, будто он в бегах?
- Был. Есть. И будет. Сам знаешь.
- Душистый Горошек! - снова появился мой отец. - Удивлена?
- Можно и так сказать. Поздравляю вас обоих!
Я посмотрела на народ, который продолжал веселиться. Время не остановилось. Значит, Хроностража скоро будет здесь.
- Плевать на Двенадцатый, Четверг! - сказал он, угадав мои мысли, и взял у официанта бокал. - Я хотел повидаться с зятем.
Он повернулся к Лондэну, схватил его за руку и осторожно пожал.
- Ну, как ты, мальчик? Вазектомию делал?
- Да нет, - несколько обалдев, ответил Лондэн.
- А ноги тебе в регби не ломали?
- Нет.
- А лошадь тебя никуда не лягала?
- Нет.
- А крикетным мячом тебе по причиндалам не попадали?
- Нет!!!
- Хорошо. Тогда, значит, от этого недоразумения все-таки можно ждать внучат. Четверг пора бы и ощениться, вместо того чтобы носиться диким горным поросенком... - Он недоуменно примолк. - Вы как-то странно на меня смотрите.
- Да ты тут уже был, меньше минуты назад.
Он нахмурился и украдкой огляделся по сторонам.
- Если это был я, то, насколько я себя знаю, я бы спрятался где-нибудь поблизости. Ага, вот! Смотрите!
Он показал в угол сада, где в тени навеса над растениями в горшках затаилась какая- то фигура. Папочка сузил глаза и выстроил наиболее логичную цепочку событий.
- Так, посмотрим. Я, должно быть, предложил оказать тебе услугу, сделал это и вернулся - но слегка поторопился. Обычное дело в моей работе.
- О какой услуге я могла у тебя просить? - спросила я, все еще сбитая с толку, но крайне заинтригованная.
- Не знаю, - ответил папа. - Какой-то наболевший вопрос, который обсуждался много лет, но на который до сих пор нет ответа.
Я немного подумала.
- Может, об авторстве шекспировских пьес?
Он улыбнулся.
- Хороший вопрос. Посмотрю, что тут можно сделать. - Он допил коктейль. - Ладно, еще раз поздравляю вас, мне пора.
Он улыбнулся, пожелал нам счастья и исчез.
- Ты можешь объяснить, что тут творится? - спросил Лондэн, совершенно обалдевший не от самих событий, а от того, как они происходили.
- Не совсем.
- Я ушел, Душистый Горошек? - спросил мой папочка, выбравшись из своего укрытия.
- Да.
- Хорошо. Ладно, я узнал то, что ты хотела. Я сбегал в Лондон, в тыща шестьсот десятый год, и выяснил, что Шекспир - всего лишь актер, имеющий потенциально грозящий неприятностями левый заработок: поставляет товары в Стрэтфорд. Немудрено, что он делал все втихаря - ты бы и сама так поступила, верно?
Это было и правда любопытно.
- Так кто их написал? Марло? Бэкон?
- Нет. Тут небольшая проблемка. Понимаешь, никто об этих пьесах даже и не слышал, не то что писал!
Я не поняла.
- Что ты говоришь! Их что, нет?
- Именно так. Нету их. Никто их не писал - ни он, ни еще кто.
- Извините, - вмешался Лондэн, не желая больше слушать эту бредятину, - но мы всего шесть недель назад смотрели "Ричарда Третьего".
- Конечно, - сказал папа. - Век расшатался. Очевидно, надо что-то делать. Я захватил с собой полное собрание сочинений и в тысяча пятьсот девяносто втором году передал их актеру Шекспиру, чтобы он публиковал их по заданному графику. Я ответил на твой вопрос?
У меня мозги куда-то завернулись.
- Значит, их написал не Шекспир?
- Конечно нет! - согласился он. - Ни Марло, ни Оксфорд, ни де Вир, ни Бэкон, никто из остальных.
- Но это же невозможно! - воскликнул Лондэн.
- Напротив, - ответил отец. - На огромной космической шкале времени невероятное становится обычным. Вот поживете с мое, узнаете, что возможно абсолютно все. Век расшатался, и скверней всего, что я рожден восстановить его.
- Так это ты вставил? - поняла я.
Я-то всегда думала, что папочка "Гамлета" цитирует, а не Гамлет - папу! Он улыбнулся.
- Немножко тщеславия. Надеюсь, ты простишь меня, Четверг? Да и кто узнает?
Мой отец посмотрел на пустой бокал, огляделся в поисках официанта и сказал:
- Лавуазье висит у меня на хвосте. Он поклялся, что возьмет меня, а он может. В конце концов, мы с ним были напарниками около семисот лет. Да, последний вопрос: как погиб герцог Веллингтон?
Я вспомнила, что однажды он у меня об этом уже спрашивал.
- Я же тебе говорила, пап, он умер в своей постели в тысяча восемьсот двадцать пятом году.
Папа улыбнулся и потер руки:
- Замечательная новость! А Нельсон?
- Убит французским снайпером при Трафальгаре.
- Да? Ладно, ничья. Итак, удачи вам обоим. Меня устроят и девочка, и мальчик - но лучше бы каждой твари по паре.
Он придвинулся поближе и понизил голос:
- Не знаю, когда вернусь в следующий раз, так что слушайте внимательно. Никогда не покупайте синих машин и плавательного бассейна, избегайте устриц и циркулярных пил и не приближайтесь к Оксфорду в две тысячи шестнадцатом году. Понятно?
- Да, но...
- Пип-пип-пип, время никого не ждет!
Он еще раз обнял меня, пожал руку Лондэну и исчез в толпе, прежде чем мы успели произнести хоть слово.
- Даже не пытайся понимать, - сказала я Лондэну, прикладывая палец к его губам. - Это та сфера деятельности ТИПА-Сети, о которой лучше не думать.
- Но если...
- Лондэн! - сурово сказала я. - Нет!
Безотказэн с Виктором тоже присутствовали на приеме. Безотказэн радовался за меня и легко смирилгя с тем, что я не поеду с ним в Огайо - ни в качестве жены, ни в качестве напарника. Ему официально предложили занять вакансию, но он отказался, объяснив, что в Суиндонском отделении литтективов стало очень весело и он еще раз вернется к вопросу перевода не раньше весны. Вместо него поехал Тумман.
Но сейчас мысли Безотказэна были заняты совсем другим. Тяпнув для храбрости, он направился к Виктору, который оживленно разговаривал с пожилой знакомой.
- О, Прост! - пробормотал Виктор, представил ему свою собеседницу и только потом согласился отойти в сторону на пару слов. - Прекрасный исход, да? Ну их на фиг, эту Федерацию Бронте! Я целиком на стороне Четверг. Мне кажется, что новый финал - просто блеск! - Он замолчал и внимательно посмотрел на Безотказэна. - У тебя лицо длиннее романа Диккенса. В чем проблема? Беспокоишься из-за Феликса-восемь?
- Нет, сэр. Я знаю, что его в конце концов найдут. Просто я случайно перепутал суперобложку книги, в которой исчез Джек Дэррмо.
- То есть он попал вовсе не к своим любимым винтовкам?
- Нет, сэр. Я взял на себя смелость завернуть в суперобложку "Плазменной винтовки" другую книгу. Вот эту.
Он показал книгу, которую заряжали в Прозопортал. Виктор посмотрел на корешок и рассмеялся. Стихотворения и поэмы Эдгара По.
- Взгляните на двадцать шестую страницу, - предложил Безотказэн. - С "Вороном" происходит нечто забавное.
Виктор открыл книгу и просмотрел страницу. Затем прочел вслух: Как-то в полночь, в час угрюмый, полный тягостною думой*, Грезил я над планом мести этой падле Нонетот. Кто же знал, что я подставлюсь, и влечу в такую гадость, И, зверея, буду бегать по стихам, как идиот! По-хорошему: откройте! Мой совет вам: поскорее! А не то сверну я шею и падле Четверг, и всем остальным!
[Первая строка принадлежит не только Эдгару Аллану По, но и Валерию Брюсову.]
Виктор резко захлопнул книгу.
- В последней строчке как-то не очень с размером, а?
- А вы чего хотели? - ответил Безотказэн. - Он же голиафовец, а не поэт.
- Но ведь я только вчера перечитывал "Ворона"! - смущенно сказал Виктор. - Ничего подобного там не было!
- Конечно же нет! - успокоил его Безотказэн. - Джек Дэррмо сидит только в одном этом экземпляре. Запихни мы его в рукопись, бог знает что он мог бы натворить!
- По-здр"а-вЛя-! ю! - воскликнул Майкрофт, подходя к нам.

Предыдущая страница 33 Следующая страница


Дело Джен, или Эйра Немилосердия 34

Рядом, лучась счастьем, шла Полли. В новой шляпке.
- Мы О-ба о-ченЬ рады за-Вас! - добавила она.
- Вы опять занялись книжными червями? - спросила я.
- А Что, неУ@жели так" за-мЕтно? - спросил Майкрофт. - На/вер-ное, деФи-сы вы-лез"аЮт!
И они ушли.
- Книжные черви? - переспросил Лондэн.
- Это не то, что ты думаешь.
- Мадемуазель Нонетот?
Их было двое. Они были одеты в элегантные костюмы и предъявили мне бэджи ТИПА-12. Причем я таких прежде не видела.
- Да?
- Префект Лавуазье, Хроностража. Ощ est votre риre? * [Где ваш отец? (фр.)]
- Вы только что разминулись.
Он выругался.
- Colonel Next est un homme tres dangereux, mademoiselle. Il est important de lui parler concernant ses activites de trafic de temps.* [Полковник Нонетот - очень опасный человек. Очень важно поговорить с ним относительно его деятельности в течении времени (фр.).]
- Он мой отец, мсье Лавуазье.
Лавуазье уставился на меня, пытаясь сообразить, что бы такого сказать или сделать, чтобы я согласилась ему помочь. Затем вздохнул и капитулировал:
- Si vous changez votre avis, contactez-moi par les petites annonces du "Grenouille". Je lis toujours les archives.* [Если вы все же измените точку зрения, свяжитесь со мной через отдел коротких объявлений "Лягушки". Я постоянно читаю ее архивы (фр.).]
- Я бы не рассчитывала на это, Лавуазье.
Он еще немножко помаялся, поприкидывал формулировки, бросил это дурацкое дело и улыбнулся. Кратко отсалютовал. На прекрасном английском пожелал счастья. И ушел. Его младший напарник задержался - он тоже имел что сказать.
- Я хотел бы дать вам совет, - застенчиво пробормотал он. - Если у вас когда- нибудь родится сын, который захочет служить в Хроностраже, попытайтесь его отговорить.
Он улыбнулся и последовал за напарником - в долгий путь по следам моего отца.
- Что он там говорил про сына? - спросил Лондэн.
- Не знаю. Он мне кого-то напоминает...
- А тебе?
- Да вроде бы.
- Где мы могли...
- Миссис Парк-Лейн? - обратился ко мне приземистый тип с жадным взглядом глубоко посаженных карих глазок.
- ТИПА-12? - спросила я, недоумевая, откуда выскочил этот жукообразный тип.
- Нет, мэм, - ответил он, стащив сливу из коктейля с подноса проходившего мимо официанта. Он тщательно обнюхал ее, прежде чем съесть. - Меня зовут Бартоломью Брекекекс, ТИПА-13.
- А эти-то чем занимаются?
- Не имею права разглашать, - коротко ответил тот, - но нам нужны ваши умения и талант.
- Но что именно...
Кажется, мистер Брекекекс уже забыл о моем существовании. Он смотрел на небольшого жука, забравшегося в цветочный горшок. Осторожно и ловко - неожиданно при таких-то неуклюжих лапищах - он схватил жука и закинул в рот. Я покосилась на скривившегося Лондэна.
- Извините, - сказал Брекекекс так, словно его застукали за ковырянием в носу. - Как это говорится? Привычка - вторая натура?
- В компостной куче есть еще, - услужливо подсказал Лондэн.
Коротышка мягко улыбнулся одними глазами. Похоже, он не очень любил проявлять эмоции.
- Если вас заинтересует мое предложение, я буду на связи.
- Будьте на связи, - сказала я.
Он хрюкнул, снова надел шляпу, пожелал нам доброго дня, уточнил, где находится компостная куча, и ушел.
- Никогда прежде не видел неандертальца в костюме, - заметил Лондэн.
- Плюнь ты на мистера Брекекекса, - сказала я и потянулась поцеловать его.
- Я думал, ты покончила с ТИПА-Сетью.
- Нет, - с улыбкой ответила я. - На самом деле мне кажется, что все только начинается!

ОТ РЕДАКТОРА.
ЭТО "ФФ" НЕСПРОСТА!..

Тот факт, что писатель Джаспер Ффорде фанатеет, тащится, прётся и заходится от Льюиса Кэрролла, - это даже не факт. Так оно и есть на самом деле. А потому загадки, головоломки, шутки и намеки внутреннего и внешнего (а также сугубо британского, английского и уэльского) розлива он в свою книжку запихивал при малейшей возможности. Иной раз, по-моему, даже без участия сознания.
В результате вы можете встретить на этих страницах исторических лиц (по большей части из области английской литературы), их тезок и однофамильцев (по большей части фанатов соответствующего исторического лица, но необязательно), позаимствованных персонажей и собственных, названных в честь чужих, а также огромное количество географических, топографических и бытовых деталей, которые должны многое сказать посвященному читателю, а для непосвященного остаются деталями пейзажа, и не больше (вроде Уффингтонской Белой Лошади).
К примеру, Мэйда-Вейл - это район в Лондоне. Если вы посвященный читатель (или хотя бы просвещенный по данному вопросу), вы можете задуматься, почему это сотрудник с явно рядовой зарплатой позволяет себе жить в престижном районе, а затем сделать вывод, что в альтернативном мире Ффорде этот район не такой уж престижный. Ход, принципиальный для авторской концепции.
А можете этим вовсе не заморачиваться. Отличие мира Четверг Нонетот от реального настолько разительно, что мелкие детальки - это так, марципановая обсыпка торта, для мелкого же удовольствия. На тот случай, если вы еще не заметили:
во-первых, в этом мире нет Великой Британии - Уэльс откололся от империи и стал социалистической республикой (в чем ему очень помог некто бродир Ульянов, который подозрительно напоминает Владимира Ильича; бродир по-валлийски - брат, аналог нашего обращения "товарищ");
во-вторых, по причине реализации идей Маркса на Уэльской территории уцелела Российская империя и династия Романовых. То бишь равновесие в природе соблюдено;
в-третьих... или, точнее, в-исходных, этот мир помешан на литературе. И уж это вы точно должны были заметить с первой же страницы. Правда, если бы вы учились не в русской, а в английской средней школе, знакомых (и намекающих на что-то) фамилий вы бы нашли несколько больше, чем сейчас.
К примеру, Босуэлл, начальник мисс Нонетот, так радовавшийся, когда его сотрудникам удалось посадить банду, перепродававшую краденые первоиздания Сэмюэла Джонсона, явно не случайно является однофамильцем некоего Джеймса Босуэлла, прославленного (среди британцев) друга и биографа некоего Сэмюэла Джонсона, писателя и лексикографа, автора "Словаря английского языка", прославившегося благодаря биографии, написанной его другом Босуэллом. Вы еще не запутались?
Таких мелких намеков в тексте, повторяю, много, и расшифровать их все я, во- первых, не берусь, а во-вторых, это уже задача для фэнов, которых Джаспер Ффорде любит, ценит и уважает. Английским фэнам уже много чего удалось раскопать. Мистер Бранвелл, председатель общества "Бронте для народа", наверняка поменял предыдущую фамилию на нынешнюю в честь матери сестер Бронте (или, если совсем извращенец, в честь среднего имени брата сестер Бронте). В городе Хэй-на-Уае проводится литературный фестиваль (и вроде бы сам Джаспер живет где-то неподалеку). Рассеянный профессор Рансибл Спун обязан своим именем Эдварду Лиру (и уже во вторую очередь многочисленным поэтическим сообществам, носящим то же имя, но уж точно не одноименным закусочным). Сноркеры - это старомодное сленговое название сосисок. "Джем Роли-Поли" - классический английский пудинг (рецепт приводить не станем). Станция техобслуживания "Лея Деламар" существует в нашем мире - неподалеку от Чиппенхэма. "Малард" - английский локомотив-рекордсмен...
И так далее, и так далее...
Теперь о персонажах.
Если вам ничего не говорят слова "дронт", "Шляпник", "Мартовский Заяц" и "Чеширский кот" - срочно купите Льюиса Кэрролла. И прочитайте. Вам понравится. Кстати, Ффорде точно выяснил, как именно играют в Королевский крокет; правда, в этой книжке он об этом ничего не рассказывает. Надо ждать следующих.
Братец Майкрофт получил широкую известность в литературе как родственник самого знаменитого сыщика. Тот ли это Майкрофт? Неизвестно. Во всяком случае, интеллект совпадает.
Полное имя тети Полли - Полианна, девичья фамилия - Флобер. Не знаю, не знаю... У настоящей тети Полли просто обязан быть племянник по имени Том. Впрочем, не исключено, что дело в альтернативной истории. С племянницей Четверг - тоже неплохо получилось, как сказал один старый преферансист.
Кстати, по поводу племянницы и ее фамилии. У Честертона был человек, который был Четвергом. Так вот, это не тот. Не Нонетот, а просто не тот. Папа нашей Четверг - полковник. Но не тот, о котором вы, может быть, подумали. Просто полковник Нонетот. Настоящий полковник. И дядя - хоть и Майкрофт, но все же, видимо, не тот.
Да и вообще многие персонажи в этой книге - не те, кем кажутся. Имейте в виду. Хотя по поводу Элизабет Баррет-Браунинг, Гоббса, Деламара, Дилана Томаса, Джона Мильтона и других можно справиться в словаре. А если вам удастся обнаружить родословную Филипа Тэмворта или Старми Арчера, сообщите, пожалуйста, мне.
С уважением
Ирина Андронати
Постскриптум. Не исключено, что многое из того, что покажется читателю шуткой, цитатой или намеком, - чисто случайные совпадения. К примеру, господин Ффорде пишет свою фамилию через два "ф", потому что именно это сочетание передает звук "ф" в валлийском диалекте. А одно "ф" передает звук "в". Но все равно, Ффорде вместо Форде - это прикольно.
Еще один постскриптум. Даже не пытайтесь найти в тексте тринадцатую главу.

Предыдущая страница 34


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джаспер Ффорде - Биография

Джаспер Ффорде

На основную страницу

Биография

Джаспер Ффорде родился 11 января 1961 года в Лондоне (Англия), в семье Джона Стэндиша Ффорде — 24-го главного казначея Банка Англии, чья подпись красуется на всех английских ассигнациях.

Джаспер Ффорде начал карьеру с работы ассистента оператора в кинематографии. Принимал участие в создании таких фильмов, как «Перо маркиза де Сада», «Золотой глаз» и «Западня».

Затем он опубликовал серию фантастических романов про детектива Четверг Нонетот, начавшуюся с первой — «Дело Джен, или Эйра немилосердия». Вторая серия книг Джаспера — «Преступления в детском саду».

Книги Ффорде примечательны большим количеством аллюзий, игры слов, тщательно выписанным сюжетом и слабой привязкой к традиционным жанрам. В его работах содержится большое количество метапрозы, пародии и фантастики.

Сейчас Джаспер Ффорде живёт в Уэльсе и посвящает своё время написанию книг и авиации; он пилотирует собственный самолёт «DH 82 Tiger Moth»..


Оглавление

  • ГЛАВА 1
    ЖЕНЩИНА, КОТОРУЮ ЗВАЛИ ЧЕТВЕРГ НОНЕТОТ     (Страница 1)
  • ГЛАВА 2
    ГЭДСХИЛЛ     (Страница 1)
  • ГЛАВА 3
    ОПЯТЬ ЗА РАБОЧИМ СТОЛОМ     (Страница 2)
  • ГЛАВА 4
    АХЕРОН АИД     (Страница 3)
  • ГЛАВА 5
    БЕЙ СВОИХ, ЧТОБ ЧУЖИЕ БОЯЛИСЬ     (Страница 4)
  • ГЛАВА 6
    "ДЖЕН ЭЙР" - КРАТКИЙ ЭКСКУРС В РОМАН     (Страница 6)
  • ГЛАВА 7
    КОРПОРАЦИЯ "ГОЛИАФ"     (Страница 6)
  • ГЛАВА 8
    ПОЛЕТ В СУИНДОН     (Страница 7)
  • ГЛАВА 9
    СЕМЕЙСТВО НОНЕТОТ     (Страница 8)
  • ГЛАВА 10
    ОТЕЛЬ "FINIS", СУИНДОН     (Страница 10)
  • ГЛАВА 11
    ПОЛЛИ ВКЛЮЧАЕТ ВНУТРЕННЕЕ ЗРЕНИЕ     (Страница 11)
  • ГЛАВА 12
    ТИПА-27: ЛИТЕРАТУРНЫЕ ДЕТЕКТИВЫ     (Страница 12)
  • ГЛАВА 14
    ЛАНЧ С БЕЗОТКАЗЭНОМ     (Страница 13)
  • ГЛАВА 15
    ЗДРАВСТВУЙТЕ И ПРОЩАЙТЕ, МИСТЕР КЭВЕРЛИ     (Страница 14)
  • ГЛАВА 16
    СТАРМИ АРЧЕР И ФЕЛИКС-7     (Страница 15)
  • ГЛАВА 17
    ТИПА-17: СОСУНКИ И КУСАКИ     (Страница 16)
  • ГЛАВА 18
    СНОВА ЛОНДЭН     (Страница 17)
  • ГЛАВА 19
    ТОТ САМЫЙ НЕПРЕПОДОБНЫЙ ДЖОФФИ НОНЕТОТ     (Страница 18)
  • ГЛАВА 20
    ДОКТОР РАНСИБЛ СПУН     (Страница 19)
  • ГЛАВА 21
    АИД И "ГОЛИАФ"     (Страница 19)
  • ГЛАВА 22
    ИГРА В ВЫЖИДАНИЕ     (Страница 20)
  • ГЛАВА 23
    СБРОС ВЫКУПА     (Страница 20)
  • ГЛАВА 24
    ОТСРОЧКА ДЛЯ МАРТИНА ЧЕЗЛВИТА     (Страница 21)
  • ГЛАВА 25
    ВРЕМЯ, ОТПУЩЕННОЕ НА РАЗМЫШЛЕНИЯ     (Страница 22)
  • ГЛАВА 26
    РАНДЕВИСТЫ     (Страница 22)
  • ГЛАВА 27
    АИД ВЫБИРАЕТ НОВУЮ РУКОПИСЬ     (Страница 24)
  • ГЛАВА 28
    ХЭВОРТ-ХАУС     (Страница 26)
  • ГЛАВА 29
    ДЖЕН ЭЙР     (Страница 27)
  • ГЛАВА 30
    ВСПЛЕСК МАССОВОГО ЭНТУЗИАЗМА     (Страница 27)
  • ГЛАВА 31
    НАРОДНАЯ РЕСПУБЛИКА УЭЛЬС     (Страница 28)
  • ГЛАВА 32
    ТОРНФИЛЬД-ХОЛЛ     (Страница 29)
  • ГЛАВА 33
    КНИГА НАПИСАНА     (Страница 30)
  • ГЛАВА 34
    ПОЧТИ КОНЕЦ ТОЙ КНИГИ     (Страница 31)
  • ГЛАВА 35
    ПОЧТИ КОНЕЦ ЭТОЙ КНИГИ     (Страница 31)
  • ГЛАВА 36
    ЗАМУЖЕМ     (Страница 33)
  • ОТ РЕДАКТОРА.
    ЭТО "ФФ" НЕСПРОСТА!..     (Страница 34)


Джаспер Ффорде

Дело Джен, или Эйра Немилосердия

Цикл: "Четверг Нонетот" - 1

Перевод с английского И. Андронати, Н. Некрасовой

 Читать книгу

Аннотация

В мире, где живет главная героиня, по-прежнему существует Российская империя, зато Великая Британия развалилась, и вот уже более ста лет продолжается Крымская война. В этом мире возможны путешествия во времени и практикуется клонирование вымерших в процессе эволюции животных. А еще здесь существует таинственная Сеть правительственных агентств, занимающихся чем угодно - от разборок между соседями до вампиров и инопланетных монстров. И надо же такому случиться, что наша главная героиня оказывается в центре интриги, сплетенной двумя злодеями мирового уровня. Причем преступники посягнули на самое святое, что существует в этом безумном мире - на Джен Эйр, любимейшую народом литературную героиню.

Создание книги: Сергей Попов (skein@rambler.ru)
Программа: ChmBookCreator
Сканирование книги: abrr70
Исправление ошибок: abrr70
Над дизайном работали: Spider, Elfin, Angel