Дж. Роберт Кинг - Сердце полуночи

1 Дж. Роберт Кинг

Посвящается Дженни, которая чуть было не вылечила мою ликантропию.

ПРОЛОГ

- Что-то город никак не успокоится... - пробормотал себе под нос молоденький стражник, глубоко вдохнув прохладный ночной воздух. Прислонясь спиной к городской стене, он разглядывал раскинувшийся внизу город, состоящий из деревянных оштукатуренных домиков. Холодный лунный свет выбелил булыжные мостовые города, а над черепичными и крытыми соломой крышами домов неслись беспокойные серые тучи. - Не бойся, - как можно тверже сказал себе стражник, чувствуя, как кровь отхлынула от лица. В ночи раздался какой-то шепот. Стражник вздрогнул и бросил тревожный взгляд вдоль стены, окружавшей город. Ему показалось, что неподалеку от него, на расстоянии брошенного камня, в нише стены скрючилась какая-то странная черная тень. Раздумывая, что это может быть, стражник шагнул вперед. - Минуту назад там ничего не было, - вслух подумал он, кусая губу. - Должно быть, это просто игра снега. Потом он увидел глаза. Черная тень выскользнула из ниши и зашагала к нему. Черный широкий плащ развевался на ветру. Стражник замер на месте, неловко шаркнув по камням древком своей алебарды. Темная фигура ускорила шаг и наконец побежала прямо на него. Капюшон плаща откинулся, и стражник рассмотрел худое, но правильное лицо юноши, глаза которого сияли, как новенькие серебряные монеты. У него не было ни доспехов, ни оружия и вообще никакой одежды кроме плаща, и все же он приближался. Стражник поднял топор и покрепче уперся ногами в холодный камень. - Стой! Неожиданно плотное облако заслонило луну, и фигура юноши совершенно растворилась в наступившем мраке. Стражник покрепче обхватил древко алебарды и напряг зрение, пытаясь определить местоположение незнакомца, но не смог. Звук шагов неуклонно приближался, и их лихорадочный ритм заставил сердце воина забиться быстрее. В испуге он посмотрел на небо, тихо молясь, чтобы небо скорее очистилось. Словно в ответ на его мольбы, облака неожиданно разошлись. Серебряный лунный свет осветил юношу. Только это больше был не юноша. В проблеске лунного сияния стражник увидел широколобую и массивную собачью голову, серебристо-серый мех, похожую на пещеру пасть, обрамленную клыками и полосками белой пены, острые как серпы когти на передних лапах... Это было его последнее воспоминание. Последовал мощный удар, и стражник отлетел назад к городской стене. Хрустнули кости, лязгнул металл. Он еще пытался стоять, но колени его подогнулись, и он рухнул на мостовую, словно тряпичная кукла. На булыжник хлынула кровь. Мертвые пальцы заскребли по скользким камням, но человек уже не мог подняться. Еще один удар сотряс его тело, и стражник перевернулся на спину, ударившись затылком. Потом его тело снова переворачивали и трясли, но он уже не чувствовал боли. Невидящий взгляд его устремился к звездам, мимо яростных зрачков ночного убийцы. Потом темнота сомкнулась вокруг него. Вервольф торопливо рвал зубами мясистые ляжки трупа, поднимая окровавленную морду лишь затем, чтобы вдохнуть воздух. В груди его рождалось довольное ворчание, прерываемое лишь мокрым чавканьем, когда тварь с жадностью глотала кровавую пищу. Снова и снова оборотень вонзал свои клыки в еще теплое мясо. Никто не пришел, чтобы отогнать его от тела. Через некоторое время дыхание зверя успокоилось. Окровавленная жесткая шерсть на морде и на загривке улеглась, а сияющие глаза погасли, став как тусклое серебро. Вервольф уселся на задние лапы, подальше от залитого кровью тела. Сытая отрыжка сотрясала его тело. Потом, по мере того как тени стали удлиняться в лунном свете, его тело начало изменяться. Выступающие скулы натянули лысеющую шкуру, клыки таяли как сахар и принимали форму зубов, острая морда становилась все короче, превращаясь в лицо, на передних лапах появились безволосые ладони и пальцы, задние превратились в ступни. Густая серая шерсть по всему телу оборотня редела, исчезая в упругой молодой коже. Наконец таинственное превращение закончилось. Под небом, по которому неслись тревожные серые облака, чуть посеребренные луной, сидел рядом с трупом юноша восемнадцати лет. Он был совершенно голым, если не считать жуткого одеяния из подсыхающей крови, которая покрывала его тело с ног до головы. Серебристо-серые глаза его были еще мутны, словно он только что проснулся. Тряхнув головой, словно отгоняя наваждение или сон, юноша бросил взгляд на распростершееся у стены тело. Стражник лежал совершенно неподвижно, его позвоночник был изогнут под каким-то неестественным углом. Вместо его правой ноги торчал изуродованный обрубок, словно истерзанный тупой пилой. Мышцы голени и бедра полностью отсутствовали, а в полутьме белели обглоданные суставы и перекушенные сухожилия. Юноша отвернулся. - Проклятье! - негромко выругался он. Он знал, что убьет кого-то нынешней ночью, знал с того самого момента, когда накинул на плечи черный плащ и выскользнул в окно. Голод, терзавший его, был таким сильным, что преодолеть его не было никакой возможности. Теперь, однако, он насытился и не чувствовал ничего кроме тошноты. Бросив взгляд на тело, юноша вздрогнул. Что-то на трупе шевельнулось. Дрожа, юноша наклонился ближе и снова увидел движение на залитом кровью лице. Веко мертвеца снова приподнялось, глазное яблоко шевельнулось, поворачиваясь к юноше. Казалось, что стражник смотрит сквозь него на звезды и на облака высоко в ночном небе. В стеклянной поверхности мертвого глаза юноша увидел свое собственное лицо, искаженное страхом. Между тем стражник чуть пошевелился, его глаз медленно закрылся, и он замер неподвижно. Еще некоторое время юноша со страхом рассматривал тело. Наконец он осмелел и, протянув руку, дотронулся до похолодевшего плеча мертвого человека. - Мне очень жаль, - прошептал он. Затем он вскочил на ноги и, подхватив свой плащ, скрылся в темноте.

ГЛАВА 1

Торис лежал без сна на своей скрипучей деревянной койке и, вцепившись своими пухлыми короткими пальцами в деревянную раму, с осторожностью поглядывал в сторону окна спальни. Там стоял Казимир, его высокая худая фигура была отчетливо видна на фоне бледного зимнего заката. Худые сильные пальцы юноши находились в постоянном движении, отрывая от рассохшегося подоконника тонкие щепки. Не отрываясь, Казимир смотрел в окно на город Гармонию. Когда же в руке его набиралась целая пригоршня щепок, он швырял их вниз, на крытую травой крышу пристройки. - И вот я здесь, в жалком приюте для сирот... - пробормотал негромко Казимир. Торис не выдержал. Пошевелившись на своей койке, он фыркнул и сказал хриплым голосом: - А твой смертельный враг Зон Кляус как раз в это же время смотрит на этот же самый закат из окон своего роскошного особняка, который полагается Верховному Мейстерзингеру... Казимир повернулся к Торису и быстро провел рукой по своим коротким черным волосам. - Что, очень заметно? - спросил он. - Скажи приятель, я плохо скрываю свои чувства? - Гораздо хуже чем плохо, - отозвался его товарищ по комнате и сел на кровати. Вдохнув спертый воздух общей спальни, он бросил быстрый взгляд на длинный ряд кроватей у стены. - Все это заметили. В последнее время ты только о том и говоришь, насколько сильно ты ненавидишь Кляуса. Что случилось с твоими песнями, Кас? Почему ты больше не рассказываешь нам свои истории? Иногда мне кажется, что, с тех пор как тебе исполнилось восемнадцать, ты стал совсем другим. Казимир отошел от окна и, сложив на коленях руки, уселся на свою кровать Некоторое время он сидел неподвижно, затем с хрустом потянулся, так что под поношенной сорочкой, которую он носил, проступили бугры мускулов. - У меня нет больше песен, у меня нет больше веселых историй. Я выдохся, - сказал он, обхватывая голову руками. - Каждую ночь я молюсь только о том, чтобы умереть во сне. Торис вытаращился на него: - Что это за разговоры ты ведешь? Наверное, это твоя кровная вражда с Зоном Кляусом отравила твое сердце. Почему бы тебе не перестать жаловаться и не начать действовать? Если хочешь отомстить - отомсти! Казимир потряс головой и улегся на койку, плотно завернувшись в свое дырявое одеяло. - Неужели ты не понимаешь? Месть прикончит и меня. Торис плотно сжал губы и многозначительно откашлялся. - Может быть, ты все-таки споешь мне одну из “Мор”... ради старой дружбы? Темноволосый Казимир устало посмотрел на своего младшего товарища: - Я же сказал тебе, Тор, веселые песни кончились. Остались одни погребальные плачи. - Тогда спой мне погребальную... пожалуйста, - добавил Торис неожиданно. Казимир вздохнул, крепко стискивая зубы. Затем он запел довольно высоким и мягким голосом. И с каждой раной ближе Смерть, Чтобы жизнь украсть и юности дыханье, И с каждым днем мучительней страданья, И телу и душе их трудно перенесть И страшно вновь постичь простое Смерти знанье Но что есть жизнь, как не чреда годов И Времени безжалостного шрамы? И в зеркало гляжу я на себя, Как в древний, желтый, сморщенный пергамент В нем каждая строка мне говорит О горечи и тяжести обид Когда б хотел ты жизнь свою продлить, Бежав от боли и невзгод, что ранят душу, Ты ею, как вампир, со Смертью поделись, И будешь вечно жить Рабом ее, что Мраку вечно служит Когда в свой смертный час из жизни уходя, Ты спросишь сам себя куда девалась Юность? О, не тревожься, друг, она с тобою, здесь, Пока ты дышишь, знай - она к тебе вернулась Под маской шрамов и рубцов таилась, трепетала, Она внутри, в тебе была, она не исчезала Слова песни затихли, и Торис открыл было рот, чтобы что-то сказать, но не смог. В молчании он теребил парусиновое полотно своей продавленной койки и смотрел на Казимира. Тот закутался в свое одеяло, словно мотылек в кокон, и наружу торчала одна его голова. Темные волосы обрамляли его лицо словно мрачный ореол. “Хватит так хватит, - сказал сам себе Торис. - Сегодня ночью я узнаю, что так терзает и мучит его. За последний месяц он каждую ночь вылезает через это окно и уходит. На этот раз я последую за ним и все увижу”. Часы, оставшиеся до полуночи, дались Торису нелегко. Сначала он ворочался на кровати, пытаясь отогнать сон. Временами он щипал самого себя или выкручивал пальцы, чтобы боль помогла одолеть сонливость. Несмотря на все эти ухищрения, глаза его продолжали закрываться сами собой и он начинал проваливаться в сон, не имея сил, чтобы проснуться. В далеком Хармони-Холле заревел огромный железный колокол. Торис мигом очнулся, и сердце его бешено застучало. В панике он стиснул деревянную раму своей кровати. Колокол рявкнул во второй раз. До полуночи оставалось еще десять ударов. “Действительно ли я хочу проделать то, что задумал?” - спросил он себя. Торис знал, что если фрау фон Мэтрен поймает их вылезающими из окна, она повесит обоих за уши на бельевой веревке. Еще один удар расколол ночную тишину, и мальчик осторожно взглянул на Казимира, ожидая что тот вот-вот проснется, откинет свое одеяло и выберется в окно. “Может быть, как раз сегодня он никуда не пойдет?” - с некоторым облегчением подумал Торис, радуясь тому, что ему не нужно будет шпионить за своим другом. Железный колокол лязгнул в четвертый раз. Казимир пошевелился. Торис закрыл глаза и притворился спящим. Из-под ре-спиц он осторожно наблюдал за товарищем, который сел на кровати. Его густые черные волосы торчали в разные стороны, а на высоких скулах сохранились рубцы от подушки, однако опалового цвета глаза смотрели бодро и ясно. Соскочив со скрипучей койки на пол, Казимир потянулся и выглянул за окно. Ночь была черной как деготь, и юноша, задумчиво вглядываясь во мрак, непроизвольно поднес руку к губам. Затем он опустился на колени, выдвинул из-под своей кровати деревянный сундучок. Оттуда он достал толстый черный плащ, который он на мгновение прижал к своему лицу. Затем он глубоко вдохнул и выдохнул воздух. Казимир долго смотрел на плащ затем быстро, словно на что-то решившись, затолкал его обратно в сундучок. Поднявшись, он ловко вскарабкался на подоконник, втянул носом прохладный ночной воздух и выскользнул в окно. Торис сосчитал до пяти, с трудом заставив себя лежать неподвижно, затем откинул одеяло, подбежал к окну и осторожно перегнулся через подоконник. Казимир ловко спускался по оштукатуренной стене приюта, нащупывая ногами небольшие выемки и уступы в тех местах, где осыпалась штукатурка и виднелись древние бревна. Торис внимательно наблюдал за движениями своего старшего товарища, стараясь ничего не пропустить: он знал, что скоро ему придется спускаться тем же путем. Тем временем Казимир достиг основания стены и нащупал ногой стропило крытой травой крыши сарая, в котором обитал приютский повар Кук. Стоило ему оступиться, и он тотчас же провалился бы вниз, упав повару на живот. Торис скрипнул зубами от волнения. Сердце его билось так сильно, что он слышал лишь шум крови в ушах. Казимир же, ловко балансируя руками, прошел по стропилу несколько шагов и, приблизившись к краю крыши, легко спрыгнул на грязную темную улочку. Усталый взгляд его обежал притихшие окрестные трущобы. Повсюду вокруг стояли покосившиеся глинобитные хижины, а узкие проходы между ними образовывали настоящий лабиринт. Нигде не было видно ни души, и все же несколько первых шагов Казимир сделал крадучись. Лишь отдалившись от стены приюта на безопасное расстояние, он ускорил шаг. - Теперь или никогда! - сказал сам себе Торис и, опустившись на колени, вытащил из узелка со своими вещами кривую деревянную саблю. Палец его пробежал по ее лезвию, проверяя, насколько хорошо она заточена. Несмотря на то что прошло уже десять лет, сабля была все еще острой, и память ненадолго вернула Ториса в жаркий летний день, когда он получил эту саблю в подарок. Пчелы сонно жужжали в знойном воздухе. Ставни в хижине были открыты, но жара внутри была ужасающей. Жара и запах. Пятилетний мальчуган не замечал ни того ни другого. Он сидел в углу комнаты и мелко дрожал, несмотря на жару и обжигающие лучи солнца, которые врывались в ближайшее окно и попадали ему на спину. Лицо его под спутанными каштановыми волосами было белым, словно фарфоровое” а запавшие глаза окружены темными кругами. Жирная муха, зигзагами кружившая по комнате, присела на его потрескавшиеся от жажды губы, но он даже не потрудился отогнать ее. Он вообще не двигался, только сидел, неподвижно уставившись на дверь, которая вела в соседнюю комнату. Запах шел оттуда. Наконец мальчик почувствовал испепеляющий жар солнца и пошевелился, со стуком опустившись костлявыми коленями на утоптанный земляной пол. Тело его по-прежнему оставалось на солнце, но лицо он прикрыл согнутой в локте рукой. Локоть его был покрыт цыпками и напоминал узловатый нарост, какие встречаются на корнях деревьев. Глаза его все еще были открыты, но усталость понемногу брала свое: мальчик засыпал. За прошедшую неделю он спал едва ли несколько часов, однако страшный холод не отпускал его ни во сне, ни наяву. Очнулся он от того, что теплые лучи солнца ушли в сторону и перестали греть его. Приподняв с пола взъерошенную голову, мальчик жалобно заморгал. Снаружи кто-то пел, выкрикивая пронзительным голоском слова дерзкой песенки, которые сочинялись автором буквально на ходу и перемежались беззаботным смехом и воинственными криками. Всех поубиваю, глупые собаки! Раз, два, три! Всех свиньям скормлю вас, три, два, раз! Буду резать, буду бить, Как капусту вас крошить! Мальчуган в хижине дрожа поднялся с холодного земляного пола и, схватившись за оконную раму, осторожно выглянул наружу. В лесу, который окружал хижину со всех сторон, мелькала в солнечных лучах чья-то небольшая фигурка. Это был какой-то незнакомый мальчик, который играл сам с собою, лавируя между деревьями и перепрыгивая с камня на камень возле звонкого ручья. Одежда его представляла собой грязные лохмотья, однако выглядел он вполне счастливым и довольным жизнью. Снова и снова он, задыхаясь, выкрикивал свою незамысловатую песенку, прихотливо меняя местами строчки и слова, и рубил кусты ежевики и чертополоха длинной деревянной саблей. - На колени, грязные собаки! Просите пощады! - выкрикнул незнакомец, и мальчуган в хижине оторвался от окна, быстро ковыляя к двери. Когда он выглянул наружу, тот самозабвенно рубил саблей какие-то сорняки на краю поляны. - Не хотите? Ну так вот вам, вот! Будьте вы прокляты! Услышав грубое взрослое ругательство, сорвавшееся с губ отважного завоевателя, мальчик в хижине зажал ладонями уши. Незнакомцу было на вид лет восемь, но все равно он не должен был еще так ругаться. Любопытство, однако, пересилило. Отняв ладони от головы, мальчуган осторожно выбрался из хижины и медленно пошел вперед, с боязливым интересом наблюдая за пришельцем. Тот издал еще один воинственный клич. Испугавшись, мальчик-пятилетка бросился на землю и заполз в могучие заросли папоротника. Сдерживая дыхание, он стал пробираться поближе к незнакомцу. Совершенно неожиданно для него обладатель сабли оказался совсем рядом. Тяжелое деревянное лезвие кромсало папоротники словно коса. - Раз, два, три, грязная собака - умри! Широкие папоротниковые листья, срезанные со стеблей, взлетели высоко в воздух, и в глаза ему брызнул солнечный свет. Деревянная сабля продолжала кромсать папоротник, со свистом рассекая воздух в нескольких дюймах от прячущегося малыша. Тот не выдержал и взвизгнул от страха, опрокидываясь на спину. Незнакомец тут же перестал размахивать оружием и одним прыжком очутился рядом, направив острие сабли в грудь мальчугану. - Кто ты такой? - спросил он, упираясь в бок кулаком свободной руки. Малыш только таращился на него и мямлил что-то невразумительное. По лицу старшего мальчика скользнуло задумчивое выражение, и он быстро провел пятерней по своим черным волосам. - Ну, это не важно, - быстро сказал он. - Хочешь играть со мной в “охотника”? Застигнутый врасплох обитатель хижины только кривил губы, собираясь заплакать. - Не бойся, я не стану тебя обижать, - подбодрил его темноволосый с задорной улыбкой и протянул руку. - Мне, видишь ли, очень нужен оруженосец. Малыш неуверенно заморгал, но взялся за протянутую ему руку и поднялся. - Меня зовут Казимир, - сказал старший без обиняков. - А тебя? - Торис, - смущенно представился малыш. Казимир заткнул свою деревянную саблю за пояс и скрестил руки на груди: - Ну так как, хочешь играть? - Во что? - Можно в “охотника”, а можно в “сражение с чудовищем”, - отозвался Казимир, похлопывая себя по сабле. - С каким чудовищем? - Да с каким хочешь! - расщедрился Казимир. - Хочешь с огромным безобразным гигантом, хочешь с каким-нибудь маленьким, невзрачным... Торис смущенно улыбнулся: - Думаю, что это будет интересно. - Обязательно будет, - заверил его новый знакомый. - Можно сражаться с чем хочешь. Торис неожиданно нахмурился и бросил быстрый взгляд в сторону хижины. - Только... мне нужно спросить у мамы. Торис осторожно отвернулся от пришельца и заковылял обратно к хижине. Взгляд Казимира стал серьезным, когда он заметил распухшие суставы на руках и ногах малыша. - С ним что-то не так. - с опаской пробормотал он себе под нос и двинулся следом, положив руку на резную рукоять своей сабли. Уже на расстоянии броска камня от хижины Казимир почувствовал запах разложения, а вблизи вонь стала совершенно непереносимой. Торис, напротив, словно и не замечал этого и без колебаний подошел к покосившейся двери. Казимир зажал нос, нервно разглядывая обшитые дранкой стены, облупившуюся побелку, и замшелую крышу из гнилой соломы. На пороге Торис обернулся, ласково улыбнулся Казимиру и исчез в темноте. Облезлая дверь сама собой закрылась за ним. Глаза старшего мальчика испуганно округлились. На двери алел красный косой крест. Это был чумной знак, символ пришедшей из Картакана страшной болезни. Сдерживая дыхание, Казимир попятился назад. Вытащив из-за пояса саблю, он зажал ее в кулаке и хотел было броситься наутек, но что-то остановило его. Этот малыш с запавшими глазами, нездоровой бледной кожей, со смущенной улыбкой на потрескавшихся губах... - Торис! - позвал Казимир, снова поворачиваясь к хижине. - Выходи! Из хижины не доносилось ни звука. - Торис! - крикнул он громче, но голос его дрогнул. С осторожностью он обошел хижину, держа перед собой свое оружие. Заглянув за угол, он обнаружил окно с сорванными ставнями. Переведя дыхание, он привстал на цыпочки и всмотрелся в полумрак. Торис стоял в середине комнаты, нервно ломая пальцы и с умоляющим видом глядя на лежащую на деревянном топчане женщину. Казимир прищурился. Женщина была мертва. - Торис! - крикнул Казимир срывающимся голосом. - Выходи сейчас же! Малыш бросил быстрый взгляд в его сторону и развернулся к дверям. Когда он появился на поляне, лоб его был нахмурен, а губы решительно сжаты. - Мне очень жаль, - сказал он, - но мама говорит, что это чересчур опасно. Казимиру не хотелось приближаться к чумной хижине, и он махнул голодному мальчугану рукой. - Иди сюда. Торис заколебался, оглядываясь через плечо, словно в ожидании строгого окрика, потом неохотно приблизился. - Пошли, - сказал ему Казимир властно. - Нет, - твердо ответил ему малыш, качая головой. - Мама говорит, что это опасно. - Идем же! - Казимир схватил его за руку и потащил. Торис вырвался с неожиданной силой, и глаза его широко распахнулись от удивления. - Нет! - выкрикнул он. - Мама не разрешает. Он круто повернулся и вприпрыжку побежал к своей мрачной хижине. - Постой! - окликнул его Казимир, и мальчуган остановился, втянув голову в плечи, словно ожидая удара. Когда он опасливо оглянулся через плечо, Казимир лишь качал головой и протягивал ему деревянную саблю. - Это не будет слишком опасно... ведь у тебя будет эта сабля. Торис удивленно посмотрел на него широко раскрытыми глазами, и на его бледном изможденном лице появилась первая за прошедшие несколько недель робкая улыбка. Повернувшись, он пошел к Казимиру, протягивая к сабле худые руки. - Теперь она... взаправду моя? - Да, - самоотверженно кивнул Казимир. - Если ты только пойдешь со мной. - А куда мы отправимся? - В город, - ответил Казимир, вручая Торису саблю. - Туда, где высокие белые стены? - рассеянно пробормотал мальчуган, рассматривая подарок. - Ага, - кивнул Казимир с несчастным видом. - Я знаю, там есть приют для сирот, называется “Красное Крылечко” “Вот какое горько-сладкое воспоминание... - подумал Торис, сжимая деревянную рукоять сабли. - Теперь Казимир сам нуждается в моей помощи”. Однако, по мере того как он все дальше следовал за Казимиром по темным улицам Гармонии, его беспокойство росло. Его старший товарищ уже оставил далеко позади приют “Красное Крылечко” и лабиринты городских трущоб и шагал теперь по вымощенной булыжником дороге мимо лавок, магазинов, постоялых дворов и таверн. Он не замедлил шаг даже перед дворцом главного менестреля, продолжая двигаться вперед быстрым упругим шагом. Наконец он свернул на узкую улочку, которая круто шла вверх, взбираясь на склон холма Саут-Хилл, и Торис, который едва поспевал за ним, с трудом сглотнул. На Саут-Хилле жили самые богатые горожане Гармонии. Сиротам нечего было делать в этом районе. Наконец он тоже одолел подъем и оказался на Саут-Хилл стрит - великолепной улице, вымощенной кирпичом и освещенной фонарями. По сторонам ее высились побеленные каменные заборы, загораживающие просторные и богатые дома, которые летом утопали в зелени садов. Он по-прежнему держался на безопасном расстоянии от Казимира, бесшумно скользя в тени высоких стен. Походка Казимира стала теперь совсем другой: он шагал устало, но осторожно. Впрочем, он ни разу не обернулся назад, и Торис был рад этому обстоятельству. Как ни осторожен он был, Казимир без труда разглядел бы его в свете здешних фонарей. Осторожно следуя за своим другом, Торис добрался до самой вершины холма Саут-Хилл, где за забором он разглядел самую большую и пышную усадьбу во всей Гармонии, со множеством больших окон, где настоящее стекло было вставлено в свинцовые рамы. Издалека здание выглядело как шкатулка, украшенная бриллиантами, или как жилище богов. “Конечно же, Казимир идет не туда”, - подумал Торис и прижался к стене, так как Казимир неожиданно свернул. Сойдя с мостовой, Казимир нырнул в тень стены возле калитки, которая вела к конюшням усадьбы. Выждав несколько мгновений, Торис осторожно приблизился и заглянул за угол. Он увидел, как Казимир вскарабкался на стену, которая была возле конюшен не особенно высока, и спрыгнул с другой стороны. Торис не долго думая повторил его маневр и, низко пригибаясь, последовал за другом. Он пытался уверить себя в том, что ни капли не боится, однако сердце его стучало так громко, что удивительно было, как Казимир до сих пор его не услышал. За стеной был разбит ухоженный и красивый парк. Даже в ночной темноте он был похож на волшебное сновидение. Вымощенные каменными плитами дорожки петляли между деревьями и кустарниками, которым ножницы садовника придали форму высоких конусов, цилиндров и шаров. В серебристо-жемчужном лунном сиянии сад казался безмятежно спокойным, словно и он замер во сне. За садом, словно гора с темными пятнами слюды, виднелась усадьба. - Куда он идет? - шепотом спросил самого себя Торис. Казимир пробирался вдоль живой изгороди, которая росла параллельно садовой ограде. Торис слегка отдышался и снова возобновил преследование, не забывая поглядывать в сторону кустов, ища место, где он мог бы укрыться, если Казимиру придет в голову оглядеться. Тот по-прежнему не оборачивался. Так и не посмотрев в его сторону, Казимир повернул и пошел по извилистой дорожке, которая вела к широким перилам из желтого известняка. Перила огораживали площадку, обрывающуюся в глубокую пропасть. Казимир добрался до перил и уселся на них. Ноги он перекинул на противоположную сторону, так что они свешивались в пустоту, и Торис почувствовал, как при виде этой картины у него перехватило дыхание. Взгляд Казимира был устремлен вдаль, где горизонт обрамляли угрюмые леса и вересковые пустоши. Увидев, что его товарищ никуда не спешит, Торис замедлил шаг, не желая испугать друга и не собираясь раньше времени обнаруживать свое присутствие. Нервная дрожь снова стала одолевать его, и он присел за кустом, подстриженным в форме шара. Мысли о том, для чего Казимир забрался сюда, не давали ему покоя. Тихая мелодия достигла его слуха. Сначала она стала громче, потом затихла, но вскоре зазвучала вновь. Казимир пел “Мору” - один из эпических гимнов Гармонии, однако эта была самая мрачная “Моpa”, которую часто исполняли на похоронах и во время траурных процессий. Из чрева жизни нас извлечь, Придет Ночная Повитуха, Коснутся наших влас и плеч Ее недрогнувшие руки Блестит в ее ладони нож, Струится креп фатою черной Мы возвращаемся домой В могилы, склепы, катакомбы Во тьму уходит Менестрель, Богатый дом отдав покорно, Как Повитуху ни молил - Тропой судьбы шагает скорбно Корчмарь усталый на покой Спешит от бочек и от кружек Взмахнет старуха простыней - Пусть спит и ни о чем не тужит. И дева чистя спешит Из рук ее испить напиток, И Повитуха не скорбит, Что жизни яд до дно не выпит. И страж, что на стене стоит, Все ждет ее, как час рассветный. Она подносит горький мед - Страж мертвый спит, и град падет Так все уйдем из жизни сей, Кто в лучший мир, кто в мир, что хуже, И пуповину рассечет Нож той, что Смерти верно служит. Торис внимательно слушал и даже приложил руку к уху, чтобы не пропустить ни слова. Песня Казимира медленно плыла в воздухе, смешиваясь с дуновениями легкого ветерка. Его голос всегда был красив и мелодичен, однако сегодня у Ториса по спине бегали мурашки и на лбу выступал холодный пот. Казимир шевельнулся на каменных перилах. Поднявшись на ноги, он встал на них во весь рост. Руки он поднял над головой, словно сдаваясь какому-то невидимому врагу. Голова юноши запрокинулась, и он уставился в темное беззвездное небо. - Будьте вы прокляты! - гневный крик его словно гром раскатился по ущелью внизу. - Всю жизнь вы преследовали меня! О Боги, как же я вас ненавижу! Сердце Ториса глухо бухнуло в ушах, а подбородок испуганно задрожал. Выбравшись из своего укрытия, он шагнул дальше по дорожке, приближаясь к краю утеса. Выложенная каменной плиткой тропа была холодна, и Торис почувствовал, как у него заломило колени. Черные волосы Казимира отчетливо виднелись на фоне синевато-серого ночного неба. - Что с тобой, Казимир? - испуганно спросил юноша. - Торис? - ахнул Казимир, не оборачиваясь. - Что ты тут делаешь, Кас? - Готовлюсь прыгнуть, устало объяснил его друг. Почему? Из-за Верховного Мейстерзингера Кляуса? - Прощай, Торис. Казимир шагнул вперед и сорвался вниз. Торис сдавленно пискнул и рванулся к перилам. Казимир камнем летел вниз, плавно переворачиваясь в полете. Он не кричал, не пытался за что нибудь ухватиться, а падал в полном молчании, держа тело совершенно прямо, словно попавшая в водопад щепка. - Не-е-е-е-т! - отчаянно закричал Торис. Стена утеса эхом отозвалась на его крик, и он на мгновение задумался, слышал ли его Казимир. На мгновение ему показалось, что падающее тело слегка изменило свою форму, превратившись во что-то непонятное и пугающее. Тогда он заморгал и протер глаза. Казимир ударился о выступ скалы. Раздался громкий треск, словно в лесу, когда буря ломает сучья деревьев. Крошечная фигурка закувыркалась, завертелась, но падение ее не остановилось. Еще через мгновение она скрылась из вида за еще одним скальным выступом, и со дна пропасти донесся тупой, чавкающий звук. Торис попятился от края утеса, дыша часто и едва хватая воздух ртом. Он почти не мог стоять на ногах, колени его подгибались, а мускулы дрожали крупной дрожью. Он упал на шелковистую траву, мокрую от ледяной росы, и закрыл глаза. В мозгу его было пусто-пусто, только одна мысль, не переставая, звучала в голове мальчика: “Казимир умер, Казимир умер, Казимира больше нет...” Дрожащими руками он закрыл лицо. Ему бьло так плохо, что он ничего больше не видел и не понимал, а внутренности его собрались в тугой узел и никак не хотели развязываться. Оступаясь и падая, Торис торопливо спускался по тропе, ведущей вниз с вершины Саут-Хилла, неуверенно хватаясь на бегу за кусты, ветви деревьев и выступы валунов, окаймлявших тропу. От этого его пухлые руки покрылись глубокими царапинами и ссадинами. Наконец он достиг основания горы и остановился, задыхаясь и выбившись из сил. Казимир лежал на вершине огромной каменной глыбы. - Боги, о Боги! - бормотал Казимир в отчаянии заломив руки. Несколько столетий назад каменная глыба эта, должно быть, сорвалась с вершины утеса и упала сюда. Ее плоская вершина и скошенные края превратили ее в естественный дольмен, идеально подходящий для мертвого тела. “Казимир умер, Казимир умер, Казимира больше нет...” Торис смотрел на распростертое тело, пока глаза его не заболели от слез, ручьями стекавших по его щекам. Он хотел подбежать к Казимиру, но ноги его словно свинцом налились. Не мог он и отвернуться от неподвижного тела. И конечно, там была кровь, очень много крови. Грубая туника Казимира вся пропиталась кровью из многочисленных ран, причиненных двумя ударами - сначала о выступ скалы, потом о каменную глыбу. Голова безвольно запрокинулась, глаза были закрыты, словно Казимир уснул, а губы и подбородок были покрыты кровью. - Бог ты мой! Торис неуверенно шагнул вперед, пробираясь между камнями, которые тоже когда-то упали сверху. Наконец ему удалось достичь плиты, на которой лежал Казимир. Вскарабкавшись наверх, он опустился на колени и уперся ладонями в камень. Ледяной холод каменного монолита успокоил дрожь в его пальцах, и Торис осторожно протянул руку, чтобы дотронуться до щеки своего погибшего товарища. Изо рта Казимира поднимались редкие облачка пара - юноша еще дышал! Вздрогнув, Торис отдернул руку. Затем он посмотрел наверх и озабоченно нахмурил лоб. - Не может быть, чтобы он остался жив! Затем он заметил, как медленно, с трудом поднимается и опускается грудная клетка Казимира. - Ты жив! - прошептал задыхаясь Торис, и на губах его появилась улыбка, которую он не мог и не хотел сдержать. - Ты жив!!! Торис быстро вытер слезы рукавом и принялся рассматривать страшные раны. Рубаха юноши была вся в крови, и когда Торис задрал ее кверху, он почувствовал ее влажный холод. Кровь была всюду. Ее было так много, что улыбка мальчика погасла, а руки снова задрожали. Он отвернулся от тела, поднес ко рту окровавленные пальцы и, сложив их рупором, закричал отчаянно и громко: - Помогите! Помогите кто-нибудь! Пожалуйста! Ответило ему только эхо. Он подождал немного, но никакой другой звук не нарушил ночной тишины. Он снова закричал, протяжно и жалобно. Снова никакого ответа. Тогда он набрал в грудь побольше воздуха и завопил с такой силой, что чуть не надорвал связки. - Помогите!!! Где-то высоко наверху, должно быть в усадьбе, вспыхнул небольшой огонек, и мальчик напряг зрение, пытаясь рассмотреть его источник. Ему показалось, что осветилось одно из окон в красивом здании. Огонь неуверенно замигал, и в окне промелькнула человеческая голова. - Помогите, пожалуйста! Эй, наверху, помогите!!! Когда эхо его голоса замерло, свет внезапно пропал. Торис крикнул еще раз, и в голосе его прозвучали гнев и досада: - Пожалуйста, прошу вас! Помогите, эй! В тишине раздался отчетливый лязг оконной задвижки, и очередной отчаянный крик застрял в горле Ториса. Он опустился на камень и положил голову на теплый бок Казимира. Тот был еще жив, но мальчик был уверен, что его другу недолго осталось. Схватившись за липкую от крови одежду, он попытался тащить тело, хотя знал, что ему не под силу будет втащить Казимира по тропе. Ночную тишину расколол протяжный вой колка. Торис и ужасе застыл и прислушался. Вой повторился, ясный и печальный, как голос Казимира. Ему ответил второй волк, затем еще один. Их голоса доносились сверху, с холма. Волки - вот кто откликнулся на его призыв и спешил теперь вниз, на дно пропасти. - Что же делать? Что делать? - забормотал Торис, в панике оглядываясь по сторонам. Сердце снова бешено колотилось в груди. Он изо всех сил потянул Казимира за одежду, но тело не сдвинулось ни на дюйм. Торис дернул изо всех сил, но Казимир застонал от боли. Выпустив одежду друга, мальчик в отчаянье заломил руки. Протяжный вой между тем сменился рычанием, затем - тявканьем. Прижавшись к камням, Торис считал голоса тварей. - Один, два, три, четыре;... Да их может быть дюжина и больше! - шептал он самому себе, вытирая со лба холодный пот. Посмотрев на безжизненное лицо Казимира, он добавил: - Что мне делать, Кас? Выше по склону утеса раздался скрежет когтей по камням, и Торис, негромко ахнув, задрал голову вверх. Там, уставившись прямо на него, мерцала пара желтых глаз, которые горели в темноте, словно угли. Глаза приближались, то исчезая за камнями, то снова выныривая, и сердце Ториса упало. “ Увидели меня! - понял он, делая несколько боязливых шагов в сторону. - Может быть, если я побегу они меня не догонят?” - Вниз, вниз, искать! - донеслись из самой середины стаи слова, произнесенные рычащим, натужным басом, и Торис вздрогнул. “Оборотни! Волколаки! - подумал он и испуганно икнул. - Волки не умеют разговаривать... Наверняка это оборотни... Мне лучше убраться отсюда, тогда они найдут Казимира, а не меня...” - Что я говорю! - спохватился Торис. Обернувшись, он схватил Казимира за руку одной рукой, а другой вытащил свою деревянную саблю. - Я не подведу тебя, Кас, - прошептал он. - Лучше умереть, сражаясь с ними, чем умереть, спасаясь от них. Неожиданно ему в голову пришла еще одна мысль. Он выпустил руку Казимира и, напрягая все свои силы, водрузил на дольмен рядом с телом товарища крупный камень. Затем еще один. Словно в лихорадке, он носился среди валунов, выбирая подходящие камни и складывая из них некое подобие баррикады, которая окружала тело товарища. Затем он забрался внутрь и взял в одну руку камень, а в другую - деревянную саблю. - Я готов! Теперь он отчетливо слышал, как хищники мчатся вниз по тропе, по которой он спускался так медленно и осторожно. Их грозные голоса эхом отражались от стены утеса, и Торис встал поудобнее, стараясь одновременно вдохнуть побольше воздуха. Странно, но дрожь страха больше не сотрясала его. - Я убью столько, сколько смогу, прежде чем они повалят меня, - пообещал самому себе маленький герой. Мерцающие на тропе глаза принялись странным образом вспыхивать, и Торис, вглядевшись повнимательнее, наконец сообразил, что это - две щели в плотно прикрытом фонаре. “Волколаки не ходят со светом, - подумал мальчик. - Должно быть, это бейлиф или констебль со сворой собак”. Высунув голову из-за своего укрытия, он прислушался к голосам животных и узнал хрип и скулеж рвущихся с поводка псов. - Да, это собаки! - счастливым голосом произнес он и закричал: - Эй! Сюда! Помогите, мой друг покалечился! - Мы уже здесь, мальчик, держись! - ответил ему с тропы приятный мужской голос. - Тут полно камней, но я уже почти внизу. Спаситель был уже совсем близко. - Я думал, что ваши собаки - это волки! - нервно смеясь отозвался Торис. - Поспешите, пожалуйста, он весь в крови. Прошло всего несколько мгновений, и свора хрипящих псов оказалась совсем рядом. Высокий худой мужчина держал их за поводки одной рукой, балансируя на камнях со вспыхивающим фонарем в другой руке. Пять огромных животных тянули его вперед с такой силой, что он откинулся назад, налегая на кожаные ремни всей сноси тяжестью, и все же при каждом шаге его тонкие ноги слегка подгибались от напряжения. Заметив Ториса, старик поднял заслонку своего фонаря, и все вокруг осветилось мягким желтым светом. В свете фонаря Торис наконец сумел рассмотреть незнакомца. Он был уже не молод, лыс, а глаза его смотрели внимательно и настороженно. Нос у него был прямой, рот - узкий и тонкий, отмеченный полоской черных усов. Одежда мужчины, хотя и была сшита из довольно тонкого и дорогого материала, по всем признакам была наброшена в величайшей спешке, так что сзади рубашка выбивалась из штанов, а брюки не были заправлены в сапоги, собравшись гармошкой на голенищах. Шагнув к Торису, мужчина наклонился: - Ну, где ты поранился? - Это не я, - ответил ему мальчик. - Мой товарищ... И он показал в сторону дольмена. По суровому лицу незнакомца скользнуло озадаченное выражение. Он приподнял свой фонарь и стал рассматривать неподвижное тело Казимира. При свете страшные раны юноши были видны совершенно отчетливо: лоб Казимира был глубоко рассечен, и рана, пересекая глаз, сбегала на скулу. Рубашка была изорвана в клочья и пропиталась кровью, на руках и ногах живого места не было от ссадин и царапин. Там, где кожа была не повреждена, тело казалось черным от кровоподтеков и ушибов. Старик вскарабкался на каменную плиту и наклонился над Казимиром. Выражение его лица стало мрачным. Поставив фонарь на камень, он разорвал на груди юноши окровавленную рубашку. С левой стороны обнаружилась глубокая рваная рана, которая все еще кровоточила. Мужчина скинул камзол и принялся рвать на полосы свою собственную рубашку и бинтовать грудь Казимира. - Лучше всего забинтовать самые страшные раны здесь, - пояснил он, обращаясь скорее к самому себе, нежели к застывшему неподвижно Торису. Затягивая первую полосу ткани, которая мгновенно промокла от крови, он проворчал. - И все еще дышит... Это удивительно! Торис не откликнулся. Мужчина продолжал разрывать свою рубашку, забинтовал еще две раны и принялся ощупывать ребра юноши. Непохоже, чтобы он что-нибудь себе сломал, - заметил он голосом, похожим на рычание его собственных псов. - Кто это на него напал? - Никто! - выпалил Торис. - Он упал. - Что? - мужчина так удивился, что даже перестал наматывать полоской ткани руку Казимира. Голова его сама собой запрокинулась, и он посмотрел вверх, на вершину утеса. Невероятно. Он должен был разбиться в лепешку. - Да... прошептал Торис. - Собственно говоря, я тоже так думал. На губах старика помнилось нечто вроде улыбки. - Меня зовут Вальсарик, я - управляющий поместьем. Услышал твои крики и прибежал... - он замолчал задумавшись. - Отнесем его в мой домик, промоем раны, наложим несколько компрессов и уложим его спать... Ну а утром ты объяснишь мне, как все это произошло. - Объясню...

ГЛАВА 2

Вальсарик выжал своими костлявыми руками использованную тряпку. Красная от крови вода потекла в подставленный таз. Пальцы старика слегка дрожали, когда он еще раз провел тканью по израненному телу Казимира. После нее на рубцах, покрывающих кожу юноши, тут же выступали новые рубиновые капли. Вальсарик вздохнул и посмотрел на масляные лампы, которые висели над столом. Морщины вокруг его глаз собрались в озабоченные круги. Бросив на пол намокшую кровью тряпку, он потянулся за чистой. Торис скрючился в кресле у стола. Пытаясь отвлечься и не смотреть на израненное тело, он стал рассматривать хижину. Глинобитные стены были прикрыты рассохшимися деревянными панелями, окна забраны ставнями, а дверь была добротной и крепкой. Возле двери находился почерневший от копоти очаг, в котором тлели горячие уголья. На полке над очагом лежали вертела и стояли жестяные чайники. Стол, на котором лежал Казимир, стоял в нескольких шагах от очага. Поверхность его стала скользкой от крови. Торис отодвинулся от стола и устало поглядел в сторону постели, где поверх соломенного тюфяка были постелены настоящие льняные простыни. В голове его пронеслась мысль о том, сколько болезней могут быть вылечены крепкими ставнями, огнем в очаге и льняными простынями. Все еще покачивая головой, Торис обернулся к Вальсарику. Старик, выжимая очередную кровавую тряпку, ответил на его взгляд. И с этой тряпки тоже текла красная вода. Не отводя взгляда от Ториса, Вальсарик бросил на пол и эту тряпицу. - Ты сказал, что тебя зовут Торис. А как имя твоего товарища? - Казимир, - отозвался Торис чуть ли не с гордостью. Вальсарик в ответ только фыркнул. В поисках клочка ткани, который бы не был еще испачкан в крови, он подошел к камину, но на коврике перед ним замешкался, словно позабыв, зачем шел. - Знали ли вы что вторглись в чужие владения и нарушили закон? - Да... то есть нет, Торис замялся. Мы просто заблудились. Хотели срезать угол и вот... Не знали, что там будет обрыв. - Стало быть... ты хочешь сказать, что твой друг свалился вниз случайно? - с улыбкой спросил Вальсарик. Сняв с углей почерневший чайник, он добавил в таз немного кипятка. - Между прочим, там специально сделаны перила. - Ну... да, то есть я хотел сказать... нет, Торис откинулся на спинку скрипучего кресла, слишком усталый, для того чтобы говорить или лгать. В комнате повисла тревожная тишина. Глаза Вальсарика, похожие на капли черных чернил, блеснули, и он вернулся к столу, продолжив промывать раны. Торис прикусил губу. “Я не могу сказать ему правду, подумал мальчик. - Я не знаю правды”. - Наверное, это я был виноват, - продолжил он неохотно. Н стал дразнить его, что ему, дескать, не хватит духу пройтись по перилам. А Казимир такой человек, что его очень легко взять на “слабо”. Вальсарик с улыбкой посмотрел на него: - Так что же это было - пари или вы все-таки пытались сократить путь? - Мы пытались сократить путь, а потом я стал дразнить его, - выпалил Торис. Глаза Вальсарика превратились в узкие щелочки: - Но как ему удалось выжить после такого падения? Никто, кроме самого бога, не сумел бы уцелеть. Может быть, твой Казимир - бог? А, Торис? - Я ничего не знаю! - сердито воскликнул Торис и покраснел. - Может быть, это вы расскажете мне, как он уцелел? Это, в конце концов, ваш утес! Окровавленная тряпка остановила свое движение по иссеченной коже Казимира, а блеск в глазах Вальсарика потускнел. - Посмотри на него как следует, парень! - проворчал старик. - По-моему, ты еще не видел этих ран. Торис отвернулся. - Взгляни на него! Мальчик неохотно посмотрел на тело товарищи. Казимир лежал между мечущимися тенями от лампы, и его тело представляло собой сплошной кровоподтеки а из рассеченной кожи все еще сочилась кровь. Он казался мертвым. Члены ею были либо черными, либо иссиня-фиолетовыми, либо красными. Переносица распухла, а вокруг глаз появились черные “очки”. Лоб тоже распух и был настолько бескровным, что кожа выглядела как тонкая белая бумага. Единственным признаком жизни было дыхание - ровное и глубокое. Глядя на своего друга Торис подумал о причинах, заставивших Казимира броситься с утеса. - Это произошло не потому, что ты начал поддразнивать своего дружка и брать на “слабо”, как ты выражаешься, - сказал Вальсарик. - Перед тем как прыгнуть, твой друг что-то кричал, не правда ли? Но всяком случае, я что-то слышал. Глаза Ториса широко раскрылись, но полные губы оставались сомкнутыми. - Его крик разбудил меня, - продолжал Вальсарик, глядя куда-то в пространство мимо Ториса. - Я встал и зажег лампу, но крик не повторился. Мне подумалось, что это порыв ночного ветра сыграл с моими старыми ушами подобную шутку. Но я все равно не мог уснуть. Потом я услышал, как ты зовешь на помощь и кликнул собак. Вальсарик вытащил откуда-то длинную полосу материи и принялся бинтовать руку Казимира. - Простите, что помешали вам спать, - пробормотал Торис. Черные, как у ворона, глаза Вальсарика так и впились в него: - Послушай, парень, я действительно хочу помочь вам - тебе и Казимиру. Этот мир переполнен опасностями и тьмой. Но до тех пор, пока ты не будешь говорить честно, я бессилен буду помочь. Итак, что же случилось с твоим другом сегодняшней ночью? - Я же сказал... он упал с утеса, - чуть не плача прокричал Торис. - Я бы сказал, что что-то столкнуло его вниз и с большой силой, - сказал Вальсарик. - Либо он сам прыгнул вниз. Торис поднялся весь дрожа. - Я не знаю, что заставило его!.. - он протянул руки к неподвижному телу. - Спрашивайте его, но оставьте меня в покое! Торис отошел в сторону, пытаясь собраться с мыслями, затем уселся на полу рядом с очагом и закрыл лицо руками, но даже в таком положении он продолжал чувствовать на себе острый как бритва взгляд управляющего. - Посмотрим, что принесет нам утро. Торис не откликнулся. Убрав руки, он пристально вглядывался в пышущие жаром угли. Казимир всегда поступал так, как ему хотелось, не обращая внимания на то, что думали по этому поводу остальные. Память вернула Ториса на пять лет назад в прошлое, к другому обрыву. Тогда ему удалось остановить Казимира. - Почему ты хочешь охотиться один? Зачем? - спросил десятилетний Торис, прикрывая глаза от косых лучей заходящего солнца. Глаза его устало пробежали по кромке темнеющего леса. - Мы прочесываем лес с самого утра и не видели ни одного кролика. Казимир вздохнул и отошел от сосны, на ствол которой он опирался спиной. - Ты только не обижайся, дружок, но для охоты за кроликами ты чересчур шумно себя ведешь. Глаза Ториса вспыхнули от обиды и раздражения. - Один ты все равно ничего не найдешь! - сварливо возразил он. - Здесь вообще нет кроликов. - Не переживай, - Казимир похлопал его по спине. - Я вернусь еще до захода солнца, и вернусь с двумя кроликами. - Но... - замялся Торис. - Как насчет волков? - Если ты боишься волков, то пойди к обрыву над амфитеатром, - сказал Казимир, указывая рукой направление. - На закате всегда устраивают интересные представления. Там будут стражники с фонарями и в раззолоченных мундирах, певцы... Ни один волк не осмелится приблизиться к тебе там. Торис обернулся и с сомнением поглядел в указанном направлении. За спиной его послышались шаги - Казимир уходил. Что-то бормоча себе под нос, Торис пошел было за ним, но старший товарищ повернулся к нему и махнул рукой. - Ступай, сядь там. Я скоро вернусь. Торис подчинился и побрел в сторону амфитеатра, который находился сразу за редкими деревьями опушки. Там стоял гранитный утес, возвышавшийся над северо-восточной оконечностью города Гармонии, и амфитеатр был высечен прямо в скале - каменные сиденья похожего на раковину театра начинались в пятидесяти футах от обрыва. Торис осторожно приблизился к краю пропасти. Внизу уже горели фонари, и их мягкий свет был виден издалека. Слуха его достиг негромкий говор собравшихся в театре людей. Скользя по поросшему лишайниками камню, Торис подошел к обрыву и заглянул вниз. Там виднелись полукруглые ряды скамей, заполненные зрителями. От открывшегося ему вида у Ториса закружилась голова, и он упал на четвереньки, чтобы чувствовать себя увереннее. Подползши к краю, он и вовсе лег на живот, не отрывая взгляда от происходящего внизу действа. Стена уходила вниз совершенно отвесно, и Торис снова почувствовал подступившую к горлу тошноту. Внизу, на высоте пятидесяти с лишним футов, стоял на маленькой сцене крошечный человечек, казавшийся сверху и вовсе миниатюрным, и взмахивал руками, призывая собравшихся к тишине. Вглядевшись, Торис узнал его и даже застонал от огорчения. Это был Зон Кляус, Верховный Мейстерзингер Гармонии, убийца матери Казимира. - Казимир никогда не станет таким, - пробормотал Торис сокрушенно качая головой. - Каким это не станет Казимир? - раздался сзади знакомый голос. Торис вздрогнул и, отползши от края утеса, обернулся. Голова у него кружилась, и он жадно хватал ртом воздух, словно вытащенный из воды сом. Наконец на губах его появилась слабая улыбка. - Нет, это я так... - пробормотал он, только теперь заметив двух мертвых кроликов в руках Казимира. - Что ты имеешь в виду? - спросил его товарищ, небрежно бросая добычу на землю. - Ты поймал кроликов! - воскликнул Торис, стараясь сменить тему. - Ты охотился всего несколько минут и поймал сразу двух? Не обращая на него внимания, Казимир подошел к обрыву и заглянул в амфитеатр. Торис испуганно схватил его за рубашку и потянул назад с такой силой, что ветхая ткань затрещала. - Осторожно! - воскликнул он. - Отойди! Казимир прищурился, а лицо его покраснело от гнева. - Зон Кляус! - процедил он сквозь стиснутые зубы и крепко ударил кулаком одной руки по раскрытой ладони. - Я ненавижу его, Торис! О, как я его ненавижу! - Я знаю, знаю... - Торис старался говорить негромко, с успокаивающими интонациями, хотя на лице его выступил холодный пот. - Отойди-ка от края, пока не свалился вниз. - Мне все равно, - отозвался все так же сквозь зубы Казимир. - Может быть, я упаду на него. Глаза Ториса испуганно расширились: - Ну, пожалуйста, Кае, отойди! Когда мольбы его не возымели никакого действия, мальчик попробовал иную тактику. - Если ты обещаешь отойти от края, я... Я плюну на него. На лице Казимира появилась недоверчивая улыбка: - Правда? - Конечно, - кивнул Торис, нервно сглатывая и краснея от волнения. - Готов поспорить, для этого у тебя кишка тонка. - А вот и нет, - дрожащим голосом отозвался Торис. - Ты только отойди... Казимир попятился от края утеса, а Торис опустился сначала на колени, потом лег на живот и подполз к пропасти. - Нам придется мчать во все лопатки, если ты попадешь в него! - с восторгом проговорил Казимир и добавил: - Ты, ведь, понимаешь, правда? Его младший товарищ только кивнул в ответ, откашливаясь и стараясь собрать во рту достаточно слюны. Казимир, злобно улыбаясь, лег на край утеса рядом с ним. Торис лизнул палец и вытянул вперед руку, стараясь определить направление ветра. Ночной ветерок тянул поперек сцены внизу, на которую как раз выходил Кляус. Торис осторожно вытянул губы и плюнул. Дрожащая капелька жидкости падала совершенно неслышно, но стремительно. Казимир затаил дыхание. В тишине он отчетливо слышал, как громко стучит его сердце. Порыв ветра подхватил плевок, и он упал точно на макушку Зона Кляуса, расплескавшись по его редеющим волосам. Казимир громко расхохотался, и его смех эхом разнесся по чаше амфитеатра. Все - сам Мейстерзингер, зрители, стража - поглядели на вершину утеса, и мальчики отпрянули, стараясь, чтобы их никто не заметил. Слишком поздно. - Схватить этих мальчишек! - прокричал Кляус. - Бежим отсюда, - сказал Казимир, вскакивая с холодного камня. Торис тоже поднялся, торжествующе улыбаясь: - Ты мой должник, Казимир! Старший из мальчишек кивнул, ухмыльнулся и ринулся под защиту темнеющего леса. Торис старался не отставать. Вслед им летели сердитые возгласы стражников. Чтобы исчезнуть, мальчикам понадобилось всего несколько мгновений. Только мертвые кролики остались лежать на камнях на краю утеса. Вальсарик проснулся еще до рассвета и неслышно прошел мимо спящих Ториса и Казимира. Выйдя из своего домика, он отпер ставни хозяйской усадьбы, проследил за тем, как готовится завтрак для его господина и выслушал от последнего несколько жалоб по поводу ночных воплей, которые не давали ему спать. Время приближалось к полудню, когда Вальсарик закончил свои утренние дела. Он вернулся в свой домик и обнаружил, что мальчики все еще спят. Отперев ставни своего дома изнутри, он снова вышел наружу, чтобы отворить их. Яркий блеск солнца, заглянувшего в окно, разбудил Ториса. Он вздрогнул и приподнялся на локтях, растерянно оглядываясь по сторонам. После ночи, проведенной на грубом дощатом полу, все кости у него болели. Где это он? Некоторое время Торис сидел неподвижно, вдыхая запах остывающих углей, тупо глядя в деревянную стену перед собой. Понемногу он стал приходить в себя и вспомнил, что видел эту комнату... .этот очаг... старика... утес... Казимир! Торис проворно вскочил, роняя на пол толстое одеяло, которым был укрыт. Быстро оглядев комнату, он нигде не увидел Вальсарика. От окна донесся какой-то стук, и в комнату хлынул еще один поток солнечного света. Торис заморгал, но все же успел заметить старика в щели между раскрывающимися ставнями. Снова оглядевшись по сторонам, Торис остановил свой взгляд на Казимире, который спал на единственной в комнате кровати. Шаркая ногами, Торис подошел к своему другу и уселся рядом с ним на хрустящий соломенный матрас. Казимир открыл опухшие глаза, и Торис вздрогнул от неожиданности. В утреннем дневном свете раны Казимира казались особенно ужасными. На мгновение он даже пожалел о том, что юноша остался в живых после своего падения. - Ты проснулся! - воскликнул он. Лоб Казимира покрылся сетью глубоких параллельных морщин, а распухшие губы раздвинулись. Глаза его, в первые мгновения неясные и затуманенные сном, вдруг стали внимательными и настороженными, быстро оглядев незнакомую обстановку. Вдохнув воздух, в котором витал запах остывшей золы, Казимир ощупал соломенный тюфяк под собой и наконец посмотрел на своего приятеля. - Что... что со мной... случилось? - прошептал он непослушными губами. - Тебе нельзя говорить! - осадил его Торис, прикладывая ко рту палец. - Молчи, у нас мало времени! - Где мы? - Шш-шш! - шикнул Торис, мрачно взирая на своего друга. - Я шел за тобой всю ночь, Кас. Помнишь? - Ты шел за мной? - простонал Казимир, и лицо его исказилось в испуге. Юноша попытался сесть на кровати, но страшные раны и тугие бинты помешали осуществить его намерение. После недолгой борьбы Казимир ослаб и замер неподвижно. Сил у него хватило лишь на то, чтобы поднести к глазам израненную руку. - Что со мной было? Торис медленно покачал головой: - Ты что, не помнишь ничего из того, что было ночью? Казимир зажмурился и произнес с несчастным видом: - Я ничего не помню, ничегошеньки... - Утес... Саут-Хиллский холм... неужели ты не помнишь? Лицо Казимира стало бледнее бинтов: - Я... прыгнул? - Да. ты прыгнул. Торис кивнул и на лице его на мгновение появилась вымученная улыбка: - Почему ты так поступил, Кас? Что так сильно тревожит тебя? Снова Зон Кляус? Дверь в хижину со скрипом отворилась, и вошел Вальсарик. Торис и Казимир встретили его испуганными взглядами. Старик прикрыл за собой дверь, улыбнулся и подошел к мальчикам. - Доброе утро, - кивнул он. - Доброе утро, - отозвался Торис, чувствуя, как по коже его пробежал холодок. Казимир вопросительно посмотрел на своего младшего товарища. - Я рад, что твой друг уже оправился, - промолвил управляющий. Голос его, как никогда раньше, напоминал низкое рычание зверя. - Он еще слишком слаб, чтобы говорить, - нашелся Торис, заметив, что старик подходит к изголовью постели и склоняется над Казимиром. Вальсарик прищурился, так что его черные глаза-бусинки почти исчезли под складками морщинистых век, и только потом снова заговорил: - Я тоже так подумал, но, может быть, завтрак подкрепит его силы и развяжет язык. С этими словами он развернулся и проковылял к своей кладовой. - Как вы поглядите на яйца вкрутую, обжаренный хлеб и грибы с луком? - Да, пожалуйста, - кивнул Торне, с нетерпением ожидая, чтобы старик ушел. - Очень хорошо, - Вальсарик кивнул и скрылся в кладовке. Торис неспокойно подпрыгивал на матрасе, прислушиваясь к тому, как старик шарит на полках. Не прошло и минуты, как он появился с подносом в руке и несколькими поленьями подмышкой. Опустившись на коленях перед очагом, старик выгреб золу и разжег огонь. Затем он бросил на сковороду кусок жира. Когда сковорода нагрелась, жир принялся шкворчать и подпрыгивать, и запах еды защекотал ноздри Ториса. В животе мальчика что-то заворчало, а рот стал полон слюны. С трудом сглотнув, Торис наклонился к Казимиру. - Это друг, - шепнул он. - Старик спас нас ночью. Я не сказал ему, что ты сам прыгнул с утеса. Я сказал, что ты нечаянно упал, но он мне не поверил. - Торис посмотрел на Вальсарика, который нарезал хлеб тонкими ломтями. - Зачем ты прыгнул туда, Казимир? Казимир отвел глаза и судорожно вздохнул. - Я... не знаю, Торис. Просто... - он покачал головой. - Нет, не знаю. - Это из-за Кляуса? - спросил мальчик. - Да... нет, - был ответ. Казимир совершил горлом глотательное движение и повернулся к своему тучному приятелю. - Да. В какой-то степени это Кляус. Просто меня оставила надежда, Торис, только и всего. Торис наклонился к нему: - Не сдавайся, Казимир. Ты обязательно отомстишь ему. Кляус дорого заплатит за смерть твоей матери. - Ты не понимаешь... - Казимир отрицательно качнул головой и посмотрел Торису в глаза. - Что я могу? Я пытался сражаться с этим, но оказался слишком слаб, как ни стыдно мне в этом признаться. - Я помогу тебе, Казимир. Вместе мы что-нибудь да придумаем и победим Кляуса. - Это не Кляус виноват, - морщины, вызванные болью, разгладились на лице Казимира, и он продолжал: - Нет, ты прав. Это Зон Кляус. С него все началось. Торис покосился в сторону Вальсарика. - Он станет расспрашивать тебя о вчерашнем. Расскажи ему, ладно? Лоб Казимира снова наморщился. - Но я не хочу ничего ему говорить. - Тогда соври. Казимир протяжно вздохнул и слегка расслабился. Понюхав воздух, он облизнулся, как будто только сейчас почувствовал запах жарящихся на сковороде грибов и лука. Вальсарик переложил часть еды на широкое деревянное блюдо и положил туда же две ложки. Блюдо он принес к кровати, на которой лежал Казимир, помог ему сесть и облокотиться на спинку, а затем поставил еду ему на колени. Торис получил еду в глубокой глиняной миске. - Твой друг Торис сообщил мне твое имя, Казимир, и я знаю, что вы оба живете в сиротском приюте “Красное Крылечко”. Мне, однако, кажется, что Торис наверняка забыл сообщить тебе кто я такой. Вальсарик Аланов к вашим услугам! - он слегка поклонился, затем отступил от кровати и, подтащив поближе стул, уселся на него. - Что касается меня, то я уже завтракал, - объявил он, ни к кому в отдельности не обращаясь. Торис взял в руку яйцо. Оно было еще горячее, и он снова уронил его в миску. Вальсарик постучал согнутым пальцем по блюду Казимира, где лежали две ложки. Торис, глупо улыбаясь, схватил одну из них и принялся с жадностью поглощать роскошный завтрак. Казимир последовал его примеру. - Что, в “Красном Крылечке” не пользуются ложками? - спросил Вальсарик. - Нам просто дают большие миски, из которых можно пить, - откликнулся Торис, старательно дыша с открытым ртом. Он пытался остудить яйцо, которое запихнул в рот целиком, но которое было все же слишком горячим, чтобы его проглотить. Казимир только улыбнулся, и его бледная кожа собралась в складки на лбу, а глаза почти что исчезли за распухшими, почерневшими веками. Торис, бросив взгляд на Казимира, внезапно почувствовал, как ему расхотелось есть, однако выработанная в приюте привычка взяла свое, и он опустошил свою миску до дна. Покончив с едой, Торис поднялся. - Может быть, Казимиру следует поспать еще немного. Он... Вальсарик стиснул его предплечье. - Ему обязательно нужно поесть, иначе он не выкарабкается. Он оглядел Казимира и неожиданно спросил: - Что заставило тебя прыгнуть вниз, парень? Казимир поднял голову. Рот у него был полон грибов, и он только жалобно улыбнулся. - Это... личное, - сказал он наконец. - Я только хочу помочь вам, - сказал управляющий. - Можете доверять мне. Почему ты прыгнул с утеса вчера ночью? Казимир бросил быстрый взгляд в сторону Ториса и слегка приподнял брови. - Я гнался за кроликом. Управляющий нахмурился: - В полночь? - Когда же еще? - удивился Казимир. - Для сирот, которые живут в приюте, полночь - самое подходящее время, чтобы поправить свои дела охотой на кроликов... и для сотни других дел тоже. Вальсарик откинулся на спинку хрустнувшего под ним стула и смерил полулежавшего на кровати юношу откровенно оценивающим взглядом. - И вы с кроликом так увлеклись погоней, что не заметили ни перил, ни обрыва? - Нет, - односложно ответил Казимир. - Так как же ты все-таки упал? - продолжал допытываться старик. - Я гнался за кроликом, потому что он был ранен, - сказал Казимир, напуская на себя самый простодушный вид. - Однако чем дольше я его преследовал, тем быстрее он бежал. С кроликами, знаете ли, всегда так. Кролик забежал за перила, а когда настала моя очередь, я перепрыгнул через ограждение и... - Стало быть, решил проверить, кто из вас лучше летает? - насмешливо поинтересовался Вальсарик. - Нет. Я подумал, что теперь-то ему конец, но вдруг услышал его тонкий жалобный голосок, который звал меня из-за перил. Вальсарик выпрямился и сверкнул глазами. - Это был говорящий кролик? - спросил он. - Да, можно и так сказать! - с вызовом воскликнул юноша. Глаза его глядели на управляющего не мигая и были широко раскрыты, несмотря на распухшие веки. Казимир сделал над собой усилие, пытаясь сесть повыше, но лицо его немедленно перекосилось от боли. Потерпев неудачу, он наклонился вперед с заговорщическим видом и спросил: - Вы когда-нибудь охотились на волков? На лбу Вальсарика собрались нетерпеливые морщинки. - Мой хозяин слишком стар для подобных развлечений. И потом мы, кажется, говорили о кроликах. Казимир улыбнулся: - Для того чтобы поймать волка, охотники берут с собой в качестве приманки по меньшей мере дюжину кроликов. На закате одному из кроликов надевают на шею проволочную петлю - не такую тесную, чтобы убить его, однако достаточную для того, чтобы она впивалась в тело зверька, если он попытается освободиться. Потом кролика привязывают к вбитому в землю колышку или к стволу дерева. Кролик барахтается и кричит, его стоны слышны по всему лесу. Даже охотники затыкают себе уши комочками шерсти, потому что вопли раненого зайца режут, как холодная сталь. Но волки приходят не сразу. Иногда охотникам приходится замучить семь или восемь кроликов, прежде чем увидят между деревьев мерцающие глаза хищников. Но в конце концов волки обязательно приходят, крик зайца звучит в их ушах как сладкая музыка. Вальсарик с трудом сглотнул и, кажется, слегка побледнел. - Я слышал об одной такой экспедиции, когда сами охотники получили хорошенькую взбучку. Они приманили вервольфа, и тот разорвал их на части, - продолжал Казимир. - Достаточно об этом! - воскликнул Вальсарик и взмахнул руками. - Я не слышал никаких кроличьих воплей, зато прекрасно слышал твой крик. - О, вы бы тоже закричали! - вымолвил юноша как мог наивно и чистосердечно. - Если бы вы только видели это маленькое, беспомощное создание. - А так как у тебя не было веревки, ты решил прыгнуть за ним, так? - спросил Вальсарик начиная раздражаться. - Ну у вас и воображение! - Казимир рассмеялся. - Конечно нет! Кроль сидел на выступе скалы в пяти футах от края обрыва. Я попытался дотянуться до него, но перила оказались слишком скользкими, и я сорвался. - Твой дружок Торис рассказывал мне вчера, что вы решили сократить путь, а потом он стал дразнить тебя, что ты не пройдешься по перилам. По его словам, дело обстояло именно так, - возразил управляющий и насупился. Казимир с сомнением покосился на младшего товарища: - Сократить путь? Ха! Куда? Через это место никуда не попадешь. Он покачал головой: - Мне ужасно неловко говорить об этом, но Торис просто не знает, о чем говорит. Он просто шел за мной. Он всегда ходит за мной, и в приюте, и в городе. - Если он следовал за тобой, он должен был видеть, что произошло. - Вот он и увидел, как я взбежал на утес, перемахнул через перила и сорвался, - терпеливо объяснил Казимир с таким видом, словно ему пришлось втолковывать очевидное. - Как вы думаете, неужели такой толстяк, как он, может угнаться за мной, не говоря уже о кролике? Казимир засмеялся и утомленно откинулся на подушку. Вальсарик мрачно покачал головой: - Мы оба знаем, что кролик тут ни при чем. Если ты не скажешь мне правды, то я ничего больше не смогу для вас сделать. В наших краях действуют какие-то злые темные силы, и мне кажется, что вы поддались на их морок. Я ничем не смогу вам помочь, если вы не доверитесь мне. - Я рассказал как было, - Казимир неловко пожал забинтованными плечами. Вальсарик ухмыльнулся и наклонился над ним. - Дай-ка я посмотрю, как твои раны. Управляющий принялся с осторожностью разматывать перебинтованную лодыжку Казимира. Когда последний виток бинта упал с раны, старик ахнул. Торис заглянул через его плечо и тоже остолбенел. Прошлой ночью нога была рассечена чуть ли не до кости, а сегодня на ее месте осталась простая царапина. Некоторое время Вальсарик осматривал и ощупывал ногу, затем строго посмотрел на Казимира. - К тебе что, прилетел этой ночью ангел-целитель? Казимир неуверенно расхохотался и жестом указал на свои окровавленные повязки: - Разве я похож на здорового? Торис задумчиво почесал в затылке: - Наверное, ночью в свете фонарей, когда все было залито кровью, нам показалось, что дела твои хуже, чем было на самом деле. Вальсарик медленно сматывал бинты. - Я помог чем мог, если ты только не расскажешь все до конца... Казимир посмотрел на старика и твердо покачал головой. - Если когда-нибудь в будущем вы решите, что моя помощь вам необходима... что ж, вы знаете, где меня искать. А до тех пор возвращайтесь в свой сиротский приют. Собирайте-ка свои вещички и одевайтесь. - Но Казимир еще слишком слаб, чтобы дойти до “Красного Крылечка”! - возразил Торис. Вальсарик повернулся к нему, и на губах старика появилась неожиданно добродушная улыбка: - Поэтому мы возьмем двуколку. Фрау фон Мэтрен сидела на краю кухонного стола, заваленного грязной посудой, и со злобным удовлетворением наблюдала за тем, как круглый человечек по имени Кук мечется между тремя котлами с супом, которые кипели и булькали над огнем очага в приютской кухне. Поднимавшийся от котлов пар не пах ни мясом, ни капустой; запах его ничем не отличался от запаха горячей воды, поскольку именно вода была чуть ли не единственным его компонентом. Несмотря на это, грузная хозяйка приюта схватила и принялась жевать одну из трех морковок, которые Кук собирался опустить в котлы. Морковь громко хрустела у нее на зубах, а крахмальный чепец на голове кивал в такт движениям челюстей, - Любезная фрау Мэтрен, - обратился к ней повар. - Будьте добры, помешайте суп в ближайшем к вам котелке. Женщина расхохоталась, одновременно дрыгая болтавшимися в воздухе пухлыми ногами с такой силой, что заплатанная юбка подскакивала чуть не до колен. - Когда я овдовела, - проквакала она сквозь смех, - я думала, что теперь-то смогу отдохнуть. Но вместо отдыха получила сотню бедняжек, о которых приходится заботиться день и ночь. Это - мое проклятье. Твое же заключается в том, чтобы кормить их. Последовал еще один взрыв грубого смеха. - Ты, должно быть, не на шутку рассердил какую-нибудь цыганку, раз она прокляла тебя таким страшным проклятьем! Кук продолжал заниматься своими делами. На его красном лице не отразилось ничего, словно он и не слышал тирады хозяйки. Бормоча себе под нос проклятья, он, волоча ноги, обшаривал кухню, главной деталью которой был устрашающих размеров очаг во всю стену. Наклонившись к огню, он поправил изогнутый металлический стержень, на котором над огнем висели котлы. - Другой повар на твоем месте не стал бы каждый день кормить этих бесполезных сирот изысканными супами, - сказала фон Мэтрен. Продолжая помешивать в котле длинным черпаком, Кук обернулся. Казалось, что пар валит у него из ушей. - Чего вы от меня хотите? Чтобы я сам охотился на кроликов и выращивал овощи? Фрау фон Мэтрен приготовилась сказать еще что-нибудь язвительное, однако слова замерли у нее на губах. Сквозь запотевшее стекло она увидела, как возле приюта остановился огромный черный экипаж, запряженный парой лошадей. Вдова соскочила со стола и бросилась к окну, чтобы протереть стекло. Капризная гримаска на ее губах тут же превратилась в злобную ухмылку. Она увидела, как с подножки солидной двуколки, сверкающей полированным деревом, спускаются двое приютских крысенышей: дерзкий Казимир и его верный раб недоумок Торис. Лицо ее, однако, снова изменилось, когда она заметила вылезавшего из экипажа высокого, хорошо одетого господина, который с отвращением принюхивался к запахам трущоб. Его манеры выдавали властный характер и привычку распоряжаться. Фрау фон Мэтрен бросилась к двери и широко ее распахнула. При ее появлении мальчики и их сопровождающий слегка вздрогнули от неожиданности. Подбежав к высокому пожилому мужчине, вдова присела в неуклюжем реверансе и протянула к нему свои круглые, как сосиски, пальцы. - Вам нужны сезонные рабочие или вы желаете приобрести рабов для своего поместья, господин... Незнакомец с высокомерной надменностью оглядывался по сторонам, не обращая внимания ни на протянутую руку, ни на слова фрау. - Возвращаю вам этих двух молодых людей, госпожа, - промолвил он наконец. - Возвращаете? - кокетливо улыбнулась вдова, и воздух с шипением вырвался наружу сквозь ее редкие зубы. - Не хотите ли вы купить их? Вашей милости они обойдутся дешево... - Нет, мадам, - твердо ответил странный гость. - Эти молодые люди попали в неприятную переделку вчера ночью на землях моего господина, и я... - Вторжение в чужие владения! - возопила вдова, обжигая Ториса и Казимира яростным взглядом. - ...и я просто возвращаю их туда, откуда они пришли. - Вторжение в чужие владения! - снова вскричала хозяйка приюта. - Не волнуйтесь, сэр, я лично прослежу за тем, чтобы маленьких негодяев высекли. Здешний тюремщик - старый знакомый моего... - Никакой порки, - категорично и холодно прервал ее незнакомец. Его узкая рука легла на забинтованное плечо Казимира. - Этот парень и так уже достаточно наказан. Вы лично проследите за тем, чтобы ни тюремщик и никто другой и пальцем не посмели его тронуть, иначе с вас строго спросится. Фрау фон Мэтрен неуверенно улыбнулась, не зная, продолжать ли ей настаивать на своем или все же отказаться от удовольствия высечь двух мерзавцев. - Я не заметила, что он ранен, - сказала она наконец. - Я ни за что бы не тронула больного или увечного. - Вот и отлично, - с удовлетворением откликнулся высокий старик. - Если у вас нет больше ко мне вопросов, то я, с вашего позволения, поеду дальше по своим делим. Фрау фон Мэтрен низко поклонилась, при этом ее выдающаяся грудь заколыхалась под фартуком. - Рада буду снова служить вам, господин... - Всего хорошего, мадам, - незнакомец сел в двуколку и хлестнул лошадей вожжами. Казимир лежал на своей койке. Бинты на его ранах были ослаблены и свисали с рук и ног свободными петлями. Глаза его были устремлены окно, где сгущалась над городом еще одна неспокойная ночь. Он чувствовал себя усталым и изможденным. Торис лежал на соседней кровати, молча разглядывая печальные черты лица друга. - Тебе необходимо избавиться от этого, Казимир, - сказал он внезапно. Казимир натянул одеяло до самых глаз. - Сегодня утром ты, кажется, говорил о мести? - Ага, - отозвался Торис, и лицо его осветилось надеждой. - И, мне кажется, я знаю, как это сделать. Ты должен вызвать Кляуса на состязании менестрелей в праздник Летнего Солнцестояния. Казимир невольно расхохотался: - Подумай, о чем ты говоришь! Кляус - лучший певец Гармонии. Торис решительно перегнулся к нему и с неожиданной силой схватил своего друга за руку. Голос его был как никогда серьезен. - Ты знаешь “Моры”, Казимир. Кроме того, у тебя самый красивый и мелодичный голос во всей Гармонии. Победить его тебе по силам. - Меня просто не допустят к состязанию, - сердито возразил ему Казимир. - Я - простой сирота, к тому же Зон Кляус самолично регистрирует желающих принять участие в турнире трубадуров. - Кляус даже не узнает, кто ты такой. Ты можешь надеть маску или маскарадный костюм. Так поступает большинство участников. - Где я возьму маску и костюм? - И это говоришь мне ты?! - задорно ухмыляясь, ответил ему Торис. - Ты, который знает тысячу способов наколоть подходящую тряпку! Казимир нервно хохотнул: - Ты спятил, Тор! Младший юноша стиснул его руку еще крепче. - Ничего подобного! - горячо зашептал он. - Это твоя ненависть к Кляусу заставила тебя прыгнуть в пропасть прошедшей ночью. Ты должен обязательно отомстить, Казимир. Это твоя единственная надежда. Казимир глубоко вздохнул, и взгляд его стал серьезным. - Мне нужно попрактиковаться, - только и сказал он.

ГЛАВА 3

- Как ты собираешься проникнуть внутрь, Казимир? - спросил Торис, боязливо оглядываясь на зловещие, глухие стены резиденции Верховного Мейстерзингера Гармонии. Больше всего усадьба напоминала крепость или форт, выстроенный в самом центре города. Располагаясь на скалистом пригорке, эта крепость была много выше окружавших ее домов. Высокие мрачные стены, сложенные из известняка, имели форму восьмиугольника и огораживали усадьбу со всех сторон, так что из-за них виднелась лишь остроконечная, крытая красной черепицей крыша. К воротам, помещавшимся под сводами высокой арки, вела вымощенная булыжником дорога. Вдоль дороги шла живая изгородь, которая и скрывала сейчас двух заговорщиков. - Ты только посмотри, Казимир, эти стены будут футов двенадцать в высоту, а то и поболее. Казимир задиристо поднял брови: - Мне наплевать, будут ли они в высоту двенадцать футов или двенадцать миль. Я не собираюсь лезть на них. Он опустился на одно колено и стал всматриваться сквозь частые стволы кустарников. - Тогда как же мы попадем внутрь? - спросил Торис, хватаясь за рукоять заткнутой за пояс деревянной сабли. - Тс-с! - На маскарад пропускают только трубадуров и бардов, а мы не очень-то похожи на странствующих певцов. - Ты слишком много беспокоишься, - со смешком парировал Казимир. - В конце концов, это была твоя идея. - Я только сказал, что тебе необходим подходящий костюм. Я не имел в виду, что нужно украсть его у кого-то из участников маскарада. Казимир с удовольствием набрал полные легкие свежего ночного воздуха. - Из-за тебя я несколько месяцев изнурял себя певческими упражнениями, готовясь к этому празднику. Позволь же мне получить хотя бы немного удовольствия сегодня ночью! Торис мрачно покачал головой: - Не хочешь же ты сказать... - Тихо! Вон еще один экипаж! - осадил его старший товарищ. Мостовая зазвенела от далекого грохота копыт и рокота колес. Звук нарастал и наконец стал таким громким, что приятели не могли даже расслышать шепота друг друга. Из-за поворота вылетела четверка вороных коней, волоча за собой раскачивающийся на рессорах закрытый экипаж. На его резном черном корпусе играли золотые и алые отблески. Под выпуклыми бортами протянулась от передних до задних колес изящно изогнутая и довольно широкая подножка, инкрустированная драгоценной костью и черным деревом. Над колесами подножка загибалась, превращаясь в полукруглые крылья, с кончиков которых свешивались мерцающие серебряные фонарики. Наверху, на козлах сидел кучер, одетый с такой роскошью, что у Ториса перехватило дыхание: он был в черной тужурке, расшитой золотым галуном, темно-синих бархатных бриджах, шерстяных полосатых чулках до колена и в черной клеенчатой шляпе с перьями. На запятках длинной кареты сидел берейтор в таком же костюме. Видишь эту прекрасную широкую подножку?' - спросил Казимир, кивая в направлении кареты. Да, - Торис совершил горлом глотательное движение. - Надеюсь, ты не хочешь... - Именно такая подножка поможет нам пробраться в усадьбу. - Что?! - пискнул Торис, словно собравшийся закипеть чайник. - Подножка, которая всего-то на палец отстоит от спиц, и на две ладони - от мостовой? Ты спятил? - Ничуть, - дерзко отозвался Казимир. Торис был вне себя от бессильного гнева, провожая глазами карету, которая замедлили ход перед воротами и торжественно въехала в ворота особняка. - У тебя, быть может, и достанет сноровки, чтобы вскочить на подножку мчащегося экипажа, но я точно знаю - мне это не под силу. Ты что, хочешь от меня избавиться? Я непременно свалюсь с этой подножки, и меня разрежет надвое задними колесами. - И это еще не все! - ухмыляясь добавил Казимир. - Если ты не свалишься с подножки до того, как карета окажется внутри, тебе необходимо будет спрыгнуть сразу после, чтобы успеть спрятаться в саду. - Я не пойду, - проворчал Торис, низко опустив голову. - Поступай как знаешь, - хмыкнул Казимир, вновь обращая все свое внимание на дорогу. Торис осторожно покачивался с пятки на носок. “Решено, - размышлял он. - Я не стану следовать этому идиотскому плану, и точка!” Прежде чем он успел сообщить Казимиру о своем окончательном решении, из-за угла выкатился еще один экипаж. Он был гораздо больше предыдущего, и его тянула шестерка черных как смоль жеребцов. Их ноги двигались ровно и мощно, словно они не бежали, а плыли над землей, а из-под копыт летели снопы ярких искр. Богатая сбруя, состоящая из кожаных ремней и многочисленных позвякивающих цепочек, опутывала мускулистые тела животных и тянулась к карете. Сам экипаж тоже был черным как ночь, и только на окнах висели занавески из пурпурного бархата. Изнутри доносилось негромкое мелодичное пение: сильный и глубокий голос певца перекрывал даже лязг и грохот быстро вращающихся колес. Торис взмахнул рукой, чтобы остановить Казимира, но было уже поздно. Его приятель уже мчался рядом с каретой, низко пригибаясь, чтобы седок внутри его не заметил. Оказавшись в нескольких дюймах от мелькающих с бешеной скоростью черных спиц, он протянул руку и схватился за черную подножку кареты, однако скорость была слишком велика. Он бежал рядом и не мог запрыгнуть на узкую полоску полированного дерева. Дорога еще раз свернула, и Казимир увидел перед собой зияющие ворота усадьбы и острые пики порткулисы - подъемной выдвижной решетки. “Теперь или никогда”, - подумал юноша. Совершив неуклюжий отчаянный прыжок, он наконец утвердился на подножке кареты, чудом не попав в колесо. Сначала он подобрал одну ногу, потом другую и уцепился за какое-то выступающее резное украшение. Спасен! Он перевел дух и с опаской покосился на темное окно кареты. Его прыжок заставил экипаж покачнуться, и он боялся, что седок может выглянуть наружу. Скрючившись на подножке, Казимир замер. Бархатная занавеска на окне слегка отодвинулась, и ему показалось, что в образовавшемся треугольнике чернильного мрака он различает белки глаз, которые смотрели прямо на него. В глазах не было ни капли страха или гнева, один только недоброжелательный интерес, и чем дольше Казимир вглядывался в темноту, тем сильнее становилась его уверенность в том, что кто-то смотрит на него изнутри. Неожиданно карета нырнула во тьму, в которой копыта коней загрохотали особенно гулко, - они проезжали под решеткой, сквозь ведущую во двор тоннельную арку. Огромная карета не остановилась на входе для проверки стражниками, как делали это остальные экипажи. “Либо кучер дурак, либо это - один из самых почетных гостей Мейстерзингера Кляуса, - со страхом подумал Казимир. - Если он заметил меня, то, без сомнения, расскажет все хозяину поместья, меня поймают и закуют в цепи”. Темнота внезапно рассеялась, и Казимир чуть было не позабыл спрыгнуть с подножки экипажа, который преодолел арку и покатился по дорожке среди густого сада. К счастью, колючие ветви падуба, хлеставшие его по ногам, мгновенно привели Казимира в чувство. Он скатился с подножки и нырнул в заросли, удачно избегнув тяжелого заднего колеса, которое, хрустя гравием, прокатилась по дороге в нескольких дюймах от его ног. Карета поехала дальше, а он ужом ввинтился в плотные заросли кустарников, оплетенные к тому же старой и корявой виноградной лозой. Здесь, в темноте, в своем колючем убежище он перевел дух и потер расцарапанные лодыжки. Затем он приподнял голову, чтобы оглядеться. Сад Мейстерзингера не поддавался никакому описанию. Он имел форму ромба и состоял из множества аккуратных лужаек, дорожек, фонтанов, подстриженных деревьев и клумб, которые занимали большую часть пространства в восьмиугольнике крепостных стен. С двух сторон по периметру сада высились массивные внешние стены. Снаружи их бастионы и зубчатые вершины выглядели весьма внушительно, однако изнутри они почти не бросались в глаза, задрапированные густыми зарослями и плющом. Вершины их были украшены веселыми гирляндами фонарей, но в их свете нет-нет да и сверкала сталь: одетые в доспехи стражники были расставлены по стене с интервалом в десяток шагов. Две другие стороны сада были ограничены внутренними стенами из красного кирпича - они и были собственно стенами усадьбы. Окна и двери, прорезанные в них, казались огромными, многие были снабжены изящными балкончиками с перилами из кованого железа. По шпалерам карабкались к этим балконам виноградные лозы или гибкие плети плюща, густо оплетая их зеленым кружевом листвы наподобие беседок. Что касается самого сада, то газоны в нем были безупречно зелены и подстрижены с потрясающей аккуратностью. Каждая лужайка была окаймлена посадками экзотических цветов или карликовых кустарником, вдоль которых были проложены садовые дорожки, ведущие к многочисленным беседкам, скамейкам или дверям. Все они начинались от огромного фонтана, который, словно бриллиант, окруженный изумрудам и и малахитом, сверкал в самом центре сада. Эта чудесная страна, в которой зелень листы причудливо чередовалась с многочисленными фонариками, была наводнена огромным количеством людей в фантастических богатых одеяниях. Многие были в простых черных полумасках, закрывающих глаза, в расшитых золотой и серебряной нитью плащах с капюшонами. Другие щеголяли в масках, закрывающих все лицо целиком, с нарисованными на них необычными лицами или мордами сказочных животных. Один из гостей надел маску с глазами навыкате и с загнутым птичьим клювом, а капюшон его плаща был украшен топорщившимися птичьими перьями. Маска другого напоминала рыбью голову, и его плащ был расшит мерцающей перламутровой чешуей. Третий был во всем черном, а маска его была вырезана из кости в форме черепа. Даже музыканты, наигрывавшие на флейтах, лютнях и барабанах, были в масках. Чтобы разглядеть все это, Казимиру понадобилось всего несколько мгновений. Свет фонарей, ароматы еды и тончайших вин, звуки музыки и песен на мгновение ошеломили его. Однако вскоре ненависть к Зону Кляусу с новой силой разгорелась в его груди. Пока он годами носит одну и ту же завшивленную одежонку, его кровный враг купается в роскоши, наслаждается садом и беседами с аристократами, свободно пользуется дарами щедрого края. Казимир мрачно покачал головой. “Этот сад и эта усадьба однажды станут моими, - пообещал он себе. - Я буду отмщен”. Черная карета, на подножке которой Казимир проник в усадьбу, остановилась на расстоянии двадцати ярдов от того места, где скрючился в кустах сирота из приюта. Он услышал доносящиеся с противоположной стороны кареты голоса и напряг слух, стараясь не пропустить ни слова за шумом праздника. - Как это любезно с вашей стороны, добрый господин, прибыть сюда из Скульда, чтобы почтить нас своим присутствием, - донесся хорошо поставленный голос человека, одетого в роскошный камзол. Листовые рессоры кареты слегка заскрипели, и из экипажа появилась высокая фигура в собольей накидке. Стягивая с рук тонкие перчатки, почетный гость сказал низким музыкальным голосом: - Теперь, когда ваши стражники научились узнавать мою карету, поездки в ваш крошечный город стали для меня не столь обременительными, как раньше. Его собеседник неуверенно рассмеялся, видимо, не совсем поняв, в каком смысле гость употребил слово “обременительными”, а затем проговорил с наигранным оживлением: - Я не скоро забуду, как эти тупоголовые солдаты остановили вашу карету и попробовали ее обыскать. Он снова разразился кудахчущим смехом, однако мрачный гость, по всей видимости, не разделял его веселости. Смешки хозяина затихли на высокой дребезжащей ноте, словно жестянка наконец достигла конца лестничного пролета. - Теперь каждое занятие стражников начинается со слов: “Почтение мастеру Люкасу и его экипажу!” Человек по имени Люкас упорно отказывался смеяться. - Что ж, это уже неплохо, - заметил он с легкой ноткой сарказма в голосе. - По крайней мере, к некоторым вы отнеситесь снисходительно... Казимир почувствовал, как в животе у него образовался тяжелый плотный комок. Он понял, кто были эти двое. “Мастер Люкас” - это, несомненно, был прославленный бард из Картакана по имени Геркон Люкас. Говорили, что он - лучший певец в стране, однако он ни разу не выигрывал турнира трубадуров. Казимир помнил даже, что одно время прославленный менестрель был дружен с его матерью. Было время, когда Казимир даже мечтал встретиться с Герконом Люкасом и спеть для него. Однако человек, встречавший его, не был простым распорядителем. Это был сам Зон Кляус, Верховный Мейстерзингер Гармонии, старейшина гильдии трубадуров и певцов края, человек, которому Казимир поклялся отомстить. Выглянув из-за куста, юноша впился взглядом в лицо своего заклятого врага, пораженный красотой его жестокого лица У него был морщинистый лоб, огромные глаза, короткий нос и глубокий узкий шрам в том месте, где должны были быть губы и рот. Казимиру было всего шесть лет, когда он в последний раз видел это лицо так близко, однако он помнил его достаточно хорошо и мог сказать, что прошедшие годы были милосердны по отношению к Кляусу, почти нисколько его не состарив. Впрочем, расстояние было слишком велико, и юноша заметил только темные круги вокруг глаз своего врага - свидетельство разгульного образа жизни. “Этот человек - настоящее чудовище, - угрюмо подумал Казимир. - Он убил мою мать, оставил меня ни с чем, но вот он здесь, стоит в роскошных одеждах, самодовольный и надутый. Я отомщу... И моя месть начнется прямо сегодня”. -Я даже не подозревал, - говорил тем временем Кляус, - что вы намерены принять участие в турнире в нынешнем году, хотя ваше присутствие всегда желанно. Люкас взмахнул рукой, словно отметая необоснованный упрек. - Я жажду славы не больше, чем вашей крови, Кляус. Несмотря на завуалированную угрозу, которая прозвучала в его словах, напряжение, сковывавшее тело Верховного Мейстерзингера, слегка ослабло. - В любом случае ваше присутствие только украсит наш праздник. - Безусловно, - отозвался Люкас с ледяным смешком. Клаус положил руку на плечо прославленного барда. - Пусть ваш кучер отгонит карету в конюшню. Идемте со мной, вкусим прекрасной еды, великолепного вина мекулъбрау и насладимся обществом прекраснейших женщин. - Я одобряю ваши вкусы, Кляус, хотя предпочитаю наслаждаться вышеперечисленным в обратном порядке, - заметил Люкас, шагая рядом с хозяином. Казимир проводил их взглядом, затем не без труда отогнал воспоминания. Он пришел сюда ради того, чтобы добыть себе костюм, а не для того, чтобы мстить. Во всяком случае - не сразу. Отрубить голову Зону Кляусу было бы действительно неплохо, однако в результате он сам падет под ударами стражников. Лучше придерживаться заранее обдуманного плана. Он оглядел темный сад и посмотрел на повисшую в небе луну. “Интересно, можно ли дожидаться Ториса? задумался он. - С одной стороны, нельзя чтобы он появился в самый неподходящий момент, когда мой план начнет осуществляться, с другой стороны, не стану же я ждать человека, который сказал, что не решится последовать за мной”. - Чтоб ему пусто было, этому Торису! - прошептал он в сердцах. - Должно быть, как раз сейчас он забрался в свою койку и укрылся с головой! Следующим пунктом в его плане стояло добыть маскарадный костюм. Ему нужно было найти пьяницу человека, который был бы пьян настолько, что не смог бы поднять шум, когда его потащат в кусты и разденут. Одновременно он не должен к этому времени изваляться в грязи или искупаться в фонтане. Казимир внимательно оглядел гостей в поисках жертвы. Несколько человек собрались возле фонтана, и их пьяный смех звучал достаточно возбужденно и громко, однако Казимиру показалось, что лучше не рисковать. Ему нужен был одинокий гость, чье исчезновение пройдет незамеченным. Вскоре он заметил подходящую кандидатуру. На самой дальней от музыкантов скамейке клевал носом молодой человек, и Казимир уже было пополз в его сторону, однако заметил, что один из флейтистов держится настороже, и отказался от своего замысла. Прошло еще немало времени, прежде чем Казимир выбрал себе жертву. Это был высокий и худой человек в криво сидящей маске и плаще, который примостился возле бочки мекульбрау. Его расслабленная поза и неуверенные движения подсказали Казимиру, что гость Зона Кляуса уже успел основательно набраться. Хищно улыбнувшись, Казимир стал подкрадываться к нему сзади, держась между внешней стеной и цветущими кустарниками, которые скрывали его от взглядов веселящихся менестрелей. Пьяница тем временем не выказывал никаких намерений отойти от бочки, в лице которой он отыскал столь благодатный источник. Задрав маску на лоб, он осушил почти полную кружку алой жидкости и, снова опустив маску на лицо, налил себе еще вина, предусмотрительно упираясь головой в крутой бок бочки. Казимир почувствовал, как рот его наполняется слюной, но не жажда была в том повинна. Опустившись на четвереньки, он приближался к человеку, который в пьяной истоме не замечал ничего вокруг. Сад расступился перед Казимиром, он довольно скоро оказался почти на открытом месте. единственным прикрытием ему служил только розовый куст, который находился как раз между ним и ничего не подозревающим любителем мекульбрау. Сердце юноши отчаянно стучало, а по всем мускулам распространилось уже знакомое болезненное и вместе с тем весьма приятное ощущение. “Как мне поступить? - раздумывал Казимир. - Может быть, зажать ему рукой рот и нос и оттащить в кусты или сначала свернуть ему шею?” “Нет, - сказал себе Казимир. - Нельзя терять над собой контроль. Мне вовсе ни к чему убивать этого долговязого любителя выпить на дармовщинку, мне нужен только его костюм. Сломанная шея - это я приберегу для Кляуса... на закуску после турнира”. Но даже сквозь куст цветущих роз он чувствовал запах своей добычи - отнюдь не соленый запах, идущий от обычного простолюдина, а сладкий, приправленный ликером и мускусом аромат аристократа. Его рот снова наполнился слюной. На языке появился приятный вкус, а сердцу стало жарко в груди Кровь застилала взор Казимира, окрашивая все вокруг в алый цвет, челюсть мелко и нервно дрожала, а дыхание с шумом вылетало сквозь оскаленные зубы. Рука поднялась словно сама собой и потянулась сквозь куст к голове ничего не подозревающего человека. Мышцы предплечья и пальцев начали конвульсивно сокращаться, и он уже почувствовал в руке мягкие локоны менестреля. Оставалось только схватить его за волосы и резко повернуть голову в сторону. Раздастся негромкий хруст и... “Нет! подумал Казимир, до крови прикусывая губу и с трудом сдерживая желание. - Нет, я не чудовище, не монстр!” Он быстро отдернул руку и сжал кулаки тик, что ногти вонзились ему в ладони Острая боль заставила несколько пригаснуть сжигавшее его пламя. Казимир снова протянул руку, но лишь для того, чтобы подтянуть поближе к глазам полураспустившийся бутон. Пытаясь отвлечься, он долго рассматривал сложный узор раскрывающихся лепестков, затем прижал к носу нежный цветок и полной грудью вдохнул его нежно-сладкий аромат. Понемногу Казимир успокаивался, и его дыхание снова стало спокойным и ровным. Он разжал руку и увидел, что ногти его окаймлены красным, а на ладонях остались четыре; глубокие царапины в форме полумесяца. Он был слишком близок к тому, чтобы потерять самообладание. Голод, проснувшийся внутри него, был силен. Даже слишком силен. Но он не должен поддаваться голоду, он не должен уступать своим желаниям. Он исполнит то, что ему предстоит, быстро и четко, словно ему платят за это, не смакуя и не извлекая из происходящего радости. Например, для того чтобы получить костюм, не обязательно кого-то убивать. Казимир привстал на цыпочки за кустом и быстро оглядел окрестности. Похоже, никто на них не смотрит. Молниеносно, как атакующая змея, Казимир просунул руку под маску пьянчужки и опрокинул его за кусты. Перекинув ноги через его узкую грудную клетку, юноша уселся на трубадура верхом и сорвал с него маску. Испуганные глаза жертвы уставились на Казимира снизу вверх, и он, взмахнув кулаком, крепко стукнул певца по челюсти. Тот мигом обмяк, и глаза его закрылись. Двенадцать лет в приюте научили Казимира быстро заканчивать драку, но никогда ему еще не помогало в этом мекульбрау. Маскарадный костюм оказался Казимиру как раз впору. Кружевная шелковая рубашка, алый бархатный жилет и вышитая перевязь, тонкие чулки, широкие белые панталоны, скрывавшие мускулистые ноги юноши, башмаки с длинными загнутыми носками, а также длинный темный плат, с капюшоном - все это было как нельзя более уместно на маскараде аристократов. Кроме того, надев на себя новую одежду, Казимир почувствовал себя совершенно другим человеком, словно он навсегда расстался с нищетой своего сиротского приюта. Последней Казимир нацепил на лицо изысканную маску. Венчали ее два пера - небесно-голубое и кроваво-красное, а сама маска была искусно вырезана из толстого дерева и покрашена в белый цвет. Изображенное на ней лицо было перекошено и изуродовано страданием, и Казимир осторожно провел кончиками пальцев по резким морщинам, образовывавшим маниакально-демоническую улыбку. Чуть ли не с благоговением он поднял маску к лицу и завязал на затылке эластичные тесемки. Несмотря на свой немалый вес и отсутствие гибкости, маска оказалась на редкость удобной. Когда Казимир выступил из-за розового куста, с губ его сорвался сухой смешок. В глубине души он наполовину был уверен в том, что собравшиеся встретят его гневными обвиняющими криками, однако никто не обратил на него внимания. Он сделал первый неуверенный шаг на дорожку, и под ноги ему попало что-то круглое. Наклонившись так, чтобы разглядеть предмет сквозь узкие щели в толстой маске, Казимир обнаружил кружку, оброненную злосчастным бардом. Наклонившись, юноша подобрал ее и, обернувшись к бочке с вином, наполнил до краев. Красное вино казалось довольно прозрачным, однако Казимир сразу почувствовал в кружке его маслянистую плотную тяжесть. Не видя никого поблизости, Казимир сдвинул маску на лоб и с жадностью осушил свой бокал. Выдержанное вино обожгло горло с неожиданной силой, но он заставил себя проглотить его. На глазах Казимира навернулись слезы. Опустив кружку, Казимир с ужасом заметил, что перед ним стоит Геркон Люкас. Поспешно надвинув маску обратно на лицо, юноша проглотил остававшееся во рту вино. - Говорят, что, когда человек впервые пробует мекульбрау, его язык отказывается произносить что-либо кроме правды, - сказал черноволосый миннезингер, испытующе глядя на Казимира. Я пью вино не впервые, - солгал Казимир. Люкас невесело рассмеялся, и юноша получил возможность внимательнее рассмотреть острые черты лица барда. Тот был В широкополой шляпе, из-под которой падали на широкие плечи волнистые черные волосы. Он носил такую же черную, аккуратно подстриженную бороду и длинные усы с навощенными кончиками, а в левом его глазу сверкала ледышка монокля. Монокль холодно уставился на Казимира: - Мне показалось, что я узнал вас, пока маска была поднята. Мы встречались? Казимир почувствовал, что краснеет, и был рад тяжелой маске, закрывавшей его лицо. - Не думаю. Не скрою, ваше имя и ваша слава мне известны, мастер Люкас. Я не столь известен, и потому вы лишены того небольшого преимущества, какое есть у меня, - ответил юноша, старательно подражал аристократической манере говорить. На сей раз смех Люкаса прозвучал вполне искренне: - Откройте мне, явились ли вы сюда лишь затем, чтобы как следует напиться, или же вы принадлежите к тем честолюбивым пиитам, что желают выдернуть стул из-под достопочтенного Зона Кляуса? - Если я выдерну стул, а он окажется настолько глуп, что сядет, я думаю, природа сделает остальное, - заключил Казимир. Он помнил, что во время разговора Люкас без труда запутал и сбил с толку самого Кляуса, и был полон решимости показать, что он - вовсе не глупец. - Кроме того, на трон Гармонии имеет право претендовать любой, кто родился в этом городе. - Да у вас, оказывается, преострый язычок! Вам необходимо держать его за зубами, мой друг. Кстати, как ваше имя? - проворчал Люкас. Казимир покачал головой: - Нет, сэр, я не скажу вам своего настоящего имени. В конце концов, это маскарад. Геркон Люкас прищурился, и на его губах появилась довольная улыбка. - Мне не нравится твой запах, парень, - неожиданно заявил он. - От тебя пахнет тьмой и свежей кровью, однако свои самые страшные пороки ты умело маскируешь сладким запахом честолюбия и амбиций. - Он замолчал, медленно облизывая губы. - Надеюсь, ты проиграешь соревнование. Если твое честолюбие подлинное, то свои силы и могущество ты бесцельно растратишь, сидя на троне Гармонии. - А я желаю того же самого Зону Кляусу, - сухо ответил Казимир. Люкас неожиданно широко зевнул и потянулся всем телом, одновременно оглядывая сад. Его скромная улыбка превратилась в зловещую гримасу. - Взгляни, Гастон снова готовится исполнить свою пародию на балладу о Ночной Повитухе. Я уже слышал ее в прошлом году в его исполнении. Признаться честно, он действительно неплохо представляет ее в образе проститутки, подручной самой Смерти. - Эта баллада никогда мне не нравилась. Геркон обернулся, глядя на Казимира с неподдельным интересом: - Твои склонности, как мне кажется, слишком уж полярно противоречивы. - Какие есть, - отозвался юноша, ставя кружку на землю рядом с бочкой и поворачиваясь чтобы уйти. У него не было никакого желания поддерживать светские разговоры с кем бы то ни было. Казимир желал только зарегистрироваться в качестве участника состязания и убраться восвояси. Чем дольше он промедлит, тем больше вероятность того, что его жертва очнется и поднимет тревогу да еще укажет на него как на самозванца. Нужно поскорее расписаться в регистре и отчаливать. Книга регистрации находилась на небольшом аналое на противоположной стороне сада, и Казимир прямым ходом направился к ней, прокладывая себе путь сквозь группы болтающих о всякой ерунде гостей. Книгу, однако, охранял плотный человек в черной одежде, чья выбритая голова сверкала в свете масляных светильников, как начищенный медный таз. Лицо человека в черном напоминало кошелек, туго стянутый завязками. На вздернутом носу чудом удерживались странные круглые очки. Казимир внутренне сосредоточился и сделал несколько шагов к аналою. Он подошел к заветной книге регистрации и только тогда заметил собаку. Огромный поджарый пес с квадратными челюстями и обрубленным хвостом лежал, свернувшись калачиком, у ног человека в черном. При его приближении он поднял массивную голову и втянул в себя запах Казимира. Юноша вздрогнул и попятился и в следующее мгновение пес прыгнул прямо на него. За ним с лязганьем потянулась прикрепленная к ошейнику толстая цепь. Клин! кланг-кланг! Казимир оступился и упал. Пес настиг его. Что-то с силой потащило Казимира за ногу, и сначала он не чувствовал боли, только когда слуги набросились на собаку и упавшего юношу, он почувствовал, как мощные клыки впиваются в его икроножную мышцу. От боли Казимир вскрикнул, пытаясь высвободить ногу из пасти пса. В конце концов слугам удалось оторвать от него пса и оттащить в сторону, причем волкодав хрипел от бессильной ярости и рвался вперед. Невидимые руки разложили Казимира на траве, и кто-то принес чистое полотенце, чтобы обмотать прокушенную ногу. Лысый человек в черном неожиданно появился рядом с Казимиром, из-за плеча его выглядывал Зон Кляус. Слуги не без труда рассеяли начинавшую собираться толпу, и человек в черном заговорил: - Кто ако ты родит? Несмотря на боль, пронизывающую укушенную ногу, Казимир сумел разобрать слова древнего языка. - Я родился от женщины. - Родит ты от сирен ор ликантроп? - Нет, отец был простым смертным, - слабеющим голосом простонал Казимир. - Страдат ты укусит бестия ор зверь? - Нет, этот укус - первый. Зон Кляус неожиданно наклонился к нему и сорвал маску с его лица. Казимир непроизвольно вскинул руки, чтобы спрятаться от испытующего взгляда Верховного Мейстерзингера, однако человек в черном с неожиданной силой заставил его убрать ладони от лица. Кляус пристально всмотрелся в лицо Казимира, но по его глазам нельзя было понять, узнал ли он юношу. Когда же он заговорил, голос его звучал спокойно и холодно: - Ты не можешь участвовать в состязаниях трубадуров. И в отчаянии Казимир схватил Кляуса за тунику и заставил наклониться ближе к себе. - Неужели я напрасно так долго учился под началом мастера Люкаса? Зон Кляус побледнел. В прорезях маленькой черной маски, которая была на его лице, испуганно заметались крысиные глазки. - Приношу свои извинения, юный трубадур. - сказал он и прикусил губу. - Позвольте помочь вам встать. Казимир снова опустил на лицо маску и не бел помощи многочисленных рук добровольных помощников, поднялся на ноги. Он заметил, что одна пара рук принадлежала юной и прекрасной девушке. Волосы ее были черны как смоль, что было довольно необычно для светлоголовых жителей Картакана. “Весьма необычно и весьма эффектно”, - подумал Казимир. Лицо девушки было закрыто черной бархатной полумаской, в прорезях которой сверкали изумрудно-зеленые глаза. Кожа ее была светлой как лен, а алые губы сложились в озабоченную полуулыбку. Маленькие руки осторожно легли на его предплечье. - Как ваша нога, молодой господин? - Моя нога? - ответил Казимир рассеянно, не в силах отвести глаз от ее лица, - Идите сюда, запишитесь в книге, - позвал его Кляус, подталкивая юношу к аналою и всовывая ему в руку гусиное перо. Казимир почувствовал исходивший от Кляуса запах страха. - Я не прислужник в Хармони-Холле, мастер Кляус, ответил он с вызовом. - Поэтому мне неведомо низкое ремесло письма. - Простите еще раз, молодой господин, - ответил Кляус и взял перо у него из рук. - Как мне записать вас? Казимир почувствовал в сердце острую боль. Он не осмелился бы назвать свое настоящее имя, во всяком случае, не теперь, когда ненавистный Кляус видел его лицо. Он снова бросил взгляд на черноволосую красавицу, и в голове его зазвучала старинная песня о раненом сердце. - Раненое Сердце, - пробормотал он. - Я Раненое Сердце... Кляус уставился на него, словно стараясь проникнуть взглядом за кривую улыбку белой деревянной маски. На мгновение; Казимир испугался, что он разоблачен, однако Мейстерзингер уткнул в книгу свой короткий нос и записал: “Мастер Раненое Сердце, воспитанник Геркона Люкаса”. Не успел он дописать последние буквы, как Казимир спросил у него: Кто эта прекрасная дама, которая держит меня за руку? Кляус снова побледнел. Облизнув свои пересохшие; губы, он ответил самым светским тоном, на какой был способен в данных обстоятельствах: - Это моя внучатая племянница, внучка моей старшей сестры, Юлианна Эстовина. “Неужели это племянница Кляуса? - удивился Казимир. - Каким образом может это чистое, незапятнанное создание принадлежать к той же семье, что и этот мерзкий старикашка?” Он уставился на Юлианну словно громом пораженный; если не считать черных волос, во всем остальном она была полной противоположностью старейшины гильдии трубадуров, лучом света в его мраке, островком чистоты и невинности в его распутстве и грехе. Казимир упал на свое здоровое колено, сдвинул маску с лица и коснулся губами ее шелковистой руки. - Как я счастлив, Юлианна Эстовина, что у вашего деда есть столь злобный и неуправляемый пес. Если бы не он, разве мы встретились бы с вами? Казимир уже поднимался, когда Кляус снова заговорил: - Приношу свои глубочайшие извинения, дорогой Геркон. Я понятия не имел, что этот молодой человек - ваш воспитанник. Казимир остолбенел. Геркон Люкас, незаметно подошедший к собравшимся, гулко расхохотался. - Он действительно превосходен в некоторых областях, - заметил Люкас не без сарказма. - Мне остается только надеяться, что его талант окажется равным его честолюбию. Казимир украдкой взглянул на Люкаса, и тот поймал его взгляд, ответив мрачной, понимающей улыбкой. Затем юноша снова обратил свой взор к Юлианне. - Скоро мы узнаем, каков его талант, заметил Мейстерзингер, хорошо отработанным жестом указывая на регистрационную книгу. - Он записался для участия в турнире. Сейчас, однако, он должен спеть нам прелюдию, как и все остальные. Он схватил Казимира за руку и потащил в сторону, подальше от Юлианны. - Идем, Раненое Сердце. На сцену! Ты споешь нам, музыканты уже ждут. Казимир вырвался из рук Мейстерзингера и снова посмотрел на белокожую красавицу. - Я исполню эту песню для вас, леди Юлианна. Он опустил на лицо свою ухмыляющуюся маску и, прихрамывая, пошел к сцене. Люкас и Кляус сопровождали его, идя по сторонам и чуть сзади. - Если твой голос окажется не столь приятным для слуха, как твоя ложь, - злобно прошептал Люкас, - я публично откажусь от тебя и прикажу тихонько тебя прикончить. Казимир не ответил, стараясь вести себя с максимальным достоинством, которое только было возможно с его прокушенной ногой. Наконец он приблизился к сцене, и Кляус с Люкасом уселись в переднем ряду, словно пара воронов. Один из музыкантов, седой старик с древней трехструнной скрипкой, наклонился к юноше: - Что мы должны для вас исполнить? Казимир отмахнулся от него: - Я не стану петь под стоны твоего инструмента! Музыкант нахмурился и затряс головой. Люкас наградил юношу убийственным взглядом, однако Казимир и вовсе не обратил внимания на своего “наставника”. Он шагнул к самому краю сцены и слегка откашлялся: - Я - Раненое Сердце. По толпе пронесся шепот и смешки. - Он певец или сама песня? - Мне кажется, что он - не Раненое сердце, а Раненая нога. - Сразу видно, это человек не из Хармони-Холла. - Приготовьтесь, сейчас последует “Серенада уличных котов”. Казимир снова кашлянул, чтобы заставить глушителей замолчать. Как ни странно, но после своей встречи с Юлианной, он не чувствовал гнева по отношению к этим чванливым и самодовольным людишкам. Одно лишь легкое покровительственное раздражение ожило в его груди. - Я Раненое сердце, - повторил он, и я спою балладу “Раненое Сердце” для прекрасной дамы по имени Юлианна. Снова раздались злобные смешки. Один из учеников Хармони-Холла даже попытался утешить девушку. Не обращая внимания на шум, Казимир закрыл глаза и запел. Его чистый и печальный голос без труда заглушил бормотание толпы. Постой, любовь моя, не спи В багровом смерти одеянье, В моей душе не хватит сил, Тебе воздвигнуть изваянье Твое страданье, как свое, Боль сердца, жизни угасанье Я не забуду никогда, Себя казня воспоминаньем. Мы шли под арками ветвей, Шли по аллеям и террасам, Но злая гоблина стрела Вонзилась в сердце, как пчела. Он ранил в сердце и меня, И обнял я тебя пред смертью. Был дротик быстр, рука верна, И гоблин тот не спасся бегством. Увы! смерть твари не вернет Моей любви, стрелой пронзенной! От горя я сходил с ума И брел тоски дорогой темной. Я шлю проклятья всем богам, Что правят небом и землею, За то, что чистая душа Уснет под каменной плитою. Вот закрываются глаза, Твой жизни путь уже закончен. Мне нет покоя на земле, Хоть приговор судьбы отсрочен. Я ранен в сердце не стрелой - Любовью страстной и тоскою. Клинок - лекарство от огня Зальет его горячей кровью. Едкие насмешки смолкли сами собой, чудесный голос Казимира заставил замолчать даже самых отъявленных скептиков. Звучавшие в его голосе искренность и печаль, чистота тонов, не смягченных даже вибрато, которому обучились певцы в Хармони-Холле, пронизали толпу и достигли Юлианны. Казимир подставлял ее себе пронзенной стрелою, медленно умирающей в его объятиях под скорбную мелодию его песни. - Прирожденный певец... - зашептались гости. - Скорее соловей, чем кот из подворотни. Три сотни золотых в месяц, но ты все равно не споешь так, как он... Пока собравшиеся обменивались впечатлениями, кто-то в переднем ряду захлопал. Казимир повернулся на звук, а вслед за ним повернулись и остальные. На всех лицах было написано одинаковое удивление. Аплодировал Геркон Люкас. Один за другим менестрели присоединялись к прославленному барду. Даже Зон Кляус, чье лицо приобрело легкий зеленоватый оттенок, с видимой неохотой трижды хлопнул в ладоши. Неожиданно в толпе гостей возник какой-то новый звук. Шумные аплодисменты смешались с удивленными возгласами и возмущенными восклицаниями. Хлопки стали реже, а потом и вовсе затихли. Потрясенные гости вскакивали со своих мест, освобождая дорогу. Казимир вытянул шею, чтобы рассмотреть причину беспорядка. Люкас и Кляус вскочили. Сквозь толпу пробирался слуга, таща за собой толстого мальчишку в крестьянской одежде. - Торис! - ахнул Казимир. Слуга швырнул Ториса к ногам Мейстерзингера. - Хозяин этот... этот постреленок пытался пробраться в усадьбу на подножке кареты. Кляус покраснел, и его губы гневно скривились. - Неужели нужно было тащить этого простолюдина сюда? Неужели вам не хватило ума выпороть его на конюшне и бросить в ров с водой? Слуга в страхе присел: - Покорнейше прошу простить меня, господин... - Не нужно извиняться, - выступил Казимир. - Это моя вина. Он опустился со сцены и шагнул к Люкасу и Кляусу. Мальчишка - мой слуга, - объяснил он. Его отца несколько лет назад загрыз вервольф, и я взял на себя заботу о нем. Казимир положил слегка дрожащие руки на плечи Кляуса. Простите его, Кляус. Он слишком любит меня. Я не удивлен, что он рискнул своей жизнью ради того, чтобы услышать мое пение. Я велел ему дожидаться снаружи, но он, видимо, не смог утерпеть. Ярость все еще виднелась на лице Кляуса. Стараясь сдержать свой гнев, Верховный Мейстерзингер повернулся к Геркону Люкасу. Тот слегка пожал плечами. - Ему нельзя здесь оставаться! - сердито выпалил Зон. - Конечно нет, - поспешно кивнул Казимир. - Я и не думал об этом. Мы хотели бы немедленно уйти. Похоже, это пришлось Мейстерзингеру по душе. - Как будет угодно, молодой господин. Не смею вас задерживать. Казимир подхватил Ториса под руку и поднял его. Мальчик дрожал всем своим тучным телом, а по лицу градом катился пот. - Все хорошо, ты - добрый слуга, - проговорил Казимир и потрепал Ториса по плечам. - Мы сейчас уходим. Однако, прежде чем он успел сделать хотя бы шаг, снова раздался шум. За розовым кустом стоял слуга и кричал: - Я нашел еще одного - пьяницу, который свалился здесь, в цветах. Он совершенно голый! Мейстерзингер Кляус с присвистом втянул воздух сквозь стиснутые зубы: - Еще один ваш знакомый, Раненое Сердце? Казимир медленно повернулся, скрывая под своей маской многозначительную улыбку. - С чего вы взяли? Я уверен, что нет! Кляус в комическом отчаянии вскинул руки вверх. - Что это за крепость! - вскричал он. - Уберите его из сада, выпорите хорошенько и бросьте в самую темную темницу! Когда с этим будет покончено, проделайте то же самое со стражниками на воротах

ГЛАВА 4

Над высеченным в скале амфитеатром сгущались сумерки, когда Казимир вышел для участия в турнире трубадуров. Взгляд его медленно скользил по стершимся от времени ступеням, ведущим к расположенной внизу сцене. Она была из темного гранита, из того же мрачного и крепкого камня, из которого состоял и утес, возвышающийся над Гармонией. Еще будучи ребенком, Казимир провел немало времени, играя на каменных скамьях амфитеатра, полукольцом окружавших сцену. Сегодня, однако, в театре яблоку негде было упасть, а голоса многочисленных зрителей и гостей эхом звучали в его каменной раковине словно голос моря. Казимир начал спускаться. С одной стороны лестницу ограничивала замшелая каменная стена, влажная от воды, просачивавшейся с расположенного наверху луга. На стене висели медно-желтые фонари и колышущиеся флаги, которые отбрасывали на ступеньки призрачные легкие тени. Казимир миновал группу зрителей и поравнялся со входом в грот, вырубленный прямо в стене. Это был вход в “Кристаль-Клуб” - таверну для самых высокопоставленных и богатых граждан Гармонии. Из грота доносились дразнящие запахи жареного мяса и мекульбрау - равно как и запах тугих кошельков. Казимир не задержался здесь в кармане у него не было ни гроша и продолжил свой путь по ступенькам лестницы. - Привет тебе, Раненое Сердце, - раздался мелодичный женский голос, и Казимир обернулся. Перед ним стояла Юлианна Эстовина, которая, как оказалось, сидела на укрытой шелковыми подушками скамье рядом с проходом. На ее черных волосах играл бледный свет уходящего дня, а с обнаженных плеч струилось тончайшее белое платье. Глаза сверкали нефритовым зеленоватым огнем, и красные точеные губы подчеркивали совершенство ее прекрасного лица. - Я надеялась, что мы снова встретимся сегодня, Раненое Сердце, - сказала Юлианна, и Казимир почувствовал тонкий аромат ее волшебной кожи, который сразу же заставил его забыть о более земных запахах, заполнивших чашу амфитеатра. - И я надеялся увидеть вас здесь. Юлианна сделала едва заметный шаг к нему. - Здесь так холодно, - заметила она, и с небрежной легкостью она приподняла его руку и медленно вплыла в его объятия, крепко прижавшись к груди юноши. В театре действительно было довольно прохладно, однако упругое молодое тело было каким угодно, только не холодным. Казимир неловко провел пальцами по ее волосам. Тонкая рука Юлианны обвилась вокруг его талии. Глядя на него снизу вверх, девушка тихо сказала: - Хочешь поцеловать меня, Раненое Сердце? Казимир молчал, тупо уставившись в ее головокружительные зеленые глаза. Юлианна снова прижалась к нему, слегка приподнимаясь на цыпочках. Ее губы соприкоснулись с его ртом. Поцелуй был горячим до боли, но Казимир даже не пытался его прервать. Легкое дыхание девушки казалось опьяняющим и сладким. Маленькие, но удивительно сильные руки сжимали его безжалостно и крепко, словно она надеялась разорвать его пополам и очутиться внутри. Казимир затрепетал. Казалось, что сама ее душа прокладывает себе путь к его сердцу. Это было восхитительное ощущение. Он чувствовал горячую кровь, пульсирующую на ее губах, в ее лице, в ее шее и плечах. Кровь пульсировала и текла все быстрее, быстрее... Он был голоден. Его зубы сомкнулись на ее губе, и первый фонтанчик крови тонкой упругой струей ударил в его нёбо. Юлиаина попыталась вырваться, но Казимир крепко держал ее и не отпускал. Длинные; клыки впились в нежную шею, и из-под них брызнула и потекла по шее яркая алая кровь, собирающаяся в ямочке у ключицы и пятнающая белоснежное платье. Нежно-белая плоть таяла в его пасти и жгла огнем, проваливаясь в желудок по пищеводу и гортани. Еще! Он хотел еще! Казимир укусил ее сильнее, все глубже погружаясь в мягкую, податливую плоть шеи. Затем еще. Кровь текла потоком, и Казимир понял, что девушка умирает, однако голод его все еще не был утолен. И с каждым новым укусом он становился сильнее. Потом он почувствовал, как зубы его сомкнулись на шейных позвонках. Казимир с криком сел на кровати. Легкие его задыхались, с хрипом вдыхая и выдыхая влажный воздух. Сердце бешено колотилось о ребра, а последние яркие картины только что увиденного сна все еще мелькали перед его глазами. - Мое проклятье! - пробормотал он. - Как я ненавижу свое проклятье!.. Фигура Юлианны словно призрак таяла возле его кровати. Глаза ее широко раскрылись от ужаса, а лицо было белым словно бумага. Казимир протянул руку к видению, и губы девушки окрасились кровью. Тонкая струйка малиново-красной жидкости стекала на безупречный подбородок, и Казимир отдернул руку. Белая стройная шея Юлианны взорвалась красным, как распускается на заре бутон махровой розы, и брызги крови полетели, казалось, прямо в лицо Казимиру. Юноша машинально вытер лицо и почувствовал, что оно стало липким. Лоб его был покрыт только каплями пота, но когда Казимир взглянул на свою руку, то увидел вместо пальцев изогнутые когти и пробивающуюся на костяшках жесткую серую щетину. На своей койке пошевелился Торис. Казимир поспешно спрятал под одеялом свои изуродованные руки, а сам зарылся в изорванную холстину, служившую ему простыней. Торис приподнялся на локте и протер кулаком глаза. Затем он тяжело спустил с кровати ноги и сел. Взгляд его все еще оставался мутным, как у не до конца проснувшеюся человека. - Кошмары? - пробормотал он непослушными губами. - Да, - глухо отозвался из-под одеяла Казимир. Торис попытался пошире раскрыть глаза, которые были словно затканы паутиной. В лицо ему ударил льющийся из окна свет луны, и он снова зажмурился. - Мне самому снилось что-то страшное, - отозвался он, снова открывая глаза и внимательно рассматривая лицо друга. - Какой тут сон, если завтра турнир и все остальное. Казимир не ответил. Лунный свет освещал и его, но он оставался неподвижен. Торис пожал плечами и снова забрался в койку, тяжело уронив голову на старую парусину, сложенную в несколько раз. В спальне установилась тишина. Только сверчок пиликал за стеной. Следующий день прошел для Казимира словно в тумане. Солнце уже склонялось к закату, и турнир должен был вот-вот начаться, а он чувствовал себя так, словно только что проснулся. Над чашей амфитеатра повисла полная луна, и при виде ее кровь застыла у него в жилах. - Почему именно сегодня?! - воскликнул он громко. Его рука в перчатке в последний раз пробежала по лацканам расшитого камзола, и он ступил на первую ступеньку ведущей вниз лестницы, оглядывая собравшуюся в амфитеатре толпу сквозь щели в своей идиотской маске. “Почему именно сегодня ночью?” - подумал он. Рука Ториса дружески опустилась ему на плечо. - Распорядители не пропустят меня дальше, Казимир, - сказал он. - У меня ведь нет денег. Он застенчиво улыбнулся. - Я найду место наверху и буду смотреть за тобой оттуда. Казимир даже не слышал его, сосредоточившись на сцене. Торис похлопал его по плечу, и юноша в раздражении обернулся. Торис заискивающе улыбнулся, глядя куда-то через плечо старшего товарища. - Скажи, Казимир, разве это не та дама, которую ты встретил на маскараде? - Какая дама? - переспросил Казимир проследив за его взглядом. - Та, о которой ты только и говоришь в последнее время, - пояснил Торис. - Юлианна. Это действительно была Юлианна. Она сидела на несколько рядов ниже, повернувшись лицом к сцене, но Казимир сразу узнал ее. Ее черные, как и у Казимира, волосы переливались сумеречными красками ночи, резко выделяясь среди белокурых голов жителей Гармонии. Скамья, на которой она сидела, не имела спинки, и Казимиру была видна почти вся ее фигура. Белое платье, отделанное кружевами, ниспадало с ее гладких матовых плеч и собиралось в складки на тонкой талии, облегая изящные и волнующие линии ее бедер. Воспоминание о ночном кошмаре возникло в его памяти. В следующее мгновение ему показалось, что маска на лице душит его, а мышцы скул свело судорогой голода. - Иди, поговори с нею, - Торис подтолкнул своего друга дальше по ступенькам. - Не сомневаюсь, что ты очень хочешь увидеть ее снова. Казимир спустился на один лестничный пролет и остановился, беспомощно оглядываясь. Торис махнул ему рукой, дескать, давай дальше. Казимир спустился еще на ступеньку, потом еще на одну. Затем он взглянул на Юлианну. Лунный свет играл на ее шелковистых мягких волосах, освещая скульптурные плечи и узкие, плотно сжатые колени. Мышцы Казимира заныли - это ощущение было ему слишком хорошо знакомо. Стиснув зубы под своей ухмыляющейся маской, он опустил ногу на следующую ступеньку, однако неожиданно для самого себя остановился. - Я не могу сейчас с ней разговаривать, решил он. Юлианна, словно почувствовав его мысли, обернулась. Ее глаза остановились на фигуре Казимира, и она поднялась со своего места с ленивой, непринужденной грацией. Складки ее платья обозначили стройные ноги. - Эгей, Раненое Сердце! - окликнула она его. Казимир в панике отступил на одну ступеньку вверх. Юлианна махнула ему рукой и смущенно наморщила лоб. Казимир вздохнул. “Я должен подойти и поговорить с ней теперь же!” - пронеслась в голове одинокая мысль, и Казимир продолжил спускаться. По мере того как молодой певец приближался, по губам Юлианны растекалась широкая и приветливая улыбка. Казимир тем временем достиг того ряда, где сидела девушка, и протиснулся к ней мимо толстого торговца и его не менее толстой жены, которые сидели у самого прохода. Наконец они оказались рядом, и Казимир несильно стиснул ее руки своими, затянутыми в тонкие белые перчатки. - По вашей уверенной походке я вижу, что со времени нашей последней встречи ваша нога совершенно зажила, - заметила Юлианна, лукаво улыбнувшись. Казимир вспыхнул, но его румянец был скрыт под белой маской. - Да, благодарю вас... теперь все в порядке... - справившись с собой, он опустился на одно колено и, сдвинув маску чуть ли не на затылок, почтительно поцеловал Юлианне руку. - Я должен поблагодарить вас... Юлианна рассмеялась: - Многие другие помогали вам подняться на ноги. - Помочь подняться на ноги и помочь мне выздороветь - это две разные вещи, миледи, - сказал Казимир поднимаясь. Маска его так и осталась на затылке. - Дайте-ка мне взглянуть на эту ногу, - требовательно сказала Юлианна, и Казимир смущенно поставил свою ногу в башмаке с загнутым мыском на ка- менную скамью. Юлианна опустилась рядом на подушку. Ее тонкие пальчики пробежали по шелковым чулкам, на мгновение задержавшись на отметинах от зубов, оставленных клыками и заштопанных. - Вм очень быстро поправились, Раненое Сердце. Кроме того я удивлена, как это на чулках не осталось следов крови. - Я надеялся, что темнота и свет фонарей скроют то, что осталось. - Странно, что рана не воспалилась, - задумчиво продолжила Юлианна. - Псы моего деда уже не одному человеку стоили ноги, а то и обеих. - Странно, что наш Мейстерзингер живет под охраной столь свирепых тварей, - с горечью возразил Казимир, снова опуская ногу на иол - В основном его сторожевые собаки нападают на воров, - успокоила его Юлианна. - С остальными они ведут себя вполне дружелюбно... кроме самого деда. Его они просто ненавидят! Юлианна рассмеялась, затем ее улыбка померкла. - Не понимаю, почему собака набросилась на вас. - Наверное, она решила, что я - вор. Собственно говоря, так и есть, ведь собираюсь же я похитить власть Верховного Мейстерзингера. - В самом деле? - с любопытством спросила Юлианна. - Да, - кивнул Казимир. - Но если за свое сегодняшнее пение я буду вознагражден только вашими аплодисментами, я буду бесконечно счастлив. Девушка улыбнулась: - Странно, что у вас тоже черные волосы. В Гармонии не так уж много черноволосых людей. Я знаю всего две семьи, у которых темные волосы. - Может быть, мы с вами - родственники, - загадочно предположил Казимир. - Или это сама судьба свела нас, - откликнулась Юлианна. Кто-то похлопал Казимира по плечу. Это был один из распорядителей Хармони-Холла. - Менестрели собрались в “Кристаль-Клубе”, для того чтобы поднять бокал в честь предстоящего турнира, - сообщил он. - Ждут только вас. Казимир не обернулся, он только сказал Юлианне: - Когда сегодняшний вечер закончится, я надеюсь увидеть вас в моей усадьбе главного Мейстерзингера. - Посмотрим, - ответила девушка. Поддавшись внезапному импульсу, Казимир наклонился вперед и поцеловал ее в губы - Да... посмотрим. Юлиан на покраснела, и ее большие глаза удивленно раскрылись. Казимир отступил на шаг. “Может быть, я не должен был целовать ее?” - подумал он. Девушка прикусила губу, и Казимир отступил еще на один шаг. Он не знал, что ему теперь делать. Чувствуя себя дураком, он начал было прокладывать обратный путь мимо толстою торговца, как вдруг почувствовал на своем плече изящную нежную руку Юлианна развернула его к себе и, притянув поближе, негромко прошептала* - Не пейте с Кляусом эту здравицу. Затем она подалась вперед, и ее губы легко коснулись ого щеки. Распорядитель негромким кашлем снова привлек к себе внимание Казимира, и юноша, слегка покачиваясь, отошел. Юлианна смотрела ему вслед. Казимиру казалось, что его сердце стучит так громко, что перекрывает шум собравшейся толпы. Сражаясь с головокружением, он поднялся на несколько ступенек вверх по лестнице и обернулся, в последний раз пытливо посмотрев на Юлианну. Затем он опустил на лицо свою маску с застывшей на ней печальной улыбкой. Грязные слухи о “Кристаль-Клубе” достигли даже ушей Казимира, но никогда еще его нога не переступала порога этой таверны для богачей. Глубоко вздохнув, он вошел в устье пещеры и оказался в Клубе, вернее - в его прихожей. Прихожая не походила ни на одну пещеру, ни на один грот, который он когда-либо видел. Стены и потолок были отделаны мерцающим кварцем: прозрачным, розовым или зеленоватым. Шестиугольные пластины этого камня мерцали столь же ярко, как и развешанные снаружи фонари, освещая все вокруг рассеянным и мягким светом. Казимир пошел дальше, и каменный пол звенел под его шагами, эхом повторяя и их, и приглушенный ропот собравшихся зрителей. “Если они звенят так от моих мягких подошв, - подумал Казимир, - то я могу себе представить как они поют, когда поблизости звучит музыка”. Из глубины пещеры до него донеслись ароматы благовоний и изысканных вин, и он пошел на запах. Там, у широких железных ворог стояли начищенные доспехи, рядом с которыми приветливо улыбались ему две служанки. Аромат благовоний, который он почувствовал, исходил именно от них. Казалось, их намеренно отмачивали в духах и мускусе. Вашие имя? - спросила та, что была слева от Казимира. - Раненое Сердце. - Вот, наконец-то, и вы! - воскликнула служанка, справившись со списками, в которых юноша узнал маскарадный регистр.- Добро пожаловать в “Кристаль-Клуб”, мастер. Казимир кивнул и, пройдя между женщинами, оказался в таверне. Питейный зал помещался в одной небольшой пещере, которая, однако, была больше похожа на лабиринт со множеством закоулков и кабинетов. Столики стояли прямо между естественными каменными колоннами и на каждом из них мерцала свеча в изящном подсвечнике. Вокруг теснились завсегдатаи и гости. Блюда с жареными фазанами, утятиной и олениной стояли почти на каждом столе, и аппетитный запах вместе с паром поднимался вверх, собираясь над головами пирующих под сводами зала. В прохладном воздухе раздавался невнятный гул голосов. Оглядев пещеру, Казимир заметил стойку, кольцом охватывающую самую мощную каменную колонну. На стойке сверкающими рядами выстроились бокалы и кубки, вокруг которых прохаживались разнаряженные менестрели и барды. Казимир отправился прямо туда, лавируя между столиками и колоннами. Только у самой стойки он заметил шеренгу вместительных кружек, в которых шипело и пенилось алое мекульбрау. Раскрасневшийся от сознания важности происходящего Зон Кляус стоял на невысоком табурете и размахивал в воздухе наполненной кружкой. - Прошу внимания! - прокричал он. Дождавшись пока барды затихли и все головы повернулись к нему, Верховный Мейстерзингер сделал маленький глоток и продолжил: - Благодарю вас. Мне только что сообщили, что прибыл последний из состязающихся. Итак, пусть певцы разбирают кружки, и мы поднимем тост. Толпа менестрелей с жадностью ринулась к прилавку, и каждый из них завладел кружкой с вином. Казимир выжидал, памятуя о предупреждении Юлианны. Он надеялся, что человек за стойкой ошибся, выставив меньшее количество кружек, - понаслышке он знал, что бармены не в ладах с цифрами и частенько ошибаются, при чем какк-то чаще - в свою пользу. Но его надежды не оправдались. Трубадуры расступились, и на стойке осталась одна невостребованная кружка. Мейстерзингер зорко огляделся по сторонам. - Что такое? - грозно спросил он толпу. Один из вас еще не взял кружку, чтобы поднять вместе с нами тост. Кто же это? Прежде чем кто-то начнет петь, я хочу видеть в руке у каждого пустую кружку! Казимир выступил вперед и взял со стойки последний запотевший бокал. - Ах... стало быть это вы, Раненое Сердце, - с легкой тенью насмешки ска- зал Кляус. - Поверьте, сейчас нет нужды во всей той ерунде, которой мы так самозабвенно предавались на маскараде. А теперь - тост! Кляус высоко поднял свою кружку и произнес традиционные слова: “Пусть каждый с радостью споет Ту песнь, что до костей проймет. Награда лучшему - корона, Хотя и труден путь до трона” Пещера огласилась веселым звоном сдвигаемых кружек и возгласами “Слушайте! Слушайте!”. Казимир в замешательстве смотрел, как барды подносят кружки к губам и, запрокинув головы, пьют огненный напиток. Запотевший бокал легко выскользнул из его пальцев и разлетелся вдребезги. Звон разбитого стекла и плеск драгоценной жидкости разнесся по пещере, и все до одного лица с отвращением повернулись к Казимиру. Зон Кляус побагровел. Казимир пожал плечами: - Прошу простить мою неловкость. Он отступил от лужи на полу, которую уже вытирали слуги, и протолкался сквозь толпу бардов к стойке. - Эй, трактирщик, будь добр, налей мне другую кружку. Человек за стойкой грозно нахмурился, но влил вторую кружку и наполнил ее. Кляус наблюдал за сценой с плохо скрытым испугом. Участники состязания начали пересмеиваться, и те, кто еще не успел допить свое вино, сделали это теперь. Казимир схватил со стойки кружку и с жадностью осушил ее до дна. - На турнир! На турнир! - закричали вокруг. Подняв к потолку свою пустую кружку, Казимир закричал вместе с остальными.

***

На лугу, расположенном на утесе над амфитеатром, стояла плотная толпа крестьян. Торису пришлось протискиваться сквозь нее. Он быстро понял, что увидеть что-нибудь могут лишь те, кто стоял у самого обрыва, у перил, а все места там были заняты задолго до захода солнца. Тори-су обязательно надо было увидеть турнир, и он принялся расталкивать крестьян локтями и плечами. - Смотри куда прешься, парень! - Пошел отсюда! - Ты наступил мне на ногу! Он не обращал внимания на сердитые выкрики и продолжал протискиваться сквозь плотные ряды зрителей, чья грубая одежда пропахла соленым потом и свежей землей. Среди работников ему попались двое крестьян в черных костюмах для похорон - вне всякого сомнения, это была их лучшая одежда, и они надели ее сегодня в честь праздника. Торис грубо пролез между ними и разглядел впереди толстое каменное ограждение, но именно здесь люди стояли особенно плотно, и от края площадки его отделяло не менее трех рядов зрителей. Первый ряд навалился на перила, второй ряд заглядывал через их плечи и головы, а третий ряд тоже кое-что видел, хотя для этого люди привставали на цыпочки. Торис огляделся и наконец заметил небольшой просвет. Дюжий зеленщик тяжело навалился на перила, заслоняя своими плечами столько места, сколько хватило бы для двух человек более скромных размеров. Гораздо важнее было то, что между его кривыми ногами образовалась довольно широкая дыра. Торис опустился на землю и на четвереньках пополз туда. Вскоре его голова оказалась в просвете между двумя толстыми опорами перил. Смотреть отсюда было довольно удобно. Единственное, чего он боялся, это как бы зеленщик не наступил ему на руку. Он прибыл как раз вовремя: турнир уже начинался. Из тени на сцену медленно выступил человек. Свет фонарей осветил его полуприкрытые тяжелыми веками глаза, густые черные брови, плоские широкие скулы, тупой, словно крысиный, нос и кривую улыбку. Зон Кляус. Торис почувствовал, как при виде заклятого врага Казимира по спине его пробежал холодок. Публика затихла. Кляус широко развел руки в стороны, и в глазах его сверкнул оранжевый свет фонарей. Темный плащ, наброшенный на спину Верховного Мейстерзингера, колыхался за его спиной словно тень. Узкие губы раздвинулись, обнажая частокол крепких желтоватых зубов. - Nostoremak, sprictdesdemis, schtilla erschta nictevact! Торис почти не знал древнего языка, однако это выражение было достаточно распространенным, и означало: “Смерть зимы, смерть весны, лишь ночь Макушки Лета - вечна!” Кляус тем временем продолжал на вполне понятном современном языке: - Наш край - край героев и чудесных песен! В эту ночь - в ночь праздника Летнего Солнцестояния - ветер в вершинах сосен и полная луна, озарившая светом нашу страну, станут свидетелями того, как мы будем петь песни и выбирать своих героев! Он сделал знак, призывая зрителей к аплодисментам, и собравшиеся с энтузиазмом захлопали в ладони. Крысиный нос Кляуса восторженно шевелился, пока он внимал овациям. Когда затихли последние хлопки, он заговорил снова. - Кто будет править нами? Кто из нас лучше владеет голосом? Кто из нас более добродетелен? Сегодняшняя ночь даст ответ на эти вопросы! Снова по его жесту толпа отозвалась аплодисментами, однако на этот раз Кляус остановил рукоплескания взмахом плаща. С царственным видом оглядевшись по сторонам, он воскликнул: - Так пусть же звучат песни! За спиной Зона раздался какой-то протестующий шум. Поначалу какофония напоминала выкрики разъяренной толпы, и лишь внимательно вслушавшись, Торис понял, что голоса не кричат, а поют, просто несколько певцов разом завели несколько разных песен. Один за другим трубадуры выступали на сцену из густой тени за кулисами, и каждый из них пел спою песню. Поначалу они выстроились вдоль переднего края сцены, затем спустились к зрителям и зашагали вверх по проходам между скамьями. Мужчина, одетый в костюм темно-красною цвета, выводил что-то густым могучим басом, остановившись на лестнице над скамьей, на которой сидела толстая женщина. Другой, размахивая своими регалиями трубадура, отчаянно жестикулировал, цепляясь ногами за ступени. Третий, капюшон которого был украшен птичьими перьями, целовал подряд молодых женщин и старух, распевая во все горло нечто похожее на уличные частушки. Каждый из певцов обрабатывал таким образом свой сектор публики, причем всем им приходилось скорее не петь, а кричать, чтобы быть услышанным в невообразимом шуме, поднятом остальными Торису все это напомнило шумную перебранку нищих, а вовсе не пение мастеров. Теперь из-за кулис на сцене вышли все участники, и многие, которым не хватило лестниц, карабкались вверх прямо по рядам и скамейкам, словно горные бараны. В этом шуме Торис мог разобрать лишь песни тех, кто успел подняться на самые верхние ряды амфитеатра. Их голоса звучали хрипло и напряженно, совсем не так, как голос Казимира. Кстати, где Казимир? Торис заметил своего друга среди состязающихся, которые последними выбрались на сцену. Юноша стоял совершенно спокойно, чуть расставив ноги и вытянув руки по швам. Торис напряг слух, чтобы расслышать прозрачный и чистый голос Казимира, но ничего не услышал. Казалось, Казимир едва дышал, не говоря уже о том, чтобы петь. - Пой, Казимир, пой! - шептал Торис, кусая губу. Но Казимир стоял все так же неподвижно и безмолвно. Он не пел, не шевелил ни руками, ни губами. Торис почувствовал, как сердце его сжимается в тугой комок: зрители, сидевшие на переднем ряду, уже начали отворачиваться от сцены чтобы услышать певцов, оказавшихся за их спинами. Мальчик почувствовал, как внутри него закипает гнев. Он глубоко вдохнул воздух и закричал что было сил: - Месть, Казимир! Месть! Зеленщик бросил удивленный взгляд на оборванного сироту-подростка, невесть откуда взявшегося у него под ногами, однако Торис был слишком поглощен тем, услышит ли его друг или нет. Похоже, его отчаянный вопль достиг слуха Казимира и заставил последнего стряхнуть с себя оцепенение. Он широко развел руки, набрал в грудь воздуха и запел. Его чистый и сильный голос был отчетливо слышен даже в царящем вокруг хаосе, и зрители стали поворачиваться к нему. Ближайшие участники состязания тоже отступили назад к сцене, так как мало кто их слушал. Несмотря на это, Казимир приковывал к себе все больше и больше внимания. Темноволосый юноша шагнул ближе к краю сцены, и его исполненный тоски голос взвился вверх с новой силой, подобный волчьему вою. По спине Ториса пробежали мурашки, а ближайшие к Казимиру зрители начали аплодировать. На протяжении последующего получаса Казимир поднялся почти на самый верх, с каждым шагом завоевывая все больше и больше слушателей. Некоторые наименее талантливые менестрели, не в силах удерживать внимание аудитории, незаметно прошмыгнули в “Кристаль-Клуб”, остальные продолжали надрываться, однако приступы кашля все чаще и чаще заставляли их прерваться. В конце концов Мейстерзингер Кляус жестом приказал оставшимся бардам выстроиться вдоль темной стены около темных кулис. Взяв в руки свой список, Кляус прочел имя первого участника. Юноша выступил из темноты на освещенную часть сцены, и был встречен жиденькими аплодисментами. Когда хлопки затихли довольно скоро, Кляус нацарапал на полях регистра какую-то пометку и вызвал следующего участника, который также получил свою долю вежливых хлопков. Так продолжалось до тех пор, пока он не вызвал Казимира, который числился в списке едва ли не самым последним. - Раненое Сердце, воспитанник и ученик мастера Люкаса! Последовала долгая тишина. Казимир медленно шагнул на сцену, и лучи теплого желтого света скользнули по морщинам на его белой маске, выхватив ее из темноты. Казимир сделал еще шаг, и оказался на свету целиком. Зал затих. Торис зажмурился изо всех сил и принялся неистово хлопать в ладоши. У Казимира был самый красивый и сильный голос из всех, и вот теперь толпа наградила его молчанием! Торис продолжал аплодировать, чувствуя как из-под плотно сомкнутых век катятся слезы обиды и разочарования. Довольно скоро ладони у него заболели, а мышцы рук заныли от усилий. Он рискнул открыть глаза, и вдруг увидел что зеленщик над ним тоже хлопает в ладоши. Секунду спустя до него донесся восторженный рев трибун - большинство зрителей также аплодировали Казимиру. Торис почувствовал невыразимый восторг. После Казимира на сцену выходили еще два трубадура, но они ничего не могли изменить. Дебют Казимира состоялся, обернувшись подлинным триумфом. - Слушайте имена пятерых менестрелей, один из которых может стать моим преемником и править Гармонией! - возвестил Зон Кляус. - Это Гастон Олайва, Элдон Комистев, Равеник Ольтавик, Хей-ндал Брег и... Раненое Сердце!

ГЛАВА 5

Торис едва сдерживал свой восторг, когда Казимир и остальные участники состязания ушли в “Кристаль-Клуб”, чтобы передохнуть. - Все сработало! - прошептал он самому себе. - Я не верю своим глазам, но план сработал и работает! Он испытывал огромную радость и не сразу понял, что крепко обнимает колени стоявшего над ним зеленщика. Тот опустил к мальчику свое мясистое, но вместе с тем благожелательное и добродушное лицо. - Эй, там, внизу! Скрипнув зубами, Торис осторожно выпустил ноги мужчины, ожидая, что его вот-вот треснут по голове кулаком. Крепкая рука схватила его за ворот куртки и потянула вверх с такой силой, что Торис чуть не задохнулся. Он прочертил животом по земле и чуть было не стукнулся головой о каменные перила. Неожиданно он оказался стоящим на ногах как раз между ограждением и огромным животом зелен щика. - Мне надоело стоять над тобой, словно я мост, - проворчал он. - Постой-ка лучше здесь, ты не слишком высокий. - С-спасибо, - отозвался Торис, потирая шею. - Ты за кого, мальчуган? - снова пробасил зеленщик. - То есть в каком смысле - за кого? - переспросил Торис, слегка растерявшись. - Ну, кого ты поддерживаешь, кому хлопаешь? - Кази... Раненому сердцу. - Надеюсь, он так же хорош в оскорблениях, потому что это будет следующим кругом в их состязании. - В оскорблениях? - Да, этот раунд у них называется испытанием в искусстве риторики, хотя на самом деле они просто оскорбляют друг друга, вот и все, - пояснил зеленщик. - Менестрели должны отлично ругаться, это верно. - Раненое Сердце отлично с этим справится, - уверенно заявил Торис. - А если он выиграет - он станет Мейстерзингером? - Еще нет. Он должен будет сразиться с Кляусом в исполнении баллад. Торис покачал головой: - Неужели это состязание будет продолжаться так долго?

***

Прошло около четверти часа, прежде чем певцы снова появились на сцене. Все пятеро должны были выстроиться на сцене довольно далеко один от другого, напротив светильников, в которые за время перерыва добавили масла. Казимир появился последним. Встав на свое место, он снова замер неподвижно, вытянув руки по швам и сдвинув пятки. Зон Кляус остался на сцене чуть позади бардов, и его лицо казалось лицом призрака в тени, царствующей в глубине сцены. Зрители затихли. Кляус властно оглядел собравшихся, затем начал второй тур. - Гастон Олайва, скажи, какое качество сделает тебя достойным правителем? Одетый в зеленый бархатный камзол мускулистый бард выступил вперед. - Я уже был Верховным Лордом Хармони-Холла и знаю, как это делается. - Ты был им очень долго, - выкрикнул полный менестрель по имени Хейндал. - Почти полных две недели! - Я был Лордом почти два года, - отрезал Гастон Олайва. Элдон, певец с могучим басом и бочкообразной грудью расхохотался. - Расскажите же им, важный Лорд, как и за что вас сняли с вашего высокого поста. - Я могу рассказать почему, - вступил Казимир, понявший к этому времени, в чем заключалась суть состязания. - Верховный лорд очень любил быть сверху в отношениях с женщинами! В публике послышались смешки. - Я руководил безупречно и с честью! - проревел Гастон, перекрывая шум. - И не отказал ни одной шлюхе, которая хотела, чтобы по ней поводили руками! - добавил Казимир, и зрители рассмеялись сильнее. - Откуда ты знаешь обо всем этом, ведь ты приехал из дальних краев? - парировал Олайва, надеясь на поддержку публики. - Даже в дальних краях есть женщины, которые испытали на себе тяжесть твоего управления, Гастон! - парировал Казимир. Торис прыснул в кулак. Гастон Олайва попытался вывернуться. - Пусть так. Но это означает, что я тем более достоин всяческого доверия. Если мужчина умеет справиться с женщинами, которые, как известно, принадлежат к самой таинственной, сложной и непредсказуемой половине рода человеческого, то кто посмеет подвергнуть сомнению его способность справиться с леди Гармонией? - Судя по твоим подвигам, ты не принадлежишь к мужчинам, которые женятся, вставил женоподобный бард Равеник. Гармония будет твоей женой или любовницей? - Я, как любящий муж, стану заботиться о городе и его жителях! - Особенно о жительницах! - уколол его Казимир. - Я буду верно служить жителям, стану кормить их... - ...помоями, которые останутся после твоих собак, - закончил за него Казимир. Глаза Гастона полыхнули огнем: - Ты ничего не знаешь ни о городе, ни обо мне, Раненый в Голову. - Напротив, - возразил Казимир. - Я прекрасно знаю Гармонию и тебя. Ты говоришь, что станешь править городом, как любящий муж, однако, по моему разумению, Гармония не принадлежит к тем женщинам, которыми ты мог бы повелевать. Она не проститутка, которой ты платишь, чтобы усесться верхом. Она - не распутная служанка из трактира, нет! Гармония - прачка, родная мать многих и многих, лекарство для воспаленных ран и утешение для босоногих сирот. Оглянись вокруг, погляди в спокойные лица женщин, собравшихся здесь, вспомни лица тех, что остались в городе. Это они - Гармония. Подумай, захочешь ли ты руководить ими. Будет лучше - гораздо лучше, - если они станут руководить тобой! Среди собравшихся зрителей раздались одобрительные возгласы и громкие аплодисменты. Казимир вышел к краю сцены и низко поклонился людям, занимавшим все скамьи в амфитеатре. Несколько пожилых женщин аплодировали ему стоя. Богатые граждане хлопали ладонями в тонких перчатках, а бедняки наверху одобрительно свистели. Зон Кляус восстановил тишину властным взмахом руки. Его лицо потемнело от гнева, а злобные маленькие глаза обегали зрителей ряд за рядом. Когда наконец овации стихли, он откашлялся и задал следующий вопрос: - Элдон Комистев, чем ты столь славен, что хочешь взойти на трон Гармонии? Бард с широкой грудью выступил вперед, и на его лице появилась широкая улыбка. Я торговец в этом городе торговцев, и потому в моих силах принести процветание. - Несомненно! В твоих трущобах уже процветают нищета и болезни! - парировал Казимир. - Я могу дать работу каждому бедняку в городе, - продолжал Элдон, но его улыбка стала немного поуже - Ты уже дал им работу, - рассмеялся Казимир. - Как насчет того, чтобы за нее заплатить? - Он считает, что умеренная порка - это достаточное вознаграждение! - вставил Гастон. Элдон замахал руками пытаясь возразить. - Работа, которую я предлагаю, будет хорошо оплачена звонкой монетой! - воскликнул он. - Сокровищ в нашем городе хватит на всех. - Главное сокровище Гармонии - люди, а не золото, - с негодованием прервал его Казимир. - Сколько нынче на рынке дают за живую душу, Элдон? Ты должен это знать. - Я предлагаю не деньги, а процветание, - не сдавался Элдон Комистев. - В моей Гармонии сосед будет помогать соседу, богатый - бедному. - И все это - под страхом смерти или наказания, - вставил Равеник. - Моя Гармония заживет как одна счастливая семья, - возразил потрясенный Комистев. - Гастон был бы деспотичным мужем, а ты станешь тираном-отцом, - вскричал Казимир. - Людям нужно служить, а не подавлять их, силком навязывая процветание! Зрители снова разразились громкими аплодисментами. Прежде чем они затихли, горячий диспут продолжился. Луна поднималась все выше в небе, и разоблачения Казимира становились все более острыми и едкими. Всякий раз он был на острие атаки, громя очередного претендента под аплодисменты собравшихся. Четверо бардов все сильнее и сильнее озлоблялись, чувствуя неподдельную ненависть к острому на язык и находчивому незнакомцу. Каждая выпушенная Казимиром стрела точно попадала в цель, и трубадуры скалили клыки в предвкушении момента, когда настанет черед Раненого Сердца отвечать на вопросы. Раненое Сердце, почему именно ты лучик; других подходишь для того, чтобы править Гармонией? Казимир выдержал паузу, добиваясь всеобщего внимания. - Мое сердце принадлежит моему народу. Гастон Олайва первым бросился в атаку. - Не оказало ли ранение в сердце разрушительного влияния на твои мозги? - Треснувшая голова лучше, чем вообще никакой... впрочем, тебе этого не дано понять. - Спятившие правители принимают сумасшедшие решения! - прокричал Гастон, перекрывая смех. - Наш Зон Кляус мастер подобных решений: под его правлением богатые становятся богаче, а бедные - беднее. Может быть, мое сумасшествие поможет мне помнить о богачах, не забывая о бедных. - Как ты заработал ранение в голову? - едко поинтересовался Элдон. - Может быть, ты слишком часто бился ей о стены? - То, что ранит мое сердце, ранит и мой разум, - парировал Казимир. - Если бы в твоей груди было сердце, а не обугленная головешка, и ты чувствовал бы то же самое. - Почему ты прячешь лицо под маской? - спросил Хейндал. - Лица лгут, мой добрый Хейндал, сердца говорят правду. Надеюсь, что твое лицо убедительно лгало сегодняшней ночью, пока я говорил своим сердцем. - Ты ненавидишь нашего любимого Кляуса, не так ли? - вставил Равеник. Казимир заколебался, прижимая к сердцу руку в перчатке. - Я люблю... - начал он, и голос его дрогнул. Он откашлялся и продолжил: - Я люблю Зона Кляуса так сильно, как если бы я был его единственным сыном. Что касается тебя, Равеник, то разве стал бы ты пытаться отнять у него власть, если бы любил нашего Верховного Мейстерзингера? - Достаточно! - прозвучал над сценой и над рядами слушателей глубокий голос Зона Кляуса. Он шагнул вперед и сделал знак состязающимся отступить в тень. Затем, как и в первый раз. он стал по одному вызывать менестрелей вперед. Собравшиеся, многие из которых из года в год посещали турниры трубадуров, встречали каждое имя аплодисментами. Когда овации затихали, Кляус что-то записывал в своей книжице. Симпатии публики распределились между первыми четырьмя бардами примерно поровну. Оставался только Казимир. В толпе раздавался неутихающий глухой ропот. - Мастер Раненое Сердце! Раздавшийся в ответ оглушительный рев не оставлял никаких сомнений. Раненое Сердце выиграл второй круг состязаний.

* * *

Казимир в одиночестве сидел за угловым столиком “Кристаль-Клуба”, когда рядом с ним раздался знакомый голос. - Вот не знал, что певец, которого я никогда не учил, окажется столь хорош! Казимир поднял лицо в маске и увидел черноволосого мужчину. Усы его слегка шевелились в улыбке, а в монокле играли огоньки свечей. - Добрый вечер, мастер Люкас. Надеюсь, я не посрамил вашего имени. Глаза Геркона Люкаса зловеще сверкнули в полутьме пещеры: - Я воздержусь от замечаний, и приберегу свое мнение до завтра, когда ты станешь Мейстерзингером. Когда ты станешь Мейстерзингером. Эта фраза отозвалась в голове Казимира, и он почувствовал легкое головокружение. Он планировал месть, он не собирался править Гармонией. Ему и в голову не приходило, что дело может зайти так далеко. - Наверное, мне придется намеренно уступить в состязании. Вы же сказали мне, что должность Мейстерзингера станет напрасной тратой моего таланта, - заметил Казимир. - Если, Раненое Сердце, - сказал Люкас, опускаясь рядом с ним в мягкое кресло. - Если ты выиграешь состязание, все равно, честным или нечестным путем, эта служба станет напрасной тратой твоих способностей. Но если ты проиграешь, тебе нечего будет тратить. - Ну что же, выигрываю я или проигрываю - все отражается на моем учителе. Возможно, если бы вы на самом деле позаботились о моем воспитании и подготовке, титул Мейстерзингера уже давно был бы моим. Вместо того чтобы продолжить перепалку, чего Казимир отчасти ожидал, легендарный певец некоторое время молчал. Его глаза заблестели сильнее, а на губах появилась любопытная улыбка. - Если ты выиграешь, мастер Раненое Сердце, мы поговорим о твоем образовании. Он снова помолчал, потом указал на пустые ладони Казимира. - Ты сегодня не пьешь? - Плохо для горла, - Казимир потер шею. - Действительно, очень плохо, - с понимающим видом кивнул Люкас. - Ну хорошо, я должен уйти. А ты должен поберечь свое горло. Он поднялся и быстро ушел в полумрак таверны. Перед столиком Казимира неожиданно возник человек в расшитом камзоле. В свете свечей он казался просто огромным. Тяжело упав на стул рядом с Казимиром, он шумно вздохнул и вытер рукавом лоб. От него сильно пахло потом и маслом. Во всяком случае, именно эта смесь каплями блестела в его неровно подстриженной бороде. Под шерстяным камзолом его легкие так и ходили ходуном, наполняясь и выпуская воздух словно кузнечный мех. Казимир схватился за свою маску. - Есть и другие свободные столики, - сказал он неприветливо. - Не хочешь пить, так да? - спросил гигант смрадно дыша ему в лицо - Прошу прощения, - Казимир попытался подняться, но рука незнакомца, толстая, как ствол дерева, протянулась к нему, а в плечо впились мясистые пальцы. - Кляус сказал, что ты отказался пить со всеми... - он махнул рукой хозяину таверны, который быстро принес на столик Казимира кружку с вином. - Посмотрим как ты запоешь, когда глотнешь этого! Корчмарь поставил кроваво-красный напиток на стол и быстро удалился. Казимир снова попытался подняться, но толстая рука сомкнулась на его горле. - Ты никуда не пойдешь, пока не выпьешь это! - свободной рукой верзила подмял маску Казимира, попутно расцарапай ему лоб. Казимир невольно охнул и снова попытался вырваться, молотя кулаками но груди гиганта, но тот только сильнее сжал пальцы на его горле. Убедившись, что маска больше не закрывает лица юноши, он поднес кружку с красным зельем к его губам. Казимир почувствовал, как ладони его закололо от гнева и пожелал, чтобы его ногти, скрытые шелковыми перчатками, стали крепче и острее. Его позвоночник пронзила острая боль, и он почувствовал, как спина его сама собой начинает изгибаться. Кружка была у самого его |кга, и он с силой дунул, так что пена плеснула прямо в заплывшее жиром лицо здоровяка. Тот выпустил его горло и схватил за нос, одновременно вливая вино в рот Казимира. Юноша закашлялся, но легкие уже начали пылать от недостатка воздуха, и он понял, что если не выпьет, то захлебнется. Жидкость из кружки заливала его горло, и он почувствовал ее странный вкус. Казимир непроизвольно раскрыл рот, надеясь хотя бы на глоток воздуха, и почувствовал, как затвердели его изменившиеся кости и мускулы. Рука Казимира, вооруженная теперь острыми когтями, с молниеносной быстротой двинулась вперед и без труда пронзила раздутое брюхо гиганта. Тот и пикнуть не успел, а Казимир уже проник рукой сквозь туго переплетенные мускулы живота, сквозь петли горячего кишечника, мимо дряблых легких прямо к трепещущему сердцу. Его пальцы сомкнулись на сердечной мышце, сжали ее и двинулись обратно, обрывая сосуды и артерии. Вырванное сердце Казимир швырнул на пол. Руки, державшие его, ослабели, и Казимир без труда стряхнул их. Опустив на лицо маску, он тупо смотрел на верзилу перед собой. Тот даже не опрокинулся на стол, а продолжал сидеть на стуле. Лишь глаза его вылезли из орбит, как у человека, который слишком много съел. Внимание Казимира переключилось на испачканный кровью рукав камзола. “Хорошо, что он сшит из красной материи”, - подумал Казимир. Взяв со стола кружку с вином, он вылил то немногое, что в ней оставалось, на рукав, а затем не без отвращения стянул с рук липкие перчатки. - Третий раунд начинается! - громко объявил распорядитель. Прежде чем подняться, Казимир дождался, пока покалывание в руках и в спине прекратится. Оглядев темный уголок, в котором стоял его столик, он подумал о том, что мертвеца обнаружат не скоро, разве только кто-нибудь поскользнется в луже крови на полу. Торис взволнованно смотрел как на сцене появляются Зон Кляус и Казимир. Во время первых двух раундов он приветствовал успех своего друга, однако теперь он надеялся на то, что Казимир уступит. Как сможет он править Гармонией? Ему ведь только восемнадцать. Что, если стражники откажутся ему подчиняться? Что, если Хармони-Холл восстанет? Что если народ узнает в нем сироту из “Красного Крылечка”? Казимир остановился в тени, а Зон Кляус вышел к самому краю сцены и глубоко поклонился. Зрители приветствовали его громкими аплодисментами, и Мейстерзингер поклонился еще раз, выжидая, пока стихнет шум. Несмотря на все свои богатые одеяния и элегантные манеры, он казался Торису болезненным и хилым. Болезненным, испуганным и смертным - отнюдь не безжалостным и свирепым божеством, каким описывал его Казимир. Когда установилась тишина, Мейстерзингер запел “Балладу о Нинеив”. При первых строках публика снова разразилась аплодисментами - это была одна из самых красивых песен. В прекрасной Галиале, под древами, Когда о злобе дивный мир не знал, Жила Нинеив с желтыми глазами, Возникшая из пены, волн и скал Сады она любовью осеняла, Ей кланялась зеленая листва, Но гибели она не избежала, Вода холодная ее могилой стала, Настигла Первою жестокая судьба Ну, а пока в лугах она бродила, Все льнули к ней - и звери, и трава, А птицы вольные поутру собирались Послушать шорох ветра в покрывалах И спеть Нинеив “Слава и хвала” И тень ее ласкала мраком землю, И распускались яркие цветы, При свете солнца, бедные, не смели Сравниться с блеском юной красоты И па тень послушно шла за нею, Но как-то, глядя в зеркало воды, Нинеив отражение узрела, И удивленно вскрикнула “Кто ты?” Кто ты, что смотришь дерзновенно С туманной глади древнего пруда? Ты - бледный юноша, а я - земная дева, Но что скрывает хладная вода?” И верно на водах покойных Лик юноши кудрявого лежал, Туман стелился между трав болотных, Но призрак никуда не исчезал И молвил юноша, что вместо отраженья Он к ней пришел из мрачной Тьмы Миров, Чтобы обнять и чтоб рабой покорной Увлечь с собой под илистые корни И там в плену держать вовек веков Но Нинеив вскричала в сильном гневе “Об этой мысли поскорей забудь! Твой мир не просто царство Тени - Там злоба властвует, там света нет ничуть Там руки - ноги, ноги - крылья, Там дождь на небо падает с земли За гранью вод от ненависти сильной Я спрячу мир свой, светлый и обильный, За той чертой, что боги провели” Но юноша смеялся над Нинеив Сверчком вечерним, всплесками воды “Твоей, Нинеив вечно буду тенью, Или об этом позабыла ты9 Как только дня прозрачный свет погаснет, Я зыбкую границу перейду, В саду твоем свое посею семя, Детей своих в твоем взлелею чреве, И через них свободу обрету Но говорит ему Нинеив смело “Моей любви не сможешь ты узнать, Всю ночь свеча моя горела, И Тени с ней никак не совладать! Так я решила - значит так и будет! Спокойно ночью мир мой будет спать, Как ни плещи водой о мрачный берег, Как ни ищи в мой светлый мир лазеек, Не стану с Тенью я делить кровать!” И этой ночью, как и прежде, Легла Нинеив при свечах Но под ее волшебным гибким телом Гнездились тень и скользкий липкий страх Когда же утром солнце встало Над Галиэльскою страной, В тени лесов зверье дремало, Как будто Тени слов не знало, Не помня и не видя снов Так дни летели в теплой неге До самой ночи роковой, Когда порыв холодный ветра Не отнял жизнь у овечки той II юноша, из пруда выйдя, Был волен делать что хотел, И смерти демоном, на крыльях, С кинжалом черным в лапах сильных, На ложе Нинеив слетел Наутро Нинеив проснулась В своей растерзанной стране, О Тени вспомнив, ужаснулась, И наклонилась к злой волне “О, что ты сделал, дух подводный? За что мой светлый мир казнил? В грехе погрязший и бесплотный, Жестокий зверь, коварный, подлый, Навек себя ты погубил!” Но отвечал ей дух из пруда “Чрез жизнь твою бессмертен я, Покуда ты живешь - я буду! Никто не победит меня Покуда ветер вольный дует, Я буду звать тебя женой Детей моих больные души, Тоскою жизнь твою иссушат Любимы с нежностью тобой И в должный срок родились двое Из мрака Ночи, света Дня Нинеив сына - Медиторном А дочь Мальдивой нарекла Она так сильно их любила, Что не опишешь и в словах, Но души их тоска терзала, Двух вечных сил война пылала, И мать ложилась спать в слезах Она ложилась при свечах И при себе детей держала, От ненавистного отца Их как могла оберегала А утром, гладя их власа, Она о том лишь размышляла, Как ей судьбе наперекор Злой силы усмирить напор, Что на свободе пировала Шло время, Медиторн мужал, Решенье зрело, и тогда Ему сестренку поручив, Нинеив встала у пруда Под шорох сброшенных одежд, Она воскликнула “Пора! Терпению пришел конец, Ты сердца матери, глупец, Не знал Исчезни ж навсегда!” Плеснула хладная вода, Шагнула Нинеив туда, Как камень шла она ко дну, Топя отца детей в пруду Насильник тайный и злодей Его не тронул суд людей, Но материнский гнев страшней, Чем мрак на дне страны твоей! Но стало в Галиэле той, Пред чьим лицом цветы бледнели, Она погибла молодой, Убив злой разум в черном теле. Вот только с давней той поры Покоя люди не сыскали, Ведь два начала им даны, Они - и Тьмы, и Дня сыны И успокоятся едва ли В прекрасной Галиэле, под древами, Когда о злобе дивный мир не знал, Жила Нинеив с желтыми глазами, Возникшая из пены, волн и скал Сады она любовью осеняла, Ей кланялась зеленая листва, Но гибели она не избежала, Вода холодная ее могилой стала, Настигла Первую жестокая судьба Когда глубокий голос Мейстерзингера затих, зрители дружно вздохнули, а потом оглушительно захлопали. Звук этот напоминал медленное приближение проливного летнего дождя - осторожное, нерешительное, словно боящееся спугнуть предшествующую тишину, но неизбежное и грозное. Когда буря аплодисментов достигла своего апогея, амфитеатр ревел, словно настоящий водопад, низвергающий в пропасть массу воды. Теперь настала очередь Казимира выйти к краю сцены. На руках его теперь не было перчаток, плечи ссутулились и округлились, а шаркающая походка как нельзя лучше подходила к его дурацкой маске. Толпа слушателей затихла. Казимир медленно поднял руки и попытался запеть, но из горла его вырвался лишь сиплый шепот. Наступила мертвая тишина. Казимир схватил себя за горло и попытался снова запеть, но с тем же успехом. Потом руки его бессильно упали вдоль туловища. По рядам пронесся беспокойный ропот. Казимир медленно снял с лица маску и швырнул себе под ноги. Деревянная маска глухо стукнулась о гранит сцены и несколько раз подпрыгнула. Зрители ахнули. Кровавая царапина пересекала лоб Казимира, черные брови намокли от крови, и под ними сверкали воспаленные глаза юноши. Остановив свой убийственный взгляд на Зоне Кляусе, Казимир заговорил. Его хриплый шепот был слышен далеко в тишине амфитеатра - В одном поселке, очень похожем на этот, жил один злой и глупый мейстерзингер. Не было человека в том чудесном краю, кто не пострадал бы от его деяний. Однако, когда старый развратник обманом и хитростью овладел прекрасной цыганской девушкой, на него обрушилось страшное проклятье, насланное на него старшей вистани всего цыганского рода. Это было самое подходящее проклятье для него, и вот почему - мейстерзингер тот мог превращаться в гнусную, чудовищную тварь, которая питалась кровью невинных! Голос Казимира прервался, и он раскашлялся. Все это время он не отрывал своего взгляда от Зона Кляуса, чье лицо покраснело от сдерживаемого бешенства. Злобная усмешка появилась на лице Казимира, и он продолжил свой рассказ. - Его прелестная жена была невинным и чистым существом и любила мейстерзингера, несмотря на проклятье, вполне им заслуженное. Однако проклятье - несправедливое проклятье! - должно было обрушиться на его первого и единственного сына. Незадолго до его рождения мейстерзингер, мерзкое чудовище и подлый негодяй, приказал своей любящей жене убить ребенка, если вдруг обнаружатся страшные признаки. Жена его нехотя согласилась, но, когда она обнаружила, что ее сын появился на свет с той же самой отметиной, она поняла, что слишком любит его и не сможет разделаться с ним. Опасаясь за жизнь своего первенца, она скрыла от мужа, что сын также проклят. Коварство и двуличие, однако, настолько прочно угнездились в сердце мейстерзингера, что он не поверил жене Он стал следить за сыном, ожидая, не проявится ли какой-нибудь знак Когда мальчику было всего шесть лет, мейстерзингер заметил первые признаки проклятья, которые были ему так хорошо знакомы. Он был слишком труслив, чтобы убить сына своими руками, и послал стражника, чтобы тот прикончил мать и мальчика. Женщина первой рухнула прямо в пламя камина в детской, заклиная своего сына воспользоваться данной ему властью, чтобы спасти свою жизнь. И мальчуган избег пламени только благодаря проклятью, которое помогло ему уцелеть... Казимир снова замолчал, но не для того, чтобы откашляться, а для того, чтобы ожечь Кляуса своим взглядом, в котором, как в горне, пылала ненависть. Под его взглядом выражение лица Мейстерзингера изменилось: бешенство сменилось пониманием, а затем - ужасом. - Этот мальчик долго жил в сиротском приюте, среди крыс и клопов, думая только о том, как он отомстит своему отцу. С возрастом он вполне овладел способностями, проистекавшими из его проклятья, отточил свои темные силы на оселке ненависти и закалил в горниле гнева и начал осуществлять план... Зон Кляус отодвинулся от него на дальний край сцены и знаком подозвал отряд стражников, которые отгородили его от Казимира. Юноша заметил эти меры предосторожности, но только улыбнулся. - ...В такую же лунную ночь как эта, сын пришел, чтобы встретиться с отцом и исправить причиненное им зло. Той ночью он призвал всю силу своего проклятья, убил мейстерзингера и избавил народ той страны от проклятья, которое довлело над ними больше двадцати лет. Голос Казимира затих, он больше не мог говорить. Подобрав маску, он грациозно поклонился публике. Кто-то неуверенно захлопал, но большинство зрителей сидели неподвижно. Даже Торис застыл на месте, мелко дрожа, глядя на изящную высокую фигуру своего друга. Весь ужас положения мгновенно стал ясен ему: Зон Кляус был отцом Казимира. Он убил мать Казимира, предав ее огню, однако сын его уцелел и теперь вернулся, чтобы отомстить. Теперь Зон Кляус в страхе прятался за шеренгой вооруженных солдат, в то время как Казимир ухмылялся ему окровавленными губами. Какой-то человек в третьем ряду принялся громко выкрикивать: “Кляус! Кляус! Кляус! Кляус!” - и его крик подхватили сначала еще несколько человек, а потом и все остальные. Все, кроме Ториса. Казимир в последний раз поклонился слушателям и медленно пошел по сцене. Улыбка так и не сошла с его губ, когда он дошел до ступенек и стал подниматься. Собравшиеся в амфитеатре люди кричали все громче, но Казимир не прятал глаз. Он смотрел вверх, выискивая среди зрителей Ториса.

ГЛАВА 6

- Не будь идиотом и дай мне взглянуть на твой лоб, - требовательно заявил Торис, пока они с Казимиром шли по темной улице в трущобах Гармонии. Его темноволосый товарищ остановился в самой середине улицы, которая была покрыта слоем засохшей грязи, и с вызовом уперся кулаками в бока. Лунный свет осветил его улыбающееся лицо, а ровные зубы блестели словно жемчужины. - Ну что же, взгляни еще раз на мою рану, нянюшка Торис! Несмотря на то что было еще довольно темно, Торис приподнялся на цыпочки и прищурился, силясь рассмотреть все еще сочащуюся кровью царапину. - Смог бы ты узнать человека, который сделал это? Казимир рассмеялся, покорно вскидывая руки вверх. - Сначала ты стал сиделкой, теперь притворяешься стражником! Меня не интересует тот, кто сделал это со мной. Свой гнев я приберегу для Кляуса, - он взмахнул головой, уклоняясь от пальцев товарища, и пошел дальше. Торис нехотя последовал за ним. Казимир увидел хмурое выражение на лице младшего товарища и улыбнулся: - Видел, как разозлился Зон Кляус? Торис не ответил. - Видел или нет? - снова спросил Казимир, и Торис поднял голову. - Что? Ах да, конечно, - выпалил он и отвернулся. - Все видели это, Кас. Ты очень сильно напугал его. Наверное, за двадцать лет никто не пугал его так сильно, как ты. К тому же ты чуть было не победил его. - Я победил бы, если бы Кляус не жульничал, - вздохнул Казимир. - Я вовсе не стремлюсь к тому, чтобы снова переодеться в сиротское тряпье. В этом костюме я чувствую себя принцем. Однако... - Казимир, - перебил его Торис, и юноша замолчал. - Какая часть этой истории была правдой? - Какой истории? - Которую ты рассказывал о Кляусе, о том как он убил свою жену, о том как сын его бежал и стал... г-мм, сиротой... Торис неожиданно прикусил губу и задумался, словно собираясь с мыслями. Внезапно он поднял голову, и глаза его блеснули. - Ты говорил, что ненавидишь Кляуса потому, что он убил твою мать, то есть ты стал сиротой из-за него. Это звучит как... как... - Я тебе вот что скажу, - Казимир обнял Ториса за плечи. - Независимо от того, была ли моя история правдива, она подействовала. Видал, как испугался и рассердился Кляус? - Да, - пробормотал Торис продолжая терзать свою губу. - То есть тогда получается... если твоя история правдива, значит ты - сын Зона Кляуса? Казимир резко остановился. - Что это тебе пришло в голову, Тор? В глазах мальчика отразилась заходящая луна. - Мне показалось, что это вероятно. - Так и естъ, - кивнул Казимир, и его зубы слегка лязгнули - Ты - его сын?! - воскликнул То- рис, побелев от удивления и испуга. - А о каком проклятье ты говорил? Казимир хитро поглядел на приятеля. - Ничего такого, о чем стоило бы беспокоиться. - Скажи мне! - настаивал Торис, озабоченно нахмурившись. Казимир раздумчиво смотрел на мальчика, и его глаза потемнели. На лоб упала прядь необычайно черных волос. - Это обычное цыганское проклятье - ходить темноволосым среди светлоголовых - признак, по которому сразу отличишь похотливого прелюбодея. - Действительно? - недоверчиво переспросил Торис. - Ты не обманываешь? А то мне показалось, что Кляус вынужден был пожирать младенцев. - Я несколько преувеличил, - отозвался Казимир, и в голосе его прозвучала холодная нотка. Торис еще некоторое время пристально всматривался в лицо друга, затем выпустил из рук казимиров воротник и глубоко вздохнул. - Хорошо, - заметил он на удивление весело и беззаботно. - А то мне показалось что ты - оборотень. Казимир побледнел, но попытался улыбнуться. Его сухой смех присоединился к хихиканью Ториса. - Знаешь, мне тоже так показалось. Брови Ториса удивленно поползли вверх, но он продолжал смеяться. - Смотри, мы почти дома. Идем! - Казимир облизнул свои потрескавшиеся губы. Впереди завиднелось “Красное Крылечко” единственное здание в трущобах, которое имело в высоту два этажа. Оказавшись возле него, Казимир сплел пальцы рук и подсадил Ториса на крытую гнилой соломой крышу пристройки, в которой жил повар Кук. Торис с благодарностью принял эту помощь, так как из-за своей нездоровой полноты не был достаточно ловок и силен. Он вполз по крыше до самого конька, прошел несколько шагов и, вскарабкавшись по стене, влез в окно спальни. Только после этого Казимир последовал за ним. Ему без труда удалось взобраться на крышу пристройки, а оттуда влезть в окно. Прежде чем вернуться в спальню, Казимир оглянулся на раскинувшийся вокруг город. Увиденное не принесло ему успокоения, он покачал головой и вздохнул. Он осуществил свой мстительный план, но мир остался таким же как был. Он ничего не достиг - не вернул свою мать и не избавился от проклятья, которое тяжким грузом лежало на его плечах. Сегодня он носил одежду из бархата и парчи, а завтра снова наденет свои лохмотья. Сильнее, чем когда-либо, он почувствовал свое одиночество. - Казимир, - прошептал сверху Торис. - Лезь скорее! Казимир отвернулся от сонного города и быстро пролез в окно. Несколько человек в темных плащах с капюшонами следили из покинутой, полуразвалившейся хибары за тем, как Раненое Сердце скрывается в окне сиротского приюта. Один из мужчин, стоя у разломанной двери, задумчиво погладил щелястый рассохшийся косяк твердым мозолистым пальцем и медленно повернулся к своим спутникам. Их шепот был едва слышен под капюшонами. Второй и третий мужчины согласно закивали головами, а потом все трое выбрались из разваливающейся хижины и, сделав всего несколько шагов, скрылись в темном лабиринте узких грязных улиц.

***

Следующий день Торис и Казимир провели в постелях. Несмотря на то что в спальне, расположенной под самой крышей на втором этаже, стояла удушающая жара, Казимир опал как убитый, не обращая внимания даже на мух, которые вились над его головой. Торис чувствовал себя гораздо хуже. Он ворочался и подпрыгивал, чувствуя, как щекочущие струйки пота текут по его вискам и по спине, сонно отмахивался от насекомых и зарывался с головой в одеяло, спасаясь от уличного шума. Из-за жары сердце его бешено колотилось, и он почти не спал, несмотря на то что спать отчаянно хотелось. Когда же солнце наконец село и воздух стал прохладнее, Торис немедленно заснул крепким глубоким сном, в то время как Казимир, отлично выспавшийся, как раз проснулся и принялся расхаживать по комнате. - Это была отличная месть, не правда ли, Торис? - то и дело восклицал он. - Я мог бы даже выиграть состязание, если бы мне не подсунули этот отравленный напиток. Торис не отзывался, блаженно и сладко похрапывая, и Казимир задумался. “Кого я пытаюсь обмануть? - спросил он самого себя. - Я хочу убить своего отца, а не просто напугать до полусмерти”. Он опустился на колени рядом со своей кроватью и выдвинул из-под нее деревянный сундучок. Стянув со своих плеч заплатанную грязную рубаху, он надел белую шелковую рубашку, затем извлек из сундучка камзол. - Моя месть еще не окончена, - пробормотал он, надевая штаны и чулки. При воспоминании о Юлианне, о том, как ее теплая рука прикасалась к этим чулкам, по лицу его скользнула улыбка. Переодевшись, он наклонился над Торисом и потряс его за плечо. - Проснись, Торис! Сегодняшней ночью мы будем праздновать мою победу, - прошептал он и почувствовал во рту горький привкус этих слов. Торис, все еще во власти сна, приоткрыл один глаз. - Вставай, Тор! Гармония ждет! Я научу тебя вкусу мекульбрау! Торис вяло посмотрел на него уже обоими глазами: - Отстань, я спать хочу. Казимир сорвал с него одеяло и принялся стаскивать своего товарища с койки. - Идем, иначе я снова упаду с Саут-Хиллского холма! Торис вырвался из его рук и проворно завернулся в одеяло. - Передай от меня привет Вальсарику, - проворчал он засыпая. Некоторое время Казимир стоял выпрямившись, уперев руки в бока и глядя на своего приятеля-лежебоку. - Ну что же, наверное, тебе надо выспаться, - негромко сказал он. Выскользнув из окна, Казимир бесшумно спрыгнул с крыши пристройки на землю. Ночная темнота окружила его. В глубине души Казимир был рад, что Торис слишком устал чтобы присоединиться к нему сейчас. Прижимаясь к стенам домов, Казимир ринулся прочь из трущобного квартала.

* * *

На обочине грязной улицы, рядом с покосившейся кучей хлама, которую не назвали бы домом даже бродяги, снова появились три человеческих фигуры в плащах с капюшонами. Лунный свет проникал сквозь дыры в крыше и лежал на полу развалины острыми треугольниками, похожими на ножи. Трое вошли внутрь и остановились в самой середине единственной комнаты. Они не двигались, глубоко и тихо дыша. Наконец один из мужчин слегка кашлянул. - Ты уверен, что видел, как они вошли? Двое остальных кивнули, и один заговорил: - Да, Кавик. Свет в доме погас уже час назад. С тех пор никто не выходил наружу. Они спят. - Хорошо, - кивнул тот, кого называли Кавиком. Отойдя в угол хижины, он забросил на спину холщовый мешок. Остальные двое сделали то же самое. Затем Кавик снова заговорил, его голос напоминал глухое рычание. - Клинья и подпорки для дверей, что открываются наружу, веревки - для дверей, что открываются внутрь. Если на окнах будут ставни - заприте снаружи или свяжите веревками. Если нет ставней, придется поджидать тех, кто будет выпрыгивать. Не тратьте время на других, нам нужен только Раненое Сердце. Перережьте ему глотку кинжалами, которые вам дали, но не дайте ему уйти. И еще - лейте масло только на деревянные части, не тратьте его на солому. Сначала запереть двери, потом - окна, полить маслом и бросать факелы, а не наоборот. Не беспокойтесь, если они будут стучать и звать на помощь, - никто не придет.

* * *

Несмотря на то что он был одет как придворный, Казимир чувствовал себя нищим бродягой, который шагает по вымощенному камнем шоссе. Ущербная луна еще не поднялась над городом, вокруг было темно и мрачно, и так же мрачно было у него на душе. Глубоко вздохнув, он наподдал ногой небольшой камешек, и тот покатился по мостовой негромко бренча. Да, праздника у него не вышло. - Таково предназначение музыки и вина, - вслух пофилософствовал Казимир, - они призваны вдыхать веселье в невеселые души. Он угрюмо остановился посреди дороги. Мекульбрау... Он подумал об алой горячей крови и почувствовал между лопатками знакомое покалывание и жжение. Тепло медленно разливалось по всему его телу, но юноша решил не отдаваться ему целиком, а лишь настолько, чтобы обострились обоняние и слух. Понюхав воздух, тяжелый от цветочной пыльцы, он уловил только далекий запах вересковых пустошей. Но ему нужно было мекульбрау, а вовсе не вереск! Сколько он ни принюхивался, летний воздух пах не вином, а цветами. Вскоре Казимир сдался, и плечи его поникли. Он предчувствовал, что придется несолоно хлебавши возвращаться в приют. Он уже повернулся, чтобы уйти, но тут ветер донес до него негромкий звук. Он прислушался и разобрал несколько тактов праздничной музыки. На лице его появилась непрошеная улыбка. “Праздник... - подумал он. - Не сомневаюсь, все будут рады видеть певца, который занял второе место на турнире”. Он закрутился на месте, пытаясь определить направление, а потом быстро пошел на звук. Постепенно музыка становилась громче. Затейливые мелодии иногда прерывались взрывами смеха и громкими голосами беседующих. “Хорошо, что я оделся как полагается!” - порадовался Казимир, проходя по темным улицам мимо домов, ставни которых были плотно закрыты. Источник звуков был теперь очень близко, где-то за небольшим заданием, которое высилось по правую руку от него. Казимир прошел еще несколько шагов и завернул за угол. Перед глазами его возник дом, в котором шел веселый пир. Сердце Казимира упало. Это был Хармони-Холл, цитадель Зона Кляуса и его прихвостней-бардов. Высокие стены, сложенные из известняка, вздымались выше пышных крон рододендронов, которые ровными рядами были высажены перед фасадом. По стенам карабкался плющ, обвивающий балконы второго этажа и цепляющийся за отлогую крышу. По углам здания высились четыре остроконечные башенки которые, казалось, подпирали собой звездное небо. В центре крыши располагалась небольшая колокольня, колокол которой отбивал часы. Яркая карусель красок в окнах Хармо-ни-Холла отвлекла внимание Казимира от колокола. Из окон лился теплый желтый свет, и Казимир некоторое время разглядывал яркие платья и безупречно пошитые камзолы гостей. Наконец он криво улыбнулся. “Наверное, меня там не ждут. В конце концов, это праздник в честь Зона Кляуса, а не в честь меня”. Но именно в этот момент в окне появилась Юлианна. Она была одета в изящное платье из рубиново-красной парчи, ее черные волосы резко контрастировали с белоснежным кружевным воротничком. Казимир даже разглядел, что лоб ее пересекает золотой обруч с красным рубином. При виде девушки глаза Казимира широко раскрылись, а челюсть отвисла. Он мог бы всю ночь стоять под окнами Хар-мони-Холла и глазеть на нее, не думая больше о том, что праздник не удался. При виде ее он вполне мог бы чувствовать себя счастливым, если бы не светловолосый юноша, который стоял в окне рядом с Юлианной и улыбался в ответ на ее головокружительную улыбку. Стражники, собравшиеся перед входом в Хармони-Холл, заметили Казимира и с наигранным безразличием неторопливо разошлись по своим постам, по четырем углам здания. Казимир улыбнулся. “Я мог бы запросто пройти мимо этих тупоголовых вояк”, - подумал он, и уверенно зашагал к входной двери. Стражник в безупречном мундире, который минуту назад шутил и смеялся вместе со своими товарищами, преградил ему путь со строгим выражением лица. - Ваше имя, сэр? - Раненое Сердце, - рассеянно ответил Казимир, продолжая глядеть в окно, где стояла Юлианна. Стражник сверился со списком, который держал в руках, затем прогудел: - Этот праздник только для членов Хармони-Холла, мастер Казимир оторвал взгляд от окна и посмотрел на солдата, словно припоминая что-то. - Как глупо с моей стороны, - воскликнул он наконец. - Наверняка Кляус внес меня в список под именем Гастона Олайвы. Стражник нарочито медленно свернул свой список и сказал: - Мастер Раненое Сердце, вы должны удалиться, если не хотите неприятностей. И он подчеркнул свои слова, энергично кивнув в направлении улицы. Казимир развернулся и, ни слова не говоря, отошел. Он шел в том направлении, куда ему указал стражник. Даже не оборачиваясь, он мог с уверенностью сказать, что солдаты снова собрались перед главным входом. Он как раз заворачивал за угол, когда их дружный смех нарушил ночную тишину. Дойдя до скромной усадьбы, которая стояла возле Хармони-Холл а, Казимир позволил себе язвительную улыбку. Стражи были совершенно бесполезны, и он знал почему. Обойдя усадьбу, он оказался у задней стены Хармони-Холла. Ее украшал широкий балкон, на который выходило несколько застекленных дверей Балкон выходил в сад, состоящий из нескольких цветочных клумб и окруженный живой изгородью из аккуратно подстриженных цветущих кустарников. Как Казимир и ожидал, никому и в голову не пришло поставить в саду часового. Прячась в тени, он пробрался сквозь кусты и подкрался к стене под одним из окон, поскользнувшись на обильно политой цветочной клумбе. Совсем рядом с ним поднимался по шпалерам на балкон толстый стебель плюща. Казимир схватился за него руками и полез наверх. Немного усилий, и его глаза оказались на одном уровне с подоконником. Прячась в густом плюще, Казимир нащупал ногами опору и стал смотреть в окно, ожидая пока покажется Юл панна. Многие и многие подходили к окну, являя ночной темноте свои подлинные лица - лица, которые они ни за что не осмелились бы показать своим собутыльникам, но Юлианны все не было. Луна успела подняться высоко над верхушками деревьев, прежде чем девушка впервые подошла к окну. Судьбе было угодно, чтобы Юлианна оказалась одна. Облокотившись на подоконник, она смотрела, как плывут по залу танцующие пары. На губах ее застыла позабытая любезная улыбка, но взгляд был задумчивым и печальным. Казимир покрепче вцепился в плющ одной рукой, осторожно наклонился к окну и, постучав по стеклу, поднял лицо так, чтобы на него падал свет. Юлианна обернулась, больше инстинктивно, чем из любопытства, и слегка вздрогнула, заметив среди листвы лицо Казимира. Уронив цветок, который она держала в руке, Юлианна подняла пальцы к губам. Казимир сделал ей знак отпереть балконную дверь. Девушка кивнула, потом нахмурилась и с опаской поглядела по сторонам. Затем глаза ее озорно блеснули. Прежде чем отойти от окна Юлианна, заговорщически подмигнула Казимиру. Юноша широко улыбнулся. Спустившись в сад, он сорвал с клумбы распустившуюся благоухающую розу и снова вскарабкался по плющу и шпалерам наверх. Щелкнула задвижка одной из балконных дверей. Дверь распахнулась, и в темноту ночи хлынули музыка и свет. Юлианна вышла на балкон, шелестя платьем и остановилась у ограждения, закрыв за собой дверь. - Юлианна... - прошептал Казимир. - Я здесь. Юлианна повернула голову в его сторону и даже сделала несколько шагов, когда со стороны фасада здания внезапно появился стражник. Казимир едва успел нырнуть в плющ. - Все в порядке? - спросил стражник. Услышав его голос Юлианна вздрогнула от неожиданности. - Я просто вышла подышать воздухом, - ответила она. - Можете не бояться ночных тварей, юная госпожа, - сказал стражник, и на его немолодом лице пришли в движение глубокие морщины. - Я в стражниках уже тридцать три года, и... - Я не боюсь ночных тварей, - перебила его Юлианна. - Даже если они нападут на меня, я сомневаюсь, что вы сумеете их остановить. Лицо стражника вытянулось, но он остался стоять где стоял. - Позвольте мне побыть одной, добрый человек, - попросила Юлианна. Стражник часто заморгал, дважды поклонился и исчез за углом. Казимир выпутался из плюща, перелез через балкон и без лишних слов преподнес Юлианне цветок. Девушка приняла подарок и слегка покраснела. - Зачем вы пришли сюда? - шепнула она. - Вы, должно быть, сошли с ума. Мой дядя... Ох! Ее пальцы сжались на черенке розы, разжались, и красный цветок упал на пол. Казимир нежно взял ее за руку и повернул ладонью вверх. На кончике пальца Юлианны выступила капелька крови - рубиново-красный шарик безупречной формы. С непринужденной грацией Казимир поднес ее ладонь к губам и поцеловал алое пятнышко. Кровь размазалась по его губам. Тогда он повернул руку и поцеловал тыльную ее сторону. Юлианна тепло улыбнулась ему. - Я пришел сюда из-за того, - сказал он, - что ваше лицо не давало мне покоя. Вы - прекраснее всех в Гармонии. Юлианна вспыхнула и выдернула руку из его пальцев. - Можете льстить сколько хотите, - сказала она, - но если вас поймают, мой дядя Кляус прикажет засечь вас до смерти. - До чьей смерти, его или моей? - спросил Казимир безмятежно улыбаясь. - О Юлианна, почему вы танцуете и веселитесь там, празднуя его победу, вместо того, чтобы танцевать в другом месте, празднуя мой успех? Идемте со мной! В голосе Юлианны смешались негодование и сожаление: - Я не могу уйти отсюда с вами. Вас выследят в течение часа и насадят вашу голову на острие копья. Казимир талантливо изобразил на лице недоверие. - Если вы не уйдете со мной, я останусь здесь с вами, пока меня не схватят и не казнят. В любом случае моя жизнь окончится. Не лишайте же меня своего общества в этот последний час моей жизни! Юлиан на подняла розу и поднесла цветок к его лицу. - Вам небезопасно здесь находиться! - Так же как и вам, - парировал Казимир. - Я смотрел за вами через окно и обнаружил, что вас окружает настоящая волчья стая. - Все присутствующие здесь - благородные господа. - Они глупцы. - Я никуда не пойду с вами, - ровным голосом ответила Юлианна отворачиваясь. - Значит, я вам безразличен? - Это не совсем так, однако... - И вам ни чуточки не жаль, что прошлой ночью ваш дядя украл мой голос? - упорствовал Казимир. - Если вы немного помолчите, то узнаете, что я думаю о... - Идемте со мной! - перебил Казимир - Вы же знаете, что я не могу, - печально и тихо отозвалась Юлианна. - Если бы я была хоть немножечко... Ее голос был заглушен громкой музыкой, донесшейся из раскрывшейся балконной двери. На балконе появился богато одетый господин, который прищурясь вглядывался в полутьму. - Ах, вот вы где, Юлианна. Почему вы оставили нас? Казимир перемахнул через перила и повис под балконом, опираясь на могучие стебли плюща. Ему было слышно как Юлианна ответила ровным и спокойным голосом: - Одну минуту, Гастон. Мужчина шагнул вперед: - Не захворали ли вы, моя дорогая? - Нет. Прошу вас, идите в зал. Я присоединюсь к вам через несколько минут. Казимир просунул руку сквозь перила и потянул ее за кружева на юбке. - Пойдемте со мной! - прошептал он. - Я буду ждать вас! - сказал Гастон от дверей. - Не могу! - прошептала Юлианна, бросая взгляд в сторону Казимира. Гастон Олайва, который еще не успел закрыть за собой балконную дверь, остановился. - Вы что-то сказали, Юлианна, или мне послышалось? - Скажите, что любите меня, и я уйду! - прошептал под балконом Казимир. - Вам послышалось, Гастон, - раздраженно отозвалась девушка. Затем, понизив голос до шепота, она проговорила: - Я люблю вас, Раненое Сердце... Казимир был потрясен. Пред самым его носом снова упала на каменный пол балкона роза. Он поднял лицо, и Юлианна, опустившись рядом с перилами, быстро поцеловала его в губы. Затем она схватила стебель цветка и выпрямилась. - Что-то случилось? - спросил Гастон и шагнул к ней. Юлианна обернулась и показала цветок, а Казимир скорчился за перилами неподвижный словно труп. Девушка взяла настойчивого аристократа под руку и повлекла его в зал. - Откуда у вас эта роза? - спросил удивленно Гастон. Юлианна мелодично рассмеялась. - Здесь внизу есть сад, - ответила она. - Но что стало с тем цветком, который я вам подарил? - взволнованно спросил Гастон, и дверь балкона закрылась за ними. Казимир осторожно выпрямился и потрогал губы. На лице его появилась недоверчивая улыбка. Сделав несколько шагов к тому концу балкона, где он взбирался, Казимир еще раз увидел Юлианну в окне. Она стояла в алом великолепии своего платья и притворялась, будто разговаривает с Гастоном, но каждые несколько мгновений ее зеленые глаза непроизвольно устремлялись к окну. Это был достойный повод для празднования. Почувствовав внутри бесшабашное веселье, Казимир запрыгнул на плющ и стал карабкаться по нему вверх, нащупывая руками и ногами опору на шпалерах, в выемках между камнями и на выступах перекрытий. Все выше и выше взбирался Казимир по стене, подтягиваясь на руках. Мускулы его стонали от неистового напряжения, но это ощущение было ему знакомо. Пусть тысячи невидимых иголок вонзаются в тело, пусть горят мышцы - это было только приятно ему теперь. В считанные мгновения Казимир поднялся выше второго этажа, вскарабкался по стене угловой башенки и перебрался на отлогую крышу. Поскользнувшись на черепице, он скинул с ног свои туфли с загнутыми носками и легко пошел по скату к колокольне, торчавшей в самом центре крыши. Дальше все было очень легко. Казимир схватился за деревянные перила колокольни и забросил свое тело на площадку, где висел огромный железный колокол. Сбросив камзол и рубаху, Казимир уперся спиной в перила, а ногами принялся раскачивать колокол. Деревянные перила затрещали, но выдержали, и темная масса колокола стала медленно раскачиваться. Прежде чем пудовый язык набрал достаточную амплитуду, перила треснули и Казимир, весело хохоча, упал на крышу. - ДРУММ... БРУМММ... БУМ-М-М-М!!! - заревел и загудел колокол. Его зловещий голос оказался в странном противоречии с приподнятым настроением Казимира. Снизу послышались щелчки и металлический лязг отодвигаемых запоров и защелок, и ночь огласилась музыкой. Забегали и закричали переполошившиеся стражники, донеслись взволнованные голоса гостей. Казимир громко рассмеялся. - Это получше чем музыка и мекульб-рау! - выкрикнул он. - Это бессмертие! Задрав голову, он закричал от восторга, обращаясь к небесам, в которых были рассыпаны бриллианты звезд, к ухоженным садам и раскинувшемуся внизу городу. Он визжал и хохотал, не слыша и не слушая испуганных воплей, раздававшихся из окон и с балконов Хармони-Холла. Гул колокола затих, а Казимир продолжал смеяться как безумный, схватившись за живот и привалившись спиной к стене колокольни. Только через несколько минут он почувствовал запах дыма. Повернувшись лицом против ветра, Казимир разглядел багровое зарево. Улыбка исчезла с его лица, когда он разглядел вдалеке охваченное огнем здание. Оно располагалось в самом центре трущобного квартала, единственное двухэтажное здание в этом районе... Сердце юноши затрепетало. Он не мог оторвать взгляда от огненного цветка, распустившегося в ночи. Смех затих, и с губ его сорвалось одно-единственное слово: “Торис!” Острая боль растекалась в его груди, и Казимир сознательно направлял ее так, чтобы волна тепла достигла ступней и кончиков пальцев. Он чувствовал, как кости его раскаляются словно угли и как канаты мускулов перемещаются под кожей, удлиняясь в соответствии с новой формой тела. Лязгнули острые изогнутые зубы, обрезав крик, исторгнутый тканями тела. Плоть кипела и плавилась. Лицо юноши вытягивалось и темнело, превращаясь в волчью морду, а серебристые глаза вспыхнули багровым огнем, когда он осматривал черепичную крышу. Могучие лапы с острыми когтями ничуть не скользили по черепице. Казимир издал протяжный вопль, от которого кровь стыла в жилах, и прыгнул к краю крыши. Собравшиеся в саду гости - те, что не успели отскочить заслышав страшный вой, - с криками ужаса попадали на землю. Луна над садом на мгновение померкла, скрытая взвившимся в воздух телом, и Гастон Олайва спрятался за Юлианной, непроизвольно упавшей в его объятия. Казалось, длинный серебристый силуэт чудовищного волка заслонил собой все небо, с поразительной скоростью промелькнув над толпой. В следующее мгновение кошмарное порождение тьмы растворилось в темноте, и на небосводе снова засияли равнодушные звезды. Пронзительные ветры дули по грязным улицам трущобного квартала, волоча прошлогодние листья и мелкий мусор в пылающий ад... к приюту под названием “Красное Крылечко”. Здание полыхало, как второе солнце, по непонятному своему капризу взошедшее ночью. Несмотря на то что это было захватывающее и величественное зрелище, нищие обитатели трущоб оставались в своих жалких домишках, боясь мужчин в черных плащах, которые подожгли дом и со злобными лицами метались теперь между теми, кто сумел спастись. А спастись удалось немногим. Только двенадцать сирот - обитателей северного крыла здания - успели выбраться живыми и относительно невредимыми. Все они стояли, глядя на огонь, пожиравший “Красное Крылечко”, и мелко дрожали. Лица их были выпачканы смесью сажи и пота, а одежда превратилась в обгорелые лохмотья. Люди в плащах подходили к каждому из них и, схватив перепуганного ребенка за подбородок, запрокидывали его голову назад и заглядывали прямо в глаза. - И это тоже не он, Кавик, - проворчал один из мужчин, выпуская из рук последнего обожженного мальчугана. - Его здесь нет, - отозвался Кавик с уверенностью. Повернувшись к пожарищу, он прищурил глаза, и его поросшее короткой рыжеватой щетиной лицо заблестело от пота. - Похоже, он и его приятель погибли в огне. Его собеседник, который был на несколько дюймов ниже Кавика, огляделся по сторонам и, повернувшись к детям спиной, спросил: - А где Меслик? - С другой стороны, следит, чтобы никто не вырвался, - ответил Кавик, с трудом перекрикивая рев пламени. - Может быть, я немного поздновато об этом спросил, - снова заговорил низкорослый, - но разве может пламя повредить ему? Я имею в виду, если он на самом деле... - Какая разница, если он никогда больше не проснется? - Но что если он проснется1? - Не будь ослом, - раздраженно оборвал Кавик. - Вся эта чушь о серебре и магических клинках ничто по сравнению с полным уничтожением. - Что ты имеешь в виду? - спросил невысокий. Заросшее щетиной лицо Кавика смялось в насмешливой улыбке. - Ты думаешь, что если обрушить на него гору, он все равно встанет и пойдет за тобой? Подумай хоть немного своей башкой! Эти твари просто кажутся неуязвимыми, потому что их раны заживают слишком быстро. Но если упечь его в духовку - как сейчас, - где он постоянно будет получать смертельные для обычного человека раны, он не успеет излечиться от них. Если бы он не был заперт внутри, тогда конечно... но раз уж он оказался там... Кавик не договорил. Задумчиво почесав небритый подбородок, он добавил: - К тому же ему и дышать чем-то надо, а там, внутри, нет ничего, кроме дыма и огня. Низкорослый мужчина обернулся и помрачнел. Спасшиеся из огня дети разбежались. Похлопав Кавика по плечу, он молча указал пальцем на то место, где они только что были. - Пусть идут. Мы не за ними сюда пришли, - беззаботно отозвался Кавик. - К тому же сам посуди, кому они станут рассказывать о том, что видели? Низкорослый улыбнулся и кивнул. Он как раз поворачивался вокруг своей оси, когда выскочившее из мрака чудовище ударило его широкой грудью. Кости его вылетели из суставов, а из носа хлынула кровь. Окружающий мир внезапно опрокинулся, и ветхие дома принялись описывать перед его глазами широкие круги. Человек увидел пламя и понял, что падает прямо в него. Повисшая над головой мостовая неожиданно опустилась, придавив несчастного невероятной тяжестью. Он почувствовал, что его кости треснули словно стеклянные. Человек лежал неподвижно, и его конечности странным образом оказались придавлены телом. Он попытался подняться, но не смог даже пошевелиться. Голова его покоилась на неподвижном теле словно на неудобной жесткой подушке. Красные от крови зубы и черные кожаные губы... огненные глаза и влажные десны... Человек прожил еще несколько мгновений, пытаясь вспомнить, как называется тварь, прикончившая его, но когти вонзились в его грудь... Он провалился в черноту небытия. Тварь приподнялась над неподвижным окровавленным телом. Несмотря на свой немалый рост, она напоминала паука. Мускулистые руки и ноги сочленялись с горбатым телом под странным углом, и отовсюду прорастала длинная жесткая шерсть. Голова твари была похожа на собачью, но казалась много шире из-за мощных челюстных мышц. В алой пасти сверкал частокол острых зубов. Глаза твари мерцали в темноте, отражая пламя пожара. Тело твари было похоже на человеческое, и передние конечности даже заканчивались пальцами, однако на пальцах вместо ногтей темнели изогнутые когти. Кавик испуганно попятился назад, откидывая с лица капюшон. Он хотел броситься бежать, но взгляд чудовища приковал его к земле. Тварь приближалась, обдавая его своим смрадным дыханием, и Кавик сумел-таки сделать еще один шаг назад, к огню. Внезапно он вспомнил про кинжал, заткнутый за пояс. Порывшись в складках плаща, он выдернул его из ножен - блестящий и гладкий клинок, по которому перебегали красные отблески пожара. - Назад, оборотень! - прохрипел Кавик. - Это серебряный клинок! Чудовище, казалось, улыбнулось. Затем заговорило скрипящим и свистящим голосом. - Где он? Кавик побледнел. Раз тварь умеет говорить, значит, она умеет и думать. Держа кинжал перед собой, он ответил вопросом на вопрос: - Где - кто? - Где мой друг? - проревело чудовище. Его дыхание показалось Кавику горячее, чем огонь пожара. - Он в безопасности. Он выбрался из дома, и мы его отпустили. - Лжешь! - взвыл оборотень. Он прыгнул вперед и схватил Кавика за пояс своей когтистой лапой. Тот с силой опустил кинжал, но серебряный клинок отскочил от руки оборотня. Чудовище яростно взревело и, приподняв Кавика в воздух, швырнуло его прямо в огонь. Пламя с жадностью набросилось на человека в плаще. Некоторое время Кавик еще пытался бороться, потом упал и застыл неподвижно. - Торис! Собравшись с силами, Казимир запрыгнул на объятую пламенем крышу пристройки. Солома уже вся сгорела, оставив только стропила и балясины. Юноша в волчьем обличье перепрыгивал с одной балки на другую, и пламя обжигало его ноги, а шерсть, покрывавшая все его тело, трещала и скручивалась в шарики. Еще один головоломный прыжок, и Казимир оказался возле окна спальни. Большая часть пола на втором этаже уже обгорела и провалилась, но возле окна еще оставался небольшой уступ. В комнате было гораздо горячее чем снаружи, и Казимир невольно зажмурился. Среди углей и тлеющих тел он наконец разыскал Ториса: тот лежал у самого окна, засыпанный обвалившейся штукатуркой, которая и спасла его от огня. Но он не дышал. Казимир забросил безжизненное тело на плечо, стараясь не повредить друга своими когтями. Казалось, что у Ториса не осталось ни одной целой кости - настолько мягким и податливым казалось его тело. В одной руке он, однако, крепко сжимал почерневшую от жара маску Раненого Сердца, а в другой - деревянную саблю, которую Казимир подарил ему когда-то очень давно. Придерживая тело товарища на плече, Казимир выпрыгнул в окно. Их окружил раскаленный воздух, которым хоть и с трудом, но можно было дышать. Казимир приземлился ногами на бревно, служившее коньком крыши пристройки, и попал на раскаленные угли. Ступни ног немедленно прижарились к бревну, и Казимир напряг мускулы чтобы оторваться. Под двойным весом бревно треснуло, и Казимир обрушился на пол кухни, окруженный тысячью горячих искр, которые просыпались на него сверху. Опрокинув по дороге пылающие останки стола, Казимир ринулся к двери и с криком боли таранил ее плечом. Клин под дверью еще держался, но сама дверная коробка уже сильно обгорела. Горящие щепки фонтаном брызнули в разные стороны, и Казимир вырвался на свободу. Один из малышей, вернувшийся к пожарищу, вскрикнул от ужаса, когда из огня вдруг появилось чудовище. Такое не могло привидеться и в кошмарном сне: худое, сильное животное, распространяющее запах горелой шерсти и плоти, выскочило из самого ада, сверкая желтыми зубами на черном лице. На плече чудовища безжизненно повис Торис. В следующее мгновение тварь уже исчезла из вида, затерявшись в трущобах. Торис очнулся, чувствуя как его бросает то в жар, то в холод. Его ноги словно свинцом налились - настолько холодны и бесчувственны они были. К тому же он не мог пошевелить и пальцем. Руки и спина, напротив, горели словно в огне. Дыхание давалось ему с трудом, легкие были словно наполненны песком, а все мускулы ныли и болели. На фоне раскинувшегося над ним звездного неба Торис с трудом различил лицо Казимира. По лицу юноши пробегали отблески света, и Торис рассмотрел, как оно осунулось и обгорело. Казимир заботливо заглядывал в лицо своего товарища. На плечи его было наброшено некое подобие плаща, которого Торис никогда раньше у Казимира не видел. Целый рой воспоминаний пробудился внезапно в мозгу Ториса, но он отогнал их и попытался сесть. Казимир помог ему, и только тогда мальчик расслышал плеск воды. - Где... мы? - спросил он непослушными губами. - У реки, мой добрый Торис, - ответил Казимир хриплым голосом. - Что касается конкретно тебя, то ты наполовину в реке. Впрочем, твои ожоги не так уж сильны. Как ты себя чувствуешь? - Никак не чувствую, - отозвался Торис с печальной улыбкой. - Что случилось, Казимир? Казимир ответил негромко, но в его голосе звучала дикая, необузданная ярость. - Случился Зон Кляус. Моя месть здорово его разозлила. Торис посмотрел в сторону и пробормотал: - Я помню, начался пожар... - “Красное Крылечко” сгорело. Мало кому удалось спастись. Мальчик раскашлялся, потом сказал: - Он - чудовище... - Да, настоящее чудовище. Моя месть не удалась, - холодно отозвался Казимир. Торис несколько раз с трудом вздохнул. Его охрипший голос прозвучал с неожиданной силой и решимостью: - Нет, Казимир, твоя месть еще не закончена. Ты должен уничтожить его. Казимир оперся о землю обожженной ладонью и зашипел от боли. - Что?! - У меня есть план, Казимир, - прошептал Торис. Казимир мрачно покачал головой. - Сейчас нам никакой план не поможет. Мы должны отдохнуть и залечить раны. - Рядом с трущобным кварталом есть заброшенный храм. Можно пока остановиться там.

ГЛАВА 7

Двери заброшенного храма были намного выше Казимира, не говоря уже об остальных сиротах. Казимир с сомнением посмотрел на Ториса, которого он наполовину вел, наполовину тащил. - Ты действительно считаешь, что мы должны войти сюда? Торис, лицо которого было покрыто ожогами, кивнул. Казимир глубоко вздохнул и попробовал справиться с замком. Замок щелкнул, ржавые петли со скрипом уступили, и из распахнутых дверей пахнуло сырым застоявшимся воздухом. Казимир шагнул внутрь и сделал знак остальным следовать за собой. Сироты, спасшиеся из горящего приюта, были исцарапаны и обожжены. Никто из них так и не спал ни этой, ни предыдущей ночью, и это было видно по их усталым покрасневшим глазам. Оглядывая их, Казимир вздохнул. Это Торис настоял на том, чтобы Казимир собрал детей в трущобах, где они прятались. Торис сказал, что это входит в его план. Впрочем, Казимир уже начал сомневаться в том, что этот план имеет право на существование. Толпа одетых в лохмотья детей и подростков с опаской вошла в похожий на пещеру темный вестибюль храма. Услышав, что шаркающие шаги детей затихли, Казимир закрыл взвизгнувшую входную дверь. В вестибюле было темно как ночью, однако впереди виднелась какая-то тускло освещенная комната, откуда доносился высокий, переливчатый звук. Это определенно была музыка, и Казимир прислушался - Флейта, - прошептал он. Флейта плакала в полумраке словно голубка, оплакивающая гибель своего голубя, и Казимир пошел на звук. Он пересек темную прихожую и остановился в проходе, опершись рукой о каменную притолоку низкой двери. Мелодия звала, и он заглянул в полутемный неф храма. Неф представлял из себя округлую залу, похожую на пещеру, окруженную рядами приземистых толстых колонн. Зала была увенчана сводом, который поддерживали затейливо украшенные стропила. Самая верхняя часть свода терялась в полутьме. В центре зала стоял старинный орган, полуразвалившийся и заплетенный паутиной, он напоминал скелет древнего чудовища. Вокруг него располагались концентрическими рядами сгнившие скамейки. А мелодия продолжала звучать. - Эта музыка доносится из коридоров с другой стороны, - вслух подумал Казимир. - Орган давно молчит. Он пошел вперед, поддерживая Ториса и подбадривая оробевших детей. Они обошли неф по проходу между колоннами, причем Казимир все время прислушивался, стараясь уловить направление, откуда звучала музыка. Его внимательные глаза различили на пыльном полу следы, которые образовали целую дорожку, и Казимир рассудил, что кто-то бывает здесь довольно часто. Дорожка эта вела его по периметру святилища и привела к арке, которая открывалась в следующий коридор. Они прошли сквозь арку и оказались в небольшой часовне, которая, казалось, была не такой древней, как сам храм. Здесь уютно пахло старыми книгами и вощеным деревом, а не гнилью и сыростью. Внутренность часовни сразу напомнила Казимиру осеннюю поляну в лесу. Крышу здесь поддерживали тонкие колонны, высеченные из темного мрамора, которые на самом верху превращались в тонкие ветви. Высокие и узкие стекла из цветного стекла пропускали внутрь потоки солнечного света. Вдоль стен выстроились темные книжные шкафы, поддерживая собой полки с музыкальными инструментами. На полу аккуратными рядами выстроились скамьи. Только потом Казимир заметил музыканта, который прекратил играть и неподвижно сидел под окнами. Глядя на вошедших с нескрываемым подозрением, он теребил руками проймы расшитого золотом жилета, одновременно пытаясь надеть на седеющую голову тонкую золотую сетку. Покончив с этим, он поставил свою флейту на пол и, опираясь на нее словно на трость, сказал: - Сегодня нет службы. - Мой добрый сэр, - заговорил Казимир, стараясь, чтобы голос его звучал как можно убедительнее и дипломатичней. - Прошлой ночью эти несчастные сироты потеряли своих друзей и самою крышу над головой. Многие из них могут умереть от ожогов. - Милил - вовсе не бог врачевания, парень, - ответил человек сурово. - Это верно, Милил - бог песен и музыки. А что может быть лучше для изболевшегося сердца, чем добрая песня? - спросил Казимир, и Торис одобрительно улыбнулся ему несмотря на боль. - В наши мрачные дни храм Милила населен призраками, - с горечью отозвался человек. - Орган рассыпается, святилище засыпано мусором, тех, кто еще верит, можно пересчитать по пальцам одной руки. У меня нет никакой возможности позаботиться о вас. - Как может Милил отвернуться от этих детей - от этих молодых голосов, которые станут петь ему хвалу? Жрец медленно поднялся, аккуратно уложив флейту на пол, и пошел навстречу вошедшим, разводя руки в стороны жестом отчаяния и безнадежности. - Если Милил смог отвернуться от своего жреца, - мрачно сказал он, - он может отвернуться и от вас. Казимир прикусил губу и некоторое время молчал. Жрец тем временем опустился на колени перед одним из сирот и стал изучать его ожоги. Печально покачав головой, он обратился к следующему, потом еще к одному. - Вам придется вернуться тем же путем, каким пришли. Казимир бросил взгляд назад, на загаженный неф. - Неужели Милил отвернулся от Гармонии, которая всегда была краем песен и музыки? Брови жреца поползли вверх, и кожа на лбу собралась толстыми складками. - Никакой это не край музыки, парень. Люди здесь используют песни вместо мечей, чтобы калечить и убивать. Они позабыли красоту Милила и его слово истины. Им нужно только его могущество. Поэтому Милил оставил Гармонию... С этими словами жрец взмахнул руками, словно отряхивая пыль. - Добрый господин, взгляните только на эти обожженные лица, - взмолился Казимир. Жрец опустил руки и, отвернувшись от мальчика, которого он осматривал, смерил Казимира холодным взглядом. Затем он отвернулся и медленно пошел прочь. Казимир усадил Ториса на скамейку и, догнав жреца, упал позади него на колени. - Позвольте нам остаться, мастер! - попросил он. - Позвольте нам перевязать наши раны. Научите нас красоте и правде, и ваше святилище будет восстановлено. - Как это сироты смогут вернуть мне святилище? - фыркнул жрец. - Милил отвернулся от нас, - сказал Казимир. - А вы, учитель? - Разве я вам что-то должен? - Вы добрый человек, учитель, - сказал Казимир. - Или были таковым когда-то. Неужели я должен громоздить причины, чтобы вы совершили то, что велит вам совершить ваше сердце? Жрец покачал головой и пробормотал что-то себе под нос. Затем он медленно обернулся и слегка вздохнул, глядя на жавшихся друг к другу детей. В конце концов он взмахнул рукой. - Те из вас, кто не может ходить, пусть сядут на скамьи. Остальные пусть идут за мной - мы приготовим воду и бинты. Казимир низко поклонился: - Вашей паствы только что прибыло, мастер... - Густав, - отозвался старик, направляясь к залу. Казимир последовал за ним, следом гуськом потянулись сироты. - Я не могу даже предложить им новой одежды - проворчал Густав. - У меня остались только мои жреческие одеяния и костюмы певчих из хора. - Сколько времени прошло с тех пор, как у вас был детский хор, мастер Густав? - вкрадчиво поинтересовался Казимир. Проходя под аркой, жрец презрительно фыркнул: - Ты считаешь, что это отродье может прилично петь? - Их голоса могут призвать Милила обратно в Гармонию. - Скорее они призовут сюда всех чудовищ ада.

* * *

Так прошла неделя. Пока сироты выздоравливали, Густав учил их песням и преданиям о Милиле. Из двенадцати человек только у троих оказались от природы мелодичные голоса, но еще семеро могли различать тона. Последние двое были вовсе не способны к музыке и пению, о чем Густав без обиняков заявил им. Однако даже они получили одежду певчих, которую всем без исключения пришлось подвязывать, чтобы она не волочилась по полу. Однако больше всего по душе Густаву пришелся голос Казимира. Пока остальные лечились и отдыхали, Казимир пел, пел часами напролет. При этом он вовсе не имел в виду оскорбить старого жреца - в храме оказалась потрясающая акустика, и его голос звучал под этими сводами как нигде в другом месте, даже лучше, чем в амфитеатре. В перерывах между пением и занятиями с хором Казимир выхаживал Ториса. Его ожоги были довольно болезненными, но жизни не угрожали. - Тебе повезло, что тебя завалило штукатуркой, - сказал ему однажды Казимир. - Если бы не она, ты давно бы превратился в пережаренный бифштекс. Торис в ответ только улыбнулся, перевернулся на другой бок и заснул. На четвертый день он смог ходить, а на шестой он уже почти совсем избавился от боли. Все это время, однако, он обдумывал свой план, который помог бы им обоим отомстить общему врагу. Грубая схема, которую он предложил вначале, постепенно обрастала деталями и уточнениями. Поначалу она включала в себя только Казимира и двух-трех сирот, но теперь в ней были задействованы все двенадцать. Время от времени Торис и Казимир собирали детей вместе и репетировали план. К концу недели казалось, что все пройдет без сучка без задоринки, но Казимир продолжал сомневаться. - Как ты думаешь, все сработает? - спросил он, отозвав Ториса в сторону. - Конечно. Ни один из них не пропустил ни одной мелочи. - Ну... я не это имел в виду, - замялся Казимир. - Я хотел сказать, приведет ли наш план к тому результату, которого мы надеемся достичь? - Кляус потеряет власть. Его станут презирать и преследовать, - убежденно сказал Торис. - Чего же еще нам желать? - Да, - вслух подумал Казимир - Чего же еще? Наконец настал тот день, когда они могли начать действовать. Это была первая ночь “Прима Консулара” Кляуса, когда в амфитеатре должно было состояться общественное собрание. Солнце склонилось низко над горизонтом, когда Казимир, Торис и двенадцать сирот тайком выбрались из храма Милила.

***

Голос Кляуса - глубокий и мягкий баритон - звучал в чаше амфитеатра еще долгое время, после того как его песня закончилась. Собравшиеся приветствовали его почтительными аплодисментами. Когда они затихли, Кляус улыбнулся и низко поклонился. Затем он выпрямился и слегка откашлялся. - Добро пожаловать на сегодняшнее собрание, первое на двадцатом году моего пребывания в должности Мейстерзингера, - провозгласил он. В ответ снова раздались аплодисменты. Кляус улыбнулся еще шире, и его крысиное лицо сморщилось. - Как обычно, все граждане Гармонии бесплатно допускаются на это собрание. В конце обучающиеся в Хармони-Холле барды пройдут по рядам и соберут пожертвования. Улыбка Кляуса пригасла, когда он заметил на ступеньках несколько маленьких фигур в длинных рясах. Они были похожи на певцов из детского хора. Мейстерзингер почувствовал, как мускулы его шеи свело легкой судорогой. - Сегодняшний концерт доставит вам истинное наслаждение, - продолжил Зон Кляус. - Геркон Люкас привез с собой из Скульда целую труппу певцов, акробатов и актеров... Он подозрительно покосился на детей. - Давайте же сделаем наше сегодняшнее собрание покороче, пока гости не выпили все вино в “Кристаль-Клубе”! Среди собравшихся раздались смешки, и Кляус немного успокоился. Когда снова установилась тишина, он поднял вверх руки. - Есть ли у кого-нибудь подходящая тема для обсуждения? - спросил он с хорошо спрятанным безразличием. - Расскажи нам, что случилось в приюте “Красное Крылечко”! - выкрикнул кто-то. Кляус прищурился, пытаясь разглядеть говорившего. Никто среди собравшихся не поднялся. Мейстерзингер покачал головой и громко посетовал: - Безусловно, это большая трагедия. Мне сказали, что из огня, охватившего здание, не спасся ни один человек. Мои помощники уже сейчас разыскивают подходящее строение, где мы могли бы основать новый приют. Повторяю, это действительно трагедия и большое горе, но не будем предаваться отчаянию и скорби! Благодаря пожару, что, строго говоря, является катастрофой, множество убогих и сирых избавились от непосильного бремени Оплакивая их гибель, Гармония может порадоваться, что эти ее маленькие граждане наконец обрели покой. Наконец то Гармония стала городом, чьи стены не сотрясают жалобные вопли нищих и голодных! Кляус оглядел толпу, ожидая следующего вопроса. - Кто поджег приют? - прокричал все тот же безымянный голос. Мейстерзингер мгновенно рассвирепел, но, взяв себя в руки, одарил собрание победоносной улыбкой. - Стражники расследуют это прискорбное происшествие. Если кто-то намеренно поджег приют, он будет найден. - Я видел троих мужчин, которые бежали прочь от горящего здания. На этот раз мечущийся по рядам взгляд Клауса разглядел одного из мальчишек в певческой рясе. Лицо Мейстерзингера рассекла широкая улыбка. - Твои показания могут оказаться полезными для моих дознавателей. После собрания стражники проведут тебя ко мне. Пока он говорил взгляд его оставался напряженным. - Есть ли еще какие-нибудь заботы у граждан Гармонии? - Погиб ли во время пожара бард Раненое Сердце? Кляус раздраженно потряс головой: - Встань и назови себя, если хочешь задать вопрос. Одна из фигур в рясах выпрямилась, и Кляус попятился назад. На лице молодого человека, который выступил вперед, была ухмыляющаяся маска Раненого Сердца. - Это я - Раненое Сердце, - сказал голос, не узнать который было невозможно. - Как видите, слухи о моей смерти оказались сильно преувеличены. Все собравшиеся в амфитеатре, как по команде, повернулись к нему, и по рядам прокатился взволнованный шепот. Кляус неподвижно стоял на сцене словно верстовой столб, глядя, как юноша со спокойной уверенностью спускается по ступенькам и идет к нему. - У меня, к сожалению, не было возможности поздравить вас, дражайший Кляус, с вашей убедительной победой на турнире трубадуров... Лицо Кляуса побелело, а глаза расширились. - Я рад, что ты выбрал время прийти сюда и... опровергнуть слухи, - с усилием проговорил он. - Кое-кто заподозрил меня в том, что я желал твоей смерти. - Мне следует извиниться перед вами, почтеннейший Зон Кляус, - сказал Казимир, взбираясь на сцену. - Я тоже был среди тех, кто думал о вас столь несправедливо. Толпа отозвалась на его реплику неуверенным смехом. Тем временем Казимир сорвал с лица маску и бросил ее на каменную сцену. Широко взмахнув руками, он заключил Кляуса в медвежьи объятия и расцеловал в каждую щеку. Целуя его в последний раз, он слегка укусил его. Кляус попытался вырваться, но это было не легко. Руки Казимира охватывали его тело словно стальные обручи. - Привет, папаша, - прошептал Казимир. - В честь нашего воссоединения я планировал прикончить тебя сегодня ночью. Ты не поверишь, но я мечтал об этом тысячу долгих ночей. Собравшиеся принялись нервно аплодировать. Казимир выпустил Мейстерзингера из объятий, однако тут же крепко схватил его за руку. Зон Кляус неуверенно улыбнулся собравшимся, неуклюже прикрывая свободной рукой прокушенную щеку. Казимир низко поклонился, заставив поклониться и своего отца, и на сей раз вежливые хлопки переросли в бурную овацию. Казимир быстро взглянул на Кляуса и улыбнулся. - Твоя медленная смерть уже началась, - шепнул он. - Стража! Скорее уберите его! - воскликнул Кляус, но Казимир обезоруживающе улыбнулся и изящным жестом отослал солдат. - Прошу вас, добрые стражи, не мешайте мне. Я собираюсь воздать почести нашему правителю, у меня и в мыслях нет причинить ему вред. Освободившись таким образом от стражников, Казимир шагнул к краю сцены, потянув за собой Мейстерзингера, и с жаром воскликнул: - В качестве прелюдии к сегодняшнему вечернему представлению позвольте мне восславить почтенного Зона Кляуса при помощи собственного представления! Снова раздался гром аплодисментов, который заглушил протест Мейстерзингера. В очередной раз поклонившись, Казимир сделал знак, и в зале поднялись и пошли на сцену двенадцать маленьких фигур в одинаковых, не по росту длинных платьях. Испуганный Кляус вырвался из рук сына, но Казимир превратил это в игру, прыгнув за ним следом и обхватив его за пояс. - Он очень скромен, наш Мейстерзингер, - задорно прокричал Казимир, и зрители рассмеялись. - Но ему не отделаться так легко! Разве не должен мастер Кляус участвовать в представлении в свою собственную честь? В ответ послышался новый взрыв аплодисментов и непристойные реплики. - Стража, прикажите ему отпустить меня! - повторил Кляус. - Стража, прикажите Зону Кляусу развеселиться! - вторил ему Казимир. - Иначе, честное слово, он испортит нам все представление! Стражники с вызовом улыбнулись своему господину и остались на своих постах. Тем временем двенадцать маленьких фигур в рясах поднялись на сцену и дружно, словно по команде, сбросили свои одеяния. Публика ахнула - перед ними оказалось двенадцать маленьких детей, перепачканных в саже, одетых в обугленные лохмотья. Дети вышли на середину сцены и улеглись там ровными рядами Увидев, что все идет как надо, Казимир потащил Кляуса в зал. Мейстерзингер барахтался и упирался, и их исход сопровождался неуверенным смехом в амфитеатре. - Поглядите, сколько в нем рвения! - прокричал Казимир. Представление начиналось, и зрители затихли Один из лежавших на сцене сирот жалобно прокричал: - О, как одиноко быть сиротой в Гармонии! - Да, особенно в такую темную ночь1 - отозвался ему второй. - И в такую холодную! - стуча зубами вторил Торис, который лежал в дальнем углу сцены. Казимир вышел в яркий свет фонаря, держа перед собой Мейстерзингера, словно большую куклу-марионетку. - Здравствуйте, маленькие сироты! - Здравствуйте и вы, Мейстерзингер Кляус! - хором отозвались малыши. - Так говорите, вам очень одиноко? - спросил за Кляуса Казимир. - Очень одиноко? - отозвался один из детей. - И вы боитесь темноты? - Очень боимся, - откликнулась забинтованная девочка. - И вы замерзли? - Очень, очень замерзли! - отвечал хор. - Тогда позвольте мне помочь вам, несчастные сироты! - выкрикнул Казимир во всю силу своих легких, заставив Кляуса отвесить низкий поклон. - Как же вы поможете нам, Мейстерзингер Зон Кляус? - спросил кто-то хриплым голосом. - А я вам кое-что дам! - Что вы нам дадите? - Что-то, что сделает вас не такими одинокими. - Что же это? - Что-то, что поможет вам не бояться. - Так что же?! - Кое-что, что согреет вас! - ЧТО? ЧТО? ЧТО? ЧТО ЖЕ ЭТО ТАКОЕ? Казимир подтащил Мейстерзингера ближе к детям и оторвал его от земли. Зон Кляус болтался в воздухе беспомощно дрыгая ногами. - Я принес вам огонь! Сироты принялись корчиться и ползать по сцене, от их пронзительных криков зазвенел самый воздух. Даже протестующие крики Кляуса потонули в этом шуме не слышные за этим весьма правдоподобным повторением недавней агонии. Но стражники уже давно научились читать по губам Кляуса. Когда солдаты ринулись на сцену, гремя по каменным ступенькам тяжелыми сапогами, подбитыми железом, зрители ахнули от страха и повскакали с мест. Стражники бросились к Казимиру, а зрители ринулись к выходу. Юноша выхватил из-под своей темной накидки кинжал и прижал его к тяжело вздымающейся груди Мейстерзингера. - Еще один шаг, и я убью его! - предупредил он. Стражники продолжали наступать, и Казимир слегка надавил на рукоятку, дав Зону Кляусу почувствовать укус злого острия с левой стороны груди, примерно между пятым и шестым ребром. На лезвие брызнули первые алые капли. - Назад, идиоты! - выкрикнул Мейстерзингер, и на лице его показались крупные капли пота. - Неужели вы не видите, что он настолько обезумел, что может действительно сделать это? Солдаты отступили назад, но их мечи не вернулись в ножны. Зрители, которые не успели покинуть амфитеатр и продолжали толпиться на ступеньках, приостановили свое паническое бегство и заколебались в нерешительности. Потрясенные сироты уселись на каменной сцене, с тревогой оглядываясь по сторонам, а некоторые опасливо подползли к самому ее краю. Лицо Ториса было белым как мел. Казимир убрал кинжал, позволив шелковой тунике Кляуса прилипнуть к неглубокой ране. В висках у него бешено стучала кровь. Он поглядел на враждебные лица толпы. - Для тех из вас, кто не в совершенстве владеет языком театральных действий, я поясню, что наша маленькая пьеса иллюстрировала коварное убийство несчастных сирот из приюта “Красное Крылечко”. Казимир вытолкнул Зона Кляуса на середину сцены и остановил его только возле ярко горящего светильника. - А вот и убийца... Зон Кляус собственной персоной! - Убийца? - удивленно воскликнул кто-то в толпе. - Откуда он знает такие вещи? - Почему мы должны верить Раненому Сердцу? - Выслушайте его! - Отпусти Мейстерзингера! Казимир закричал во весь голос, перекрывая взволнованный шум: - Я знаю, что Зон Кляус убийца, потому что мои маленькие друзья - это сироты из того самого приюта. Все они видели, как подручные Кляуса поджигали дом! - Ты лжешь! - Я своими глазами видел Кляуса в Хармони-Холле в ту ночь! - Оставь в покое старейшину! - Он сам жаждет власти Верховного Мейстерзингера! Стражники похватали сирот, которые отступили к краю сцены, и Казимир стиснул челюсти. Теперь у его противников были свои заложники. Кинжал в руке Казимира стал скользким от крови, и он с трудом удерживал его в руке. Он оттащил Кляуса от светильника и заметил на губах отца кривую улыбку. Вскоре Зон Кляус в открытую усмехался. - Я мог бы убить тебя при свете дня, и эти дураки только приветствовали бы меня! Стражи снова стали подступать ближе, держа плененных сирот перед собой. Сердитая толпа ринулась вниз по ступенькам и обступила сцену. - Постойте! - раздался из толпы властный окрик. Стражники замешкались, и высокая фигура в черном стала проталкиваться к сцене сквозь бурлящий людской водоворот. - Постойте, жители Гармонии! Это был Геркон Люкас. - Не торопитесь обвинять этого друга вдов и защитника сирот! Половина из вас совершенно разорились, и виновато в этом правление Зона Кляуса... Люкас протолкался сквозь толпу и достиг сцены. Взобравшись на нее, он приблизился к одному из стражников и жестом приказал ему убраться. Стражник не послушался. Люкас пожал плечами, преспокойно уперся ему ногой в живот и сильным пинком сбросил вниз. Толпа отозвалась шумом, в котором странным образом смешались гневные выкрики и насмешливое улюлюканье и свистки. Люкас с благодарностью раскланялся и, сняв с головы шляпу с пером, помахал ею над тем местом, где только что стоял незадачливый воин. Затем он строго уставился на других солдат, которые, не выдержав его взгляда, попятились со сцены. Выпрямившись, Люкас продолжил: - Если свидетельства сирот для вас недостаточно, то, может быть, вы поверите слову легендарного барда. Навещая на прошлой неделе вашего Мейстерзингера, я своими ушами слышал, как он приказывал своим людям поджечь сиротский приют! Толпа потрясение умолкла, затем разразилась возмущенными криками. Глядя на кипящие внизу страсти, Казимир осторожно приблизился к Геркону Люкасу, чувствуя легкое головокружение. Крики собравшихся звучали все громче, все возмущеннее. - Слыхал, что говорит Люкас? - Он лжет и сирота тоже. - Люкас хочет, чтоб нами правил его человек. - Кляус - чудовище! - И этот парень - Раненое Сердце - тоже! - И Люкас! Убить обоих! Освободить Кляуса! Страх Казимира неожиданно куда-то пропал, и его место занял гнев, вспыхнувший в его груди. Схватив Мейстерзингера одной рукой за горло, он шагнул к толпе, подталкивая Кляуса к краю сцены. - Кто тут говорит о чудовищах? Вы назвали меня чудовищем? Разве эти ожоги на моем теле делают меня монстром? Или это моя бедность? Или мой безумный гнев? А может быть - виновата моя решимость отомстить? Но всем этим я обязан вот этому мерзкому человечишке! Если вы ищите чудовище, то вот оно, перед вами! Стальной кинжал неожиданно и с силой погрузился в грудь Мейстерзингера. Зон Кляус застыл. Горячая кровь хлынула на руку Казимира, он наклонился и прошептал отцу на ухо: - Если ты не превратишься, это лезвие убьет тебя! Судорога пробежала по телу Зона Кляуса. Он пошатнулся и повис на руках сына. Толпа смотрела затаив дыхание. Геркон Люкас в замешательстве спрыгнул со сцены. Недоуменные слезы наполнили глаза Ториса, когда он увидел что Зон Кляус мешком валится на обагренную кровью сцену. Раздался тупой удар. Мейстерзингер вытянулся на камне и, кажется, даже дернул ногой. Звук падающего тела разжег страсти в толпе. Стражники хлынули на сцену и схватили Казимира, оттаскивая его от трупа Мейстерзингера. На юношу посыпались их злобные плевки и увесистые удары, но Казимир не обращал внимания ни на то, ни на другое. - Превратись или умри... превратись или умри, Кляус... превратись или умри! - бормотал Казимир себе под нос. Разъяренная толпа сомкнулась вокруг Казимира и кольца стражников Минуту назад стражи сами избивали Казимира, теперь они едва успевали поворачиваться, чтобы сдержать толпу и помешать ей разорвать юношу на клочки. Несмотря на все их усилия, многие удары и тычки достигли Казимира, который наконец-то стал действительно полным сиротой. Лежавший неподвижно Мейстерзингер издал нечеловеческий, звериный вой. - Ты просыпаешься, Кляус? - ухмыльнулся Казимир разбитыми губами. Несколько горожан, склонившихся над телом, бросились врассыпную Страшный крик повторился, и все на мгновение застыли. Тревога и испуг распространялись среди людей, подобно кругам от брошенного в воду камня. Какая-то толстая женщина ринулась вверх по лестнице с пронзительным визгом, в то время как все остальные все еще стояли прикованные к одному месту, выпучив глаза. Панические крики сотрясли воздух. Из кровавой лужи, в которой лежало тело Зона Кляуса, поднималась чудовищная, безобразная тварь. Она стояла на задних лапах, возвышаясь над толпой, и в пасти ее сверкали острые зубы, а глаза злобно мерцали. Массивная голова с голодным видом поворачивалась из стороны в сторону, оглядывая застывших в оцепенении горожан. С низким рычанием она вдруг схватилась за рукоятку кинжала, который все еще торчал из ее груди, и вырвала его. Зияющая рана закрылась в считанные минуты на глазах потрясенных людей. Затем тварь глубоко вдохнула, и дуги ребер заиграли под жестким густым мехом. Застывшие зрители внезапно ожили, очнувшись от своей неподвижности. Те, кто стоял на ступеньках, ринулись к выходу, стражники, бросив Казимира на произвол судьбы, попятились к лестнице. Казимир с трудом поднялся на ноги. Тварь снова взревела и полоснула острым как бритва когтем по горлу замешкавшегося солдата, и тот упал, захлебываясь кровью. Затем с прерывистым воем, напоминающим не то плач, не то смех, тварь пересекла сцену и заслонила ступеньки. Казимир начал потихоньку отступать за кулисы, где должен был быть другой выход. Чудовище заметило его. Казимир развернулся и бросился бежать, скользя на холодном граните сцены. Тварь бросилась за ним, чиркая по гладкому камню длинными когтями. В три прыжка она настигла юношу и потянулась к нему. Услышав за своей спиной скрежещущий звук, Казимир бросился на живот, и удар руки, вооруженной пятью острыми как серпы когтями, пришелся в пустоту. Он успел откатиться в сторону, и тварь по инерции промчалась мимо, оставляя на каменном полу глубокие белые царапины. Казимир вскарабкался на ноги и снова повернулся к запасному выходу. Он знал, что вряд ли успеет вовремя добраться до него, но иного выбора тварь ему не оставила. Раздался оглушительный рев, тварь развернулась и прыгнула, высекая когтями искры. Горячее дыхание обдало Казимиру спину, а когти оборотня снова взвились в воздух. На сей раз тварь не промахнулась. Когти полоснули Казимира по плечу, но юноша ахнул и вырвался. Его одежда была разорвана на длинные полоски, а по спине и по груди потекла кровь. Тварь втянула своими трепещущими ноздрями запах свежей крови и снова ринулась в атаку. Перед глазами Казимира мелькнула лестница, но тут выяснилось, что он приблизился к ней не в том месте. Спуск начинался с другого конца сцены, а здесь у него под ногами был провал десяти футов глубиной. Когти снова со свистом рассекли воздух у него над головой, и Казимир решился. С пронзительным криком он прыгнул вперед и вниз. Темнота окружила его. В следующий момент он с силой ударился о противоположную стену лестничного пролета, и только потом оказался на лестнице. Тварь прыгнула следом! Казимир продрался сквозь решетчатые железные ворота “Кристаль-Клуба”, расположенные у подножья лестницы, и захлопнул их за собой. Тварь тяжело приземлилась на лестницу и тут же прыгнула на стальные прутья. Казимир успел повернуть в замке ключ, но когтистая лапа вцепилась ему в руку. Казимир едва успел отдернуться, и когти оставили на его коже лишь глубокие царапины. Держа в руке ключ, он отошел на несколько шагов, чтобы когти не достали до него. Оборотень тоже попятился, а затем с разбега таранил ржавые железные прутья, сильно погнув один из них. Ворота громко загремели. Казимир, опасливо косясь через плечо, отступил в “Кристаль-Клуб”. - Бегите! - крикнул он немногочисленным посетителям. - Бегите! Это вервольф, он идет сюда! Обедавшие с сомнением поглядели на него, неохотно оторвавшись от еды и питья. - Взгляните на мое плечо, взгляните на мою руку! - воскликнул Казимир, показывая на свое залитое кровью тело. В таверне на мгновение стало тихо, потом из коридора донесся грохот железа и громоподобный рык оборотня. Повскакав с мест, завсегдатаи ринулись прочь через парадный ход. Даже хозяин и половые сочли за благо не задерживаться. Казимир понюхал воздух, чтобы убедиться - никого не осталось. В таверне пахло только вином и едой. Зал казался пустым. Сбросив с плеч длинный черный балахон, Казимир пожелал, чтобы зверь проснулся в его крови. Через мгновение трансформация началась. Кровь сгустилась, по всему телу распространилось знакомое покалывание, а кости разогрелись и стали изгибаться. Мускулы окрепли, предплечья стали удлиняться, вытягивая сухожилия и кожу. Пальцы превратились в подушечки лап, ладони сузились и вытянулись. Ногти на руках стали как длинные и острые крючья, а из каждой поры на коже прорастали жесткие серые волосы. Ноги под Казимиром неожиданно прогнулись, и он упал на четвереньки, ощущая, как изменяются бедра и голени. Мышцы кипели, мускулатура текла как вода, тонкие лицевые кости с хрустом обламывались как истаявший леденец и застывали под иным углом, преобразуя лицо юноши в тупую хищную морду с острыми и крепкими зубами. Губы болезненно натянулись на вытянувшихся челюстях и почернели словно, волчьи брыжи. В последнюю очередь трансформация коснулась его мозга. Здравый смысл почти полностью исчез, заменившись чувствами и рефлексами. Запах еды на столе превратился в голод, огонь, пылающий в очаге означал опасность, шум, который производил Кляус, пытаясь взломать ворота, разбудил ненависть. Наконец исчезла последняя граница, разделявшая желание и действие. Хотеть означало делать. Казимир больше не был человеком, как не был и тварью. Он стал живым воплощением голода. Он больше не был Казимиром. Он не был ни человеком, ни волком. Он стал ничем. И - всем... Все еще оставаясь полуволком, Кляус в последний раз бросился на старинную решетку ворот. Прутья дрогнули и вдруг обломились, засыпав коридор бурой и рыжей ржавчиной. Он проник в образовавшуюся дыру и вдруг учуял второго оборотня. Негромко рыча, Кляус пошел вперед на задних конечностях, внимательно оглядывая полутемное помещение “Кристаль-Клуба”. Он внимательно прислушивался. Наконец его уши уловили вдалеке предательский скрежет когтей по камню. Его сын спрятался в пещере по левую сторону от главного зала. Повернувшись на звук, Кляус быстро пошел вперед, постоянно принюхиваясь к витавшим в воздухе запахам еды и мекульбрау. Странно. Волчий запах Казимира был силен, но в нем не было примеси страха. Глаза Кляуса, получившие способность видеть в темноте, с беспокойством обшарили неосвещенное помещение. Ничего. Немного поколебавшись, Зон Кляус вошел в темную пещеру и прошептал хрипло: - Иди сюда, Казимир! Давай снова станем как отец и сын! Его слова эхом отразились от низкого потолка пещеры и ее каменных стен. Ответа не было. - Возвращайся в человеческий облик, сынок. Я клянусь, что сделаю то же самое. Мы будем править Гармонией вместе! В ответ ни звука. Кляус остановился, на мгновение задумавшись. Ему казалось невероятным, что Казимир полностью превратился в волка, утратив гибкость пальцев рук, свойственное людям прямохождение и способность мыслить. “Нет, - подумал он. - Казимир наверняка захотел оставить при себе свой человеческий мозг”. - Сынок, - прошипел он, делая еще один шаг в темноту. - Прости меня. Я боялся тебя, именно поэтому я сжег детскую и приказал поджечь приют. Давай же помиримся... Он принюхался и сделал еще несколько шагов. - Ты же знаешь, ты не сумеешь вечно прятаться от меня... Он едва успел заметить мерцающие глаза и гибкое темное тело, бросившееся на него откуда-то сверху. Острые как иглы клыки впились в его горло, и дымящаяся кровь брызнула на пол. Кляус опрокинулся на спину. Чудовищных размеров волк прижал его к земле, так и не разомкнув свои страшные челюсти. Они сжимались все сильнее, пока не встретились где-то в середине шеи Зона Кляуса. Мейстерзингер попытался крикнуть, потом полоснул своими острыми когтями по волчьей морде. Зубы врага продолжали крепко держать его за горло. Он попробовал разжать эти зубы, но безуспешно. Он кромсал волчью морду, но хищник не выпустил своей добычи. В отчаянии Кляус пополз по скользкому полу, волоча врага за собой. В последнем усилии он, шатаясь, встал на ноги, и волк повис в воздухе, держась зубами за жилы на его шее. Окровавленной рукой Кляус потянулся к ближайшему посудному шкафчику и выдернул ящик. В полутьме блеснули острые ножи. Кляус лихорадочно зашарил там в поисках серебра. Наконец ему под руку попался серебряный нож, который располосовал его ладонь чуть не до кости. Он сжал его, но нож выскользнул из его мокрой ладони. Кляус попытался снова схватить оружие, но пальцы перестали его слушаться. Зон Кляус понял, что умирает. Вервольф, певец, бывший Мейстерзингер Гармонии, медленно осел на пол под тяжестью своего противника, волка-убийцы. Ужасное чудовище потащило по полу обмякшее тело и принялось жадно рвать податливое горло Зона Кляуса. К тому времени, когда Казимир Раненое Сердце снова появился в амфитеатре там, к его огромному удивлению, оставалось еще немало людей. Большая половина зрителей бежала, а оставшиеся толпились на лестнице или перепрыгивали с сиденья на сиденье, со скамьи на скамью, не зная, что им теперь делать. Шум стоял оглушительный. Казимир крепче сжал в руке серебряный нож, который так и не успел сослужить службу Мейстерзингеру, и высоко поднял в воздух голову Зона Кляуса, чтобы жители города могли увидеть ее. - Граждане Гармонии! - крикнул он. - Оглянитесь и внемлите! Те, кто толпился внизу у сцены, повернулись в его сторону и замерли, увидев в руках Казимира окровавленную голову Зона Кляуса. - Я убил тварь вот этим серебряным ножом, - продолжал Казимир. - Я отрезал ему голову, чтобы вы могли увидеть ее. Постепенно все, кто был в амфитеатре, затихли, в молчании глазея на Казимира. На лицах горожан застыло выражение ужаса, смешанного с облегчением. Темная фигура отделилась от толпы и стала спускаться навстречу ему по лестнице. Казимир посмотрел туда, надеясь, что это может быть Торис, но увидел Геркона Люкаса, который приветствовал его ослепительной улыбкой. Преодолев половину расстояния, разделявшего их, легендарный бард обернулся к сгрудившимся наверху людям и, подняв руки кверху, воскликнул: - Приветствуйте нового Мейстерзингера Гармонии! Он в одиночку справился с чудовищем, которого вы не смогли бы победить все вместе. Простым серебряным ножом он закончил двадцатилетие зла и коварства! В одиночку он разгадал секрет Зона Кляуса и явил его миру. Во всем краю нет лучшего певца, чем он, ибо он уступил только Зону Кляусу на турнире трубадуров, который состоялся здесь всего неделю назад. Пусть же каждый из вас восславит Раненое Сердце! Но горожане, остававшиеся в амфитеатре, молчали. Люкас подошел к Казимиру и, взявшись за его израненные руки, снова воскликнул: - Славьте Раненое Сердце! Какой-то человек, стоявший у самого выхода, откликнулся робко: - Славьте Раненое Сердце! Затем от сцены послышался тонкий женский голос: - Ура! Да здравствует молодой лорд! Теперь крики раздавались со всех сторон, и наконец весь амфитеатр огласился восторженными воплями: - Ура! Слава Раненому Сердцу! Да здравствует молодой господин! Люкас поднял Казимира в воздух и стал подниматься с ним по ступенькам. Народ обступил его плотной толпой, стараясь дотронуться до нового правителя. Голоса их слились в один дружный крик: - Да здравствует Раненое Сердце! Позади Люкаса двигалась целая процессия. Даже телохранители Зона Кляуса поддались всеобщей эйфории и присоединились к ликующим горожанам. - Идемте к усадьбе Мейстерзингера! - прокричал Люкас.. - Нет! Несите меня к храму Милила! - еще громче воскликнул Казимир, и Люкас удивленно приподнял бровь. - К храму! - повторил Казимир, не обращая внимания на барда, и толпа подхватила крик своего нового Мейстерзингера. - К храму! К храму Милила! Через некоторое время после того, как горожане ушли и амфитеатр опустел, из дверей “Кристаль-Клуба” спотыкаясь вышел одинокий молодой человек. Он поднялся на несколько ступенек вверх и упал на живот рядом со скамьями, расположенными чуть выше входа в пещеру. В мозгу его мелькали страшные картины, лилась кровь и сверкали клыки. Холодный камень, к которому он прижался пылающим лбом, немного успокоил его, но не до конца. - О, мой друг! Ты тоже - оборотень... - простонал Торис.

ГЛАВА 8

Густав дремал посреди своих книг, сжимая в руках флейту. Рядом с седым жрецом стоял подсвечник, свечи в котором догорели до самых чашечек, и синеватые огоньки мигали посреди лужиц расплавленного воска. Обычно Густав экономил свечи, однако сегодня ночью сон сморил его совершенно неожиданно. Он ожидал возвращения детей и, промучившись несколько часов, не выдержал и уснул. Вдалеке раздался глухой гул, который нарастал, наполняя собой храм. Густав продрал глаза и без любопытства огляделся. Сквозь застекленные окна часовни проникал красноватый свет факелов. Жрец протер глаза и часто заморгал, стараясь стряхнуть с ресниц налипший сон. Шум повторился, теперь он звучал словно поступь толпы на улице. Старый жрец уселся на лавке и побледнел. - Буум! Тумм! Тумм! Что-то тяжелое колотилось в ворота храма. Звук раскатывался по гулкому пустому помещению нефа, проникая в часовню сквозь короткий узкий коридор. - Они пришли за мной! - убежденно сказал старик, опираясь на облупившуюся флейту чтобы подняться. - Дети, наверное?, совершили что-то ужасное, и теперь... - Бумм! Бамм! Тумм! “Почему бы им просто не открыть дверь?” - подумал Густав, с трудом выпрямляя затекшую спину. Сжав в руке подсвечник, он вышел из часовни и пересек неф. Его расшитая золотом сутана волочилась за ним по замусоренному полу. - Напрасно потратил столько свечей! - посетовал он вслух, рассматривая оплывшие воском чашечки подсвечника. Старик достиг дверей как раз тогда, когда стук возобновился. С недовольной гримасой Густав распахнул дверь, и пятеро дюжих ремесленников распростерлись на пороге. Перед входом в храм волновалась толпа, освещенная колеблющимся светом факелов. Среди множества незнакомых лиц Густав заметил Казимира, который восседал на импровизированных носилках, поддерживаемый плечами горожан. Юноша широко улыбался. - Как я и обещал, мастер Густав, я вернул вам ваш храм н вашу паству! - прокричал Казимир. Жрец с подозрением воззрился на лицо юноши, которое в красном свете факелов показалось ему красным от крови. - Что ты там бормочешь, парень, что-то я не возьму в толк... Казимир сделал рукой широкий жест. - Эти люди, Густав! Эти люди - твои новые прихожане, они восстановят твой храм! Они наслушались панихид, теперь они хотят веселых песен и танцев. Улыбающиеся лица вокруг подтверждали слова Казимира. Даже те пятеро, которые лежали на пороге, теперь поднялись на ноги, согласно кивая. - Они пришли сюда не для того... чтобы расправиться со мной? Толпа расхохоталась, и Казимир, соскользнув на землю, повернулся, чтобы обратиться к ней. - За этими дверьми, - сказал он, - находится новое сердце вашего города. Это храм песен и музыки. Сейчас это сердце почти что мертво, оно молчит вот уже несколько лет. Однако сегодняшней ночью оно снова возродилось к жизни! Народ больше не будет с жадностью взирать на цитадель менестрелей Хармони-Холл, желая услышать, как поют богачи. Теперь каждый мужчина и каждая женщина вольны прийти в этот храм и петь. Идемте же, посмотрим на эту обитель нашего Бога! Казимир развернулся на каблуках и сделал знак горожанам следовать за ним. Сам он гордо вошел в храм, и Густав прижался к каменной стене, чувствуя, как сердце его забилось быстрее. Толпа повалила в храм следом за Казимиром. Впервые за много лет топот множества ног оживил молчаливый храм, спугнув тишину и рассеяв мрак светом многочисленных факелов. Жрец поспешил следом. Цепочка факелов уже почти обогнула центральный зал святилища. - Что же такого совершил Казимир?-озадаченно прошептал Густав. Цепочка людей продолжала двигаться по периметру зала. Свет факелов играл на пыльных колоннах, и под сводами высокого потолка впервые за много лет снова зазвучал смех и благоговейные вздохи. Даже сам Густав не выдержал и неуверенно рассмеялся, смешавшись с ликующими прихожанами. Наконец цепочка огней замкнулась, и на трубах мертвого органа заплясали сполохи света. - Смотрите, жители Гармонии! - раздался голос Казимира. - Вот он, храм вашей веры! Сейчас он лежит в руинах, но скоро он поднимется из праха и превратится в святилище, где, не переставая, будут звучать песни и волшебная музыка! В ответ раздались радостные голоса людей. Эхо подхватило их дружный вздох, многократно усилив и повторив, словно само здание вторило их заразительной радости. - Пусть так и будет записано в моем первом указе! - прокричал Казимир. - Пусть через каждые пять дней пахарь не выходит в поле, ремесленник не трудится в мастерской, а торговец не спешит в лавку. Все мы будем приходить сюда с молотками, корзинами и лопатами. Пусть каждый человек придет с орудиями своего ремесла: торговец - с тканью и стеклом, плотник - с молотком и пилою, писец - с пером и пергаментом. Даже сам Мейстерзингер присоединится к вам. Мы будем работать бок о бок, пока не восстановим храм таким, каким он должен быть. Собравшиеся ответили ему согласными криками. - Пусть будет так! А теперь - в усадьбу!

* * *

Карета, запряженная четверкой вороных, остановилась перед воротами особняка на Саут-Хиллском холме. Из кареты выбралась темная фигура в плаще и решительно зашагала ко входу. Полы плаща, раздуваемые ветром, сердито хлопали за ее спиной. Привратник у ворот шагнул вперед навстречу незнакомцу, но тот махнул рукой, и слуга отступил. В его глазах промелькнуло боязливое выражение. Не замедляя шага, человек в черном миновал тяжелые заржавленные ворота и пошел по дорожке, выложенной мраморными плитами, которая вела к дверям особняка. Достигнув массивной двери, человек выпростал из-под плаща руку и дважды постучал. Через несколько секунд дверь осторожно приоткрылась и наружу выглянула служанка. - Мастер Олайва отдыхает, приходите завт... Мужчина рванул на себя дверь и, оттолкнув служанку, переступил порог особняка. Достигнув середины гостиной, он остановился и сказал самым светским голосом: - Меня он захочет принять немедленно. У меня срочное дело. - Срочное? - возмущенно пискнула служанка, поправляя кокетливый фартук. - Любопытно, что же такое случилось, что вы врываетесь в дом словно разбойник? - Мейстерзингер Кляус мертв, - коротко отозвался пришелец. - Он был убит всего полчаса назад, а его убийца взошел на трон Гармонии. Вытащив из кармана красный носовой платок, мужчина промокнул вспотевший лоб. - Я намерен немедленно поговорить с Гастоном. Он должен срочно поднять восстание и захватить власть. Внешние стены усадьбы Мейстерзингера мерцали под лучами луны холодным стальным блеском. Вдоль стен выстроились темные ряды горожан и присоединившихся к ним фермеров с окраин. Некоторые держали в руках факелы, которые сверкали в темноте, словно упавшие звезды, а негромкий гул голосов нарушал тишину ночи. Аристократы из ближайших особняков со страхом наблюдали за происходящим сквозь крепкие ставни и жалюзи. Над толпой снова зазвучал чистый и сильный молодой голос: - Я еще раз приказываю тебе отойти в сторону и открыть ворота, стражник! Я - новый Мейстерзингер Гармонии! Вооруженный копьем стражник упрямо оставался на месте, загораживая вход не хуже решетчатой кулисы. Его крепкая фигура была надежно защищена металлическими доспехами, а нахмуренный лоб свидетельствовал о переизбытке решимости. - Все назад! - прорычал он свирепо. - Или окажетесь на частоколе! Казимир смерил взглядом живой бастион крепости Мейстерзингера. - Зон Кляус - вервольф, и он убит. Я - новый хозяин усадьбы. Лицо стражника исказилось гневом. Он взмахнул своим копьем на длинном древке, собираясь пронзить им самозванца. Казимир продолжал стоять опустив руки, улыбаясь холодной улыбкой. - Я только что убил оборотня своими руками. Хочешь тоже помериться со мной силами? Прежде чем стражник успел ответить, какой-то крупный человек протолкался к ним сквозь толпу. Казимир не мог отвести взгляда от острия копья, однако по лязгу доспехов он догадался, что это солдат. - Брось свою палку, идиот! - крикнул новоприбывший. Стражник нахмурился еще сильнее, но слегка опустил копье. - Ты что, не узнаешь людей Кляуса? - продолжал солдат. - Разве ты не видишь, как наши шлемы сверкают в толпе? Мейстерзингер Казимир говорит правду: Кляус был оборотнем, волколаком, а этот юноша спас от него всех нас. А теперь отойди в сторону, дубовый пень, не то я оторву твою упрямую башку! Стражник четким приставным шагом отступил в сторону. Казимир поклонился ему с насмешливой признательностью и зашагал вперед. - Поднять ворота! - приказал солдат, следовавший за ним. Звенья стальной цепи лязгнули на зубчатом железном барабане, и массивная порткулиса поползла вверх, убравшись в специальное гнездо в сводчатой арке входа. Казимир приблизился к ней и, слегка пригнувшись, вошел в тоннель, ведущий в знакомый ему сад. Толпа следовала за ним по пятам. Лязг железа и топот кожаных башмаков зазвучали под сводами темного прохода. Казимир оценивающе поглядел вверх. В последний раз он проник сюда “зайцем”, а теперь входил как хозяин. Похлопав по звенящей броне следовавшего за ним солдата, он сказал: - Ступай вперед и предупреди слуг. Воин искоса поглядел на него, затем кивнул и обогнал Казимира. Юноша обернулся и поманил к себе нескольких оборванных мальчишек. - Вы ведь знаете, что такое кладовка, не так ли? - осведомился он. Малыши с серьезным видом закивали. - Бегите, найдите кладовую. Там есть такие большие бочки... нет, пожалуй, для бочек вы еще слишком малы. Там должны быть большие головки сыра и другой провизии. Принесите все это сюда. Мальчишки убежали, а Казимир знаком подозвал к себе коренастого фермера. - Следуй за ними, и возвращайся с мекульбрау, которое только там найдется. Фермер недоверчиво вытаращился на него, но поспешил исполнить распоряжение. Тем временем толпа рассеялась по чудесному саду, не сдерживая восторженных восклицаний. В приливе неожиданной пьянящей радости Казимир бросился к центральному фонтану, перепрыгнул его неширокую чашу и вскарабкался на возвышающуюся в центре статую. Взмахнув руками в знак приветствия, он прокричал: - Добро пожаловать в этот сад, выстроенный вашими собственными руками, оплаченный вашими налогами! Садитесь на скамьи и ложитесь на траву! Отдыхайте! Этот сад принадлежит вам. Сейча-с принесут лучшее в Гармонии вино, мекульбрау, и сыр! Празднуйте со мной мою победу. Завтра над Гармонией встанет заря новой эры! Ответные крики раздались с разных концов сада. Стражники на стенах удивленно смотрели на пеструю толпу людей, среди которых были богатые и бедные, солдаты и бакалейщики, зеленщики и предприниматели. Тем временем в сад выкатили бочонки с вином и принесли нежнейший сыр, который когда-либо производился в Гармонии и ее окрестностях. Казимир рассмеялся, спрыгнул со статуи в центре фонтана, покатившись по мягкой траве газона. Когда он поднялся, люди со всех концов сада уже стекались туда, где стояли винные бочки и где каждому желающему отрезали огромные куски сыра. В животе у Казимира заурчало, и он стал пробираться туда, где пахло едой. - Что здесь происходит? - раздался знакомый голос. Это была Юлианна. Лицо ее было заспанным, а поверх ночной рубашки был второпях наброшен теплый халат. Улыбаясь, как молодой завоеватель, Казимир шагнул ей навстречу. - Раненое Сердце! - воскликнула она, и ее глаза удивленно раскрылись. - Ты должен немедленно уходить! Если Дядя Кляус узнает... - Тише, тише! - Казимир нетерпеливым жестом оборвал ее. - Не возражайте. Скажите просто, рады вы меня видеть или нет? - Конечно, я рада, - сказала Юлианна и потерла глаза. - Тогда давайте выпьем вдвоем, - предложил Казимир. Его рука обхватила тонкую талию девушки, и они пошли к заткнутым бочкам. Юлианна постепенно просыпалась, и до ее сознания наконец дошла странная неуместность ночного праздника, на котором присутствуют столь пестро одетые гости. Она резко остановилась, отказываясь идти дальше. - Что тут происходит? - строго спросила она. Казимир посмотрел на нее с насмешливым недоумением и протянул руку к человеку, который стоял возле бочки. - Вы хотите сказать, что ничего не знаете? В руке Казимира оказалась кружка, до краев наполненная волшебным напитком, и он вручил ее Юлианне. - Абсолютно ничего, - коротко ответила девушка. - Что происходит... - Казимир взял кружку для себя и с жадностью осушил ее. - Все чествуют меня и пьют за мое здоровье. Вы должны проделать то же самое. Он снова наполнил кружку и залпом выпил горько-сладкое, обжигающее горло мекульбрау. - С какой стати? - Юлианна поставила свою кружку на ближайший столик и пронзила его взглядом. - Что вы такого совершили, Раненое Сердце? Мекульбрау слегка ударило Казимиру в голову. - Давайте танцевать! Вы танцуете со мной! - Танцевать? - удивилась Юлианна. - Но я не слышу музыки! Да и в чем причина, что все так веселятся?! Казимир поставил кружку на землю и хлопнул в ладоши, разбрызгивая пену. - Эй, вы, там! Музыку! Пойте все для первой леди нашего края! Юлианна гневно шагнула вперед и схватила Казимира за запястья своими маленькими руками. - Взгляните на себя! Ваш плащ в грязи! - И это еще не все, красавица! - сказал Казимир, хмельно ухмыляясь и поворачиваясь к ней спиной, чтобы продемонстрировать длинные вертикальные разрезы в ткани. - У этих дырок есть сестры близнецы, только они проделаны в моей шкуре! Юлианна ахнула и, внимательно вглядевшись в его одежду, в упор посмотрела на юношу. - Я ошиблась, это не грязь, а кровь. Скажите же мне, что случилось? Казимир ответил на ее взгляд, изо всех сил стараясь сохранить серьезное выражение лица: - Зон Кляус оказался оборотнем, вервольфом. - Что? - Юлианна вздрогнула и пытливо заглянула в его глаза. - Это правда, - кивнул Казимир, вытягивая нижнюю губу чтобы подавить икоту. - Он пытался убить меня сегодня ночью. Юлианна опустила руки вдоль тела и попятилась. - Не лгите мне, Раненое Сердце, - сказала она, однако дрожащий голос выдавал ее неуверенность. Мужчина возле бочки бережно взял Юлианну за плечи, когда она наткнулась на него. - Он правду говорит, госпожа. Мы все видели, как Кляус превратился в чудовище и погнался за парнем, то есть за Раненым Сердцем. Но вам не нужно бояться, мастер Раненое Сердце убил его. Смятение на лице Юлианны с каждым его словом становилось все глубже. Когда он договорил, она вырвалась из его рук и быстро побежала к одной из дверей усадьбы. Казимир удивленно посмотрел ей вслед. Отшвырнув кружку, он попытался догнать ее, но после мекульбрау ноги его стали тяжелыми и не слушались. Юлиан -на успела первой добежать до двери, распахнуть ее и скрыться внутри. Когда Казимир добежал до дверей, они оказались незапертыми. Он повернул бронзовую ручку и ворвался в обширную прихожую. Юлианны не было видно. Устало вздохнув, Казимир привалился плечом к косяку двери. Из прихожей вели сразу несколько коридоров, и Юлианна могла выбрать любой из них. - Делать нечего, придется отыскать ее потом, - пробормотал Казимир. В конце концов Казимир отыскал Юлианну в маленькой комнатке наверху. Это было тесное, кривобокое и неотделанное чердачное помещение, располагавшееся под самой крышей усадьбы. Чердак был настолько сильно засыпан пылью и перегорожен стропилами, что сначала Казимир не заметил ее. Пока он стоял, дожидаясь, чтобы его глаза привыкли к темноте, до слуха его донеслись сдавленные всхлипывания. - Это я, Юлианна, - заботливо позвал ее Казимир. - Не бойся, я не причиню тебе вреда. Ответа не было. До слуха Казимира доносились только приглушенные рыдания. Юноша обогнул штабель старых корзин и увидел Юлианну. Девушка прижалась к стене из пыльной дранки и алебастра. Лунный свет, проникая через слуховое окошко, освещал ее сгорбленные плечи. Казимир опустился рядом с ней на колени и обнял ее за плечи. - Мне очень жаль, - сказал он негромко. Юлианна попыталась что-то ответить, но не смогла. Рыдания сотрясали ее тело и не давали говорить. Казимир терпеливо ждал, довольный уже тем, что она не пытается сбросить его руки со своего плеча. Наконец она произнесла: - Значит... он умер? - Я сожалею, - повторил Казимир. Юлианна покачала головой и судорожно сглотнула: - Я думала, что вервольф... это просто выдумки... охотничьи рассказы. - Как бы я хотел, чтобы так и было! - воскликнул Казимир искренне. Привстав с колен, он уселся на стропило, продолжая обнимать Юлианну за плечи. Он позабыл про свои раны и чувствовал только тепло ее тела под своей рукой. Девушка тем временем снова разразилась рыданиями. Ей удалось снова заговорить только после нескольких неудачных попыток. - Если бы я раньше знала... того, кто был... Теперь я понимаю, что видела признаки, - размышляла она вслух. Казимир посмотрел на нее с мрачной озабоченностью. - Эти его рубашки... Должно быть, они были в крови. И потом он всегда так быстро излечивался от ран... Кляус казался воспитанным и светским, но он был одновременно циничным и безжалостным... Казимир почувствовал, что бледнеет. Юлианна описывала не только Зона Кляуса, но и его самого. Радуясь тому, что на чердаке было достаточно темно, он прижал Юлианну к себе. - Но даже если бы я знала, - продолжала девушка, - если бы могла прочитать, что значат эти признаки, то и тогда я не смогла бы... Прежде чем произнести следующую фразу, она обратила к Казимиру свои полные слез глаза. - Я любила моего двоюродного деда, Раненое Сердце. Несмотря на все его грехи и то... отвращение, которое он во мне вызывал... Я любила его. Но раз уж он оказался чудовищем... Казимир почувствовал, как его грудь стянуло словно железным обручем. - Я Раненое Сердце только на сцене. По-настоящему меня зовут Казимир. Заплаканное лицо Юлианны просветлело: - Казимир?.. Казимир невольно улыбнулся. - Казимир. Это... красивое имя, - сказала Юлианна, словно пробуя его имя на язык. - Как тебе удалось справиться с оборотнем, Казимир? - У оборотней есть свои уязвимые места, - отозвался Казимир неубедительно. - Я вовсе не хочу знать все кровавые подробности, - сказала Юлианна усталым и безразличным голосом. - Мне только хотелось бы знать, как тебе удалось выйти из этой схватки живым. Юноша почувствовал, как железный обруч туже стягивает его грудь. Ты говоришь это так, словно на мне нет ни единой царапины, - сказал он глухо, только сейчас заметив, что они перешли на “ты”. - Между тем тебе известно, что это не так. Он вытянул руку так, чтобы на нее упал свет луны, желая продемонстрировать часть глубоких царапин. Юлианна ахнула и вскочила. - Говорят, что это заразная болезнь... Я имею в виду ликантропию. Все дело в крови. Если его кровь смешалась с твоей... Она не договорила. Схватив Казимира, она потащила его за собой прочь с пыльного и темного чердака. Казимир молча следовал за ней, наклоняя голову, чтобы не задеть перекрытия кровли. Юлианна не останавливалась. Они промчались по извилистым и запутанным коридорам усадьбы, то и дело сворачивая то влево, то вправо, и наконец спустились по лестнице, ведущей в подвал. Здесь, перед дверьми небольшой комнаты, Юлианна сняла со стены фонарь и сказала решительно: - Необходимо очистить твои раны. Она вошла в двери, все еще таща его за собой. Внутри комната оказалась оклеенной темно-красной бумагой, а вдоль стен темнели многочисленные полки и темные шкафы с выдвижными ящиками и фарфоровыми ручками. Свет фонаря отражался от бесчисленных стеклянных кувшинов и банок, которыми были заставлены полки. На шкафчиках стояли странные приборы, сделанные из фарфора и почерневшей меди. В центре комнаты стоял тяжелый приземистый стол, а холодный каменный пол скрывался под испещренным подозрительными пятнами ковром. В одном из углов, вделанная в сложенную из кирпичей опору, виднелась странная железная бочка. - Что это? - с удивлением спросил Казимир. - Неужели Зон Кляус был еще и колдуном? Юлианна, почти совсем успокоившись, улыбнулась ему: - Нет, это комната лекаря. Она принадлежит алхимику Рихтеру. Юлианна подтолкнула юношу к столу и заставила сесть. - Алхимику? - с подозрением переспросил Казимир. - Да, - кивнула Юлианна, разводя в металлической бочке огонь. - Алхимики верят, что порошок высушенного растения или части животных помогают людям вылечиться. Они, конечно, не такие искусные врачеватели, как жрецы, но дядя не очень-то любил последних. Казимир, сидя на столе, неуверенно улыбнулся. Юлианна зажгла еще несколько ламп и повернулась к нему. - Не бойся. Я хочу только промыть и перевязать твои раны. Лицо ее вдруг омрачилось. - Вдруг эта плохая кровь попала в твои раны? Придется присматривать за тобой, когда наступит следующее полнолуние. Она подумала еще немного и неожиданно озорно добавила: - Может быть, даже придется надеть на тебя наручники. Казимир деланно рассмеялся, хотя по спине его пробежал холодок. Юлианна тем временем налила воды в чайник и по- ставила его на железную бочку. Потом она подошла к юноше. - Покажи мне, где твои раны. - Только на руках и на плече, - осторожно ответил Казимир. - Мне нужно осмотреть их, - сказала Юлианна, осторожно спуская с его плеч изорванную накидку, жесткую от засохшей крови. Наконец ткань соскользнула, и Казимир затянул ее вокруг пояса. В комнате было прохладно, и он весь покрылся “гусиной кожей”. Теплые пальцы Юлианны скользнули по первому из пяти длинных шрамов, который начинался на плече, пересекал лопатку и спускался чуть не до крестца. Она даже подняла повыше фонарь, чтобы лучше рассмотреть их. - Странно, - растерянно сказала она. - Крови много, а рубцы как будто совсем не глубокие. Казимир снова вздрогнул. “Конечно, они не глубокие, - подумал он. - Я вылечился, когда превращался в волка и обратно. Необходимо отвлечь ее”. - Как ты думаешь, что мне делать со всеми землями, которые теперь стали моими? - Что ты имеешь в виду? - спросила девушка не отрываясь от работы. - Для начала я хотел бы построить новый сиротский приют, - объяснил Казимир. - Кроме того, я уже объявил веру в Милила. государственной религией. - Ох, - воскликнула Юлианна, продолжая заниматься своим делом. - Ты хочешь спросить, какие реформы следует провести в первую очередь? Она обернулась и, взяв с печки закипевший чайник, налила воды в небольшую миску, которую поставила на столе за спиной Казимира. Почувствовав кожей спины поднимающийся из миски горячий пар, Казимир вздохнул. - Да, - отозвался он. - Как лучше всего помочь бедным? - Хороший вопрос, - неожиданно сухо сказала Юлианна, поднося мокрую тряпицу к его спине. - Трущобы Гармонии не годятся даже для бродячих собак. - Гм-м-м... - Казимир внезапно выпрямился. - У меня, кажется, есть идея, - сказал он. - Мы поможем бедным при помощи песен. - Как это? Юноша обернулся к Юлианне через плечо. - Что если я объявлю, что в этом году праздник Урожая будет проходить не в амфитеатре и не в Хармони-Холле, а в трущобах? Обжигающая ткань прекратила свое движение вдоль его спины. Юлианна испытующе посмотрела ему в лицо: - Кто же захочет проводить там осенний фестиваль? - Вот именно! - ответил Казимир улыбаясь. - Объявив об этом, я затем поделю трущобы на четыре или на шесть частей, смотря по тому, сколько у нас в городе лордов, и поручу каждому из них подготовить свою часть к празднеству. Накануне праздника я сам проверю трущобы и назначу наказание за каждое выбитое окно, за каждую кучку грязи, которую я увижу. Теперь уже и Юлианна улыбнулась: - Они построят изгороди и фонари, крепкие двери на смазанных петлях, выбелят известкой каждую стену! - Они истребят всех крыс, сожгут мусор, выдадут убогим чистые туники, промоют канализацию и вывезут нечистоты на поля! - Да, - кивнула Юлианна. - Но как нам не пустить крыс обратно после фестиваля, как научить народ держать себя в чистоте и заботиться о своих домах? - Ты сказала “нам”, не так ли? - перебил Казимир, уставившись на нее. Юлианна не ответила. Опустив глаза, она взяла его раненую руку и стала смывать с нее грязь и кровь. Наконец она сказала: - Когда я впервые увидела тебя, Казимир, ты был хитрым, находчивым и сильным... - она замолчала и подняла на него свои зеленые глаза, прекратив омывать его раны. - Теперь мне кажется, что ты еще и добрый.

***

- Господин Казимир? - раздался голос мальчика-слуги. - Что такое?! - встревожено крикнул в ответ Казимир, резко садясь на пуховой перине в спальне Мейстерзингера. За оконным стеклом ярко сияло полуденное солнце. Голова его все еще была тяжелой со сна. - Господин Казимир, - снова повторил от двери мальчишка. - К вам при- шли какие-то юрисконсульты, они хотят видеть вас. - Кто-кто? - переспросил Казимир протирая глаза и пытаясь обрести равновесие на мягком матрасе. - Юрис... В общем это такие люди, которые занимаются законами. Казимир откинулся обратно на пышные подушки и натянул одеяло до самого подбородка. - Что им нужно? - О, у них к вам целая куча дел, - объяснил мальчуган. - Им придется подождать, пока я оденусь, если только они не хотят увидеть меня голым, - вздохнул Казимир. - Я так и сказал им, и даже послал слугу, чтобы он помог вам одеться. Казимир нахмурился. - Я уже примерно лет шестнадцать одеваюсь самостоятельно. Не сомневаюсь, что и теперь я смогу обойтись без посторонней помощи. - Но господин Кляус всегда... - Мне нет дела до того, как вел себя Кляус. А теперь - брысь! Слуга исполнил приказание, не проронив больше ни слова. Казимир еще раз вздохнул, с тоской глядя мимо кружевного шатра, натянутого над его постелью, на покрытый вычурной лепниной потолок. “Как непривычно видеть все это после гнилых стропил “Красного Крылечка”, - подумал он. - Лепнина на потолке, да еще в гостиной засели какие-то юристы...” Он схватился сильными пальцами за резное дерево кровати и сладко потянулся. Мускулы под повязками туго натянулись. Вспоминая Юлианну, какой он видел ее прошлой ночью, Казимир улыбнулся. Затем он снова сел, спустив ноги с кровати. “Где Торис? - подумал он неожиданно. - Что могло с ним случиться? Был ли он вчера вечером среди зрителей - свидетелей его победы? Вряд ли. В этом случае он наверняка дал бы о себе знать. Наверное, он вернулся в храм”. Казимир вскочил на ноги, собираясь одеться и немедленно отправиться в храм Мшила, но вспомнил о юристах. Елечи его поникли. Как Мейстерзингер он был обязан с ними встретиться. Казимир потянул на себя дверцы платяного шкафа и замер. Никогда в жизни он не видел столько красивой одежды. Глядя в недоумении на самые разные камзолы и платья, он подумал, что было бы весьма кстати, если бы кто-нибудь все-таки помог ему одеться. Новый Мейстерзингер спустился по широкой каменной лестнице. Он был в алой накидке, желтой рубашке и оранжевом камзоле. Камзол был почему-то перепоясан кожаным ремнем, а вышитая золотом перевязь смяла кружева на воротнике. Под красные складчатые бриджи он надел чулки, которые почти что соответствовали цветовой гамме всего остального костюма. Высокие ботинки для верховой езды достигали середины голеней, а стальные шпоры угрожающе позвякивали о каменный пол при ходьбе. С важным видом Казимир прошествовал в уставленный книжными шкафами кабинет, где дожидались его юристы. При его появлении все трое почтительно встали. Казимир нетерпеливо бросился в кресло и спросил: - Что вам угодно? Самый старший из троих и самый суровый на вид поклонился с изящным достоинством. - Прежде всего, господин Казимир, позвольте представиться. Мое имя Ауслер. - Меня зовут Шелцен, - сказал второй и тоже поклонился. - А я - Махен, - закончил третий. - Да, конечно, - вздохнул Казимир. - Так что же вам угодно? - Сегодня мы должны решить сколько неотложных и важных дел, Мейстерзингер, - сказал Ауслер. - А именно? - Казимир нетерпеливо взмахнул рукой. - Во-первых, нужно правильно оформить ваше восшествие на пост Мейстерзингера Гармонии. Во-вторых, необходимо решить вопрос с похоронами вашего предшественника. В третьих - завещание. - Что касается моего прихода к власти, то тут все соответствует праву и закону. Во время турнира трубадуров я стал вторым, уступив только Кляусу. Теперь Кляус мертв... Ауслер неуверенно улыбнулся: - Это понятно. Но вы не можете не признать, что вы сменили предыдущего Мейстерзингера на его посту при несколько необычном... да что там! При уникальном стечении обстоятельств. За всю историю Гармонии подобного ни разу не случалось. На протяжении двадцати лет Гармонией правил один человек. Его смерть и ваше... неожиданное появление заставляют господ аристократов колебаться. Ваша власть становится неустойчивой. - Что же важнее - закон или мнение аристократов? - перебил Казимир. - Безусловно закон важнее, однако... - А что говорится в законе о случаях, когда Мейстерзингер умирает? - Его должность переходит к человеку, который на состязании был вторым. - Вот именно, - Казимир коротко кивнул. - Мне, как и вам, это известно. Не сомневаюсь, что аристократия тоже прекрасно осведомлена в этом вопросе. - Прошу прощения, мастер Казимир, - вставил Махен. - Мы говорим сейчас не о законе, а о власти. Законы в Гармонии перестают действовать, если их не поддерживают влиятельные горожане и аристократия. То же самое может быть сказано и о власти Мейстерзингера. - Ваше дело - закон, - отрезал Казимир. - Мое дело - власть. Надеюсь, это понятно? Теперь о похоронах. Шелцен, скажите, разве вы не у меня на службе? - Да, Мейстерзингер. - Тогда позаботьтесь о торжественных похоронах Зона Кляуса, и не забудьте известить меня, когда начнется панихида. Я не хочу пропустить кремацию, - закончил он со странной улыбкой. - Хорошо, сэр. - Теперь, кажется, осталось решить вопрос с завещанием. - Оно здесь, - сказал Махен, доставая измятый свиток пергамента и протягивая его Казимиру. Юноша отстранился: - Прочтите его. Удивленно взглянув на Мейстерзингера, Махен развернул похрустывающий пергамент и некоторое время молчал, глядя исподлобья на Казимира. - Это довольно длинный документ, - сказал он наконец. - Тогда просто ответьте на несколько моих вопросов. Какая часть обстановки усадьбы принадлежала Зону Кляусу? - Ему принадлежит вся обстановка и домашние принадлежности, - сухо ответил юрист. - Он завещал что-нибудь семье? - снова спросил Казимир, нисколько не удивленный ответом. - У Зона Кляуса не было семьи, - возразил Махен. - Но у него был... - начал Казимир и осекся. Людям понадобится совсем немного времени чтобы сообразить - сын оборотня тоже может оказаться оборотнем. - Есть ли в усадьбе что-нибудь государственное, казенное, что могло бы здесь остаться? - Нет. - Гм-м... - Казимир задумался, пытаясь найти выход из затруднительного положения. Наконец он сказал: - Придется объявить завещание не имеющим силы. - Вы не можете сделать этого, сэр, - осторожно возразил Махен. - Завещание свободного гражданина - если доказана его подлинность и соответствие букве закона - не может быть объявлено недействительным ни лицом, ни органом государственного управления - Скажите мне, Ауслер, имею ли я право, будучи Мейстерзингером Гармонии, объявить кого-то государственным преступником? - спросил Казимир. - Безусловно, однако... - В таком случае Зон Кляус был государственным преступником, - заявил Казимир, не слушая его возражений. - Он обвиняется в намеренном поджоге приюта “Красное Крылечко” и убийстве всех тех, кто находился внутри. А теперь скажите мне, Махен, имеет ли право государственный преступник распоряжаться своим имуществом? - Нет, - ответил Махен, с унылым видом сворачивая пергамент. - Так же как не имеет права на торжественные похороны за счет государства. - Совершенно правильно, - кивнул Казимир. - Отмените похороны, Шелцен, пусть Зон Кляус будет похоронен в общей могиле вместе с бедняками. Казимир с победоносным видом огляделся по сторонам. Ни один из юристов не осмеливался даже пошевелиться. - Что-нибудь еще? - поинтересовался Казимир. - Нужно решить, что делать вот с этим, - неохотно заговорил Махен, вытрясая из середины свернутого в трубку завещания небольшой кинжал. - Он был завернут в пергамент. Завещание я сожгу, поскольку оно не имеет силы, но сомневаюсь, что кинжал тоже сгорит. Он протянул кинжал Казимиру рукояткой вперед. - Что это значит? - поинтересовался Казимир, вертя оружие в руках. Клинок несомненно был серебряным. Махен снова развернул завещание. - Здесь, в самом низу, есть непонятная запись. Ага, вот... “Если мой сын еще жив, то кинжал предназначается ему. Может быть, он сумеет использовать его по назначению”. На лице Казимира не дрогнул ни один мускул. Возвращая кинжал Махену, он сказал: - Похороните Кляуса с этим ножом в сердце.

* * *

В тот же день ближе к вечеру, после того как при помощи слуги ему удалось одеться подобающим образом, Казимир отправился в храм Милила. Он надеялся найти Ториса, но в храме был только Густав. Затем он внимательно обыскал амфитеатр и “Кристаль-Клуб”, где после мрачных событий ночи вовсю шла уборка. Но и здесь он не нашел никаких следов своего приятеля. В конце концов он принялся бродить по улицам, расспрашивая прохожих. Куда бы он ни пошел, горожане указывали на него пальцами и шептали: - Это он, он, новый Мейстерзингер... Бедняки произносили его имя с радостью и благоговением, аристократы и купцы - с презрительным недоумением, однако не было в Гармонии такого человека, который не узнал бы его. И никто ничего не мог сказать ему о Торисе. Наступила ночь, а Казимир все еще продолжал поиски. Он проверил все возможные и невозможные места, и понятия не имел, куда ему теперь направиться. - Он должен быть где-то в городе, - вслух размышлял Казимир, шагая по узким улочкам трущобного квартала. Темнота сгущалась, и на небо выползла распухшая луна. Она была широкой, круглой и соблазнительной, ее нагой серебристый диск купался в душистых ветрах, прилетевших с вересковой пустоши, возбуждая в душе Казимира смутные желания. - Я голоден, - пробормотал он и испугался, как легко непрошеные слова сорвались с его губ. “Может быть мне стоит немного измениться, чтобы уловить запах Ториса, - подумал он. - Совсем чуть-чуть, только для того, чтобы обоняние и слух обострились. Я не хочу изменять свой облик”. Луна притягивала и повелевала им с непреодолимой силой. Казимир начал превращение. Как он ни принюхивался, воздух пах чем угодно - сладким вереском, испугом притаившегося в траве кролика, сосновой хвоей и дождевой водой, - но только не Торисом. Между тем всевозможные запахи продолжали доноситься со всех самых дальних уголков города, и Казимир продолжил трансформацию. Вот слабое человеческое зрение уступило контрастным серым оттенкам острого зрения волка, а ветер, который раньше просто беспокойно посвистывал, зашептал вдруг на разные голоса. Наконец превращение достигло сознания и... погасило его, пробудив хаос желаний - голод, ненависть, похоть. И жажду крови. Когда сознание вернулось к нему, Казимир обнаружил, что терзает свежий, еще теплый труп. Мертвец, широко раскрыв глаза, лежал у стены трущобной лачуги. Казимир отпрыгнул от окровавленного тела, и его лицо, снова ставшее человеческим, исказил ужас. Руки и одежда его были в крови, - перед тем как превратиться в волка он даже не успел раздеться. Казимир откашлялся и сплюнул на землю сгусток чужой крови. Затем он почуял странно знакомый запах. Торис. Казимир встал с четверенек и пошел в глубь трущобного квартала, доверяя своему все еще острому обонянию. Возле скопления полуразвалившихся сараев запах стал сильнее. Казимир нырнул в дверь одного из них и увидел Ториса. Его приятель лежал на спине, крепко зажмурив глаза. Лицо Ториса было черно-синим от кровоподтеков и синяков. Казимир опустился на колени и коснулся тела друга - оно было холодным как лед. Деревянная сабля, которую Торис всегда носил под веревкой, служившей ему поясом, исчезла. Казимир схватил Ториса за плечи и потряс. Тот не шевелился. - Нет! - беззвучно крикнул Казимир, просовывая руки под тело Ториса. - Проснись же! Ты должен, должен проснуться! - умолял он, стискивая зубы. Одна рука его поднялась, чтобы похлопать мальчика по щекам, но тут же опустилась - пальцы все еще заканчивались острыми серповидными когтями. Казимир поднес руки к лицу и сжал кулаки. - Это я виноват, - прошептал он. Прислонившись спиной к стене сарая, Казимир посмотрел на звездное небо сквозь прорехи в гнилой крыше. - О мой верный друг! - печально сказал он. - Если Кляуса похоронят с нищими, то тебя - со знатными господами!

ГЛАВА 9

Сжимая в объятиях тело Ториса, Казимир внезапно почувствовал его легкую дрожь. Негромко ахнув, он приложил ладонь к груди мальчика. - Сердце бьется! - радостно проговорил он. - Но сколько он еще проживет? Взяв тело поудобнее, он встал. - Я все видел, - раздался за его спиной скрипучий старческий голос. Казимир обернулся и увидел сморщенного худого старика, одетого в лохмотья. - Я все видел, - повторил старик. - Мальчишка приперся сюда прошлой ночью, глаза пустые и безнадежные... Он все бормотал о каких-то там чудовищах, оборотнях. Тут как раз засели трое бродяг. Увидели его одежду, и давай его молотить. Они-то думали, у него водится монета. А мальчишка - ничего, даже не сопротивлялся. Казимир молча кивнул и, пройдя мимо старика, вышел на улицу, направляясь к усадьбе. Старик заковылял следом. - Они увидели, что у него ничего нет, и давай его пуще дубасить... Я все видел, я могу указать кто это сделал... за вознаграждение! Но Казимир уже растворился в темноте. Неподвижное тело Ториса лежало на столе в комнате алхимика, а вокруг кипела работа. Юлианна носилась по всей комнате, подравнивая фитили светильников и раздувая огонь в странной железной бочке, служившей печкой. Рихтер - алхимик и лекарь - шарил на полках, забавно кивая лысой головой всякий раз, когда он заглядывал в одну из своих многочисленных банок или рылся в выдвижном ящичке в шкафу. Попутно он вытряхнул из очередной склянки на ладонь щепотку какого-то бурого порошка и втянул сначала одной, потом другой ноздрей, а потом пошел дальше, передвигая костлявой рукой свои драгоценные сосуды. Только Казимир стоял неподвижно в темном углу лаборатории, не обращая ни малейшего внимания на приготовления. Все его внимание было сосредоточено на Торисе, и на Ториса был устремлен взгляд его горящих глаз. Мальчик еще дышал, но никто не мог сказать точно, как долго это продлится. От напряжения глаза его начали слезиться и болеть. Рихтер, остановившись наконец в дальнем углу комнаты, начал бросать в глиняную миску с горячей водой какие-то резко пахнущие травы. Вода немедленно приобрела небывалый оранжево-красный оттенок. Даже края миски, не говоря уже о пальцах доктора, окрасились в этот странный цвет. Вернувшись к столу, Рихтер принялся накладывать парящую горячую массу из настоя и разбухших трав на грудь Ториса Он действовал осторожно и методично, не пропуская ни одного квадратного дюйма кожи. Красно-оранжевая масса странно контрастировала с сине-черными синяками на ребрах мальчика. Когда процедура была закончена, Рихтер отступил на шаг назад, держа на весу окрасившиеся руки. Затем он взял Ториса за кисти и сразу отпустил. Казимир в смиренном молчании наблюдал за дальнейшими действиями алхимика. Он не отвернулся даже тогда, когда старик принялся резать все еще живое тело, жечь огнем, приставлять пиявки. Взгляд его был прикован к грудной клетке друга, которая продолжала подниматься и опускаться. Так прошло несколько часов, но ничто не изменилось, ни в лучшую, ни в худшую сторону. Наконец Рихтер убрал пиявок, сполоснул руки и принялся бинтовать раны. - Это все? - сердито спросил Казимир, оттолкнувшись от стены. - Идем, Казимир, - остановил его голос Юлианны. Девушка взяла его за руку и заставила отвернуться от сгорбившегося над своей работой врача. - Давай перенесем Ториса в постель и немного отдохнем сами. Казимир устало опустил голову. Рихтер уже завязывал последний бинт, и Казимир осторожно поднял забинтованное тело Ториса на руки. Юлианна пошла вперед, придерживая перед ним двери. Так они поднялись на второй этаж и оказались в скромной маленькой спаленке. Юлианна сняла с кровати покрывала, Казимир уложил Ториса на простыню и закрыл его несколькими одеялами, чтобы тот согрелся. Девушка положила руку на плечо Казимира. - Мы ничего больше не сможем для него сделать, - сказала она. Затем рука ее опустилась, Юлианна медленно шла к двери. - Пусть поспит. Казимир рассеянно кивнул и сел в кресло. Он продолжал смотреть на Ториса, и девушка вздохнула. - Ты тоже должен отдохнуть, Казимир. Завтра утром ты снова должен будешь исполнять обязанности Мейстерзингера Гармонии. - Пусть Гармония обойдется без меня, - с горечью пробормотал Казимир. - Но город не может без тебя... Казимир с усилием оторвал взгляд от бледного лица Ториса. Глаза его казались глубокими и темными словно колодцы. - А я не могу без него. Утренний свет застал Казимира бодрствующим в том же самом кресле. Вокруг глаз его залегли темные тени. Казалось, сон нисколько не помог Торису. Мальчик был обожжен, избит грабителями и изрезан врачом, он сильно осунулся и исхудал, и только его упрямые легкие не сдавались, продолжая свою работу. С утра обоих навестила Юлианна, но серый от усталости Мейстерзингер не обратил на нее ни малейшего внимания. Слуга, который явился с сообщением о собравшихся просителях, добился большего успеха: Казимир швырнул в него башмаком. К середине утра его оставили в покое. После полудня Казимир сдался и крепко заснул. - Ты должен многому научиться, - раздался глубокий голос, разгоняя отрывочные сновидения Казимира. - А сон, надо сказать, не лучший учитель. Худая, узкая рука коснулась онемевшего плеча Казимира и слегка его встряхнула. Юноша, неожиданно осознав, что он все-таки уснул, вздрогнул и открыл глаза. По его опухшему лицу проскользнула гримаса отвращения - он не мог простить себе этой слабости. Не обращая внимания на руку, которая все еще лежала на его плече, Казимир повернулся к Торису. Мальчуган все еще спал, хотя за окнами уже стемнело. Сквозь открытые окна в спальню врывался прохладный ночной ветерок. Рука с плеча Казимира внезапно исчезла, и послышался глухой топот ботинок по полу. В темноте вспыхнула и поплыла вокруг его кресла свеча, и от ее яркого света Казимир заморгал. Наконец он разглядел узкое худое лицо с моноклем в глазу. - Мастер Люкас! - невольно ахнул Казимир. Бард опустил свечу на стол, и ее свет отбросил на его лицо зловещую тень. Усаживаясь на краешек постели Ториса, Люкас хитро улыбнулся. Его пронзительные глаза в упор рассматривали Казимира. - Зови меня просто Геркон, - сказал бард. - Этой привилегией пользуются все мои ученики. - У учеников есть учителя, - сонно пробормотал Казимир. - Учителей нанимают. Кто нанял Геркона Люкаса? - Жители Гармонии, которым нужен правитель, - с легкой злостью в голосе отозвался Люкас. - Пока у них есть только дитя, которое живет в усадьбе правителя. - Все правители - дети, нетерпеливые и несмышленые дети, - парировал Казимир, окончательно просыпаясь. - А теперь уходи, Геркон Люкас! Геркон поднял бровь, выронил монокль и, ловко поймав его налету, стал рассеянно протирать его носовым платком. - Когда ты проиграл состязание, я слишком быстро покинул тебя. То, как ты развенчал Зона Кляуса и его способы управления, доказывает, что я поторопился. Теперь я не отвернусь от тебя, хотя в качестве правителя Гармонии ты оказался довольно беспомощным. Казимир двинулся вперед вместе со своим креслом. Его глаза впились в лицо барда, а голос стал похож на рычание зверя. - Я получил власть по закону, я учредил государственную религию, объявил Кляуса вне закона, обратил его собственность в доход городской казны и распорядился, чтобы его похоронили как нищего бродягу. И все это - за два дня. Я бы не назвал это беспомощностью. Вокруг глаза Люкаса, того, в котором он держал монокль, образовалась грубая складка кожи. Бард заправил под нее свой стеклянный кружок и слегка прикрыл глаза, скептически глядя на Казимира. - За два дня ты привел в бешенство аристократов и весь Хармони-Холл. Ты смутил народ, пренебрег своими обязанностями и... - он указал рукой на Ториса, - оставил умирать своего лучшего друга. Казимир скрипнул зубами. - Я долго искал его, а потом не отошел ни на шаг от его кровати! Мне плевать на богатых и на Хармони-Холл! Они - всего лишь горстка испорченных и развращенных людей по сравнению с сотнями и тысячами бедняков. - Ты глуп, Казимир. Богатые - это все! Тебе нужно учиться еще очень многому, - устало сказал Люкас. - Это так. Разве я не прав? - Какое право имеешь ты, простой бард, поучать меня? - Глупые люди выбирают себе учителей по их дипломам, - спокойно ответил Люкас, снимая с головы свою широкополую шляпу и небрежно проводя пальцами по полям, - а умные люди выбирают учителей по их урокам. Бард поднялся и надел шляпу на голову. - Идем со мной. Мы начнем наши занятия прямо сейчас. Казимир поглубже уселся в кресло. - Я не оставлю Ториса. - Оставить его ты не хочешь, а спать - можешь? - холодно переспросил Люкас. Казимир отвернулся, скрестив на груди руки. - Сегодня он все равно не проснется, Казимир, - продолжил бард неожиданно мягким голосом, в котором не слышно было ядовитой злости. - Уверяю тебя. Если он проснется завтра, когда народ восстанет, он потеряет все. - Восстанет? - спросил Казимир, садясь прямо. - Ты должен многому успеть научиться. Пойдем со мной. В последний раз бросив взгляд на Ториса, который продолжал ровно и спокойно дышать, Казимир выбрался из кресла. - Я попросил служанку подготовить твой плащ и башмаки, - сказал ему Геркон Люкас.

* * *

По сравнению с влажным воздухом каменной усадьбы, в лесу к северо-востоку от Гармонии было сухо, а ночной ветер нес с собой разнообразные живые запахи. Широкие листья могучих деревьев густым шатром нависали над головами высокорослого барда и его юного ученика, когда они свернули на оленью тропу и двинулись по ней. Геркон Люкас показывал дорогу, и Казимир удивлялся, как легко и изящно его широкополая шляпа минует низко нависшие над тропой переплетенные ветви. Шагая следом за Герконом Люкасом, Казимир с любопытством его разглядывал. Бард уверенно ориентировался в ночном лесу и, казалось, нисколько не боялся ночных тварей. В Гармонии всем и каждому были известны жуткие истории о стаях оборотней-волколаков, которые охотились за неосторожными путниками буквально у городских стен. Люкас же либо беспечно пренебрегал опасностью, либо действительно ничего не боялся. “Может быть, он не верит в вервольфов, - подумал Казимир с капризной улыбкой. - Что же, я мог бы показать ему одного такого зверя прямо сейчас”. Одновременно с этой мыслью пришла и вторая: Казимир почему-то знал, что никогда не решится напасть на Люкаса. Правда, он не очень любил черноусого певца, но в то же время питал к нему немалое уважение. Он держал себя так, как никто из людей, которых Казимир когда-либо встречал. Своим волчьим нюхом Казимир мгновенно чувствовал страх и неуверенность, и все без исключения - Кляус, Густав, Юлианна, Торис - одни больше, другие меньше, но источали этот волнующий запах. Люкас был совсем другим. От него исходил запах довольства, уверенности, здравомыслия и мрачной силы. Бард был первым человеком, которого Казимир встречал, кому было уютно в его человечьей шкуре. Достигнув небольшой, устланной листьями поляны, Геркон остановился. Казимир, отводя от лица листья разросшегося папоротника, встал рядом с ним. Люкас, словно позабыв о своем воспитаннике, вслушивался в шорохи ночного леса. После недолгого молчания Казимир спросил: - Что-нибудь слышишь? - Тише! - откликнулся Люкас, поднося палец к губам. Глаза его бессмысленно блуждали по темным кружевам листвы над головой. Потом Казимир увидел на его лице улыбку, словно неслышный голос прошептал ему на ухо что-то веселое. Неожиданно бард выпрямился, с шумом втягивая в легкие сухой прохладный воздух. Взгляд его упал на сумрачное лицо Казимира. - Весть о неумелом правителе Гармонии достигла даже Скульда, - заметил он. - Ты привел меня в лес, чтобы сказать это? - отозвался Казимир не слишком любезно. - Я уже укрепился на троне и... - Казимир, Казимир... - прервал его бард, укоризненно качая головой и похлопывая юношу по спине. - Твое правление обречено, что бы ты ни решил, как бы ты ни решил и почему бы... Юлианна рассказала мне о том, как ты собираешься воевать с трущобами. Ты собираешься править с отеческой заботой и добротой, заботясь о подданных, словно о собственных детях. - Сомневаюсь, что у меня это получится. Я имею в виду - быть отцом... В конце концов, я рос сиротой, - с насмешкой отозвался Казимир. - Однако предположим, что у меня все получится. Что же в этом плохого? - Отец воспитывает детей, чтобы они сбросили его с престола, - без раздумий сказал Люкас. - Большинство детей проделывают это пассивно, годами скрывая свое недовольство в надежде на наследство. Некоторые предпочитают действовать активно, убивая своего родителя и захватывая его земли. Люкас ненадолго замолчал, окидывая Казимира задумчивым взглядом. - В любом случае сыновья вырастают и устраняют своего отца. Неужели ты хочешь, чтобы жители Гармонии поступили с тобой подобным образом? - Но это глупо. - Неужели? - переспросил Люкас. - Неужели ты еще не понял, Казимир? Ты будешь обращаться с бедняками как с маленькими детьми, стараясь облегчить их жребий, снабжая их деньгами, давая им знания и надежду. Одновременно ты отказываешься обращать вниманию на аристократов из Хармони-Холла, ведешь себя с ними, словно с неуклюжими подростками, подталкивая их к независимому существованию. Всех своих сирот ты отвел в храм Милила и поставил над ними жреца, а ведь он тоже станет соперничать с тобой, добиваясь большей власти и влияния. Если тебя не прикончат аристократы, то это сделают восставшие бедняки. А уж если по странному капризу судьбы и те и другие замешкаются, то тебя убьют священники - жрецы бога Милила, - после чего ты, конечно, будешь причислен ими к лику святых. - Поэтому я не должен быть своим подданным отцом, - ядовито парировал Казимир - Я должен стать их матерью, дядей, соседом, продавцом из рыбной лавки, галантерейщиком или шутом... - Тихо! - воскликнул Люкас, раздраженно тряся головой. - Ты должен править своими подданными так, как хищник правит своей жертвой. - Ха-ха-ха! - рассмеялся Казимир. - Я что, должен за ними охотиться и пожирать их? - Совершенно верно, - подтвердил Люкас коротко кивнув. - Хищник почти никогда не страдает от своей добычи так, как страдает отец от своих сыновей. Правитель, словно хищный зверь, должен загонять своих подданных, набрасываясь на отбившихся от стада. Казимир глубоко вздохнул и сказал: - Любой правитель, который станет действовать по твоему рецепту, будет свергнут и убит, - Разве заяц может победить волка? - ответил ему Люкас, мрачно сверкнув зубами в темноте. - Он мог бы, если бы у него были волчьи когти и клыки или, на худой конец, волчья жажда крови и битвы. Но зайцы предпочитают бежать, а не сражаться. Высокорослый бард неожиданно опустил ладони на плечи Казимира, и глаза его засверкали безумным яростным огнем. - Разве ты не видишь, Казимир? Стражники на твоей стороне, на твоей стороне тюрьмы и законы! У тебя есть зубы и когти, чтобы убить их всех. Тебе недостает только жажды крови и охотничьего азарта. Несмотря на теплый плащ, обернутый вокруг плеч, Казимир вздрогнул как от холода. - У меня нет никакого желания убивать своих подданных. - Если ты не станешь охотиться на них и убивать, как волк убивает пойманных кроликов, твои подданные восстанут и убьют тебя самого. Тебе стоит поучиться этому хотя бы у Зона Кляуса, который правил Гармонией почти двадцать лет. Держи народ в его кроличьем садке, держи народ в страхе и не давай ему попробовать власти, иначе твое правление окончится в считанные недели. - Я предпочел бы вовсе не править, чем править столь ужасными методами, - неуверенно сказал Казимир. Люкас рассмеялся, и его хохот разнесся между стволами молчаливых деревьев. - Что же ужасного или несправедливого в том, что ты будешь жить в соответствии со своим характером? Люди по природе своей - хищники. Каждый день мы поедаем мясо убитых животных. Почему бы нам не попробовать человечины? Кто такие люди, как не другие животные? Помолчав, он торжественно обвел рукой окружающий лес. - Вся жизнь природы - это непрерывное пожирание, мой друг. Трава питается тканями умерших, гусеницы поедают траву, землеройки поедают гусениц, дикие кошки охотятся за землеройками, волки убивают кошек, люди охотятся за волками. Короли преследуют подданных, боги казнят королей. Так всегда было, Казимир. Ты должен либо стать охотником, либо быть среди тех, на кого охотятся. Отвернувшись, Люкас вдохнул в легкие побольше воздуха и запел. Его мрачный голос раздавался в лесу, словно удары огромного колокола. О тварь, что рыщет в этом пышном мире, Зову тебя, о тварь, ко мне приди! Приди и стань моей покорна воле, Кого я укажу - иди ищи! И ты убьешь его и попируешь вволю Придешь, заслышав песню господина, И клятву верности навеки принесешь, В лесу дремучем ты найдешь добычу Роскошную, которую убьешь Когтями быстрыми, как повелел обычай Люкас не успел еще закрыть рот, как из подлеска неслышно появился матерый, устрашающего вида волк. Увидев, что Казимир прищурился и попятился в направлении ближайшего дерева, бард с довольным видом сложил руки на груди. В холке волк был почти что четырех футов ростом, а двигался он слегка прихрамывая. Глаза горели голодным огнем, а густой серый мех распространял острый маслянистый запах. Несмотря на то что в жилах волка и Казимира текла одна кровь, а может быть, именно из-за этого, юноша почувствовал сильнейшее отвращение. Он почувствовал, как волосы на его голове становятся дыбом и непроизвольно позволил начаться трансформации. Острая боль пронизала мышцы рук и ног. Люкас не проявил к твари никакого интереса. Подняв вверх согнутую правую руку, он приказал волку сидеть. Хищник беспрекословно повиновался. Казимир, слегка придя в себя, приостановил трансформацию, не позволяя однако легкому покалыванию совсем исчезнуть. Улыбка на губах Люкаса погасла, превратившись в самодовольную ухмылку. Бросив взгляд на Казимира, он небрежно махнул рукой в сторону чудовищного волка. - Умные люди выбирают себе учителей по их урокам, - повторил он, устремив на волка свой непостижимый взгляд. - Ступай, найди кролика. Принеси его живьем, так чтобы на нем не было ни единой царапины, - приказал он. Волк, казалось, внимательно прислушивался к его словам. Казимир заглянул в его сверкающие глаза и задумался, подчинится ли зверь приказу. Люкас тем временем сердито взмахнул рукой снизу вверх: - Пошел! Так же бесшумно, как и появился, волк приподнялся и скользнул в темное пространство между деревьями. Казимир совладал с покалыванием во всем теле и с подозрением уставился на Люкаса. - Как ты сумел призвать его? - спросил он. Бард ответил, старательно избегая взгляда юноши: - Любой певец умеет управлять людскими сердцами. Выдающемуся певцу подвластны даже сердца животных. - Это не ответ, - заявил Казимир. - Ответ, но, возможно, не для тебя, - ровным голосом отозвался Люкас. - Между прочим, ты ошибся говоря о правителях и их подданных. - Да ну? - сказал Люкас таким тоном, какой заранее отвергал любое объяснение. Казимира, однако, это не смутило. - Ты исходишь из неверной предпосылки, будто бы старики не должны уступать дорогу новому поколению. Я освободил Гармонию, избавив ее от... своего предшественника. В свою очередь, когда я состарюсь и стану неспособным управлять городом, молодой правитель должен будет занять мое место. - Но ему придется тебя убить? - поинтересовался Люкас. - Да, если я стану слишком упорствовать, если меня нельзя будет убрать никаким иным путем, если я превращусь в очередного Зона Кляуса. Тогда меня придется убить, - ответил Казимир, с трудом сглотнув. - Если ты и вправду намерен заплатить своей жизнью за чужую свободу - тогда ты дурак, - насмешливо заметил Люкас. - Каждый из нас когда-нибудь умрет, - парировал Казимир. - Ты сам только что сказал, что люди умирают и что их тела позволяют вырасти траве. - Действительно, люди умирают, но это не относится к богам. - Что ты хочешь сказать? - Легенда о том, что каждый человек должен умереть, - это крестьянская сказка, - отрезал Люкас. - Что?! - Казимир рассмеялся. - Обыкновенно люди в состоянии постичь ничтожную часть своей истинной природы. Что касается тебя, то - если я не ошибаюсь - ты не обычный человек. Прежде чем Казимир успел ответить, жуткий волк снова вынырнул из-под ветвей папоротника. Между его страшных челюстей вяло трепыхался белый кролик, которого зверь осторожно держал за шкирку. Люкас сделал волку знак приблизиться. Тварь послушно подошла и разжала страшные зубы, роняя кролика в подставленные руки барда, затянутые перчатками. Люкас вытянул руки перед собой, разглядывая дрожащего зверька при свете луны. - Видишь, Казимир? Несмотря на острый голод, который эта тварь несомненно испытывает, волк принес мне кролика целым и невредимым. Спрашивается, почему? Да потому что я для него - царь и бог! Он поклоняется мне не из любви, а из страха. Я для него - повелитель огня, божество, способное метать молнии и приносить смерть. Для жителей Гармонии ты должен стать тем же самым, если, конечно, хочешь сохранить свою жизнь и править. Люкас выставил перед волком ладонь в знак того, что тот должен оставаться на месте, а сам осторожно опустил кролика на землю. Стоило только кролику коснуться лапками земли, как он тут же метнулся в подлесок и исчез из виду. Волк даже не привстал, не говоря уж о том, чтобы преследовать зверька. Вместо этого он преданно уставился на ладонь Люкаса. Певец удовлетворенно кивнул и, опустив руку, повернулся к своему ученику. - Это довольно просто. На кончике пальца Люкаса, затянутом тонкой перчаткой, Казимир увидел темное пятнышко крови. Заметив, что внимание его ученика переключилось, Люкас тоже посмотрел на кровавое пятно. Прижав его кончиком большого пальца, Люкас почувствовал, как липкая кровь впитывается в тонкую ткань перчатки. Подняв руку к носу, он понюхал пятно, и на скулах его заиграли желваки. Шагнув навстречу волку, он вытянул вперед свой окровавленный палец, и волк, отвернувши нос, неуверенно скорчился. В его пустых глазах промелькнул страх. - Я сказал - целым и невредимым, - прошипел Люкас, и Казимир заметил в волчьих глазах страх. Схватив волка за морду и за загривок, он неожиданно резко повернул ее вбок. Голова волка внезапно оказалась под совершенно неестественным углом к туловищу, что-то хрустнуло, и лапы твари подогнулись. Вздрагивающее тело опрокинулось на землю и затихло. Казимир попятился, вытаращив глаза. - Я охочусь на волков, а боги охотятся на меня, - сказал Люкас, холодно глядя на юношу. Прикусив губу Казимир пробормотал: - Сегодня я научился многому. - Нет, - откликнулся Люкас, перешагивая через неподвижное мохнатое тело и жестом приказывая Казимиру покинуть поляну. - Теперь тебе предстоит поохотиться.

* * *

- Он не должен править Гармонией! Он не должен перешагнуть порог нашего священного здания! Выкрики Гастона Олайвы сопровождались громовыми аплодисментами и топотом ног, которыми собравшиеся в Хармо-ни-Холле приветствовали оратора. Редко когда этот зал бывал столь полон. Даже на танцевальных вечерах, которые устраивались в Хармони-Холле четырежды в год, никогда не бывало столько народа. Сегодня ночью, кроме обучавшихся в Хармони-Холле бардов, в огромном зале собрались аристократы, юристы, стражники, торговцы, чиновники всех рангов и бесчисленные писцы - Человек, убивающий законного Мейстерзингера, ни в коем случае не является героем! Юноша, прикончивший Мейстерзингера, должно быть, сам является порождением чудовищ темного мира. Я не хотел бы, чтобы он правил моим прекрасным городом! Снова зазвучали аплодисменты, и менестрель спустился с ораторского возвышения, тщательно пряча улыбку. Одобрительные возгласы продолжали звучать под сводами зала. Гастон, позволяя своему гневу снова вскипеть в полную силу, вскричал: - Мы должны устранить Казимира точно так же, как он устранил нашего возлюбленного Кляуса! - Дай-ка мне устранить твой язык, изменник, - раздался яростный возглас из глубины зала, и Олайва ахнул, в то время как все остальные слушатели, сидевшие в креслах, с шумом обернулись, чтобы взглянуть на говорившего. - Мейстерзингер! Это - Мейстерзингер! Казимир смело вошел в комнату. От ярости его лицо стало малиново-красным. Рядом с ним возвышался черноусый красавец Геркон Люкас, чьи глаза, приобретшие стальной оттенок, с холодной злобой метнулись по рядам сидящих аристократов. Казимир тем временем решительно зашагал к возвышению. Гастон стремительно побледнел, прилагая невероятные усилия, чтобы снова обрести голос. Прежде чем он сумел заговорить, Казимир начал свою речь. - Мой друг и учитель Геркон Люкас был настолько любезен, что известил меня о сегодняшнем собрании. Должно быть, мое имя по какой-то необъяснимой случайности не попало в список приглашенных... Должен сказать, что это была фатальная ошибка. Гастон быстро оглядел лица собравшихся, пытаясь угадать их настроение. На большинстве лиц было написано неприкрытое отвращение, граничащее с ненавистью. Он злобно сплюнул. - Это не было случайностью или недосмотром, многоуважаемый Казимир. Вы не принадлежите к членам Хармони-Хол-ла и не поддерживаете нас. Соответственно и Хармони-Холл не принадлежит вам и ни в чем вас не поддерживает. По рядам слушателей прокатился одобрительный ропот. Казимир решительно прошел вперед, взошел на невысокую кафедру и столкнул Гастона с трибуны. - Несмотря на то, что меня действительно ничто не связывает с Хармони-Холлом, вам следовало исправить это упущение и пригласить меня. Я - ваш Мейстерзингер, глава гильдии менестрелей и бардов. Во время турнира трубадуров я перепел, переспорил, перехитрил и победил всех вас! - Победил? Как бы не так! - выкрикнул Гастон Олайва, пытаясь снова вскарабкаться на подиум. - Ты хотел сказать - перекричал! - Отойди-ка в сторонку, Гастон. Я приказываю это тебе как Мейстерзингер! - спокойно проговорил Казимир, словно не замечая оскорбления. - Иначе мне придется вызвать стражу, чтобы она... Гастон не дал ему договорить. - Капитан городской стражи тоже здесь, среди нас, вместе с тремя своими лейтенантами. Неужели ты хочешь помериться силой со всеми нами? Казимир пристально всмотрелся в лица людей, собравшихся в этом зале. Каждый раз он натыкался на хищный голодный взгляд, который был слишком хорошо ему знаком. Несомненно, эти люди почуяли его страх, его неуверенность и слабость. В памяти Казимира всплыло воспоминание о прошедшей ночи - тупой взгляд покорных глаз, алое пятно на перчатке, хруст позвонков, почтение и покорность, с которым волк повиновался Люкасу. Внезапно Казимир понял, что ему следует сделать. - Нет, я не стану ссориться со всеми вами, - проговорил он, пытаясь перекричать нарастающий шум. - Мне, однако, представляется что ты, Гастон Олайва, говоришь от имени всех собравшихся. Именно поэтому я хочу помериться силой с тобой. Гастон побледнел. Покачав головой, он неуверенно рассмеялся: - Я не собираюсь участвовать в уличной потасовке с тобой, господин трущоб. - Какое же оружие ты выбираешь? - с вызовом спросил Казимир. На выпуклом лбу Гастона выступили крупные капли пота, и он неуверенно хохотнул. - Как все это нелепо! - притворно вздохнул он, стараясь продемонстрировать свое равнодушие. - Пожалуй, я остановил бы свой выбор на рапирах. - Превосходно, - рявкнул Казимир. - И, раз уж ты выбрал оружие для нашей схватки, я назову ее главную цель, которой она должна закончиться: смерть одного из нас. Зал затих, и многие из зрителей вздрогнули. С презрением отвернувшись от Казимира, Гастон воскликнул: - Освободите место! Пусть кто-нибудь принесет нам пару рапир. Поворачиваясь к Казимиру, он прошептал под стук отодвигаемых стульев: - Должен предупредить, что я - один из лучших фехтовальщиков Хармо-ни-Холла. Казимир кивнул: - А я в одиночку совладал с оборотнем. Это - мое предупреждение. - На этот раз твое коварство не поможет тебе, как в предыдущие разы. - Но и не помешает, - парировал Казимир. Пока они препирались, зрители составили кресла полукругом напротив трибуны. Большинство аристократов заняли места в середине, и лишь несколько замешкавшихся встали у стен. Среди них был и Геркон Люкас. Когда в зале появились двое юношей с рапирами в руках, среди присутствующих воцарилась напряженная тишина. Гастон повернулся к Казимиру с кривой ухмылкой - Выбирай клинок, заморыш Шагнув навстречу пажам, Казимир выбрал шпагу. Еще ни разу в жизни он не держал в руках оружия, которое было бы длиннее кинжала, и, несмотря на то что рапиры были превосходно сбалансированы, несколько его пробных выпадов вышли медленными и неуклюжими. Продолжая выписывать в воздухе восьмерки кончиком клинка, Казимир пытался вспомнить все, что он знал об обращении с кинжалом, и раздумывал, сможет ли ему это помочь. Гастон тем временем взял в руку оставшийся клинок, и оруженосцы поспешно отступили на безопасное расстояние. Проделав несколько эффектных выпадов, Гастон повернулся спиной к Казимиру и отошел к противоположной стене. Казимир сделал то же самое. Оказавшись у стены, дуэлянты с мрачным видом повернулись к друг другу лицом. Зал затаил дыхание. Гастон Олайва медленно поднял свое оружие, нацелив острие прямо в грудь Казимира. Совершая ритуал приветствия, он потихоньку вращал рукоять, до тех пор пока его запястье не оказалось опущенным к земле. Его противник в точности повторил движение. Затем Гастон неуловимо быстро развернул рапиру плоской стороной вверх, держа клинок поперек груди. Казимир не отставал. Наконец Гастон встал в боевую стойку: клинок выставлен вперед со стороны выдвинутой ноги, свободная рука балансирует в воздухе чуть сзади ноги опорной. Колени его были слегка согнуты, а голова слегка откинута назад. Казимир внимательно наблюдал за ним, а потом попытался повторить неудобную позу противника. Среди зрителей раздались смешки. Гастон пошел в атаку. Движения его были одновременно изящными и мощными, и Казимир поднял клинок повыше. Гастон приближался. Казимир в отчаянии взмахнул рапирой перед собой. Клинок Гастона со звоном столкнулся с его шпагой, принуждая Казимира опустить оружие к земле. Клинки сплелись, и Гастон, воспользовавшись удобным моментом, толкнул юного Мейстерзингера локтем в живот. Казимир упал на спину, и собравшиеся разразились приветственным гулом. Гастон не теряя времени сделал выпад, стараясь поразить упавшего противника. Казимир перекатился по полу и невольно вскрикнул. По плечу его потекла горячая кровь. Взмахнув своей шпагой, он удачно парировал новый атакующий удар и вскочил на ноги. Пол под его ногами стал скользким от крови. Непроизвольно Казимир пригнулся и занял устойчивую позицию, к которой он привык во время схваток на ножах. Слегка пошевеливая кончиком клинка, Казимир сделал выпад, целясь в живот Гастона. Он двигался неумело и слишком медленно, и не мог преодолеть защиту противника. Отразив с десяток неуверенных атак Казимира, Гастон перешел в контрнаступление, короткими и сильными ударами загоняя шпагу противника куда-то назад. Он проделывал это легко и непринужденно, словно отгоняя надоедливую муху. Внезапно он сделал выпад, клинки зазвенели, и на щеке Казимира появилась глубокая царапина. Казимир отскочил, прижимая ладонь к ране. Рука его была мокрой от пота, и открытую рану защипало. - Наверное, я так и прикончу тебя, сиротка, - поддразнил его Гастон. - Царапина за царапиной, пока ты не истечешь кровью и не упадешь от слабости. Не обращая внимания на насмешливое улюлюканье собравшихся, Казимир ринулся вперед с такой скоростью, что клинок со свистом рассек воздух. Гастон лениво приподнял рапиру, и острейшие клинки зазвенели, с силой столкнувшись в воздухе. Отводя удар в сторону, Гастон зацепил бедро Казимира. Юноша проворно развернулся и отступил, уклоняясь от удара. Рапиру он держал перед собой. Как только он оказался вне пределов досягаемости противника, по бедру его потекла горячая кровь. - Что будет, если я убью тебя, Мейстерзингер? - насмешливо спросил Гастон. - Скорее всего, я сам займу твое место по праву убийцы, как это сделал ты сам. Казимир прищурился. “Может быть, мне надо трансформироваться и убить его? - подумал он. - Нет, только не теперь, не на виду толпы. Они без труда загонят меня в угол и прикончат”. Гастон наступал, высоко подняв свой окровавленный клинок и совершая им серию обманных движений. Рапиру Казимира он загонял в неудобное положение небрежными, но точными ударами. Острие шпаги рассекло живот Казимира. Юноша неловко попятился назад, запнулся и не удержался на ногах. Поскользнувшись в собственной крови, он упал на спину, и Га-стон тут же подскочил к нему. Ненависть исказила его лицо, а острый конец рапиры оказался напротив горла Мейстерзингера. - Я думаю, мы достаточно поразвлеклись, - сказал он. - Достаточно унижения, достаточно крови, достаточно самой жизни. Клинок надавил на горло Казимира, затем внезапно отдернулся. Чьи-то руки легли на плечи Гастона, и он невольно отступил назад. Глубокий баритон прогудел равнодушно: - Ты, конечно же, не станешь убивать лежачего, не так ли? Это был Геркон Люкас. Гастон опомнился и, широко улыбаясь, принялся раскланиваться под одобрительные крики толпы. Казимир поднялся с помощью своего непрошеного учителя и попытался успокоиться. Ослабевший, задыхающийся, побежденный, он даже желал, чтобы Гастон пронзил его клинком. Бард прошептал ему на ухо: - Уничтожь его, Казимир. У тебя есть клыки и когти. Тебе не хватает лишь охотничьего инстинкта и жажды крови! Казимир только покачал головой: - Он слишком силен. Я не смогу. - Порань его. Хоть немного порань и толкни на меня. Я доделаю остальное. Казимир мало что понял, но кивнул. Оттолкнув поддерживающие его руки, он шагнул к Гастону, чувствуя противную слабость во всех мышцах и суставах. Голова его клонилась вперед, так что он вынужден был смотреть на своего противника исподлобья. Медленно-медленно он обходил своего врага по кругу, и дважды Гастон нападал на него, нанося жестокие удары. Смех в толпе прекратился. Казимир, покрытый кровью с ног до головы, продолжал двигаться по комнате, с шумом втягивая воздух словно продырявленный кузнечный мех. Скрипя зубами, Казимир неожиданно бросился вперед. Рапира Гастона вонзалась в его тело снова и снова, но Казимир продолжал наседать. При помощи одной лишь силы и яростного напора он заставил противника оступиться на ровном месте. Именно в этот момент его клинок нанес Гастону первую рану. Тот кое-как парировал удар, но рапира вонзилась ему в бок, и менестрель зашипел от боли, зажимая рукой расплывающееся на камзоле кровавое пятно. Он отступал, а Казимир упорно его теснил, направляя его отступление выпадами сверкающей стали. Прежде чем оступиться и упасть на Геркона Люкаса, Гастон успел, однако, еще раз ранить Казимира в руку. Гримаса боли исказила его черты. Геркон Люкас оттолкнул от себя скрюченное тело, и Гастон всей грудью напоролся на острие рапиры Казимира. Клинок легко прошел сквозь его плоть, словно сквозь воду, и вышел из спины на ширину ладони. Гастон в последний раз негромко вскрикнул и недвижимый распростерся на полу. Казимир выдернул обагренный кровью клинок, и его глаза расширились. Уперев острие рапиры в пол, он налег на него всей тяжестью и воскликнул: - Вы, паразиты, прочь отсюда! Если хоть кто-то из вас посмеет поднять на меня руку, того я убью своими собственными руками. Я запомнил ваши лица! Пошли прочь! Аристократы повскакали с мест и бросились к выходу. Казимир покачнулся и вдруг почувствовал на своих плечах ставшее уже знакомым прикосновение сильных узких ладоней. - Наш первый урок закончен, - сказал Геркон Люкас негромко. Не отвечая, Казимир вырвался и, пошатываясь, побрел в кухню, расположенную совсем рядом. Юркнув в кладовую, он захлопнул за собой скрипучую дверь. Прохладная тьма успокаивала его горящие огнем раны. “Я должен преобразиться, - думал он. - Я должен залечить свои раны”. Трансформация началась.

ГЛАВА 10

Юлианна откинулась на спинку поскрипывающего кресла. Вздохнув, она поставила огарок свечи на туалетный столик возле кровати и вытерла дрожащей рукой свой покрытый испариной лоб. Ночь была жаркой и душной. Поправив на груди липкую от пота рубашку, она положила ноющие ноги на край кровати. Кровать тоже скрипнула, а кружевной балдахин над ней слегка заколыхался. На кровати забылся неспокойным сном Мейстерзингер Казимир. Он был в одной ночной рубашке, из рукавов которой все еще виднелись бинты. За прошедшую неделю раны на его теле закрылись, и, благодаря заботам Юлианны, все обошлось без заражения. При мысли об этом девушка устало улыбнулась. “Хотела бы я, чтобы Торис поправлялся так же быстро”, - подумала она, напрягая зрение и вглядываясь в темный дверной проем, ведший в соседнюю комнату. Там, на такой же кровати спал Торис. За прошедшую неделю он ни разу не открыл глаз, хотя кожа его больше не была такой бескровной и белой, а синяки из черных превратились в изжелта-бурые. И все же Юлианну не оставляло беспокойство. Вот и сейчас стоило ей только задуматься о Торисе, и сразу ее пальцы принялись нервно теребить воротник ночной рубашки. Душный и влажный воздух в комнате лежал на ее груди огромной тяжестью. Юлианна расстегнула несколько пуговиц на воротнике рубашки и стала обмахиваться ее тонкой тканью, но это не принесло ей облегчения. “Пожалуй, надо пойти лечь”, - решила она Поднявшись с кресла, она потянулась, чувствуя усталыми мускулами швы на рубашке. Прежде чем уйти, она взяла свечу и в последний раз наклонилась над Казимиром, чтобы проверить его раны. Его глаза медленно открылись, а на губах появилась улыбка. - Привет. - Привет, - негромко ответила Юлианна, слегка отодвигаясь. - Хорошо, что ты зашла, - сонно пробормотал Казимир. Юлианна прикусила губу: - Я никуда не уходила. Казимир нахмурился: - Когда я в последний раз просыпался, ты сказала, что идешь спать. - Неделю назад ты сказал, что идешь на прогулку, - с сарказмом возразила ему Юлианна. - А вернулся весь изрезанный и в крови. - Спасибо тебе за помощь, - Казимир почесал забинтованное плечо. - Не стоит благодарности, - криво улыбнулась девушка. - Все так и должно быть. Тебя разрезают на части, а я складываю тебя из кусочков. Она посмотрела на заживающие царапины на его лбу. - Ты почти уже поправился. - Да, - кивнул Казимир пристально глядя на нее. - Но меня преследовали кошмары. - Кошмары? - Юлианна снова стала обмахивать взмокшую шею воротничком. - Мне снились оборотни. - Я бы предпочла чтобы мне снилось что-то более веселое, - вздохнула Юлианна, снова опуская свечу на туалетный столик. - Мне приснилось, что я сам стал вервольфом, - осторожно сказал Казимир. - Но ведь раны, которые нанес тебе Кляус, не воспалились, не так ли? - удивилась Юлианна. - Нет, - отозвался Казимир глядя на кружево бархатного балдахина. - Но я продолжаю видеть эти страшные сны. Мне кажется, что я - нормальный человек, заключенный в тело чудовища. - А что ты делаешь? - с любопытством спросила Юлианна. - Ты совершаешь только злые поступки, или добрые тоже? - Только злые, - ответил Казимир, глядя прямо перед собой. - Что бы я ни делал, обязательно получается зло. - Интересно, почему?.. - вслух подумала Юлианна. Казимир взял ее за руки, и его глаза остановились на округлых плечах девушки. - Я не знаю, - негромко сказал Казимир. Юлианна посмотрела на его и свои руки, тесно переплетенные пальцы и моргнула. - Ты должен попробовать избавиться от этих сновидений. - Наверное, быть волком мне не так страшно, как быть Мейстерзингером, - предположил Казимир, продолжая глядеть на нее. - Ты боишься быть Мейстерзингером? - спросила Юлианна, и ее голос прозвучал чуть более уверенно. Повернувшись к окну, она глубоко вздохнула: - Ты прекрасно справишься. Ты уже начал восстанавливать храм Милила, начал подготовку к празднику Урожая, и ты предотвратил попытку переворота. Когда ты поправишься, никто не сможет тебе помешать. Казимир поднес ее пальцы к губам и поцеловал. Затем он улыбнулся и посмотрел Юлианне в глаза. - Ты помнишь наш первый настоящий поцелуй? - Да, - кивнула она, выдергивая пальцы из его руки. - На балконе Хармони-Холла, в ту ночь, когда сгорел приют... - Удивительно, - пожал плечами Казимир. - Я никак не могу припомнить как это было. Может быть, мы могли бы его повторить? Юлианна молча склонилась над ним. Осторожно прикасаясь рукой к его раненому плечу, она запечатлела на его губах легкий поцелуй. Прикосновение обожгло ее как огонь, несмотря на то что в комнате и так было жарко. Рука Казимира скользнула по ее волосам, коснулась мочки уха и ласково погладила ее. Юлианна подняла голову и судорожно вздохнула. В дверном проеме появилась чья-то призрачная фигура. Юлианна ахнула и оттолкнула Казимира. Странная фигура продолжала стоять в дверях, глядя на них черными пятнами запавших глаз. Казимир сел на кровати и тоже посмотрел на дверь. Это был Торис. Он был похож на труп и весь дрожал несмотря на жару и духоту. В слабом свете свечи его лицо мрачно белело в темноте, а глаза выглядели мрачно, серьезно и даже зловеще. - Кас... - прошептал Торис. Затем его глаза медленно закрылись и он стал падать на пол. Казимир с проворством, какого в себе и не подозревал, выскочил из постели и ринулся к другу. Юлианна - за ним. Вдвоем они подхватили обмякшее тело и отнесли его обратно на кровать. Пока Казимир укладывал Ториса на мягкие полотняные простыни, Юлианна зажгла еще несколько свечей. Затем они, слегка задыхаясь, уселись в кресла рядом с кроватью мальчика. - Очнись, Торис, - сказал Казимир и пощекотал мальчику пятку. - Очнись, прошу тебя. Торис не шевелился, и Казимир вопросительно покосился на Юлианну. - Проснись, Торис! - негромко окликнула его девушка, похлопав его по руке. Впалые щеки Ториса понемногу розовели. Веки затрепетали, потом медленно открылись. Зрачки его глаз, однако, были расширены. - Казимир? - голос Ториса походил на хриплый стон. - Да, Торис, я здесь, - отозвался юноша наклоняясь вперед. Торис вздрогнул. Несколько раз быстро вздохнув, он сказал: - Отошли ее. - Это Юлианна, она - наш друг, - вымолвил Казимир, удивленно всматриваясь в лицо мальчугана. - Пусть она уйдет. Юлианна уже поднялась, отодвигая кресло движением распрямляющихся ног. - Я пойду... Лучше будет, если я сделаю, как он хочет. Она обогнула кровать и вышла, на лице ее было ясно написано смятение. Казимир посмотрел ей вслед, чувствуя подкативший к горлу комок. Когда шаги Юлианны затихли в отдалении, он повернулся к Торису. - Как хорошо, что ты очнулся, Торис. - Закрой дверь, - холодно сказал Торис. Не желая расстраивать друга или спорить с ним, Казимир встал и запер дверь. Возвращаясь в кресло у кровати, он слышал, как неровно и громко стучит его сердце. Усевшись, он с тревогой ждал, что Торис скажет дальше. Голос Ториса был скрипучим и неприятно сухим. - Как ты осмелился поцеловать ее? Казимир скептически оглядел друга. - Так вот оно в чем дело... - протянул он. - Ты ревнуешь. - Как ты посмел целовать ее, зная что ты такое? Улыбка соскользнула с лица Казимира: - О чем ты говоришь? - Я видел тебя в “Кристаль-Клубе”, - отозвался Торис, и в его голосе зазвучал гнев. - Я видел все, что ты сделал. Я знаю, что ты такое. Казимир почувствовал, как кровь отхлынула от его лица. Руки его стали липкими и холодными. - Что ты видел, Торис? Мальчик приподнялся на локтях, подсунув подушку себе под спину. Облокотившись на нее, он устремил свой взгляд на Казимира и проговорил: - Ты не человек, Казимир... ты - оборотень, вервольф. Эти слова ударили Казимира словно тяжелый кулак, и он чуть не упал с кресла. Наконец он поднялся и заметался по комнате, не чувствуя под собой онемевших ног. Пот градом катился по его лбу. - Ты - отвратительное чудовище, - негромко сказал ему Торис и закашлялся. - Убийца... оборотень. “Торис знает... - думал Казимир. - Знает и ненавидит меня. Он расскажет Юлианне, расскажет всей Гармонии...” - Ты лгал мне, своему единственному Другу” - печально проговорил Торис. - Ты лгал мне, а теперь лжешь Юлианне. Казимир прекратил шагать по комнате и вернулся в одно из кресел. Прищурившись, он посмотрел на Ториса. - Значит... ты узнал мою тайну. - Ты не человек! - в отчаянии воскликнул Торис. - Человек, - негромко сказал Казимир. Внезапно он уронил голову и спрятал лицо в ладонях. - Наверное, ты прав, - пробормотал он в ужасе. - Наверное, я не человек... и никогда им не был. Всю свою жизнь я сражался со своим проклятьем, но мне не удалось победить. Я не могу избавиться от этого, Торис. Именно поэтому я прыгнул в пропасть с Саут-Хил-лского холма. Как бы мне хотелось, чтобы ты тогда не спас меня... - Скольких человек ты убил, Казимир? - прошептал Торис, глядя на старшего товарища пустыми глазами. - Ты убивал каждую ночь, когда тайком выбирался из приюта? - Да! - признался Казимир, стискивая зубы. - Как долго ты собирался скрывать это от меня? - сурово спросил Торис. - Или ты хотел убить меня прежде, чем я догадаюсь? Это было уже чересчур. Казимир резко вскочил, и лицо его покраснело от негодования. Внутри него началось неконтролируемое превращение. - С чего ты решил, что ты для меня так много значишь? Сначала помучайся, как я, помучайся восемнадцать лет кряду, а уж потом суди! Да, может быть, мне придется убить тебя. По крайней мере, в Гармонии станет одним сиротой меньше. Торис отшвырнул одеяла, которыми укрыл его Казимир, и с трудом сел на кровати. Разведя руки в стороны, он негромко сказал: - Тогда убей меня сейчас, человек-волк. Пусть лучше я буду мертв, но не буду другом чудовища! На раскрасневшемся лице Казимира появилось выражение ярости, а мускулы загудели как колокола. Он злобно оскалился, обнажая зубы и растягивая потрескавшиеся губы. Его тело отчаянно закололо и защипало под бинтами, податливая плоть текла и обволакивала меняющиеся кости, с хрустом натягивая сухожилия. Когда превращение затронуло позвоночник, Казимир устремил взгляд пылающих глаз на скрючившегося на кровати мальчика. “Да, последнее, что он увидит в жизни, - это мое могущество!” - подумалось ему. Торис уронил подбородок на грудь, хотя его руки по-прежнему были разведены широко в стороны. Он весь дрожал. Наконец он поднял посеревшее лицо и взглянул на тварь, появившуюся перед ним в том месте, где только что стоял Казимир. Не обращая внимания на жуткое зрелище, сопровождаемое треском гнущихся костей, Торис заговорил голосом негромким, почти мягким: - Убей меня, Казимир. Тебе следовало сделать это давным-давно. Казимир колебался. “Если я убью его, это действительно будет поступок чудовища, лишенного всех человеческих черт. Но если Торис откроет кому-нибудь мою тайну, меня самого станут преследовать и в конце концов убьют”, - подумал он. Получеловек-полузверь неуверенно раскачивался, стоя на задних лапах. Затем он неожиданно проворно развернулся и исчез в смежной спальне. Через мгновение Казимир вернулся, и в руке его что-то сверкнуло. - Убей меня, Торис! Меня! Оборотень размахнулся и бросил на кровать Ториса нож для бумаги и конвертов. Его лезвие было длинным и остроконечным, несомненно сделанным из серебра. Торис схватил нож. Некоторое время он безмолвно переводил взгляд с серебряного клинка на тяжело дышащую тварь, замершую возле кровати, и обратно. Оборотень понемногу изменялся. Сплющенная грудная клетка становилась более плоской, искривленные конечности выпрямлялись, хищная вытянутая морда снова приобрела человеческие черты, а топорщащаяся серая шерсть исчезла в порах кожи. Почти в точности копируя жест Ториса, тварь развела в стороны человеческие руки с все еще острыми когтями, подставляя сердце для удара. С каждой секундой, однако, Казимир становился все меньше и меньше похож на монстра из ночных кошмаров. Серебряный нож выпал из пальцев Ториса и звякнул на полу. С трудом поднявшись с кровати, мальчик сделал шаг навстречу своему другу. Его дрожащие пальцы легли на щеки Казимира, уловив последний трепет трансформации. Колени Ториса подогнулись от слабости, и он медленно осел на пол. Казимир, к которому уже полностью возвратился его человеческий облик, опустился рядом с ним на колени и обнял его. - Что нам делать, Торис? - прошептал Казимир. - Я не могу убить тебя, а ты - меня. - Может быть... Может быть, Густав сумеет тебя исцелить. Казимир поднял глаза к потолку, вспоминая, что сказал ему о жреце Люкас. - Может быть... - сказал он неуверенно. Торис попытался собраться с силами. - Пойдем к нему, - сказал он. - Пойдем к нему сейчас... Мейстерзингер Казимир выбрался из своего черного экипажа. Лицо его было скрыто капюшоном плаща. Откинув капюшон на спину, он задрал голову и посмотрел в ночное небо, нетерпеливо тряхнув головой, чтобы убрать с глаз прядь своих длинных черных волос. Луны не было, и Казимир чувствовал себя вполне человеком. Потом он обернулся и протянул руку, помогая ослабевшему Торису выбраться из кареты. Когда ноги мальчика коснулись земли, Казимир вдохнул теплый ночной воздух. - Сегодня ночью я снова стану свободен, - негромко прошептал он. Поддерживая Ториса под руку, Казимир подошел к храму. Перед ним была та же самая дверь, которая встретила его несколько недель назад, - древняя, окованная железными полосами. Толстое дерево было во многих местах прошито ржавыми скрепляющими болтами. Ничто не изменилось за исключением одного - глубоко в дерево был врезан новенький железный замок. - Приятно видеть, как моя реформа церкви претворяется в жизнь, - пробормотал Казимир, криво улыбаясь и указывая Торису на новенький замок. - Помнится, здесь была простая задвижка, да и то изнутри, которую я легко открыл. Меня предупреждали, что жрецы попытаются держать меня на расстоянии. - Может быть, он не заперт, - предположил Торис. Темноволосый правитель Гармонии с сомнением покосился на своего товарища и попытался открыть дверь. Тяжелая створка бесшумно отворилась на новеньких петлях. Слегка удивившись, Казимир всмотрелся в кромешную темноту притво- pa. Где-то впереди, должно быть в самом нефе, мерцал слабый свет. - Я не верил, что Густав начнет запираться от людей, - сказал Торис. - Пожалуй, нет, - кивнул Казимир. - Особенно теперь, когда нуждающиеся в милосердии сироты из приюта мертвы. Ни слова не говоря, Торис выдернул свою ладонь из руки Казимира и переступил порог. Мейстерзингер, сожалея о сказанном, последовал за ним и снова подхватил мальчугана под локоть. Сделав несколько неуверенных шагов, Торис оперся на его руку, и они вместе вошли в главный зал храма. Главный зал невозможно было узнать. Знакомым здесь казался только мягкий полумрак. Весь мусор, которым были усыпаны проходы и коридоры, исчез, и сухие полы сверкали, словно заново отполированные. Затхлый запах пыли тоже исчез, а когда они приблизились к яме, где стоял орган, Казимир заметил новенькие отполированные скамьи с широкими сиденьями, сменившие прогнившую старую мебель, и новые яркие вымпелы и хоругви на стенах. Однако само сердце святилища - древний орган - все еще лежал в развалинах. Правда, в самой середине его, между разнокалиберных труб, двигалась сгорбленная фигурка со свечой в руке. Это был Густав. - Вернулся ли Милил в свое святилище? - окликнул жреца Казимир. Густав вздрогнул и обернулся к ним, схватившись за ближайшую к нему трубу органа, чтобы не упасть. - Если он вернулся, то непременно накажет вас за то, что вы меня напугали, - отозвался он ворчливо. Продолжая поддерживать Ториса, Казимир пошел вперед. - Гнев бога музыки - это должно быть любопытно. Прошу прощения за то, что я не трепещу. Что он может сделать, этот Милил? Замучит меня трубным ревом? Улыбка на лице Густава смягчила гнев, прозвучавший в его словах: - Нельзя недооценивать могущества музыки, парень. Если бы этот орган работал, я смог бы сыграть на нем такую мелодию, которая похитила бы у тебя душу. - Моя душа вам бы не понравилась, - мрачно отрезал Казимир. - Как знать, - жрец пожал плечами. Его водянистые глаза радовались встрече и печалились, разглядывая их раны. - Похоже, твое правление не слишком благоприятно влияет на здравие твоих подданных, - сказал Густав и протянул вперед обе руки, касаясь одновременно рук Ториса и Казимира. - Зато вы, похоже, только выиграли от этого, - заметил Казимир, оглядываясь на полированное дерево и новые драпировки. - Не только я, но и Милил, - поправил его Густав, и на губах жреца появилась мягкая улыбка. Вздохнув, он рассеянно добавил: - Теперь у меня появились даже прихожане. Потом лицо его омрачилось, и он, указывая рукой на орган за своей спиной, проговорил: - Я уже давно возвестил бы о возвращении Милила, вот только орган - сердце бога - все еще молчит. - В самом деле, какой стыд! - сухо подтвердил Казимир. Затем выражение его лица слегка изменилось, и он сказал: - Насколько мне известно, мастер, умеющий строить органы, живет в Скульде. Я пошлю за ним завтра. - Все дело в частях, пришедших в негодность. Нужны новые заслонки, педали, модераторы... К тому же половину труб придется менять. - Я пошлю за ним завтра, - спокойно повторил Казимир. Густав затряс головой так, словно пытался отогнать какие-то мысли: - Прошу прощения. Я думаю об этом инструменте уже почти целую неделю, я даже не мог спать, как вы сами видели. Впрочем, достаточно о моих тревогах. Что за срочное дело привело вас ко мне в такой поздний час? - Это... довольно сложный вопрос, - сказал Казимир и замолчал. Торис выступил вперед и заговорил. - Нам нужна ваша помощь, Густав. - Но чем я могу помочь? - прищурившись, спросил старик-жрец. - Я мог бы благословить ваши раны, но... - Возможно, это именно то, что нам надо, - перебил его Казимир. - Вот только рана, которую требуется излечить, гораздо глубже, чем эти царапины. - Что же это такое? - спросил жрец явно заинтригованный. - Может ли Милил вылечить... ликант-ропию? - спросил Казимир, при чем ему едва удалось вымолвить последнее слово. Густав схватился за сердце и попятился назад, в конце концов упершись спиной в деревянные перила, ограждавшие орган. В свете свечи его вытаращенные глаза заблестели, как стеклянные бусины. - Теперь я понимаю почему вы пришли ночью... в новолуние... вот откуда на ваших телах такие страшные раны... Казимир шагнул вперед, отодвинув рукой Ториса, который хотел что-то сказать. Челюсти его были решительно сжаты. - Вы должны вылечить меня, учитель. Я вернул вам вашего бога. Верните мне мою душу. - В последний раз я прибегал к этой ритуальной церемонии давным-давно, - ответил Густав, отворачивая глаза. - Пожалуйста, мастер Густав, - попросил Казимир. - Если вы не спасете меня от этого чудовища, оно прикончит меня и всех вас. - Мне нужно посмотреть кое-какие старые книги, чтобы вспомнить, что и как надо делать, - пробормотал жрец, ни к кому в отдельности не обращаясь. - В любом случае мои усилия будут бесполезны, если только Милил действительно не вернулся в Гармонию. Он задумчиво посмотрел на медные трубы органа, затем снова повернулся к Казимиру. - Идем... идем в храмовую библиотеку, где хранятся мои книги.

***

Торис и Казимир тихонько сидели за столом в библиотеке, где прохладный и сухой воздух словно бальзам ласкал их раны. Густав медленно переходил от полки к полке, уставленной древними книгами, время от времени вынимая пыльный толстый том и засовывая его подмышку. Наконец он сложил на стол свою тяжелую ношу и принялся листать страницы, вглядываясь в старинные письмена. Он просмотрел в полном молчании три книги и только потом заговорил, не отрывая глаза от текста. - Как давно... как давно ты болен? Вздрогнув после долгого молчания, Казимир ответил: - Сколько я себя помню... Густав поднял на него взгляд: - Значит, ты убивал? -Да. Ответ был холоден как камень. Густав тяжело вздохнул, листая пожелтевшие страницы. - Прежде чем мы начнем лечение, тебе надо очиститься от скверны убийств. Скольких человек ты убил, мальчик? - Я уже давно не мальчик, мастер Густав, - ответил Казимир с легким раздражением. - Многих. Густав поднялся и, держа в руках книгу, пошел к дверям библиотеки. - Идем к алтарю, - сказал он, жестом приглашая Казимира и Ториса следовать за собой. Казимир помог Торису встать, и они вместе пошли за жрецом. Густав привел их к алтарю часовни, сделанному из широкой, тщательно отполированной каменной плиты, возложенной на каменный постамент. Затем он принялся перелистывать книгу, быстро пробегая глазами мелко исписанные страницы. Наконец он отыскал нужную страницу. Жрец начал громко читать, на ходу переводя с какого-то забытого языка. Наш великий Бог Милил не гневается на нас и не карает, как гневается Хелм на верующих в него; не громоздит Он закон на закон, заповедь на заповедь, смущая наши умы, так что в конце концов мы не в силах различить, где у нас правая рука, а где левая. Милил призывает нас не к законам, а к гармонии, каковая есть все сущее, кроме трех вещей. Первое, что противно Милилу, это богохульство, которое заключается в отказе от песен Милила. Сам Милил никому не отказывает ни в музыке, ни в песне. Второй вещью, что противоречит гармонии Милила, является самоубийство, ибо покончить с жизнью означает намеренно положить конец своей собственной песне. Один только Милил знает, когда должна замолчать ваша песня. Третьим грехом Милил почитает убийство, ибо сие деяние означает положить конец чужой песне, а ведь только Бог знает, когда должна оборваться песня каждого. Эти три греха были первыми творениями незаконнорожденного брата Милила Какофона. Записано же в скрижалях так: “Пока Господь наш Милил бродил в садах, брат его Какофон обратился к нему с такими речами: “О брат мой, твои сладкие песни прикончили меня! Солнце и земля обратились к тебе, так же как люди и животные. Тебя они зовут Песней и тебя ищут, меня же рекут они Диссонантом и бегут моего лица! Вот так твои песни превратили меня в ничто!” И сказав так, Какофон упал мертвым. В печали и тоске по своему брату замолчал Милил, перестав петь. Само солнце погасло и потемнела твердь небесная, земля вздрогнула от страха, звери запрятались в берлоги и не высовывали оттуда носа, а люди в отчаянии опускали глаза. Увидев это, Милил заплакал и сказал: - “Моя песня обратила моего брата в ничто, но мое молчание может погубить весь мир. Я сам впал во грех богохульства, лишив мир моих же песен; я совершил убийство, погубив своего родича своими песнями; и совершил я самоубийство, оборвав свои песни после гибели Какофона”. Чтобы исправить сие триединое зло, Милил рассек себе ухо в память о Како-фоне Диссонанте. Эта рана искажала музыку, которая достигала слуха нашего Бога, и оттого в сладостных гимнах в честь Милила зазвучали фальшивые ноты. Но благодаря этому Милил снова запел и вернул мир к жизни, оправдав всех тех, кто живет вне гармонии”. Потому, если даже человек бывает подвержен богохульству и совершает подчас убийства или самоубийства, Милил прощает его, и его песнь становится лишь еще разнообразней и изысканней, обогащаясь новым диссонансом. Пусть же те, кто ищет милосердия Милила, шагнут вперед без страха. Пока жрец бормотал свое заклинание Казимир рассматривал каменный алтарь перед собой. На каменную плиту было наброшено шелковое покрывало, на котором стояли деревянная миска и ритуальный нож из черненого серебра. Казимир стиснул зубы: как удачно, что кинжал этот сделан именно из серебра. Густав наконец закрыл свою книгу и положил пыльный том на подставку возле алтаря. Затем он взял обеими руками шелковое покрывало, почтительно прикоснулся к нему губами и повесил себе на шею наподобие ярма. Казимир заметил что руки старика слегка дрожат Затем, положив руку на плечо Казимира, он начал ритуал. - Отвечай, о Казимир, явился ли ты сюда, полностью осознав свои прегрешения и выказав тем самым твердую решимость освободиться от их тяжести? -Да. - Ищешь ли ты милости и прощения в трех самых главных грехах - самоубийстве, убийстве и богохульной гордыне? - Я виновен лишь в убийствах... - начал было Казимир, но вспомнил свою неудачную попытку на Саут-Хиллском холме. - Да, я виновен во всех трех грехах, мастер, - кивнул он. - Милил простил и очистил тебя, Казимир, - продолжал Густав. - И поскольку ухо твое не отмечено видимым знаком внутреннего исцеления, прощение Милила должно быть запечатлено во плоти твоей. Он потянулся к алтарю и, не глядя, взял в руку серебряный кинжал. Держа серебряный клинок пред Казимиром, Густав продолжал мрачным и торжественным голосом: - Эгот нож, благословленный руками жреца Великого Милила, и есть теперь тот самый клинок, каким Милил разрезал свое ухо. Прикоснись же кончиком его к своему языку. Казимир подчинился, и Густав продолжал: - Сим ты подтверждаешь, что грехи твои изверглись изо рта твоего и проникли в твои уши контрапунктом к божественной песне Милила. Прежде чем ты отречешься от этих звуков, искаженных греховным диссонансом, припомни все свои богохульства, убийства и попытки самоубийства и подумай о вере, смирении и повиновении песне Милила, о бесценных чужих жизнях. Густав шагнул к Казимиру, и рука его скользнула за ушную раковину юноши. Подняв нож высоко в воздух, жрец сказал: - Прежде чем кинжал опустится, Казимир, припомни лица всех тех, кого ты убил. Пусть этот знак скрепит твою память! Двумя ловкими ударами острого ножа он вырезал в ухе Казимира треугольное отверстие и подставил под струйку брызнувшей крови деревянную чашу. Окровавленный нож и кусочек плоти он возложил на алтарь, затем вынул из кармана кусок беленой холстины и приложил к ране, унимая кровотечение. - Милил простил твои деяния, добрый Казимир. Поэтому теперь ты должен петь свою песнь так, чтобы она услаждала слух Бога... Казимир поднял руку, чтобы удержать возле уха покрасневшую тряпку, и только теперь заметил Ториса, который подошел к нему и стоял рядом. Лицо его было бледным, и он молчал, однако на бескровных губах его играла слабая улыбка. Густав взял с алтаря нож и деревянную миску, снял с плеч шелковое покрывало и аккуратно сложил его. Затем он повернулся к двум друзьям. - Это только первый шаг, Казимир, - сказал он. - Ты прощен, но ты еще не исцелился. Исцеление может произойти не раньше следующего полнолуния, которое наступит через две недели. Тогда ты должен будешь снова прийти сюда для совершения обряда. Улыбка на лице Ториса погасла, а Казимир побелел. - Что же, до тех пор я должен воздерживаться от этих... грехов? - Да, - ответил Густав односложно. - Почему вы не сказали нам об этом до церемонии? - Ты можешь надеяться на исцеление, Казимир, только если до наступления полнолуния ты останешься верен песне Милила. Ты не должен богохульствовать, не должен пытаться покончить с собой... И ты не должен убивать, - жрец посмотрел на юношу холодным оценивающим взглядом. - Именно поэтому я ничего тебе не сказал. Глубоко вздохнув, Казимир ответил старому жрецу так: - Несмотря на то что ты не очень-то веришь в меня, добрый Густав, я останусь чист перед Милилом и дождусь полнолуния! С этими словами Казимир сердито развернулся и вместе с Торисом вышел из алтаря. - Эта рана на ухе делает тебя одним из детей Милила! - крикнул им вслед старик, увидев что Казимир и его приятель достигли полутемной часовни. - Если Милил не спасет меня, я прокляну его! - прорычал не оборачиваясь Казимир. - Избегай греха, и Милил спасет тебя! Если тебе это не удастся, то проклинай себя, а не его! Его слова эхом разнеслись в чернильной пустоте, в которой растворились Торис и Казимир. Густав усталой походкой отошел от алтаря и рухнул на первую же скамейку. Закрыв глаза и проведя рукой по спутанным седым волосам, он тихонько запел старинный гимн. О Бог Милил! Внемли! Поют созданья тьмы Средь мертвых жить они обречены Не зная отдыха, бредут тропой беды, То дети страха, боли, тленья темноты, Они поют и днем и ночью, их надежда - Ты! Сердца черней полночной темноты, В крови и грязи дети мрака рождены К могиле приведут дороги повороты, На муки души их обречены Они поют тебе, Милил, и ты внемли Мольбам их, что слышны из-под земли Надежды слабой их не обмани, Их души обогрей - спаси и сохрани!

ГЛАВА 11

Казимир оглядывал бурлящую рыночную площадь. Под лучами осеннего солнца ярко сверкали полотняные шатры и деревянные лавчонки, а крики торговцев смешивались с мелодичной музыкой труппы бродячих музыкантов. Несмотря на развевающиеся повсюду флаги и прозрачный воздух, он чувствовал себя словно мертвый. Сегодняшняя ночь была ночью полнолуния, и ему предстояло излечиться от своей ликантропии. Или не излечиться. - Слишком мало шансов, - пробормотал себе под нос Казимир. С того дня, когда он прошел очистительный ритуал перед алтарем Милила, он никого не убивал, однако ему казалось, что Милил не захочет и не сможет избавить его от его проклятья. Казимир вздохнул и поискал глазами мастерскую кожевенника, расположенную на краю рыночной площади. Там Торис послушно примерял огромный пояс, украшенный множеством заклепок и шипов, в то время как стоявшая рядом с ним Юлианна покатывалась со смеху. Казимир тоже улыбнулся, но сразу же помрачнел вновь. “Если исцеление не состоится, Торис и Густав убьют меня”, - подумалось ему. - Жизнь... смерть... все это превращения, метаморфозы, - раздался за его спиной мелодичный густой голос, и тонкая рука легла на его плечо. Обернувшись, Казимир увидел Геркона Люкаса, чей темный силуэт виднелся на фоне бледно-голубого осеннего неба. Люкас широко улыбнулся и протянул руку. В его раскрытой ладони лежало ожерелье с брелком из желтого стекла. - Я кое-что купил для тебя, - сказал он, и Казимир с любопытством посмотрел на полупрозрачную безделушку. Внутри желтого стекла была заключена крошечная мушка, чьи тонкие конечности и матовые крылышки были плотно прижаты к телу. - Метаморфозы - танец смерти, превращающейся в жизнь, танец жизни, заканчивающийся смертью, - пояснил Геркон. - Сегодня учитель настроен пофилософствовать, не так ли? - невесело заключил Казимир, беря украшение из рук Люкаса. - Почему бы и нет? - спросил Люкас и, положив руку на спину Казимира, повлек его вдоль торговых рядов. - В воздухе пахнет осенью, сегодня - полнолуние, а ты все еще правишь своим мятежным королевством... - Люкас снова улыбнулся своей ослепительной улыбкой. Опустив ожерелье в карман, Казимир посмотрел себе под ноги, на вымощенную булыжником площадь. - Это правда? - спросил он. - Ты действительно считаешь, что я неплохо справляюсь, Геркон? - Ты убил изменника - Гастона Олайву, прибрал к рукам Хармони-Холл, усмирил аристократию и наполнил темницы недовольными, - подвел итог бард. - И все это - за довольно короткий срок. Ты стал действительно хищным правителем, Казимир. Казимир прищурившись посмотрел на своего наставника. - Это я убил Гастона или ты? - Какая разница? - спокойно спросил Люкас. Казимир снова опустил взгляд. - Я не хотел бы послужить причиной его смерти даже несмотря на то, что я ненавидел Олайву, - сказал он, наподдавая ногой камень. - Правителю-хищнику пришел конец, - добавил он неожиданно. Геркон Люкас заступил ему дорогу и положил ладони на плечи молодого Мейстерзингера. Взгляд его стал очень серьезным. - Как близко к смерти должен ты оказаться, чтобы усвоить хоть что-то из моих уроков? Если бы ты не убил Гастона той ночью, он убил бы тебя. Ты должен охотиться за ними, Казимир, преследовать, догонять, поражать насмерть. - С меня довольно! - ответил Казимир, обходя Люкаса и отправляясь дальше вдоль рынка. - Если я смогу править только благодаря жестокости, тогда, наверное, меня следует убить. Геркон Люкас перестал улыбаться и выронил монокль, поймав его затянутой в перчатку рукой. Он недоверчиво и с подозрением поглядел вслед Казимиру, затем быстро догнал его и пошел рядом, протирая монокль шелковым носовым платком. - Правители приходят и уходят, а жестокость остается, Казимир. Причина не в тебе, не в твоей испорченности, а в людях. - Тебе ничего не известно о моей испорченности? - проворчал Казимир. Бард снова вставил в глаз монокль и сказал: - Похоже, тебе необходим еще один урок. Встретимся сегодня после полуночи в лесу у реки. - Сегодня ночью я занят, - холодно ответил Казимир. - Кроме того, мне кажется, что это будет лишь напрасной тратой времени. Ты сам сказал, что через пару недель я буду мертв. - Встретимся в полночь, - жестко повторил Люкас и повернулся так резко, что его плащ взлетел и опал, словно подхваченный сильным порывом ветра. Через несколько мгновений он уже затерялся в толпе. Последний свет дня медленно стекал с цветных стекол в храме Милила. На протяжении долгих часов единственным звуком, который раздавался под его сводчатым потолком, доносился из углубления, где стоял орган. Там трудился старый жрец, пытаясь восстановить давно развалившийся инструмент. Но на закате внутри древних каменных стен раздался еще один звук, высокий и чистый. Густав, склонившийся над развороченным нутром инструмента, замер. Зажатый в его руке храповик выпал из вмиг ослабевших пальцев и ударился о пожелтевшие от времени клавиши. Густав наклонил голову и прислушался. Звук был негромким и чистым, одна-единственная нота, высокая, но полнозвучная. Звук заполнил собой все святилище, и Густав нахмурился, глядя на трубы-пикколо. “Должно быть, сквозняк заставил зазвучать одну из них”, - подумал он. Убрав с клавиатуры упавшую туда деталь, он нажал своими узловатыми пальцами несколько клавишей верхней октавы. Звук не изменился. “Значит, это не орган”, - понял жрец. Отодвинув скрипнувшую скамеечку, он поднялся и вышел в зал. Звук превратился в писк и затих. Густав недоуменно оглядел серые каменные стены. Ветер иногда свистел в стрельчатых узких арках окон, но тогда звук был совсем другим. - Кто это играет?.. - пробормотал он и не договорил. В памяти сами собой всплыли слова древнего гимна: Хор светлых ангелов Милила Звучит у избранных в ушах, Небесной песни переливы несет он в звуках и стихах Светлы и нежны песни звуки Тогда лишь смертный слышит их, Когда придет пора разлуки - Уйти от радостей земных - Песня Милила! Я снова слышу ее после стольких лет! - с удивлением промолвил Густав. Затем холодок побежал по его спине. “Означает ли это, что я сегодня умру?” - задумался священник. Тяжело упав на скамью, он попытался успокоиться. Он прожил долгую жизнь, которая отнюдь не была легкой. Подумав об этом, Густав посмотрел на свои руки, иссеченные морщинами и шрамами. Ладони выглядели, как свитки пергамента, на которых была записана вся его жизнь. “Но ведь храм еще не восстановлен до конца, и не все верующие собрались...” Звук затих, а жрец еще долго ловил напряженным ухом его эхо, мечущееся под высоким потолком, глядя на высеченные из камня своды. Стояла полная тишина, и только бьющееся сердце нарушало торжественное молчание святилища. Из коридора послышались легкие шаги, шорох кожаных подошв по камню. Кто-то пришел. Густав медленно поднялся и пошел на звук. Вглядываясь в темноту притвора, он уже догадывался, кто это. Первым возник силуэт высокого юноши с гордой осанкой и холодным взглядом, затем появилась полная фигура подростка. Как только они вошли в святилище, последний луч света, пробившись сквозь витражное стекло окна, упал на них, окрасив их лица и одежду в красный цвет. - Мой господин Казимир! Господин Торис! Я рад снова видеть вас! - воскликнул Густав и прищурился, насупив взлохмаченные брови. - Сегодня - первая ночь полнолуния, - торжественно ответил Казимир. - Я знаю, - отозвался старый жрец и замолчал. Казимир приближался, и на его лицо упала тень. - Я подумал, что вы захотите начать еще до захода, мастер Густав. Жрец жестом пригласил обоих следовать за собой. - Идемте. Я уже подготовил малый алтарь. Главный зал храма не место для таких церемоний.

***

Казимир шевельнулся, натягивая толстые стальные цепи, соединившие его запястья и лодыжки. - Я и не знал, что Милил тоже надеется на цепи и веревки, - сказал он. - Он не надеется, - рассудительно ответил Густав, пропуская толстую цепь сквозь отверстие в каменном основании алтаря. - Эти штуки я позаимствовал у тюремщиков. Они заверили меня, что это настолько прочные цепи, что могут удержать даже взбешенного вервольфа. Старик проницательно посмотрел на Казимира: - Скажи, разве им часто случается держать в заточении оборотней? Казимир не ответил, внимательно оглядывая комнату. Она была совсем маленькой, лишенной окон, а стены ее были сложены из тяжелых крепких камней. Массивная дубовая дверь, сквозь которую они вошли, была теперь надежно заперта. “Это не часовня, а какая-то крепость, - подумал он. - Густав не мог бы выбрать более подходящего места для своей церемонии”. - Я так понимаю, что вы решились на крайние меры, - криво улыбаясь сказал юноша. - Все или ничего... Меня либо вылечат, либо убьют. Так? - Да, - отрезал Густав и добавил более мягким тоном: - Каким бы ни был результат, все будет к лучшему. Закончив свои приготовления, он поднялся и отряхнул ладони от пыли. - Кстати, церемония не может начаться до тех пор, пока ты не превратишься. Казимир испуганно посмотрел на жреца. - Я... становлюсь тогда совсем другим. Мои желания, мой голод... Я не знаю как я поведу себя, когда... - Для этого и предназначены цепи, - кивнул Густав. - Начинай. Казимир кивнул. Усилием воли он запустил сложные процессы и механизмы, превращавшие его в чудовище, и его руки начали мелко вздрагивать. Толстая цепь на ногах звякнула по каменному полу. Густав пристально смотрел на Казимира, и во взгляде его странным образом смешивались благоговейный трепет и отвращение. Казимир крикнул им сквозь торчащие острые клыки: - Отойдите подальше, превращение началось! Густав попятился. На коже Казимира появилась жесткая серая шерсть, с треском изгибались кости и мышцы. Серебристо-серые глаза приобрели кроваво-красный оттенок, а высохшие черные губы натянулись на удлинившейся пасти. Туника, в которую был одет Казимир, затрещала, когда его плечи перекосились и сдвинулись, а грудная клетка сплющилась с боков и острым углом выперла вперед. Ноги согнулись и на них появились острые когти. Густав отступил еще на шаг назад, а Торис забился в дальний угол комнаты. Трансформация была завершена. Казимир превратился в чудовище - жуткую помесь человека и зверя. Чудовище прянуло от алтаря, волоча за собой тяжеленную цепь. Цепь неожиданно со звоном натянулась, и огромная тварь, потеряв равновесие, распростерлась на полу. Толстые ножные кандалы с силой впивались в лодыжки Казимира, ставшие слишком толстыми для их небольшого диаметра, рассчитанного на человеческую ногу. Тем не менее железо держало его крепко. Рыча, он поднялся на ноги и снова рванулся. Провисшая было цепь со свистом рассекла воздух и снова натянулась. Казимир упал на пол, не дотянувшись нескольких дюймов до жреца. На этот раз он поднимался медленнее. Схватившись за цепь когтистыми лапами, оборотень попытался вырвать ее из крепления в алтаре. Торис затаив дыхание съежился в углу, а Густав осторожно сделал шаг навстречу твари. Затем он сделал еще один шаг и достал из кармана своей рясы серебряный медальон с изображением обвитой листьями арфы - священным символом Милила. Подняв медальон высоко в воздух, Густав приблизился к рычащему чудовищу еще на один шаг. - О, могущественный бог Милил, владыка песен... - начал он. При упоминании Милила на морде беснующегося оборотня появилась густая пена, и он плюнул в сторону сморщенного жреца. Густав, потрясенный этим жестом, тем не менее уверенно продолжал церемонию. - ...Ты, сплетающий волшебную симфонию из хаоса звуков, кто обитает в убежище звуков и одевается в песню! К тебе смиренно взывает твой верный жрец! - Милил давно мертв! - проскрежетало чудовище. - Этого человека я являю тебе, Милил, загодя очистив его от скверны. Он пришел к тебе, желая освободиться от своего проклятья. - Я убью тебя, Густав. И тебя тоже, Торис... Сожру!!! Разорву на клочки и покидаю в колодец! - Могучий Милил, услышь мою мольбу! Казимир снова рванулся вперед, до предела натягивая цепь. Его страшные когти рассекли воздух совсем рядом с Густавом. - Подойди ближе! - прорычал он. - Освободи нашего Мейстерзингера от его страшного проклятья, добрый Милил. Освободи его от власти луны. Облегчи его жребий! - вскричал Густав и взмахнул медальоном так, что он ударил Казимира по лицу. Казимир вдруг затих. Его волчье лицо исказилось в недоуменной, растерянной гримасе, а красные глаза поблекли. Торис ахнул в своем углу, прикрыв рот ладонью. Густав, повыше подняв свой медальон, с подозрением рассматривал чудовище. Казимир пошатнулся и неуверенно попятился, гремя цепями. Наткнувшись спиной на каменный алтарь, он неуклюже опустился на пол. Тело его затряслось, а кости и мышцы снова начали изменяться. - Видишь? - взволнованно шепнул Густав Торису, пристально глядя на чудовище, корчащееся у алтаря. Торис выбрался из своего угла и повернул к Густаву исполненное надежды лицо. - Если он излечится, значит Милил вернулся в храм, - прошептал Густав просияв. Торису не нужно было больше ничего говорить. Он бросился вперед, опустился на колени рядом с Казимиром и положил руку на его вздрагивающее плечо. Густой мех медленно таял под его пальцами, а конвульсии, сотрясавшие тело юноши, слабели. Лицо снова стало человеческим, грудь стала широкой и плоской, а изогнутые конечности выпрямились. В считанные минуты к Казимиру вернулся его человеческий облик. Теперь он лежал обмякший, неподвижный, словно труп, и мертвенно бледный среди лохмотьев, некогда бывших его одеждой. Его запястья и лодыжки кровоточили в тех местах, где железо врезалось в его плоть, а на груди темнели пятна слюны. - Ты исцелен, Казимир! В самом деле исцелен! - с жаром воскликнул Торис. Казимир приоткрыл глубоко запавшие глаза. - В самом деле?.. - повторил он слабым, неуверенным голосом. - Ну да, конечно, - уверил Торис своего друга, радостно потирая взмокшие от волнения ладони. На плечо Ториса легла рука старого жреца, и мальчик отодвинулся. Густав тоже опустился на колени и, подозрительно сощурясь, стал обследовать Казимира. Морщинки на его висках стали глубже, выдавая его беспокойство. - Ты действительно исцелен? - раздался его хриплый голос. Лицо Казимира стало непроницаемым. - Надеюсь. Густав холодно смерил его взглядом. Затем он поднял свою руку к уху Казимира и сжал узловатые пальцы в кулак. Затем его лицо исказила гримаса, и он без предупреждения ударил Казимира. Не успел еще юноша почувствовать боль первого удара, как на него обрушился еще один, и на скуле юноши появилось неровное красное пятно. Затем Густав ударил его в третий и четвертый раз. Со сверкающими глазами он возвышался над Казимиром, размахивая в воздухе кулаком. Когда он замахнулся, чтобы ударить еще раз, Торис повис на его руке. - Отпусти меня! - прорычал Густав, отшвырнув Ториса в сторону. - Разве ты не видишь?! Его узловатый палец указывал на Казимира. - Он лжет! Он не излечился! Посмотри на него! С этими словами Густав снова взмахнул кулаком и поразил Казимира в челюсть. От удара Казимир опрокинулся назад, ударившись головой о каменный стол алтаря. Густав прыгнул вперед, перевернул юношу лицом вниз и прижал его спину коленом. Выхватив из-за пояса кинжал, он прижал его острейшее лезвие к венам на шее Казимира. - Ну что же, вервольф, это твой последний шанс превратиться. Стальной клинок не повредит тебе в волчьем обличий, но в облике человека он тебя прикончит. Превращайся или умри! Казимир беспомощно барахтался на полу. Он едва мог вздохнуть. Костлявое колено жреца с силой вдавливалось в его избитую спину. Бросив взгляд на Ториса, Казимир увидел, что друг его снова забился в угол. - Я не могу... - прохрипел юноша. - Я больше не могу превращаться... - Я перережу тебе глотку, как ты перерезал ее отцу, а потом мы поглядим как скоро ты вылечишься! - с яростью выкрикнул Густав. - Так сделай это! - сквозь стиснутые зубы проговорил Казимир. - Убей меня! По лицу старика потекли струйки пота. Он внимательно вглядывался в Казимира, но не заметил ни малейшего признака возвращающегося зверя. Насчитав двадцать ударов сердца, Густав отнял клинок от шеи Казимира. - Ты исцелен, - прошептал он и поднялся, протягивая руку юноше, которого он только что безжалостно бил кулаком. - Ты прошел все испытания, Казимир. Засунув кинжал за пояс, он помолчал и добавил негромко: - Милил вернулся в свой храм, и ты - его первое чудо. Казимир стоял, слегка покачиваясь. То-рис подошел к нему и поддержал его за руку, хотя сам едва стоял на ногах. - Прошу вас, мастер Густав, снимите с него эти цепи. Кивнув, жрец снял с крюка на стене ключи и отомкнул замки кандалов. Потирая раны на запястьях, одетый в лохмотья Мейстерзингер холодно смерил жреца взглядом. - Прости, что мне пришлось избить тебя, - сказал Густав, освобождая от цепей ноги Казимира. - Мне нужно было быть уверенным, что ты исцелился... Последние звенья цепи упали на каменный пол. Старик поднялся, с трудом выпрямляя согнутую спину. Его усталые глаза задержались на лице Казимира достаточно долго, чтобы заметить на нем выражение злобы. Хрясъ! Кулак Казимира попал ему в лицо. Жрец отшатнулся и упал на пол. Там он остался лежать, дрожа и даже не пытаясь подняться. С его губ не сорвалось ни единого звука. Казимир бесстрастно смотрел на него. - Я принимаю твои извинения, - сказал он. - Попробуй только еще раз прикоснуться ко мне, и твоя голова украсит стену моей усадьбы. Он переступил через цепи и, вынув из скрюченных пальцев Густава ключи, подошел к двери. Ключ лязгнул в замке, и тяжелая дверь со скрипом отворилась. Двое юношей молча вышли из комнаты. На пороге Торис задержался, с состраданием взглянув на скорчившегося на полу священника. Через мгновение он тоже исчез. Густав долго лежал в тихой и темной комнате, прижимаясь к холодному полу. Сырой холод древнего камня успокаивал его раны. Он не двигался, не чувствуя ни рук, ни ног. Даже дыхание давалось ему с трудом, так как шея его странно скривилась, а голова была повернута под неестественным углом. Затем снова раздался чистый и высокий звук, напоминающий звук трубы Прислушиваясь к этой пронзительной ноге, Густав забыл о боли, и даже дыхание давалось ему без труда. Звук становился глубже и богаче, и по наполовину парализованному лицу жреца скатилась одинокая слеза. Потом его широко раскрытые глаза остекленели. Густав в последний раз вздохнул и затих. - Я так и знал что это не поможет, - пробормотал Казимир, натягивая на плечи новую тунику. Его взгляд был устремлен на собственное отражение в высоком зеркале гардероба, стоявшего в спальне Мейстерзингера Поднеся подсвечник к самому зеркалу, Казимир слегка прикоснулся к небольшим синякам, оставшимся на лице. - Торис сказал, что вы встречались с Густавом сегодня ночью, - сказала входя в комнату Юлианна. - По его словам, все кончилось хорошо. Казимир невольно вздрогнул и спрятал лицо в тень. - Да... наверное, - сказал он, поворачиваясь к девушке. Юлианна была в праздничном платье из пестрой ткани, которую носят цыганки. На плечи ее был наброшен платок. - Сегодня чудесная ночь. Дует прохладный ветер, а на небе сияет полная луна. Ты не хочешь пойти прогуляться? Казимир поставил подсвечник на пол и подошел к ней. - Я хотел бы, но... - он прикусил губу. - Я не могу. Сегодня не могу. Он попытался проскользнуть мимо нее к двери, но Юлианна остановила его, схвативши за рукав. - Что случилось, Казимир? Мне кажется ты... боишься чего-то. Казимир отвернулся, пряча свою разбитую щеку. Юлианна протянула руку и заставила его повернуться. - Доверься мне, Казимир!. Молодой человек заглянул в ее глубокие зеленые глаза. Челюсти его словно свело судорогой, и он почувствовал что задыхается. Неожиданно он притянул Юлианну к себе и заключил ее в объятия, почувствовав вдруг, каким изящным и хрупким было это теплое тело. Зарывшись лицом в ее волосы, он вдохнул аромат ее волос. Неожиданно он почувствовал, как на концах его пальцев появляются острые когти. Быстро отступив назад, он схватил свой плащ и вышел в коридор. - Значит ты... отменил свою другую встречу? - спросил Геркон Люкас, и его зубы сверкнули в лунном свете. Казимир понюхал воздух, пахнущий хвоей и смолой, и засунул руки в карманы своего теплого плаща. - Да, встреча не состоялась. Он устало посмотрел на залитые лунным светом вершины высоких деревьев. Бард тоже принюхался: - Тебя ранили. Кто? Казимир вынул руки из карманов и продемонстрировал свои истерзанные запястья. - Откуда ты знаешь? - О, у меня много самых разных способностей, Казимир, - сказал Люкас и усмехнулся. - Ты случайно не сам себе нанес эти раны? - Нет, - покачал головой Казимир и переступил с ноги на ногу. Под ногами мягко пружинили опавшие сосновые иглы. - Кое-какие неприятности... в храме. - Ах, да... храм, - Люкас вздохнул с насмешливым сочувствием. - Этот сварливый старый священник обожает причинять неприятности. - Но сегодня я наставил его на истинный путь, - заметил Казимир небрежно. Снимая с головы свою широкополую шляпу, бард пошевелил усами и прищелкнул языком. - Теперь, я думаю, он уже не будет тебе мешать. Казимир тяжело вздохнул и, снова засовывая в карманы забинтованные руки, - сказал: - Я пришел сюда не для болтовни, Люкас. Ты обещал дать мне еще один урок. Люкас рассмеялся: - Две недели назад тебе было плевать на мои уроки. Почему ты передумал? - Выживание, - ответил Казимир, осторожно ощупывая щеку. Люкас кивнул: - Тогда приступим. Звери бегают на четырех ногах, в то время как человек предпочитает пользоваться двумя. Таким образом сердце человека располагается выше его желудка, а разум - выше сердца. Но для зверя мозг, сердце и желудок одинаково важны. Казимир покачал головой: - Ты говоришь загадками, учитель. - Да, это загадка, - ответил Люкас. Но ответ на нее прост. Ты станешь еще лучшим правителем, когда перестанешь ставить свою голову выше велений сердца и требований желудка. - Почему я должен так поступать? - перебил Казимир. - Ты сам только что сказал, что это свойственно людям. - Да, это так. Вот только ты - не человек . Казимир отступил на шаг и покрепче уперся ногами в землю, изготовившись к атаке. Трансформация готова была начаться в любую минуту. - Почему ты так думаешь? - холодно спросил он. - Я не думаю, я знаю, - ответил ему менестрель. - Дело в том, что мы оба - оборотни. Казимир ахнул. На скулах Люкаса появились клочья шерсти. С гулким смехом Люкас сбросил с плеч плащ, и он лег на землю словно густая тень. Свет полной луны упал на его преображающееся тело, и Казимир увидел длинные жилистые ноги, массивный торс, хищную волчью морду с глазами, мерцающими оранжевым огнем. От шерсти его поднимался серебрящийся пар. Казимир отступил назад еще на один шаг и начал собственное превращение. Мышцы вскипели, проступили грубые жесткие волосы, кости рассоединились и, изогнувшись, соединились вновь. Конечности изгибались, а во рту появились многочисленные острые зубы. Сердце его, раскалившись чуть не до красна, подогревало и ускоряло ужасную метаморфозу. Все это время Казимир не отрывал взгляда от чудовищной твари, некогда бывшей Герконом Люкасом. - Я узнал о твоем проклятье в тот самый момент, когда впервые увидел тебя, - проскрипел Люкас. - Я почуял твою волчью кровь. Не успел он договорить, как из темноты выскочила серая тварь и встала рядом с ним. Затем из-под деревьев появилась другая. Третья выскользнула откуда-то из-под папоротника, и черный кожаный нос Казимира почувствовал их запах. Это были волки. - Иди сюда, Казимир, - позвал его Люкас. - Иди, займи свое место среди волков. Ты принадлежишь к нашему племени, а не к миру людей. - Чего ты от меня хочешь? - прорычал Казимир. - Разве это не понятно, Казимир? - прошипел Люкас. - Я твой учитель, который учит тебя твоей подлинной природе. Я даю тебе власть и силу. - Ты - учишь меня? - прорычал Казимир сквозь оскаленные острые зубы. - С чего бы это? - Потому, Казимир, - ответил Люкас с хищной улыбкой, - что ты еще щенок, зародыш! Казимир молча смотрел на Геркона Люкаса. - Иди же сюда, слабое существо! - поманил его бард. - Луна еще высоко, у нас остается достаточно времени для хорошей охоты. Казимир нахмурил свой волчий лоб. - Я совершил уже немало убийств, - сказал он. - Я не пойду с вами. - Мы хищники, а не убийцы, - усмехнулся Люкас. - Сегодня мы охотимся на оленя-пятилетку. Прими же себя таким, каков ты есть, ступай с нами. Холодный свет луны вспыхнул в глазах Казимира. Люкас махнул ему своей мощной конечностью, вооруженной острыми серповидными когтями, и юноша осторожно приблизился. Люкас ухмыльнулся и, упав на четвереньки, превратился из чудовищной твари в матерого красавца-волка. Казимир последовал его примеру. Мгновение спустя чуткий нос Казимира уловил сладкий запах добычи, находившейся на расстоянии мили или около того. Ребра его раздвинулись, и он вдохнул сладкий запах полной грудью, чтобы ощутить его каждой клеточкой своего тела. Он был голоден. Словно по команде волчья стая снялась с места и пошла на запах. Расталкивая остальных волков плечами, Казимир протиснулся в центр стаи, и на мгновение запах оленя исчез, смешавшись с запахом засохшей крови, потных шкур, с запахом пыли, дождя и мочи. Губы Казимира сами собой изогнулись в экстазе, и по клыкам потекла обильная слюна. Стая тем временем рассеялась веером, и Казимир старался не отставать, бросая взгляд то на одну, то на другую бесшумно мчащуюся тень. Они миновали дремучий лес, касаясь земли мощными лапами в такт бешеному биению сердец. Окружающее перестало существовать для Казимира. Он огибал древесные стволы и отталкивался ногами от рыхлой влажной земли совершенно механически, не в силах думать ни о чем другом, кроме дразнящего запаха добычи, который снова ворвался в его чуткие ноздри. Жертва была уже где-то совсем близко, и от нее исходил пьянящий волков аромат страха. Неожиданно перед ними оказался крутой склон, ведущий в глубокую узкую долину. Не раздумывая, стая ринулась вниз, ускорив и без того стремительный бег. Казимир перепрыгивал с камня на камень, стараясь держаться наравне с Герконом Люкасом. Перебравшись через неглубокий ручей, мирно журчавший на дне, они принялись карабкаться вверх по склону на другой стороне. Откос оказался каменистым, и Казимир почувствовал, как саднит изрезанные лапы и как когти со скрежетом скользят по гранитным валунам. Лкжас не отставал, без труда приноровившись к его длинным прыжкам. Между деревьями проглянула луна, озарив потемневшие от пота шкуры. Оказавшись на гребне подъема, они увидели свою жертву в соседней долине. Это был могучий самец с короной ветвистых рогов, венчающих изящную голову между настороженными ушами. Глаза зверя были расширены от страха. Олень стоял, готовый в любую секунду броситься наутек, упираясь в каменистую почву острыми копытцами. Прыгнув на каменный уступ, Казимир поднял голову к сияющей в небесах луне и издал пронзительный охотничий клич. Ему ответил столь же пронзительный и жуткий вой Люкаса. Остальные волки тоже завыли на разные голоса, так что весь лес застонал переливами мрачного эха. Олень на мгновение замер, потом в панике ринулся в лес. Казимир взвился в воздух и приземлился глубоко внизу в вихре потревоженных опавших листьев. Оттолкнувшись задними ногами, он помчался дальше по склону, чувствуя, что вся стая несется следом. Вскоре его нагнал Люкас, двигавшийся легкими, высокими прыжками, и вся стая, словно бурнал река сжатая гранитом набережных, ринулась вдоль оврага по следу оленя. Перевалив через небольшой пригорок, Казимир увидел далеко впереди белый хвост оленя. Взрывая когтями землю и дыша словно кузнечный мех, он удвоил усилия. Чем больше сокращалось расстояние между ним и оленем, тем сильнее становился его запах. Жертва неслась сквозь лес, выбрасывая из-под копыт комки жирного перегноя. Почувствовав, что его нагоняют, олень метнулся вправо, потом влево, и Казимир заметил его выпученные от страха глаза. Волки приблизились вплотную к своей добыче. Казимир прыгнул вперед и чуть не попал под удар заднего копыта. Люкас прибавил скорость и обошел оленя с одного бока, в то время как Казимир, поняв его маневр, зашел с другой стороны. Олень повернул к нему свою узкую голову и посмотрел остановившимися глазами на страшные челюсти. Казимир бросился, прокусив белый мех и вонзив клыки в горячую, соленую плоть. Олень споткнулся под его тяжестью и покатился по земле. Острое копыто болезненно ударило Казимира по ребрам, но он не разжал зубов. Олень отчаянно забился на земле, пытаясь вырваться, но тут остальные волки набросились на него со свирепым рычанием. Острые зубы хватали животное за ляжки и рвали мокрую от пота шкуру на боках. Олень еще несколько раз дернулся и затих. Все было кончено. Казимир сумел оторваться от туши только после того, как наелся до отвала. Беззвучно ступая по мягкой земле, он отошел от урчащих хищников и скрылся в лесу. Геркон Люкас, все еще в волчьем обличье, поднял голову и посмотрел ему вслед долгим взглядом. Когда Казимир исчез из вида, Люкас опустил свою испачканную в крови морду и снова занялся добычей.

ГЛАВА 12

На следующее утро восход солнца застал Казимира бодрствующим. Он сидел в кресле на балконе своей спальни, заложив руки за голову и положив ноги на перила. Яркое солнце сверкало на влажных от росы крышах Гармонии. Глядя на сонный еще город, Мейстерзингер наблюдал за воробьями, перелетавшими от дома к дому. Один из воробьев, трепеща крылышками, подлетел к увитому плющом балкону и уселся на перила в нескольких дюймах от ног Казимира. Пристально разглядывая птицу, юноша заметил зябкое дрожание перьев. - Лети-ка ты лучше на юг, пташка, - пробормотал он негромко. - Зима идет. Не слушая его, воробей рассеянно поскакал по перилам туда, где вился стебель плюща, украшенный красно-золотыми листьями. Острый клюв сорвал с сухой ветки прокисшую ягодку, потом воробей взмахнул крыльями и полетел по своим воробьиным делам. Казимир следил взглядом за его полетом, а сам припоминал события прошлой ночи. Он все еще чувствовал в своей груди пьянящий аромат полуночного воздуха и помнил, как дрожала земля под его стремительными ногами. Никто не смог бы противостоять ему вчера, никто не смог бы сравняться с ним - даже Геркон Люкас. А что за добыча был этот олень! Что за сладкое мясо! Как приятно было на полном скаку пригнуть к земле его голову, вонзить клыки в его упругую и мягкую шею, опрокинуть и терзать горячую плоть, не чувствуя уколов совести и вины!.. Теперь, чувствуя, как в легкие его вливается свежий утренний воздух, Казимир ничего не желал так сильно, как снова начать охоту - не одному, как это было на протяжении восемнадцати долгих лет, а в стае, во главе таких же, как он, хищников. Теперь он больше не был одинок. В спальне за его спиной раздался предательский скрип петель, потом раздался осторожный шорох протертых кожаных подошв по полу. - Доброе утро, мастер Казимир, - неуверенно сказал мальчик-слуга. Шумно вздохнув, Казимир сделал ему знак встать перед собой. - Что такого важного случилось, что ты решился потревожить меня в столь ранний час? Гладкие кожаные подошвы зашаркали по паркетному полу, и юный паж остановился рядом с Мейстерзингером. - Давай, выкладывай, - поторопил его Казимир. - Жрец Милила Густав мертв! - выпалил мальчишка. Казимир почувствовал, как горло его стиснуло внезапной судорогой, и помрачнел Густав мертв? По шее его пробежал холодок, и он вздохнул снова. Отвернувшись от пажа, он посмотрел вниз, на просыпающийся город. Воробьи продолжали виться над крышами, не обращая внимания на появляющихся редких людей. После нескольких минут раздумья Казимир протянул руку и взял мальчика за плечо. - Иди, найди Ториса и позови его сюда. Паж не медля выбежал из комнаты, и Казимир закрыл лицо руками. - Волк снова нанес удар, - задумчиво пробормотал он, снимая ноги с перил балкона и скрещивая на груди руки. Озноб пробежал по его телу. “Я не могу остановиться, не могу излечиться, не могу не убивать”, - подумал он и медленно поднялся. Не успел он войти в спальню, как раздался стук в дверь. - Входи, Торис. Дверь широко распахнулась, и на пороге возник темный силуэт юноши. Он медленно шагнул в комнату. - Что случилось, Казимир? - спросил он вместо приветствия. Казимир знаком велел ему подойти ближе, и Торис с беспокойством приблизился. - Скажи, Кас, что произошло? - Густав мертв, Торис, - холодно объяснил Казимир. - Мертв?! - ахнул Торис. - Должно быть, это я убил его своим ударом. Торис прикоснулся пальцами к безвольно опущенным рукам друга. - Не вини себя, Казимир. Ты же не хотел его убивать. - Но я хотел причинить ему боль. - Но он, по крайней мере, успел вылечить тебя перед смертью, - сказал Торис, изо всех сил стараясь не проявить своего страха. - Он избавил меня от проклятья, а я убил его, - тяжело вздохнул Казимир. Присев на краешек кровати, Торис покачал головой. - С этим уже ничего не поделаешь. - Нужно организовать похороны, - отозвался Мейстерзингер, выходя на балкон и глядя на город. - Я хочу устроить в храме торжественную службу, на которую пришли бы все свободные граждане Гармонии. Прежде чем служба начнется, орган должен быть окончательно починен. Я сам выступлю с траурной речью, а заодно - издам указ, согласно которому все граждане Гармонии впредь должны будут молиться в храме. - Может быть, нужно обратиться к юристам, чтобы они занялись мелкими вопросами? - Нет, - негромко сказал Казимир не оборачиваясь. - Я хочу, чтобы ты этим занялся. Спланируй похоронную процессию от храма до вершины Саут-Хилла. Пусть Густава похоронят в том месте, где я когда-то спрыгнул с обрыва. Необходимо также нанять скульптора, чтобы он высек из гранита статую жреца, которая будет стоять в изголовье его могилы. Потом загляни в Хармони-Холл и найди для храма органиста и хормейстера. Торис, чувствуя как голова его начинает слегка кружиться, потер лоб и переспросил: - Хормейстера и органиста? Но кто станет жрецом Милила? Казимир медленно обернулся к нему. - Жрец обладает властью лишь ненамного меньшей, чем власть Мейстерзингера. Враждебно настроенный жрец мог бы сбросить меня с моего поста. Я не могу доверять никому, кроме тебя. - Что? - удивился Торис. - Хормейстер будет петь для тебя, а органист - играть. Я же буду указывать тебе, о чем проповедовать прихожанам с кафедры собора. Тебе нужно будет только научиться молиться, да еще подзубрить кое-что о житии и деяниях нашего бога. - Но мне только шестнадцать лет! - возразил Торис. - Я стал Мейстерзингером в восемнадцать. - Никто не станет меня слушать, - попытался настоять на своем юноша. - Но зато все станут слушать меня, - негромко ответил Казимир. - Не надо, Кас, - умоляющим голосом попросил его товарищ. - Все уже решено, - без колебаний ответил молодой Мейстерзингер.

***

Вздрагивая от холода, Торис стоял в каменном коридоре, соединявшем храм с залой для собраний храмовых послушников. Сквозь закрытые двери до него доносилась музыка органа, смешивающаяся со стоном зимнего ветра. Торис плотнее закутался в свою рясу из вышитого золотыми нитками шелка и посмотрел в одно из окон, прорубленных в стене коридора. Сквозь древнее неровное стекло он увидел беснующуюся метель, которая укутывала город холодным снежным покрывалом. “Целых четыре месяца стоят холода, - подумал он уныло. - Скорее бы уж кончилась эта проклятая зима!” И все же вой холодного ветра он предпочитал стонам и завываниям огромного органа. С тех пор как инструмент был починен к похоронам Густава, Торис всякий раз, стоило только органу зазвучать, жалел о том, что он не остался в разломанном виде. Особенно жаль ему было многочисленных прихожан, чье присутствие Казимир объявил обязательным на каждом таком душераздирающем концерте. Тем временем инструмент в последний раз оглушительно рявкнул и замолчал. Было слышно только, как со стуком закрываются его многочисленные клапаны и регистровые заслонки. Возведя очи к сводчатому потолку коридора, Торис вознес беззвучную благодарность Милилу. Он еще не решил, верит ли он сам в этого пасторального бога музыки и песен, однако положение жреца ко многому его обязывало. Подобрав свои развевающиеся одеяния, Торис распахнул дверь и вошел в теплое, пропахшее курениями и ладаном главное святилище. Он всегда приходил сюда, когда Казимир читал свои проповеди. За шесть месяцев, которые прошли со смерти Густава, молодой Мейстерзингер превратился в страстного и красноречивого оратора. Его выступления одинаково согревали сердца бедняков и богачей даже холодной зимой. Оказавшись на краю церковного нефа, Торис увидел Казимира. В последнее время он выглядел бледным и исхудавшим, как мертвец в могиле, однако нездоровая бледность лица лишь подчеркивала страсть, звучащую в его голосе. Казимир оперся своими тонкими руками о край кафедры и набрал в грудь побольше воздуха. Очередной порыв холодного зимнего ветра пронесся над храмом и загремел на крыше разболтанной черепицей. - Эти зимы... - начал Казимир и замолчал, качая головой. - Эти зимы с их глубоким снегом, с безжалостными и холодными ветрами изгоняют нас с улиц и заставляют бежать от негреющего зимнего солнца к нашим крошечным очагам, свет и огонь которых есть всего-навсего жалкое подобие лета. Скорчившись у огня и закутавшись в шерстяные одеяла, мы порой задумываемся о том, как стал наш мир столь жестоким и неприютным. Неужели Милил не слышит больше наших песен? Неужели Милил перестал любить нас? Может быть, даже его музыка не способна проникнуть в этот хладный и бессердечный мир? Казимир сделал еще одну долгую паузу, прислушиваясь к завываниям ветра. - В небесном хоре Милила особой красотой выделялся голос крестьянина Ольи. Пока он был жив, руки его покрывались шрамами, как у всякого рядового виллана, а плечи сгибались под тяжестью работы, которую он делал для своего хозяина. Жизнь его была безрадостной, горькой и нелегкой, однако он не замечал этого, мечтая о Небесах. Вскоре сорвавшийся топор милосердно освободил его душу от тела, и Олья присоединился к небесному хору Милила. И вот тогда его голос зазвучал приятней и чище, чем даже голоса святых. Тупой крепостной крестьянин исчез, но у его души оказался бесподобный, несравненно сладкий голос. Милил полюбил жалобные и тоскливые песни Ольи, которые разбили сердце бога. Он был так тронут песнями своего слуги, что заплакал сам и отвернулся от мира земли. Так настала первая зима. На землю опустились холод и мрак, завыли ветры и выпал снег, убившие многих и многих. Стенали женщины и в голос плакали мужчины, но их жалобные крики и мольбы не достигали ушей Милила. Бог не слышал ничего кроме песни Ольи. Только когда к голосу людей присоединились голоса левиафанов и соловьев, услышал Милил их отчаянную мольбу. Очнувшись от охватившей его задумчивой печали, он обратил свои глаза к земле и снова пробудил Солнце. Потом он сказал Олье: “Как случилось, что твоя суровая и грубая жизнь, прошедшая в трудах, породила голос столь прекрасный, что даже я был зачарован им?” “Мой голос не так уж прекрасен, как ты говоришь”, - ответил ему Олья. “Может быть, ты поешь не так точно, не в том размере и не в той тональности, - сказал Милил, - но именно твоя песня затронула во мне струны совершенной печали”. “Значит, прекрасна печаль, а не мой голос”, - возразил ему Олья. “Но почему среди моего счастливого хора один ты плачешь и грустишь?” “Я печалюсь о том, что жизнь моя, которую я провел в мечтаниях о твоих Небесах, давно прошла”, - отвечал ему Олья. “Но ведь кроме этой мечты не было в твоей жизни ничего прекрасного, - заметил ему на это Милил. - Жизнь твоя была коротка и горька, и разве не мечта о моих Небесах помогла тебе скрасить твое жалкое бытие?” “Жизнь моя вовсе не была пустой и жалкой, как ты утверждаешь, Господь мой Милил, - ответил ему Олья. - Ибо среди терниев и шипов обязательно прячется прекрасная роза, чей легкий аромат и нежные лепестки для меня намного драгоценнее, чем голоса всех твоих ангелов. Человек, который охотится за медом, находит его только вкусней после укусов разгневанной пчелы. Душа, которая хоть однажды прошла тропой времени, чувствует себя царицей, ибо у нее есть одно преимущество. И все же я отринул красоту смертного мира в надежде на счастье в твоем бесконечном мире музыки и песен”. Услышав все это, Милил весьма опечалился и сказал своему лучшему певцу такие слова: “Если я верну тебе твою жизнь и верну тебя к тем мимолетным радостям, которые ты встречал на земле, ты утратишь свою бессмертную душу, Олья. Когда твоя слабеющая плоть сдастся напору времени и успокоится на мрачном ложе смерти, душа твоя навсегда уйдет в землю, словно дождевая вода”. И отвечал ему безликий голос, наполненный неизбывной печалью: “О великий Милил! Я не смел и надеяться, что когда-нибудь снова обрету потерянное. Я забочусь не о своей бессмертной душе, а о своем безжизненном теле. Если бы еще разок дано было мне почувствовать радость жизни, хотя бы и на краткий миг в необозримом времени, я считал бы, что на меня снизошло благословение твое!” Эти печальные слова снова исторгли из глаз Милила слезы. Не утирая их, он коснулся бесплотного и безликого голоса и вернул его к смертной жизни, втиснув О лью в тело из плоти и крови, подобное тому, какое у него когда-то было и в котором он был похоронен. Олья вернулся к жизни в девственной долине среди леса и, едва смахнув с глаз пелену смерти, полной грудью вдохнул аромат хвои и нагретой земли. Лучи яркого весеннего солнца словно стрелы пронизывали кроны сосен и пятнами ложились на его лицо и мускулистые руки. Теплыми и нежными были первые объятия радости. А Милил, глядя сверху вниз на своего певца, улыбнулся и впервые отер слезы. Однако пока вытирал он глаза, за спиной Ольи поднялась черная тень. То был огромный медведь, брюхо которого сводило от голода после долгой зимы Милила. Зверь подмял человека, распорол его острыми когтями и впился клыками в его тело. Когда Милил увидел своего певца под тушей зверя, лицо его потемнело от гнева, и он захотел убить медведя. Но Олья, умирая, успел воззвать к нему: “Сдержи свой гнев, Милил, ибо я испытал уже всю возможную радость. Этот зверь хочет лишь насладиться, как только что наслаждался и я. Не убивай его. Очень скоро его жизнь сама подойдет к концу”. И, сказав это, Олья умер. А Милил, на глазах которого в третий раз выступили слезы, обуздал свой гнев и позволил медведю уйти живым и невредимым. Однако до сих пор наш Бог музыки и песен оплакивает свой любимый голос, имя которому было Олья. В тоске своей Милил сделал так, что каждый год на землю нашу приходит холодная зима, и тогда все люди спешат по домам к своим очагам, а медведи прячутся в берлоги, и зимний сон их похож на маленькую смерть... Проповедь закончилась, и в храме снова зазвучал пронзительный вой ветра. Собравшиеся благоговейно молчали, лишь изредка шаркая подошвами башмаков или негромко вздыхая. Торис же отошел в сторону и присел на скамью между колоннами. Затем снова ожил орган. Его трубный звук призывал прихожан к молитве. Казимир, подстраиваясь под заданную инструментом тональность, начал молитвенный речитатив: - О бог Милил, поем тебе! Громкий и дружный хор тут же подхватил псалом: - Поем тебе хвалу С хвалебной песнею твоей Мы победим зиму. Пусть плотью дух обременен, Поем тебе хвалу, Капризы сердца излечи И научи уму Поем с надеждой и мольбой, От зверя избави, Ч то душу каждого из нас Терзает изнутри О Бог Милил! Поем тебе! И просим - отзовись! От нужд и чаяний людей В тоске не отвернись Дружный хор голосов распался неожиданно на множество голосов, и каждый из прихожан выпевал свою собственную мольбу, обращенную к Милилу. Торис тоже пропел свои просьбы, моля о процветании храма, о том, чтобы его служба в качестве заместителя жреца складывалась удачно, о долгом правлении Мейстерзингера Казимира, о счастье для Юлианны Эстовины... Сквозь разноголосицу молитвенных причитаний донесся тонкий, высокий звук. Он напоминал собой голос флейты или горна, как назывался этот инструмент в старинных летописях о Милиле. Торис прекратил выпевать свои мольбы и прислушался. Звук был слишком ровным и беспрерывным, чтобы его могло произвести человеческое горло. Чем сильнее Торис прислушивался, тем громче звучала в его ушах эта болезненно высокая нота. “Что это может быть за звук?” - спросил Торис самого себя и прислушался, пытаясь разгадать если не источник звука, то хотя бы с какой стороны он доносится. Считалось, что Милил очень любит играть на горне. - Торис. Это слово возникло из хора молитвенных обращений прихожан, хотя никто кроме него его не слышал. - Торис. Ошибиться было невозможно, и Торис почувствовал, как в нем нарастает страх. - Торис. - Что? - прошептал юный жрец Милила, покрываясь мурашками. - Не успокаивайся, Торис. - Кто ты? - прошептал Торис с трудом сглотнув. - Зверь все еще жив. - Какой зверь? - Казимир Торис побледнел. Упершись дрожащими, мгновенно взмокшими руками в холодное сиденье массивной каменной скамьи, спрятанной между колоннами, он попытался взять себя в руки и, собравшись с силами, снова спросил: - Кто ты? - Избави их от зверя, Торис! Не обращая внимания на дрожь в ногах, Торис встал со скамьи и зашагал вдоль колоннады. Может быть, ему удастся спрятаться от этого голоса? Может быть, это и не голос был вовсе, а просто усталость, голоса молящихся и вой ветра сыграли с ним злую шутку? Запинаясь, он шел вдоль ряда каменных колонн, а голос звучал все настойчивее: - Убей зверя, убей зверя, убей зверя! Опустившись на колени, Торис зажал уши руками, но голос стал еще громче. Жрец жалобно вскрикнул и потерял сознание.

* * *

Последний зимний снег сыпался из свинцово-серых облаков мохнатыми кружащимися снежинками Старый фермер с трудом шагал по своему раскисшему за время оттепели полю. На мгновение он остановился и изогнул шею, всматриваясь в небеса. Стражник за его спиной положил руку на рукоять меча, а молодой жрец остановился. Стражник был широкоплечим, широкогрудым мужчиной, и глядел он на крестьянина с подозрением. - Ну, где твой проклятый водоем? - спросил он хриплым басом. Фермер поскреб затылок грязной пятерней. - Я волновался из-за снега. Простите, что вам пришлось тащиться в такую даль, мастер Торис, но я подумал, что вы непременно должны увидеть этот пруд. Торис безмолвно кивнул, кутаясь в свою рясу и пытаясь спастись от ударов холодного, пронизывающего ветра. Фермер снова поглядел на небо и зашагал дальше. Стражник неохотно последовал за ним, а Торис замыкал процессию. - Тут недалече, это рядом с городской стеной, - пояснил крестьянин не оборачиваясь. Он шагал, зябко скрестив на груди руки, направляясь к тому месту, где его участок земли упирался в городскую стену Гармонии. - Часть камней для строительства стены добывали прямо на месте, - продолжал рассказывать фермер. - В карьер набралась вода, которую мы всегда использовали для полива... До последнего времени.
Он замолчал, так как они достигли невысокой каменной изгороди, окружавшей поле. Сразу за ней начинался довольно глубокий пруд, высеченный прямо в граните скального обнажения. По берегам выработки еще были заметны следы от орудий каменотесов. Вода, в которой отражалось низкое серое небо, имела странный красноватый оттенок. - Ржавчина? - наугад предположил стражник, заглядывая в воду. - Это не ржавчина. Торис перегнулся через изгородь и заглянул в воду. Совсем близко под ее поверхностью белели тела. Широкий и глубокий пруд был полон ими. Это были тела женщин и мужчин.

***

Торис сидел в библиотеке усадьбы Мейстерзингера и нервничал. Ему было холодно и знобко, несмотря на то что он установил свое кресло в самой середине пятна солнечною света, который проникал в комнату сквозь витражные стекла широких окон. Взгляд жреца безостановочно блуждал по рядам темных книг на полках, по толстым гобеленам, украшавшим собой стены и свисавшим с бревенчатого потолка. “Что заставляет ее задерживаться?” - с беспокойством подумал Торис. На солнце внезапно набежала туча, и оконный витраж потемнел. Только теперь, когда исчезло бьющее в окно ослепительное солнце, Торис сумел рассмотреть картину, изображенную на стекле. Это был хор ангелов Милила, парящих над вершиной холма и отбрасывающих на траву гигантские черные тени. Разглядывая это изображение, Торис вдруг осознал, что видит еще кое-что, и эта вторая картина повергла его в настоящий глубокий ужас. Тени ангелов превратились в совершенно иной хор - хор гигантских волков, которые, рассевшись на вершине холма, выли на луну. “Неужели это мое воображение играет со мной такие штуки или так было задумано с самого начала мастером, который сделал это оконное украшение?”, - задумался Торис, чувствуя, как у него перехватило дыхание. Он попытался взять себя в руки и успокоиться, но, чем больше он смотрел, тем больше ангелы Милила казались ему тенями зловещих тварей, которые поднялись на вершину холма, чтобы спеть свою жуткую песню. - Ты хотел меня видеть? - раздался из-за его спины голос Юлианны. Торис вздрогнул и повернулся, жестом пригласив девушку сесть на кресло перед собой. - Да... это довольно срочный вопрос, имеющий отношение к делам храма. Юлианна слегка помрачнела, однако опустилась в указанное кресло напротив жреца. Пальцы ее поправили угольно-черное шерстяное платье, в которое она была одета. Плечи ее были закутаны платком. - Здесь довольно холодно, не так ли? Торис кивнул, слабо улыбаясь. Затем его лицо снова стало замкнутым. - Я знаю, что в нормальных условиях то, о чем я намереваюсь с вами побеседовать, Юлианна, нисколько не должно меня касаться. Грубо говоря, это не мое дело, - начал он слегка дрожащим голосом. - Однако обстоятельства таковы, что я вынужден ради Казимира, Гармонии и церкви задать вам несколько вопросов... Изумрудные глаза Юлианны остались непроницаемы. - Продолжай. Торис неловко заерзал на сиденье своего кресла и стиснул ладони. - Это... это не так-то просто. Скажите, как... э-э-э... обстоят ваши с Казимиром дела? - Дела? - Ну да, - ответил Торис смутившись. - Он... хорошо с вами обращается? Юлианна нахмурила лоб. - Конечно. Он всегда отменно любезен и вежлив. Но почему ты спрашиваешь? - Не пытался ли он... заставить вас сделать что-либо? Не пытался ли он... ударить вас? - Конечно нет! - с негодующим видом воскликнула Юлианна. Торис кивнул и поджал губы. Затем он потер щеку, где начали пробиваться редкие и темные бакенбарды. - Следующий вопрос я задаю исключительно ради церкви и веры. Между вами... что-нибудь было? Вы были близки? Юлианна резко поднялась, стиснув руки перед собой. - Каким образом эта информация может послужить благу церкви?! Торис, чувствуя себя особенно неловко, жестом пригласил ее сесть. - Прошу вас... Прошу вас, Юлианна, присядьте. Я не могу сказать вам, почему именно меня это интересует. Вы должны просто довериться мне. Мне очень важно знать это. Юлианна медленно села, и ее тонкие пальцы вцепились в подлокотники с такой силой, что тонкие вены вздулись под прозрачной кожей, а суставы побелели. Отвернувшись от Ториса, она глубоко вздохнула. - Да, мы были близки, - сказала она негромко. Торис побледнел. Настала его очередь отвернуться. Сквозь оконные стекла снова хлынул каскад яркого и теплого солнечного света. Несмотря на это, Торис продолжал мелко дрожать как в ознобе. - Это не очень хорошее известие, - сказал он наконец. Юлианна удивленно посмотрела на него и прищурилась. - Что же в том плохого? - спросила она с вызовом. - Мы не сделали ничего такого, что противоречило бы законам Милила. - Дело не в этом, - с трудом сглотнув, отвечал Торис. - Казимир... он нездоров. - Не здоров? - Вы, вероятно, уже заметили, каким он стал бледным и худым в последнее время. Рихтер - знахарь-алхимик - понятия не имеет, что с ним такое. Я тоже не знаю, что с ним происходит. Тем не менее мы оба опасаемся, что вы можете заразиться от него этой непонятной болезнью. Теперь и Юлианна побледнела. - Если он болен, то я хочу сама вылечить его. Торис неспокойно улыбнулся: - Прежде чем вы начнете лечить Казимира, вам самой потребуется преодолеть вашу болезнь. - Что ты хочешь сказать? - Мы с Рихтером уверены, что вы, должно быть, уже подхватили это таинственное заболевание, - ровным голосом проговорил Торис, слегка покраснев от того, что ему пришлось немного покривить душой. - Но не беспокойтесь. Я знаю одного жреца из Гундарака - эта страна расположена к северу от нас. Если вы позволите мне отвезти вас туда, он вы лечит вас, а потом составит и пошлет подходящее лекарство для Казимира. - Почему Казимир не едет сам? - спросила Юлианна. - Долгое путешествие может убить его. Юлианна прикусила губу и отвернулась. - Когда мы отправляемся? - Сегодня ночью.

***

Казимир, с трудом переставляя ноги, медленно поднимался по склону глинистого холма. Лунный свет освещал последние грязно-серые языки тающего снега на северной стороне, а ночной воздух звенел от журчания тысяч весенних ручьев. Казимир на минуту остановился, упираясь в землю залепленными грязью башмаками, затем скрипнул зубами и проворчал: - Весна. - Приветствую тебя, о несравненный Мейстерзингер! - раздался с вершины холма знакомый голос. Вздохнув, Казимир поднял голову и увидел черный силуэт Геркона Люкаса, четко выделяющийся на фоне черно-синего неба. Бард снял с головы свою широкополую шляпу и изящно поклонился: - На кого будем сегодня охотиться, мой господин, на человека или на зверя? Выдрав ботинки из липкой грязи, Казимир закончил подъем и. приблизившись к менестрелю, раздраженно сказал: - Какая мне разница, на что охотиться' И у людей и у животных есть кровь. Впрочем, мне кажется, что за прошедшие месяцы мы убили слишком много людей. Ты не находишь? Повесив шляпу на обломанный ствол сухого дерева, Люкас вздохнул. - Пожалуй, ты прав, однако охота на оленей кажется мне не слишком любопытной Бедные животные даже не сопротивляются - Если ты жаждешь борьбы, - возразил Казимир, - то люди - тоже не твоя добыча. Несмотря на свою репутацию, люди, как правило, бывают совершенно беспомощны и позволяют убивать себя совершенно покорно, даже не пытаясь спастись. - Ты сегодня в дурном настроении, как я погляжу, - заметил Люкас. - И виноват в этом наверняка твой дурацкий храм, который ты продолжаешь финансировать вопреки всем моим предостережениям. - Нет, - коротко возразил Казимир. - Я знаю, что болтливый дурачок, которого ты назначил жрецом, плетет против тебя заговор, - небрежно уронил Люкас. - Тебя неверно информировали, - проворчал Казимир. - Тогда из-за чего же ты в таком скверном расположении духа? - настойчиво спросил Люкас, и в свете луны засверкали его кинжальные зубы. - Почему ты, среброустый проповедник роскошного храма Милила, чувствуешь себя таким потерянным и несчастным в самом сердце своей империи? - Не знаю. - Стало быть, - улыбнулся бард, - ты все-таки признаешь, что настроение у тебя - не из лучших? Казимир не ответил, только несколько раз шумно вздохнул, стараясь изгнать из легких застоявшийся воздух. - Как насчет того, чтобы поохотиться сегодня на медведя? - спросил он после непродолжительного молчания. Люкас, застигнутый врасплох неожиданной сменой темы, замялся и ответил не сразу. - Нам придется забраться довольно далеко, чтобы найти медведя, вышедшего из зимней спячки. Что касается меня, то я не видел медведей вот уже несколько лет. Что, если нам направиться на север, к границе Гундарака? Казимир снял плащ и кивнул, повесив его на дерево. - Пожалуй. Это слово, произнесенное негромким шепотом, включило в его усталом теле таинственные механизмы трансформации. Два огромных волка быстро бежали на север сквозь частый лабиринт темных деревьев. Снега в лесу было больше, но тропы уже совсем растаяли, и их широкие мощные лапы расплескивали по сторонам грязь и лужицы мутной воды. Люкас бежал впереди, в восторженном предвкушении взъерошив на загривке густую серую шерсть. Казимир следовал за ним, и комки грязи, вылетавшие из-под задних лап Люкаса, прилипали к его собственной жесткой шерсти. Казимира это, впрочем, не заботило. Это была не его охота. Несколько раз они пересекали сладкий след оленей и косуль, но Люкас, не сворачивая, мчался все дальше. Казалось, что он целиком поглощен идеей охоты на медведя. Найдя дорогу на Гундарак, он ни разу не сбился с пути, хотя бежали они параллельно дороге в полумиле от нее, ни разу не замедлил ход, чтобы понюхать черную грязь или прислушаться к испуганному шороху между деревьев. Его неуклонный стремительный бег прервался только раз, когда он почуял на дороге запах одинокого путника. Но даже тогда Люкас остановился ровно на столько времени, сколько потребовалось ему, чтобы растерзать злосчастного пешехода. Они без труда преодолели расстояние в пятнадцать миль, разделявшее Гармонию и Скульд, когда Казимир вдруг почувствовал свежий след двух людей, недавно проехавших по дороге верхом на лошадях. У него не было никакого желания убивать людей сегодняшней ночью, однако он уже стал уставать от бесцельной непрерывности их бега. Убийство сулило ему лишь приятое разнообразие. Казимир ускорил свой бег и, обогнав Люкаса, нырнул в глубокую каменистую канаву, которая отделяла их от дороги. Повернув нос по ветру, он верхним чутьем уловил запах коней и людей. Тогда он легко перемахнул через ручей, несущийся по дну оврага, и стал натужными скачками взбираться по противоположному склону. Его лапы взрывали жирную влажную почву, и из-под мшистого покрова взлетали вверх фонтанчики талой воды. Люкас следовал за ним по пятам. Наконец Казимир вскарабкался на безлесный склон оврага. Чуть ниже лежала дорога на Гундарак, похожая на глубокую ножевую рану, рассекавшую лес. Широкое полотно дороги было изрезано колеями и изрыто глубокими ухабами, наполненными водой. Двое всадников медленно пробирались вперед между лужами, и копыта коней жирно чавкали в размокшей глине. Люкас нагнал Казимира в тот самый момент, когда тот готов был ринуться вниз на всадников. И тут ему в ноздри ударил знакомый запах. Это была Юлианна. Сначала он почувствовал легкий аромат ее тела, затем учуял приятный запах Ториса. Казимир снова втянул носом воздух, надеясь на ошибку, однако никакой ошибки не было. - Твой приятель-жрец подозревает тебя, - сказал за его спиной Люкас. Казимир метнул на него испуганный взгляд и увидел, что бард успел превратиться в человека. - Все так, как я говорил, Казимир. Он интригует против тебя, однако боится за жизнь внучатой племянницы Кляуса. Казимир снова перевел взгляд на дорогу. - Он еще не рассказал ей о твоем проклятье, - продолжал Люкас. - Он даже сам не очень в этом уверен. Тем не менее твой жрец везет Юлианну в безопасное место, прежде чем поднять оружие против тебя. Казимир затрясся, а в сердце его забурлил гнев. Он пожелал преобразиться в чудовище, полуволка-получеловека, и через считанные секунды уже стоял на задних ногах, шипя и брызгая слюной. - Я убью его прежде, чем он успеет отнять ее у меня! Люкас схватил Казимира за чудовищную верхнюю конечность. - Сдержись, Казимир. Если ты нападешь на жреца, Юлианна только пришпорит свою лошадь и доскачет до Гундарака. Тогда ты потеряешь ее навсегда. Есть другой способ, и это - еще один мой урок. Люкас торжественно повернулся к дороге и поднял вверх обе руки наподобие дирижера перед хором. Затем он сложил ладони и медленно опустил руки перед собой. В близлежащем лесу зазвучала какая-то не то музыка, не то песня. Она начиналась негромко, ритмично, напоминая звук, который производит вода, стекая с ветвей деревьев. Затем к этому ритму присоединился низкий гул, негромкий, но такой могучий, что Казимир скорее ощущал его, нежели слышал. Только после этого, перекрывая грозное гудение, зазвучала робкая, неторопливая мелодия, рожденная ветром, которая, казалось, шла ото всюду, от каждого дерева и от каждого пучка прошлогодней травы. На дороге внизу Юлианна попридержала коня, вслушиваясь в песню земли и леса. Жеребец Ториса прошагал еще несколько шагов, а потом тоже остановился. Теперь уже оба путешественника неподвижно сидели в седлах и внимательно вслушивались в непонятный звук. Поводья в их руках свободно провисли. Казимир обернулся к Геркону Люкасу. Бард слегка улыбался одними губами. Когда он заговорил, голос его оказался жалким и слабым по сравнению с могучей музыкой. - Видишь ли, Казимир, до тех пор, пока ты отвергал, сражался со свирепым зверем, живущим внутри тебя, ты был неспособен действовать и оттого - несчастен. Теперь ты стал много сильнее. Тебе еще предстоит почувствовать, насколько могущественна эта сила, однако попробовать, что она собой представляет, ты можешь уже сейчас. Казимир почувствовал, как по спине его пробежал холодок, и снова посмотрел на дорогу. Торис и Юлианна, обмякнув, повисли на шеях своих скакунов. Молодой Мейстерзингер обеспокоено покосился на своего наставника, но бард лишь небрежно махнул рукой. - Я не причинил им вреда. Магическим способом я верну их обратно в их собственные кровати. Утром они проснутся и решат, что все это был только сон. Однако не скоро им придет в голову снова попытаться бежать. Казимир ничего не сказал, спокойно прислушиваясь к мелодии, заполнившей собой наступившую вдруг тишину. Чудовище понемногу отступало, и тело его снова вернулось в человеческое обличье. Лишь только превращение закончилось, Казимир опустился на колени прямо на мокрую траву. Люкас стоял в десятке шагов от него, продолжая неотрывно смотреть на дорогу. Проследив за его взглядом, Казимир увидел на опушке леса двух коней без всадников, которые мирно паслись. Не в силах справиться с дрожью в голосе, Казимир спросил: - Какими еще возможностями ты обладаешь, мастер Люкас? - Сегодняшний наш урок закончен, - холодно ответил бард. - Ты тоже слышал эту песню, и проснешься в своей постели так же, как и они. Но только в отличие от них, Мейстерзингер, ты будешь точно знать, что это был не сон.

ГЛАВА 13

Сквозь налившиеся свинцом веки Казимир смотрел на спящую Юлианну. Ее темные волосы аккуратными кудрями лежали на подушке, обрамляя светлокожее, словно выточенное из благородной кости лицо. Под одеялом слегка поднималась и опадала грудная клетка. При каждом неслышном вдохе девушка слегка вздрагивала, будто от холода, и Казимир, поднявшись, укрыл ее еще одним одеялом. Отвернувшись от кровати, Казимир выглянул в окно. За стеклом простиралось до самого горизонта бледное небо и преследовали друг друга беспечные воробьи. “Только вчера, - думал Казимир, следя за ними глазами, - только вчера Юлианна пыталась покинуть меня”. Один из воробьев уселся на подоконник прямо за окном, неловко подпрыгивая на холодном камне, словно холод пронизывал его трехпалые скрюченные лапки. Затем он легко коснулся клювом стекла. “Наверное, мне нужно было отпустить ее сейчас... - подумал Казимир. - Сейчас, когда моя болезнь стала необратимой” . Теперь ему стало не до воробья. Казимир нахмурился, и лицо его помрачнело. Он знал, что никогда у него не хватит сил отпустить Юлианну от себя. Только она стояла между его сегодняшними мучениями и окончательной гибелью. “Пока она у меня есть, - подумал Казимир, снова повернувшись к девушке, - у меня есть силы жить дальше”. Он еще долго сидел у ее кровати, заложив ногу на ногу и сплетая пальцы на своем колене. Ему хотелось разбудить ее, прикоснуться к ней, чтобы убедиться - она никуда больше не ускользнет от него. В конце концов Юлианна пошевелилась и повернула голову. Длинные шелковые ресницы затрепетали, и лучи солнца вспыхнули в изумрудной зелени ее глаз. Увидев Казимира, она испуганно заморгала. Усевшись на кровати, она натянула одеяло до самих ключиц и неуверенно улыбнулась. Тот, прищурясь, смотрел на нее неподвижным взглядом. - Что привело вас ко мне в столь ран- ний час, мастер Казимир? - спросила она, скромно поводя плечами. По-видимому, она вовсе не собиралась обсуждать с ним то, что он непрошеным и незваным вторгся в ее спальню. - Ты видела сон, - ровным голосом ответил Казимир. - Да? - задумалась Юлианна, и на лбу ее появилась легкая морщинка. -Да. Девушка странно поглядела на него. - Пожалуй что так. - Расскажи, что тебе снилось, Юлианна. При звуке ее имени на плечах девушки показалась “гусиная кожа”. Юлианна натянула одеяло еще выше и отвернулась. - Я как-то не очень отчетливо помню, - призналась она после недолгого размышления и снова посмотрела Казимиру в глаза. - Мне снилось что-то вроде путешествия. - Куда ты ехала? - спросил Казимир. - Не знаю, - пожала плечами Юлианна и, подумав еще, добавила: - В этом мой сон тоже был не очень отчетлив. - Откуда ты выехала? - Отсюда. - Почему? Юлианна поудобнее устроилась на подушке. - Это же был просто сон! Взгляд Казимира немного смягчился. Убрав руки с колена, он наклонился вперед. - Почему ты решила оставить меня, Юлианна? Девушка слегка отпрянула, выпустив из рук одно из одеял. Несмотря на все старания выглядеть спокойной, глаза ее расширились. - Мне кажется, ты придаешь снам слишком большое значение, Казимир. - Скажи мне! - он схватил ее за плечи. Теперь на лице Юлианны отчетливо проступил страх. Заметив это, Казимир выпустил ее плечи и откинулся на спинку кресла. Девушка смотрела на него, и в глазах ее странным образом смешались тревога и забота. - Ты болен, Казимир. Ты стал совсем бледным и худым, ты часто раздражаешься и сердишься без повода. И ты... стал словно немного чужим. В Гундараке есть один жрец... - Никаких жрецов! - перебил Казимир и, снова подавшись вперед, закрыл лицо руками. - Что с тобой, Казимир? - со внезапным возмущением спросила Юлианна. - Неужели ты не хочешь, чтобы тебе стало лучше? Еще прошлой осенью я почувствовала, что с тобой творится что-то неладное, но ты ничего не сказал мне тогда и продолжаешь таиться от меня до сих пор. - Прости, пожалуйста, - Казимир удрученно пожал плечами. Негодование в глазах Юлианны сменилось гневом. - Торис и Рихтер считают, что это какое-то злое поветрие, но мне иногда кажется, что ты пребываешь в дурном настроении из-за того, что стал Мейстерзингером, из-за смерти Густава... даже из-за меня! - Нет! - вскричал Казимир и подскочил. - Никогда больше не говори так! Да, быть Мейстерзингером вовсе не легко, да, смерть Густава далась мне не так просто, как и тысяча других вещей, - но ты тут ни при чем! Ни в коем случае! Ты лишь снова и снова лечила мои раны и успокаивала мое сердце, Юлианна! Если ты когда-нибудь покинешь меня, я умру! - Хватит сладкой лести! - сердито перебила его Юлианна. - Это не лесть, - возразил Казимир и замолчал. Когда же он попытался закончить свою мысль, слова не шли ему ни на ум, ни на язык. В отчаянии от собственного бессилия он сполз с кресла и встал на колени возле кровати. - Выходи за меня замуж, Юлианна. Я не хочу, чтобы когда-нибудь ты вдруг решила уехать. Я не хочу терять тебя. Девушка негромко ахнула, и ее раскрасневшееся было лицо внезапно побледнело. Несколько минут Юлианна молча смотрела на него, затем протянула руку и вложила свои пальцы в его ладонь. - Я согласна, - негромко прошептала она. Казимир поднес ее руку к губам и поцеловал. Потом он наклонился вперед и обнял ее, а Юлианна взяла его за плечи и крепко прижалась к его груди. Казимир почувствовал запах горячей крови, которая быстрыми толчками текла по жилам совсем рядом, под тонкой и полупрозрачной кожей безупречной шеи. Он сжал ее крепче, и ощутил дрожь ее тела. Дыхание и кожа девушки приобрели легкий, дразнящий аромат страха, который медленно вползал в его расширившиеся от возбуждения ноздри. Казимир вдруг осознал, насколько тонким было разделяющее их одеяло. Непривычно быстрый ритм ее сердца гремел в ушах. Ему захотелось вонзить зубы в эту нежную шею, прокусить ее и... Нет!!! Выпустив Юлианну, Казимир резко отпрянул и поднялся на ноги, слегка пошатываясь. По его бледному лицу стекал пот. Юлианна села на кровати, стыдливо заслоняясь одеялом. Под ним в свете утреннего солнца угадывалась ее хрупкая и вместе с тем чувственная фигура. Казимир пятился к двери, чувствуя, как непроизвольно начавшаяся трансформация выворачивает кости из суставов. - Казимир, с тобой все в порядке? - спросила Юлианна, слегка приподнимаясь на кровати. Молодой человек задержался у дверей. - Я люблю тебя, Юлианна, - прошептал он, затем распахнул дверь и бросился прочь.

***

- Ты должен выслушать меня, Казимир, - умолял своего друга Торис неделю спустя. Подобрав свою расшитую золотом рясу чуть ли не до колен, он вышагивал по мраморному полу парадной залы. Мейстерзингер - темный силуэт на фоне широких светлых окон, выходящих в сад, - стоял в ее дальнем конце. - Это неотложное дело! - продолжал увещевать его Торис. За все время их разговора Казимир не сделал ни одного движения, никак не проявив своего отношения к тому, что говорил Торис. Казалось, он целиком погрузился в созерцание садовника, который трудился внизу со своими подручными. Только когда молодой жрец приблизился и потянул его за рукав, Казимир процедил сквозь зубы: - Неотложных дел больше нет, Торис. Выпустив подол своей длинной рясы. Торис положил руку на плечо товарища. - Ты всегда находил для меня время, Кас. Прошу тебя, не отворачивайся от меня теперь. Мейстерзингер в крайнем раздражении посмотрел на него, оставив созерцание сада. Его тонкие пальцы нервно теребили подбородок. - Ну хорошо, - кивнул он. - Что у тебя за срочное дело? - Может быть, мы хотя бы присядем? - предложил Торис, указывая на несколько кресел, стоявших у окна. Казимир коротко кивнул и с мрачным видом уселся в ближайшее. - Выкладывай! - повторил он. - Понимаешь ли, Казимир... Я услышал в храме голоса... Взгляд серебристо-серых глаз Казимира, устремленный на жреца, был мудр и внимателен, а говорил Мейстерзингер низким, напоминающим глухое ворчание голосом. - И теперь ты хочешь запирать двери храма после наступления темноты? - Нет, - ответил с легкой улыбкой Торис. - Эти голоса говорили со мной. Мейстерзингер некоторое время сидел неподвижно, обдумывая услышанное. Наконец он повторил с озадаченным выражением лица: - Ты слышал голоса, которые разговаривали с тобой? - Да, - кивнул Торис. Потом он добавил: - Если быть точным, то я слышал один особенный голос, который обратился ко мне. - И что же сказал этот голос? - отрывисто спросил Казимир. - Он сказал, - а это был действительно он, не она и не оно... - Прежде чем продолжить, Торис опустил глаза и принялся разглядывать богато украшенный вышивкой коврик под ногами. - Он сказал, что ты солгал мне. На лоб Казимира упала прядь иссиня-черных волос, закрывая глаза, но он не спешил отвести их в сторону. - Я солгал тебе? Кто же этот таинственный “он”, который называет меня лжецом? Сказал ли он, в чем я тебя обманул? - Я не знаю, кому принадлежит этот голос, - твердо ответил Торис, не обращая внимания на сарказм, прозвучавший в голосе Казимира. - Достаточно того, что я услышал о тебе. Голос сказал, что ты остался оборотнем, волколаком. Губы Казимира сами собой вытянулись в тонкой, язвительной улыбке. Он даже сделал попытку засмеяться, однако смех у него вышел сухим, неискренним. Странно прозвучал он в огромной и пустой зале, повторенный эхом и сопровождаемый чуть слышным дребезжанием оконных стекол. Торис молча ждал ответа. - Что заставило тебя подумать об этом, дружище? - спросил в конце концов Казимир. - Что? Голос, разумеется, - холодно отозвался Торис. Казимир перестал смеяться и наклонился к Торису. - Так значит ты черпаешь информацию из сумасшедших голосов, которые то ли есть, то ли их нет? - спросил он с улыбкой. Торис поднялся с кресла и, заложив руки за спину, в задумчивости отступил ближе к окну. - Вне зависимости от того, живет ли это проклятье в твоей крови или нет, оно не отпускает тебя. Я вижу зверя даже сейчас - в твоих глазах, в чертах твоего лица. Это похоже на яд, который медленно разъедает кожные покровы твоего тела, стараясь попасть в кровь и добраться до сердца. - А как насчет проповедей, которые я читаю в храме? - возразил Казимир, так-же поднимаясь. - Разве они ничего не значат? Как насчет усилий на благо бедных, которые я прилагаю? Как насчет моих праздников, моих указов и распоряжений? Разве это не имеет никакого значения? - Ты пытаешься оправдать одно другим, - сказал Торис, поворачиваясь к Казимиру всем телом. - Ты пытаешься уравновесить свое проклятье своими добрыми делами. Но объясни, Казимир, зачем оправдываться, если проклятье побеждено? - Оно побеждено! - выкрикнул Казимир. - Разве? Даже Юлианна заметила, что с тобой творится что-то неладное. В глазах Казимира полыхнул гнев: - Держись подальше от Юлианны! Не смей говорить ей о моем проклятье и не пытайся увезти ее от меня. Я убью всякого, кто встанет между мной и ею! - Именно это я и имею в виду, - кивнул Торис. - Ты только послушай самого себя! Казимир стремительно шагнул к Торису и прорычал прямо ему в лицо: - Мое проклятье оставило меня. Но если бы это было не так, что бы предпринял ты, жрец Милила? Стараясь сохранить спокойствие Торис рассматривал покрасневшее от гнева лицо друга. - Как жрец Милила я попробовал бы еще раз очистить тебя от греха. - Напрасная трата времени, - отмахнулся Казимир, отходя в сторону и отворачиваясь к окну. - Я уже один раз прошел через этот обряд, и он мне не помог. Милила либо не существует, либо он мертв. Даже если он все еще существует где-то, я не могу надеяться на него. Что он за бог? Что за безжалостный и жестокий идол? Даже ты, Торис, - слабый и смертный человек, как и все мы, - даже ты жалеешь меня! Ты не отказываешь мне в спасении! Неужели Милил слабее тебя? Торис прогудел себе под нос коротенькую молитву, отводя в сторону богохульство. - Ты говоришь, Милил мертв? - Возможно. - И ты считаешь так только потому, - продолжал Торис, наступая на своего друга, - что Милил не избавил тебя от проклятья?.. - О каком проклятье речь? - донесся от дверей залы приятный глубокий баритон. Геркон Люкас. Улыбаясь обычной своей хитрой улыбкой, бард шагнул в комнату. Темная накидка колыхалась за его плечами словно сложенные крылья. Сдернув с головы свою темную широкополую шляпу, он низко поклонился, и Торис неуверенно попятился. Лицо его покраснело. Геркон Люкас тем временем выпрямился и легким шагом направился к жрецу и Мейстерзингеру. - Позвольте мне повторить мой вопрос, почтенные господа. О каком именно проклятье вы говорили? Торис открыл было рот, однако Казимир опередил его. - Проклятье состоит в том, что мне постоянно мешают посторонние, - сказал он сердито. Люкас пожал плечами с таким видом, словно все сказанное к нему не относилось. - Да, это действительно неприятно, - заметил он. - Чему я обязан честью видеть вас? - коротко и официально спросил Казимир. Люкас демонстративно покосился в сторону Ториса, намекая что хотел бы поговорить с Мейстерзингером конфиденциально. - Эта информация носит довольно секретный характер, господин. - Мой жрец или я - это одно и то же, - ледяным голосом парировал Казимир. Уголки рта Люкаса слегка опустились, придав ему выражение смиренного всепрощения, которое бывает у взрослых при виде закапризничавшего малыша. - Может быть, мне все-таки следует отложить этот вопрос до тех пор, пока мы не останемся вдвоем? - продолжал настаивать он. - Нет, Казимир, - вставил Торис. - Я получил ответ на свой вопрос. К тому же для господина Люкаса было бы позором проделать весь путь от Скульда и получить от ворот поворот. Торис прошел между Мейстерзингером и Люкасом, чуть не упал, запутавшись в свой длинной рясе, и поспешно подобрал ее полы. Казимир молча смотрел ему вслед. Когда дверь за жрецом тихо затворилась, он повернулся к Люкасу. - Надеюсь, твое дело действительно важное. С лица барда исчезла его хитрая улыбка. - У меня не бывает не важных дел, - Люкас сунул руку себе в карман и, порывшись там, извлек некий деревянный предмет, похожий на обрезок доски. - Я сегодня проходил по базару и встретил там старьевщика, который торговал разным старьем. Среди его барахла я нашел вот это... Люкас небрежно бросил деревяшку на небольшой деревянный столик. Она скользнула по столешнице, и острые края предмета оставили на полированной поверхности тонкие царапины. Это была маска Раненого Сердца, в которой Казимир выступал на турнире трубадуров. - Упомянутый старьевщик сказал, что нашел эту безделушку в костровой яме возле амфитеатра. Он просил за нее шесть медных монет, - продолжал Люкас. Казимир смотрел на закопченную маску, словно загипнотизированный ее насмешливым оскалом. Перья, некогда украшавшие ее сверху, сплавились от жара и превратились в черные шарики над черным лицом. Лоб над правым глазом был проломлен, и от этого усмешка неподвижного лица стала еще более безумной и дикой. Белая краска потемнела от огня и растрескалась. Голос Геркона Люкаса заставил Казимира оторваться от воспоминаний. - Я сумел выторговать ее у старого скряги за три медяка. На мой взгляд этой суммы вполне достаточно, особенно если учесть каким было твое прошлое. - Что ты знаешь о моем прошлом? - спросил Казимир, отрывая взгляд от маски. Выражение лица Люкаса стало серьезным. - Мне известно только одно: волк спас тебя из приюта, волк спас тебя от Зона Кляуса, волк возвел тебя на трон и расправился с теми, кто мог помешать тебе править. Неужели ты не понимаешь этого сам, Казимир? Всем тем, что ты имеешь, ты обязан зверю, живущему внутри тебя. Та половина тебя, которая все еще остается человеческой, ничего для тебя не сделала. Когда ты пытаешься отречься от зверя, ты обращаешься в ничто. Только становясь зверем, ты можешь жить по-настоящему. - Что побудило тебя произнести сию диатрибу? - прошипел Казимир. - Только одно, - проворчал в ответ Люкас. - Вчера я узнал о твоей дурацкой помолвке с Юлианной. Что это с тобой, Казимир? Сдается мне, ты хочешь приковать себя к своей человеческой половине цепями брака. Неужели ты хочешь погибнуть сам и погубить девушку вместе с собой? Казимир схватил со стола обугленную маску и посмотрел на нее еще раз. - Это не мое прошлое, - сказал он. - Ты указываешь на мою тень и говоришь, что это - я сам. Он положил маску на стол и показал барду испачканные сажей руки. - Взгляни, на моих руках грязь, грязь моей тени. Я не могу смыть эту грязь, хотя я и пытался. Возможно, это окажется по силам Юлианне. Она - чистое и сильное человеческое существо, не тронутое... Люкас схватил Казимира за волосы и гневно прокричал прямо ему в лицо: - Забудь о Юлианне! Тень, это и есть настоящий ты, Казимир. В ней - все твое могущество. В ней - твоя жизнь! Отмени свадьбу, обуздай своего жреца, откажись от своей глупой человечности! Ты - зверь, и ничего больше в тебе нет! Кулак Казимира врезался в челюсть наставника, и тот упал на спину, смешно дрыгая ногами. Склонившись над ним, Казимир со злобой спросил: - Как ты смеешь командовать мной в моем собственном доме? - Не забывай о том, что я умею, - прорычал Люкас поднимаясь. - Не забывай о моем могуществе. - Будь ты проклят вместе с твоим могуществом! - воскликнул Казимир, поднимая маску Раненого Сердца высоко над головой. - Это не я! С этими словами он с силой швырнул маску на каменный пол. Обугленное дерево разлетелось вдребезги со звуком, с каким бьется очень толстое стекло. Мелкие щепки и легкие угольки полетели в разные стороны, оставляя на светлом полу черные грязные следы. Казимир поглядел на дело рук своих и указал испачканным в саже пальцем на дверь. - Убирайся отсюда, Люкас. Отныне ты не должен будешь появляться ни в этом зале, ни в моем совете, ни в моем амфитеатре и ни в каком официальном собрании Гармонии. Я отказываюсь от твоей темной ночной жизни и отрекаюсь от волка в себе! Ступай! Глаза барда, лишенные какого бы то ни было выражения, повернулись к юноше. Люкас надел шляпу и легко зашагал к двери. У самого порога он наступил каблуком на обугленную щепку от маски и медленно надавил, поворачивая ногу из стороны в сторону. Раздался противный сухой скрип. - Даже боги не в силах изгнать из твоего тела и души чудовище, поселившееся там, Казимир. Ты говоришь, что отрекаешься от волка, но не тебе это решать. Некоторое время ты можешь притворяться обычным человеком, но это будет жизнь, полная лжи. Голод непременно проснется в тебе, Казимир. Ты убьешь снова, и, когда это случится, твое правление в Гармонии придет к концу. Нарочито медленно Люкас отвернулся от Мейстерзингера, открыл дверь и вышел из комнаты.

* * *

- Доброго дня, псарь! - крикнул Геркон Люкас, прикрывая глаза от яркого полуденного солнца. Он сидел на садовой скамейке и, облокотившись на ее спинку, смотрел, как тощий слуга пытается справиться с оравой охотничьих псов на сворках. Несмотря на все его усилия, псы тащили человека за собой через сад к скамейке, на которой сидел легендарный бард. Наконец они окружили его со всех сторон и принялись обнюхивать его одежду. Человек подозрительно оглядел Люкаса. - Вы сказали - “псарь”? Люкас указал на стаю: - Это ведь собаки, не так ли? Легкая тень недоверия на лице старика стала заметнее. - Я предпочитаю имя, данное мне родителями. Меня зовут Вальсарик. - Ох, - отозвался Люкас с наигранным удивлением и с ухмылкой, в которой не было и намека на извинение. - Если мы собираемся звать друг друга по именам, то мое - Геркон Люкас. - Да, я знаю, - ответил ему слуга и потянул за повод, впрочем - без особого успеха. Псы продолжали агрессивно обнюхивать затянутые в чулки ноги барда. - Прекрасные у вас собачки, - небрежно заметил Люкас. Вместо ответа Вальсарик сильнее потянул за ременные поводки, так что сморщенные мокрые носы оказались на некотором расстоянии от ног певца. - Прошу прощения, сударь. Обычно они не ведут себя так агрессивно по отношению к людям. - По отношению к людям - нет... - эхом отозвался Люкас. - А по отношению к другим существам? - Да, - твердо ответил Вальсарик. - Это охотничьи собаки, выдрессированные охотиться на волков. Это волкодавы, сэр. - В самом деле? - спросил Люкас без особого интереса. Потянувшись, он зевнул и подставил солнечному свету лицо. Потом его взгляд остановился на маленьком мальчике, игравшем на другом конце сада. - Какой прекрасный сад! - заметил он. - Не кажется ли вам, что столь злобные и сильные псы не особенно уместны в этом... райском уголке? - Я только что вернулся с ними из восточного леса, - Вальсарик обежал рассеянным взглядом ухоженный и аккуратно подстриженный сад, но резкий рывок заставил его снова обратить свое внимание на собак. - Таким тварям необходимо много бегать, чтобы поддерживать форму. - О, да! Я знаю! - отозвался Люкас с обезоруживающей улыбкой. Наклонившись вперед, он почесал своими тонкими пальцами бархатистую шкуру одного из страшных псов, шепча что-то ласково-успокаивающее в настороженное ухо животного. Пес неуверенно махнул хвостом. Вальсарик зорко следил за этим обменом любезностями, а когда заговорил, то в его голосе прорвались резкие нотки: - Псарня примыкает к саду, - сказал он, кивком указывая на приземистое квадратное строение, скрытое за садовой оградой. Взгляд его при этом ни на секунду не отрывался от барда, который продолжал что-то нашептывать собаке. Лицо его насупилось еще больше, и он с рассеянным видом добавил: - Туда и оттуда нет другого хода, кроме как через сад. Выпрямившись, Люкас принялся в упор разглядывать негостеприимного слугу, а затем медленно произнес: - Любезнейший мой Вальсарик! Вам нет нужды бояться того, что я вдруг оказался в саду вашего господина. - В самом деле? - напрямик спросил Вальсарик. - Да. Я его давний и близкий друг. - Это мне известно, - покачал головой старик-управляющий и всем весом налег на поводки. С огромным трудом ему удалось оттащить храпящих псов от ног Геркона Люкаса и направить их в сторону. - Доброго дня, добрый Вальсарик! - крикнул ему вслед Люкас. - И вам того же, - отозвался старик ровным голосом. Затем он что-то приказал собакам и повел, а точнее, потащил их за собой по садовой дорожке, в обход невысокой стены загораживающей вольеры псарни. Глубоко вдохнув свежий весенний воздух, Геркон Люкас обратил свое внимание на маленького мальчика, который продолжал играть неподалеку от стен усадьбы. Это и была та самая цель, ради которой он пришел сегодня в этот сад. Ребенку не могло быть больше четырех лет от роду, и он как нельзя лучше подходил для изобретенного Люкасом плана. Собственно говоря, стоило ему только увидеть малыша с дороги, как он сразу понял - именно этого ребенка он должен заполучить во что бы то ни стало. Пока ему не встретилось никаких препятствий. Он спокойно вошел в сад через ворота, где почтительный привратник узнал и поклонился ему, и уселся на скамейке на виду у малыша. Вот уже на протяжении часа он наблюдал за тем, как мальчуган носится, весело скачет и ползает по аккуратно подстриженной траве газона, взвизгивая от восторга. Судя по всему, он не без успеха спасался от воображаемого врага. Его крики всякий раз заставляли Геркона Люкаса вздрагивать от удовольствия. Он отвел свой взгляд только тогда, когда в окне усадьбы появилась мать малыша. Заботливо и нежно она поглядела вниз, на сына, и Люкас прищурился. Губы его изогнулись в жестокой улыбке, и он прошептал сквозь стиснутые зубы: - Для каждой ловушки нужна подходящая приманка, такая, чтобы зверь пошел на нее повинуясь своим самым сильным инстинктам... Некоторое время его голодный взгляд метался между женщиной и ее ребенком, затем улыбка на его губах стала чуть шире. - Ты подходишь для моих целей гораздо лучше, малыш. Честное благородное слово... Поднявшись, Люкас зашагал к воротам, ведущим в сад. В сотне футов от него женщина вдруг заметила, кто это выходит из ворот. С усилием растворив тяжелую раму, она пронзительно закричала: - Иоганн! Ступай домой! Сейчас же!

***

Круглая луна освещала безмолвную псарню для охотничьих собак. Огромные волкодавы лежали на соломенных подстилках в своих домиках-клетках и спали, положив головы на вытянутые лапы. Их шумное дыхание, напоминающее звук глодающей дерево пилы, наполняло небольшую деревянную хижину, заглушая даже пронзительный стрекот сверчков снаружи. Время от времени то одна, то другая собака взвизгивала во сне от укуса паразита или скребла когтистой лапой по дощатому полу. Ни одна из них, однако, не просыпалась, во всяком случае надолго. < Кроме собачьего храпа, воздух был наполнен резкими запахами мочи, мокрой псины и гниющей соломы. Удушливый запах исчезал только тогда, когда свежий ночной ветер врывался в помещение сквозь забранные деревянной решеткой вентиляционные отверстия, расположенные высоко над полом. Один их таких порывов добрался до свернувшейся клубком на соломенной подстилке суки. Ветер принес с собой запах человека. Собака мгновенно проснулась и понюхала воздух. Она узнала этот запах. Это был не Вальсарик, а тот, другой... Собака поднялась на затекших сильных лапах, выгнув спину, потянулась и снова принюхалась. Да, этот запах невозможно было не узнать. Надушенный аристократ, едва пахнущий чем-то лесным, диким. Мрачный человек с сияющими глазами. Собака еще раз потянулась, разминая усталые мускулы, и с любопытством посмотрела на вентиляционное отверстие, находившееся над ее головой. Сквозь просветы между толстыми деревянными прутьями она видела лишь черное небо ее сверкающими на нем звездами, но не видела никакого человека. И все же обоняние ее не обманывало. Человек был совсем рядом, он стоял прямо под вентиляционным отверстием и, может быть, даже прислонился к стене спиной. Собачьи когти застучали по деревянному настилу, когда она сделала враскачку несколько шагов к стене. Потом она поднялась на задние лапы, так что передние немного не доставали до края вентиляционного отверстия. Запах стал так силен, что черный нос суки сморщился. Торчащие уши развернулись в сторону вентиляционного отверстия. Человек за стеной что-то шептал. Странная шипящая речь человеческого существа подействовала на собаку гораздо сильнее, чем все привычные слова языка людей. Шепот, доносящийся из-за стены, был насыщен незнакомыми командами и приказами. Собака никогда не слышала их раньше... Но в крови ее вспыхнуло пламя, опасное, злобное. Напрягая все силы, собака в ярости бросилась на решетку вентиляционного отверстия. Прутья деревянной решетки отбросили ее назад. Без малейшего промедления собака бросилась на них снова, сильно ударив по прутьям передними лапами и массивной головой. Потом еще раз. Всякий раз после столкновения она неловко падала на спину или на задние лапы. Остальные собаки проснулись от шума и, поджав хвосты, забились в утлы своих клеток. Собака прыгнула на решетку вентиляции в четвертый раз. Под ударом тяжелого тела центральные прутья решетки затрещали, но дерево еще держалось. Собака упала на грубый деревянный пол, но тут же вскочила на ноги. Из расцарапанной морды и из носа сочилась кровь, но она снова прыгнула вверх. Один прут переломился с громким щелчком В свете луны на деревянной решетке заблестел мокрый кровавый отпечаток собачьего носа. Крепкие когти заскребли по настилу, и собака прыгнула еще, сломав сразу два прута. Так продолжалось еще несколько минут, неловкими усталыми бросками пришедшее в неистовство существо атаковало вентиляционное отверстие до тех пор, пока последние части деревянного переплета не уступили бешеному напору тяжелого тела. Острые щепки вывалились в прохладную ночь снаружи, а следом за ними в последнем прыжке метнулась и собака. Она оцарапала об острые обломки свое нежное брюхо и негромко взвизгнула, а потом со шлепком приземлилась на холодную землю с внешней стороны псарни. Человек исчез. Собака, словно не чувствуя боли в исполосованном брюхе, принюхалась к запахам, которые нес с собой ветер, выискивая запахи пришедшего из леса незнакомца. Но его нигде не было. Потом в ушах суки снова зазвучала странная, незнакомая речь. Животное почувствовало, как усталые ноги несут его куда-то по мокрой от росы траве сада. Инстинктивно собака опустила нос к земле, оставляя на росистом лугу слабый запах сочащейся из разбитой морды крови. Достигнув кустов, которые росли возле стены усадьбы, она повернула на тропинку. Вырывающиеся из полуоткрытой пасти облачка белого пара испуганно шарахались по сторонам словно беззвучные призраки. Собака быстро бежала вдоль фундамента здания. Шерсть на исцарапанном теле стояла дыбом, короткие толстые усы на морде ощетинились. Сука не чувствовала своей добычи, не зная пока, на кого она охотится. Но она именно охотилась. Как только она завернула за угол, в глаза ей ударил яркий лунный свет. Собака отвернулась к стене усадьбы, где темнел целый ряд широких и темных окон. Взгляд ее сам собой остановился на одном из них: откуда-то она знала, что это именно то окно, которое ей нужно. Как и остальные, оно было темным и лишено занавесок, но там, за стеклом, собака разглядела некий предмет и затанцевала на месте. Это было что-то маленькое, неподвижное, безжизненное. Немигающие глаза смотрели куда-то в пространство. Собака не раз видела, как маленький человек таскает это за собой и разговаривает с ним так, словно ожидает ответа. Но ответа он так ни разу не дождался Лапы собаки повлекли ее к окну, сначала медленно, потом рысью, потом - стремительным галопом. Темное окно приближалось, становилось все больше и шире. Маленький, неподвижный, безжизненный предмет не мигая смотрел из комнаты прямо на нее. Собака прыгнула, оттолкнувшись от земли сначала передними, а потом - мощными задними лапами. Тяжелое тело бесшумно взвилось в воздух, а темный прямоугольник окна рванулся ему навстречу. На мгновение собака увидела свое отражение. В следующий миг ее нос врезался в стекло. Стекло разлетелось с оглушительным звоном и треском. Свинцовая рама прогнулась и длинные, острые как ножи осколки дождем посыпались в комнату. Изрезанная стеклами собака продолжала свой полет по безупречной параболе, а вокруг, словно в зачарованном сне, со звенящим шелестом сыпались и сыпались сверкающие осколки. Наконец ее лапы коснулись укрытого ковром пола. Собака сделала еще один плавный прыжок и петляя побежала в темный угол комнаты. К детской кроватке и дрожащему комочку, который скорчился под одеялом. С разбега собака вскочила на пуховую перину. В немом ужасе ребенок закрылся одеяльцем до самого подбородка. Собака сделала выпад, и в лунном свете сверкнули клыки, покрасневшие от ее собственной крови. Мальчуган даже не успел крикнуть. Собака развернулась и выдернула безвольно обмякшее тело из его ненадежного укрытия. Спрыгнув с кровати, она по-волчьи поволокла маленькое тельце к окну. Осколки стекла вонзались в подушечки лап, но собака не замедлила бега. Мышцы под ее исполосованной шкурой напряглись, и собака вместе с добычей выпрыгнула в темный сад. В дверях комнаты появилась женщина со свечой в руке. Лицо ее было искажено ужасом. Последним, что она услышала, прежде чем потерять сознание, был тупой стук маленьких ножек, которые чуть задели за подоконник.

***

Геркон Люкас стоял на подножке своего темного экипажа. Не снимая с рук перчаток, он наклонился и перенес внутрь кареты два безжизненных тела. Затворив за собой дверцу, он дал сигнал кучеру, закутанному в темный плащ. Резко щелкнул бич, и карета, влекомая четверкой вороных коней, рванулась вперед. Люкас с удобством развалился на мягком бархатном сиденье, поставив ноги в башмаках на два неподвижных трупа. В карете сильно пахло кровью, и бард с удовольствием принюхивался. Довольно долго он сидел неподвижно, прислушиваясь к грохоту конских копыт и прокручивая в уме свой зловещий план. В конце концов он пошевелился и зажег небольшой фонарь, прикрепленный к потолку кареты. Оба тела были в плачевном состоянии, изрезанные и утыканные осколками стекла. Люкас некоторое время с отвращением взирал на дело своих рук, потом на лице его появилась сардоническая усмешка. Красная кровь была почти не заметна на красном бархате, которым был обит экипаж изнутри. Потянувшись во внутренний карман своего парчового кафтана, Геркон Люкас достал небольшой клочок бумаги, аккуратно сложенный пополам. Развернув бумагу, он пристроил ее на колене, а свободной рукой достал из потайного отсека крошечный пузырек чернил и перо. Затем он нажал на скрытую защелку, и в стене кареты открылся небольшой столик. Люкас перенес на него письменные принадлежности и, задумчиво пожевав губами, пробормотал: - Как мне получше написать это? Он поднес к губам кончик пера. - У меня есть приманка, но я должен сообщить об этом женщине. И надо как-то связать это с Казимиром... Наконец ему в голову пришли нужные слова. Окунув перо в чернильницу, он написал: Уважаемая госпожа! - Если вы хотите снова обнять свое дитя, ждите меня по ночам у выхода из усадьбы Мейстерзингера три полнолуния подряд. В одну из этих ночей я выйду к Вам. Вы сразу меня узнаете - я высок ростом, изящен, и буду закутан в темный плащ. Вы должны будете последовать за мной туда, куда я поведу Вас. Не пытайтесь меня задержать, и Вы увидите своего ребенка. Прежде чем поставить подпись Люкас задумался. В конце концов он закончил: Искренне ваш. Сердце Полуночи.

ГЛАВА 14

- Уверяю вас, бард Люкас, - донесся скрипучий голос старухи-цыганки. - Я ни за что бы не согласилась выйти из своей кибитки и гадать для первого встречного-поперечного. Только ваша репутация способна была победить мое недоверие. Геркон Люкас сидел на украшенном резными цветами подоконнике в комнате гостиницы. Сложив на коленях изящные руки, он зорко всматривался в темное пространство за окном. Время от времени его взгляд устремлялся на диск полной луны, которая медленно поднималась над горизонтом, отчасти загороженным крышами домов, однако все внимание его было приковано к пустынной улице перед усадьбой Мейстерзингера. Цыганка с подозрением смерила Люкаса взглядом, затем достала из-за пазухи шелковый мешочек и опорожнила его на полированный столик из зеленого мрамора. Из мешочка посыпались высохшие мелкие кости, мелодично бренчащие по камню. Рассеянно тронув их своей скрюченной птичьей лапой, цыганка как бы между прочим спросила: - Что-то иное занимает вас больше, чем чтение прошлого, не так ли? Люкас медленно выпрямился. Потянувшись, он повернул к сморщенной цыганке ничего не выражающее лицо, и в его глазах вспыхнул странный огонь. - Прошу прощения, дражайшая Мароза. Боюсь, в последнее время мои мысли находятся в беспорядке. Я очень высоко ценю вашу готовность начать чтение прошлого именно здесь. В конце концов, меня интересуют события, происшедшие в этой самой комнате. Гадание в любом другом месте не дало бы нам искомого результата. Помутневшие от старческой катаракты глаза цыганки холодно оглядели его, однако голос ее прозвучал вполне любезно. - Эта комната может быть старше любого из нас, мастер Люкас. Она могла бы многое порассказать нам. Что вы хотите узнать у этих стен, а? Люкас в последний раз бросил взгляд сквозь неровное стекло и, поднявшись с подоконника, подошел к цыганке. Задумчиво поглаживая свою козлиную бородку, он сказал: - Я хочу знать, кто останавливался в этой комнате, что делал, что привело его сюда и куда он потом отправился.. Мадам Мароза собрала кости в сухой кулачок и осведомилась деловито: - Должна ли я искать кого-то конкретно? Люкас опустился на стул рядом со столиком, и на лице его возникла хитрая улыбка. - Ваше племя знает меня достаточно хорошо, мадам. Вам. должно быть, известно, что я - отнюдь не глупец. Нет, я не скажу вам, кто меня интересует. Вы будете говорить мне, кого видите, а я, если укажете правильно, остановлю вас. - Я тоже не глупа, - возразила скрюченная ведьма, протягивая к нему руку ладонью вверх. - Десять золотых... и вперед. Люкас сунул руку в карман своего роскошного жилета и достал пригоршню монет. Не считая, он вложил золото в дрожащую от жадности руку старухи. - Здесь - двадцать золотых, дражайшая. Начинайте же скорее. Опуская теплые монеты в кошелек на поясе, старуха сказала: - Здесь двадцать один золотой, но кто же считает мелочь в таком важном деле, не так ли? - Пусть этот добавочный золотой понудит твои уста к правде, - поторопил ее Люкас. Хитрый огонек в глазах цыганки погас. Она обратилась к столу, и лицо ее стало серьезным. Тщательно перемешав кости в сухих ладонях, она сказала: - Хоть я бросаю кости и читаю по костям, однако я способна услышать голос этой комнаты, этих старых стен. Кости лишь очистят его и передадут мне. - Начинай. Старуха прикрыла свои морщинистые, словно пергаментные веки и принялась негромко мычать себе под нос. Неожиданно она разжала кулак, и кости посыпались на зеленую мраморную столешницу. Глаза цыганки тотчас открылись, и она стала пристально вглядываться в кучку сухих костей. Люкас тоже посмотрел на них, но ничего не увидел. Обглоданные кости в беспорядке рассыпались по полированному камню. Цыганка поджала губы. - Прошлой ночью здесь останавливался какой-то странный человек. У него были голова и тело взрослого мужчины, а руки и ноги - как у ребенка. Он приехал из Даркона... - Гномы меня не интересуют, - проворчал Люкас. - Ни гномы и никакие другие персонажи цирковых представлений. Кто останавливался здесь за ночь до того? Мароза враждебно покосилась на барда и собрала со стола кости. Снова закрыв глаза, она подняла лицо к потолку и выпустила кости из рук Открыв глаза, она прочла по ним во второй раз. - Позапрошлой ночью... тайные любовники делили эту кровать. Вся комната... озарена радугой их страсти. Я... - Кто был здесь за ночь до того? Сердито вздохнув, Мароза подняла кости в третий раз и швырнула их на столик. Взглянув на то, как они пали, она отшатнулась, словно от удара кулаком. Люкас впился глазами в ее лицо. Щеки цыганки побелели, а на лбу выступили крупные капли пота. Схватившись за край стола, она вцепилась в мрамор, чтобы не упасть. Люкас с голодным видом наклонился вперед, опершись кулаками на стол. - Что же ты видишь, гадалка? Кто был здесь три ночи назад? - Чу... чудовище, - с трудом промолвила цыганка. - Чудовище? - эхом вторил ей Люкас. - Чудовище в облике человека, - прошептала она, и голова ее затряслась от страха. Глаза заходили ходуном и остановились, уставившись сквозь стены комнаты куда-то в пространство. - Он был... как бы одет в человеческую кожу... но внутри - истинный монстр. Высокий, и очень худой. Он нес что-то тяжелое, очень холодное. - Что же это было, мадам Мароза? - Это были... были... - заговорила она, и губы ее неслышно шевелились. Внезапно тело ее напряглось. - Он нес мальчика и собаку. Оба были мертвы! - выпалила она вдруг. - Что он с ними сделал? - Положил их... вот сюда, на подоконник, - ответила цыганка и показала рукой куда. - Потом он... он... - Потом он стал изменять свой облик, не так ли, мадам Мароза? - осведомился Люкас почти ласково. - Он превратился из высокого, худого менестреля в поджарого волка. Или я не прав? Потрясенная цыганка уставилась на него не в силах вымолвить ни слова. В ее выпученных глазах Люкас увидел свое собственное отражение. - И эта тварь, - продолжал наседать Люкас, в бешенстве подвигаясь вперед, - эта тварь принялась пожирать трупы, не правда ли? Женщина не ответила, и он задал еще один вопрос: - И эта тварь выглядела совсем как я, так? С проворством, никак не вяжущимся с ее распухшими суставами, старуха схватила со стола пригоршню костей и швырнула их в лицо Люкасу, одновременно отшатываясь назад. Сильные, как тиски, пальцы сомкнулись на ее горле, и цыганка отчаянно забилась, пытаясь освободиться. Жирный щелчок раздался в комнате. Цыганка обмякла и упала лицом вперед. Люкас выпустил ее шею и глубоко вздохнул. Затем он подошел к окну, волоча за собой безжизненное тело старухи. Отодвинув занавеску, он выглянул наружу. Чудовищная улыбка исказила его черты. Внизу на дороге, ведущей к резиденции Мейстерзингера, стояла одинокая женская фигура. Ломая руки, женщина то и дело смотрела вдоль улицы. Люкас наклонился ближе к стеклу. Повернув прут-задвижку, он осторожно приоткрыл окно, и душистый ветер ворвался в комнату. Люкас принюхался. Холодный ночной бриз донес до него запах страха. Отвернувшись от окна, бард согнулся в три погибели, и с ним начала происходить странная трансформация. Он стал меньше ростом, его черные волосы удлинились и стали доходить ему до пояса, борода и усы исчезли, морщины на лбу разгладились, монокль выпал из глаза и упал в подставленную ладонь, а острые черты лица округлились. Понемногу превращение охватывало все его тело, и вот вместо барда появилась в комнате обольстительная черноволосая женщина. Одежда Люкаса повисла на ней как на вешалке. Женщина посмотрела на мертвую цыганку. - Ее платье будет мне как раз впору.

***

Юлианна рассеянно потрогала вилкой лежащую на блюде еду. Струйки ароматного пара поднимались над блюдом отборной оленины и плясали в холодном воздухе обеденной залы. Единственным звуком, нарушавшим тишину трапезной, был звон ее ножа по фарфоровой тарелке, и Юлианна неловко пошевелилась в своем кресле с высокой спинкой. Взгляд ее устремился на противоположный конец стола, за которым сидел Казимир. Он тоже ковырял в своей тарелке без особого аппетита. Со дня их помолвки выражение его лица стало еще более мрачным, кожа приобрела тускло-серый оттенок, и с каждым днем он становился все молчаливее и отстраненнее. Юлианна неожиданно отложила нож и спросила: - Почему бы тебе не съездить к жрецу в Гундарак? Он может вылечить тебя. - Вылечить меня от чего? - спросил Казимир ровным голосом, поднимая на Юлианну пустой взгляд. - Посмотри на себя! - с легким гневом воскликнула девушка. - Ты похож на труп. - Со мной все в порядке, - все так же бесстрастно и равнодушно отозвался Казимир: - Хорошо. В таком случае что-то не так со мной, - объявила Юлианна вставая и швыряя на стол салфетку. Подойдя к дверям она отворила их. - Год назад ты был полон жизни. Теперь в тебе только смерть. Не думай, что это не влияет и на меня... Резко повернувшись, Юлианна вышла. Казимир смотрел ей вслед. Затем он поддел вилкой кусок оленины и медленно перевернул мясо. Вздохнув, он отложил прибор и уставился на канделябр, воздвигнутый в центре стола. Дважды ему в голову приходила мысль о том, что нужно встать и догнать Юлианну, однако он не двинулся с места. - Что со мной? - вслух спросил он у самого себя. - Три недели я не охотился, даже не перевоплощался, но, вместо того чтобы чувствовать себя лучше, мне становится все хуже и хуже. Он оттолкнул тарелку и сложил руки на столе, низко опустив голову. - Я очень, очень устал... С этими словами он положил голову на руки и на минутку закрыл глаза... Казимир проснулся от того, что слуга осторожно взял со стола тарелку. Потирая лоб, Мейстерзингер заморгал глазами, сонно глядя перед собой. Слуга прикусил губу: - Вы закончили, сэр? Казимир тупо посмотрел на него: - Да. Забирай. Слуга кивнул в знак покорности и, взяв тарелку, с поклоном попятился к двери. - Эй!.. - окликнул его Казимир. - Пока ты не ушел, будь любезен, позови сюда леди Юлианну. Слуга съежился словно от страха. - Прошу прощения, сэр, но это невозможно. Леди Юлианна уехала из крепости полчаса назад. Казимир почувствовал, как лицо его застыло в неподвижности. - Что? Куда? - Она ничего не сказала, сэр, - ответил слуга. - Она была в дорожном плаще и с сумкой. Мне показалось, что за ней послал жрец Торис. Казимир сжал руку в кулак и треснул им по столу с такой силой, что канделябр подпрыгнул вверх на добрые полфута. - Проклятье! Я же предупреждал его - никогда больше не делать этого! Слуга боязливо поклонился и сказал: - Верховный жрец прислал к вам нескольких старейшин из храма. Они хотят с вами поговорить. Мажордом просил их подождать в библиотеке Вздрогнув, слуга поспешно отступил в кухню. - Некогда мне разговаривать с этими церковными крысами, - проворчал Казимир ему вслед. Поднявшись, он вышел из обеденной залы. Сердце отчаянно колотилось в груди, а кровь прилила к лицу, так что Казимир чувствовал, как щеки его розовеют. Шагая по главному коридору, он размышлял: “Мне нужно остановить Ториса, не дать ему отнять у меня Юлианну. Люкас был прав. Торис пытается убрать Юлианну с дороги, прежде чем ополчиться на меня”. И Казимир о силой ударил кулаком по раскрытой ладони. Проходя мимо дверей библиотеки, он почувствовал, как по спине его пробежал холодок. Мейстерзингер остановился, а потом вернулся обратно. Осторожно приоткрыв дверь, он заглянул внутрь. В библиотеке дожидались его пятеро храмовых старейшин. Двое читали, трое неуверенно оглядывались по сторонам. Дыхание Казимира перехватило. Длинная ряса одного из старцев слегка задралась, и Мейстерзингер увидел за голенищем его башмака длинный кинжал, судя по блеску - серебряный. При взгляде на остальных Казимира прошиб холодный пот. По меньшей мере четверо из пяти были вооружены подобным же образом. Казимир бесшумно отпрыгнул от двери и прислонился к стене, с трудом сдерживая дыхание. - Он хотел убить меня сегодняшним вечером, - прошептал юноша, широко раскрыв глаза. - Даже не сам, а при помощи компании наемных убийц... Оттолкнувшись от стены, Казимир быстро пошел вдоль коридора, прижимая руку к груди. “Он хочет убить меня!” С пылающими как угли глазами Казимир вошел в свои покои и захлопнул за собой дверь. Вытерев со лба капли пота, он выглянул в окно на полную луну. Холодное светило, казалось, помогло ему избавиться от внутренней дрожи, укрепив его решимость. Казимир глубоко вздохнул и, задержав воздух в груди, сосчитал до ста, успокаивая кипящий разум. Затем он снял с вешалки темный плащ и, завернувшись в него, направился к дверям. - Посмотрим, кто кого убьет. Сегодня ночью Торис будет мертв.

***

- А где мадам Мароза? - спросил Торис у погонщицы цыганской кибитки. Жрец прикрывал лицо капюшоном, с беспокойством оглядывая темную улицу. Молодая черноволосая цыганка, сидевшая на облучке, отвязала вожжи и спрыгнула на землю перед священником. - Она занята. Я ее дочь, Доня. Садись. Я отвезу тебя в Гундарак. Торис нахмурился, заметив, что молодая цыганка была одета точь-в-точь как старуха - предводительница цыганского клана, с которой он договорился о поездке. Разглядывая разрисованный тент кибитки он сказал: - Надо подождать. Второй пассажир сейчас прибудет. Цыганка положила ему на плечо тонкую сильную руку. - Я не спешу. Мне уже заплачено, заплачено твоим золотом. - Помни, самое важное - тайна, - напомнил Торис. - Как только мы заберемся к тебе в фургон, не позволяй никому, кроме стражей городских ворот, останавливать тебя, до тех пор пока мы не достигнем Гундарака. Стражам скажи, что ты одна. Поезжай быстрее, но пусть никто не заподозрит, что ты спешишь. - Хорошо, хорошо, жоржик, - ответила Доня, насмешливо похлопав Ториса по плечу. Жрец скинул ее руку со своей спины и сказал: - Выслушай меня внимательно, это важно. Три недели назад, когда мы пытались бежать в Гундарак, мы услышали странную песню, которая зазвучала как раз в тот момент, когда мы достигли... - И она заставила вас обоих заснуть, - перебила Доня. - Я знаю. Не беспокойтесь, цыгане не поддаются сонным картаканским напевам. - Я слышал об этом. Именно потому я и нанял вас, - кивнул Торис и насторожился. На улице раздались шаги. Торис тихонько ахнул и прижался к борту повозки, сдерживая дыхание. “Только бы это не был Казимир”, - подумал он. - Прошу прощения, я немного опоздала, - поздоровалась Юлианна, появляясь из-за угла фургона. Торис жестом указал ей на парусиновый тент. - Я все устроил, - шепнул он. - Несколько храмовых старейшин отправились к Казимиру, чтобы поговорить с ним и попытаться убедить его подвергнуться лечению. Взбираясь в фургон по маленькой лесенке, Юлианна сказала с тревогой: - Он очень рассердился, когда я упомянула о его болезни. Надеюсь, старейшины не станут вынуждать Казимира на крайние меры? - Я уверен, что они смогут постоять за себя.

***

Казимир спустился со ступенек небольшой террасы и плотнее закутался в свой темный плащ. Ночь была холодна не по сезону. Подняв капюшон, он посмотрел на небо. На востоке, словно огромный глаз, плыла ослепительная полная луна. Казимир шагнул на садовую дорожку и пошел по ней мимо фонтана, мимо кустов мекульбрау, на которых появились первые бутоны. Достигнув вымощенной булыжником дороги для экипажей, он пошел по ней к чернеющим воротам усадьбы. Его подбитые стальными гвоздями башмаки гулко лязгали по камням. Пройдя каменным коридором под сторожевой башней, он миновал решетчатую кулису и, пройдя мимо поста стражников, снова оказался под звездным небом. Спустившись по наклонному пандусу въезда, он зашагал по правой стороне дороги. С этой стороны улицы стояла элегантная гостиница “Лонгпайп”. Приблизившись к ней, Казимир слегка провел кончиками пальцев по неровной каменной стене, затем направился к освещенному фонарями перекрестку. “Сегодня ночью я убью Ториса”. Тяжелым решительным шагом он обогнул гостиницу и налетел на женщину, стоявшую на тротуаре. Не сумев вовремя остановиться, он врезался в нее всем телом и сбил с ног. С его губ сорвалось удивленное восклицание. Опустившись на одно колено, Казимир протянул женщине руку. - Прошу прощения, уважаемая. Я вас не заметил. Женщина посмотрела на него снизу вверх, стараясь под тенью капюшона рассмотреть черты его лица. Несмотря на страх, застывший в ее глазах, женщина была потрясающе красива. Золотисто-желтые волосы обрамляли правильное лицо, на котором выделялись маленький изящный нос и рубиново-алые полные губы. Казимир уставился на нее во все глаза. Женщина медленно протянула ему тонкую руку, и Мейстерзингер помог ей подняться. Кружевной широкий воротник подчеркивал безупречную форму ее груди, а складки платья были собраны на тонкой талии цветным поясом. - Ночью довольно опасно бродить одной, - сказал Казимир с легким упреком. - Я пойду с вами, - ответила женщи- на глубоким голосом, который нисколько не соответствовал по-детски невинным чертам ее лица. “Я пойду с вами?” - удивился Казимир, а вслух сказал: - Но вы же не знаете, куда я иду. - Да, - кивнула незнакомка и добавила дрожащим голосом: - Я не знаю. Казимир с сомнением смерил ее взглядом: - Может быть, вам лучше вернуться домой? - Прошу вас, - сказала женщина неожиданно взволнованным голосом. - Я очень боюсь. Не надо играть со мной в прятки. Я не вернусь домой без своего сына. “Она либо пьяна, либо безумна”, - подумал Казимир. Несмотря на это логичное умозаключение, его с непонятной силой потянуло к женщине. Жар ее тела пробудил в нем страшный, нечеловеческий голод. Глаза его скользнули по изящной линии шеи, а ноздри втянули сладкий соблазнительный запах. - Я с радостью провожу вас, куда бы вы ни шли, - галантно предложил он. Женщина взяла его за локоть дрожащей рукой и прислонилась головой к плечу. - Скажите, пожалуйста... куда мы пойдем? Казимир судорожно вздохнул, чувствуя, как от голода и желания все внутренности у него сводит судорогой. - В храм Милила, - прошептал он негромко. - Так отведите же меня туда, Мейстерзингер! - печально отозвалась женщина. Услышав эти слова, Казимир почувствовал, как по спине его побежали мурашки. Голос странной женщины усилил легкое покалывание во всем теле и растекающийся по членам жар. Казимир уже чувствовал запах ее крови, а закрыв глаза мог представить себе, как его острые когти один за другим погружаются в тонкую нежную кожу, сдирая ее с разорванных трепещущих мышц. С трудом он отогнал от себя манящие видения. Зверь внутри него уже овладел большей частью его тела, но Казимир остановил его. Пока остановил. - Прошу вас, мастер Казимир, - умоляющим голосом сказала женщина. - Если мы идем куда-то, так давайте отправляться в путь. Казимир кивнул, неохотно прикрывая ладонью ее холодные как лед пальцы. Они пошли к храму Милила, и хотя ни один из них не разговаривал, Казимир был уверен, что женщина слышит громкие удары его сердца.

1 Следующая страница


Дж. Роберт Кинг - Сердце полуночи

Сердце полуночи 2

* * *

Три мрачные фигуры с осторожностью наблюдали из темной аллеи за тем, как Казимир ведет женщину в сторону храма. Примерно через минуту после того, как Мейстерзингер миновал их укрытие, один из мужчин что-то хрипло шепнул двум своим напарникам. Прозвучали столь же хриплые ответы, и в аллее снова воцарилась тишина. Один из мужчин оставил своих товарищей, а сам выглянул из-за угла и посмотрел вдоль ярко освещенной улицы. Казимира и его спутницы нигде не было видно. Тогда ночной соглядатай подобрал полы своего плаща и что было сил метнулся через дорогу мимо гостиницы “Лонгпайп”. Подбежав ко входной двери соседнего особняка, он отворил входную дверь и оказался в полутемной прихожей. Дверь бесшумно закрылась за ним. Мужчина шагнул вперед, и на его усатом лице появилось угрюмое выражение. В дальнем конце прихожей стояла стройная, хорошо одетая женщина, едва освещенная оранжевым пламенем свечей. Завидев вошедшего, она решительным жестом пригласила его на кухню. Мужчина кивнул и, пройдя через роскошную гостиную и сияющий обеденный зал, оказался перед тяжелой дверью, окованной железом. Торопливо распахнув дверь, он оказался лицом к лицу со сворой, состоявшей из двух десятков крупных охотничьих собак. Встревоженные псы тут же повскакали на ноги. Один за другим они принимались лаять, но седой старик, дергая их за поводки с удивительной для своего преклонного возраста силой, заставил их сесть и успокоиться. - Тихо! - прикрикнул Вальсарик, и собаки окончательно затихли. Мужчина в плаще - теперь в свете масляных ламп можно было рассмотреть под его плащом доспехи воина - подошел к Вальсарику и негромко заговорил с ним. - Это был Мейстерзингер Казимир, а не Люкас, как вы подозревали, - доложил он. На лице старика-управляющего появились печальные морщины. - Мастер Казимир, вот как? - Да, - кивнул стражник. - Когда Элина спросила, куда он отведет ее, Мейстерзингер ответил - в храм Милила. - Я обойду с собаками кругом и поспею раньше него, - предложил Вальсарик. - Хорошо, - согласился воин. - Держите своих бестий наготове. Говорят, что Казимир - коварный и безжалостный противник. Старик внимательно посмотрел на него. - Да, конечно... Казимир и его спутница пробирались по узким улочкам трущобного квартала, направляясь к храму Милила, который темной громадой высился в лунном сиянии. Несмотря на все реформы и указы Казимира, хижины и развалившиеся сараи выглядели нисколько не лучше, чем год назад. Пустынные улицы были освещены луной, и холодный ветер разносил по ним мелкую, дурно пахнущую пыль. Казимир укрыл женщину от ветра полой своего плаща и подвел к обгорелым развалинам “Красного Крылечка”. - Вы ведете меня совсем не в храм, правда? - спросила женщина, кусая губу. Казимир повернулся к ней и быстро провел пальцем по округлому подбородку. - Нет, не туда. Глаза незнакомки наполнились слезами. - Я сделаю все, все что вы захотите, только скажите мне, где мой... Казимир закрыл ей рот поцелуем. Губы женщины оказались сладкими и хмельными, и он долго не мог от них оторваться. В его теле снова началась трансформация. Глотнув воздуха, Казимир снова стал целовать женщину, слегка прокусив ей губу. Незнакомка забарахталась, пытаясь вырваться, пытаясь оторвать от себя его трансформирующиеся конечности. Наконец ей это удалось, и она отпрянула, крепко упираясь ногами в посыпанную старой золой землю. Из прокушенной нижней губы на ее подбородок и шею стекала струйка крови. В глазах женщины, однако, не было страха - один только гнев. - Где мой сын?! - требовательно спросила она. Казимир даже не слышал вопроса. Его трансформация в полуволка-получеловека была почти закончена. Полная луна ускорила процесс точно так же, как ускорили его страх женщины и запах ее крови. Казимир сбросил на землю свой плащ и прыгнул вперед. Крепкие жилистые руки обхватили слабое человеческое тело, а из подушечек пальцев выскочили смертоносные когти. Женщина сражалась отчаянно, изо всех сил колотя по вытянутой морде и стараясь выцарапать мерцающие глаза чудовища, но одна из ее рук очутилась между двумя рядами острых зубов, способных перекусить ствол молодого деревца... Потом Казимир услышал собак. Он отпрянул и прислушался, не обращая внимания на удары, которые продолжала наносить ему женщина свободной рукой. Это действительно были собаки, и не просто собаки... Это были волкодавы, и они приближались. Казимир выпустил женщину, и она, пошатываясь, бросилась от него. Неуклюже поворачиваясь на своих наполовину волчьих, поросших шерстью ногах, Казимир завертелся из стороны в сторону, пытаясь определить с какой стороны доносится зловещий лай. Женщина, прижимая к груди прокушенную руку, ринулась в темноту и исчезла в трущобах. Теперь он увидел их. Целая стая - два десятка, может быть больше, - выскочила из-за поворота и помчалась прямо к руинам приюта. Сильный ветер доносил до него их густой запах. Не теряя времени, Казимир сорвал рубаху и упал на четвереньки. Ему необходимо было как можно скорее полностью превратиться в волка, чтобы воспользоваться волчьими быстрыми ногами. По костям тела снова пробежал жгучий озноб. Длинные когти на пальцах укоротились и, взрывая лапами слежавшуюся золу, Казимир длинными прыжками поскакал прочь с места давнего пожарища. Трансформацию он заканчивал на бегу. Лапы его сами собой задвигались в неистовом темпе стремительной волчьей рыси, а грязная улица уходила под светлое мохнатое брюхо с головокружительной скоростью. Казимир полностью превратился в волка. Яростный лай собак раздавался настолько близко, что заглушал даже барабанную дробь их многочисленных лап. Затравленно оглянувшись через плечо, Казимир свернул и помчался по другой улице направляясь к выходу из трущоб. Волкодавы повернули за ним, продолжая сокращать расстояние. Вскоре под ногами оборотня оказалась булыжная мостовая, по которой яростно заскрипели его когти, но стая охотничьих собак продолжала приближаться, преследуя свою добычу буквально по пятам. Казимир начинал убеждаться, что недооценил преследователей. Резко повернув, огромный волк перемахнул через невысокую ограду, соединявшую два соседних дома, и нырнул в темную подворотню. Свора не отставала, преодолев стену с такой же легкостью, с какой вода преодолевает невысокую плотину. На всякий случай Казимир опрокинул в проход два мусорных бака, а сам помчался на задний двор одного из домов. Преследовавшие его псы легко перепрыгивали через рассыпавшийся мусор, и Казимир впервые почувствовал страх. Волк метнулся через живую изгородь и снова помчался по пустынной ночной улице. Собаки не отставали. Постепенно его положение ухудшалось. Свора волкодавов настигала Казимира, понемногу обходя его с флангов. С каждым прыжком таяло и без того небольшое преимущество оборотня. Казимир проклял свои задыхающиеся легкие, которые и так работали на пределе. Он был не в силах перегнать собак. Но он мог их перехитрить! Оборотень напряг последние силы, заставив свои протестующие мускулы сокращаться еще быстрее. Расстояние между ним и преследователями стало понемногу увеличиваться, хотя каждый дюйм давался ему с огромным трудом. Впереди замаячил старый двухэтажный дом, на фасаде которого было единственное окно, закрытое ставнями. Ставни выглядели не слишком крепко сколоченными, достаточно старыми, достаточно ветхими... Собачья стая снова приблизилась, и он прибавил еще немного, хотя это казалось невозможным. Окно приближалось, до него оставалось не больше десяти прыжков. Острые зубы разодрали ему заднюю лапу. Осталось пять прыжков. Два... Волк взлетел в воздух. Ставни взлетели ему навстречу. Зубы и передние лапы ударили в прогнившее дерево. Дерево треснуло, и Казимир, проломив ставни, врезался головой в стекло. Стекло со звоном раскололось и осколки его посыпались в теплую комнату. Волчье тело Казимира, словно пущенный из катапульты камень, влетело внутрь дома под ледяной шелест острых стеклянных осколков. Некоторые из них летели с такой силой, что вонзались в противоположную стену и в лицо перепуганного человека, который мертвой хваткой вцепился в одеяло. Казимир тяжело приземлился на деревянный пол и, не колеблясь ни секунды, одним длинным прыжком достиг лестницы, ведущей на второй этаж. Первые волкодавы уже начали запрыгивать в разбитое окно, и Казимир принялся карабкаться вверх по ступенькам, одновременно пытаясь начать обратную трансформацию. Теперь ему снова нужно было принять облик чудовища - полуволка-получеловека. Злобный вой собачьей своры смешивался с истошными воплями раненого мужчины, но Казимир не обращал на это внимания. С каждой ступенькой его тело изменялось все сильнее. Собаки были теперь прямо под ним. Когда Казимир наконец достиг второго этажа, на лапах у него снова появились пальцы с боеспособными когтями. Поднявшись на задние лапы, он вонзил эти когти в побеленную и оштукатуренную стену, оставляя в ней выемки глубиной в ладонь. Ему удалось подняться по стене за считанные мгновения до того, как волкодавы попытались атаковать его задние конечности. Вскоре он был уже вне пределов их досягаемости, повиснув на стене под самым потолком. Одного взмаха рукой оказалось достаточно, чтобы проломить дыру в потолке. Слегка расширив отверстие, Казимир пробрался на чердак, обрушив вниз несколько пластов штукатурки и подняв целое облако плотной удушливой пыли. Оказавшись на чердаке, он запрыгал через грубо отесанные стропила в направлении подслеповатого слухового окошка, затянутого плотной паутиной. При помощи когтей он без труда вырвал раму вместе со стеклами и, швырнув ее на пол, выглянул наружу. С огромным облегчением он увидел, что сумеет перепрыгнуть на крышу соседнего дома - одноэтажного строения, расположенного в каких-нибудь двадцати футах. Отступив от окна на пару шагов, Казимир с разбега бросился в него и без труда выбрался на крышу. Черепичная крыша соседнего домика отозвалась страшным гулом, когда тяжелое тело обрушилось на нее. Отчаянно скребя черепицу длинными когтями, Казимир вскарабкался на конек. С этой высоты он без труда перепрыгнул на крышу соседнего домика и замер, обернувшись назад. Напрягая слух, он попытался услышать лай волкодавов, доносящийся из двухэтажного особняка, но вместо этого услышал крики множества людей. - Убейте Мейстерзингера! Убейте оборотня! - Убейте Казимира! Это не человек - вервольф! Так кричала собирающаяся на улицах толпа граждан Гармонии, которые размахивали факелами и тяжелыми цепами. Город больше не принадлежал Казимиру.

* * *

Торис сидел в повозке среди наваленных в беспорядке отрезов ситца и шелка. До сих пор все шло хорошо. Должно быть, цыганка применила какое-то свое волшебство, так как при выезде из Гармонии стражники даже не остановили кибитку. Взгляд его невольно обратился к Юлианне. Девушка неспокойно дремала на узенькой лежанке возле противоположной стены фургона. “По крайней мере, она будет в безопасности”, - подумал Торис. Он до сих пор не был уверен, является ли Казимир оборотнем или нет, однако надеялся, что теперь, когда ему не нужно будет бояться за жизнь Юлианны, он сможет это выяснить. Монотонное покачивание старого фургона в конце концов подействовало на Ториса. Он начал клевать носом. Слух его приспособился к визгу плохо смазанных колес, а глаза сами собой закрывались, спасаясь от неяркого света масляной лампы. В конце концов он тоже заснул, уступив тревоге и усталости. Он проснулся, от того что фургон вдруг остановился. Выглянув наружу через окно, Торис увидел, что вокруг ночь и что они все еще в лесу. Тогда он выпрямился во весь рост и прислушался. За звонкой песней цикад он различил приглушенные голоса. Один из них он узнал - это была невнятная скороговорка цыганки Дони. О втором голосе можно было сказать только то, что он принадлежит мужчине. Торис стоял совершенно неподвижно и молчал, холодея от дурных предчувствий. Голоса внезапно замолчали, потом жалобно заныли рессоры, когда цыганка вскарабкалась обратно на козлы. “Может быть, это был просто нищий странник”, - подумал Торис, пытаясь успокоиться. Но в это время дверная ручка стала поворачиваться. Торис в ужасе смотрел, как она сделала четверть оборота и как защелка замка выскочила из паза в легкой дверной раме, укрепленной прямо на деревянной раме парусинового фургона. Дверь медленно отворилась, и в фургоне появилась человеческая фигура. Это был Казимир, закутанный до самых бровей в темно-синий плащ. - Ты, кажется, собрался в Гундарак, малютка Торис? - спросил Мейстерзингер, обнажая в улыбке острые, как кинжалы, зубы. - Ты уже приехал.

ГЛАВА 15

- Прошу тебя, Казимир, умоляю! - заговорил Торис, как только фургон снова тронулся в путь. - В Гундараке есть настоящий жрец - не жрец Милила, а настоящий священник... Сказав это, Торис судорожно сглотнул и прогудел себе под нос подходящую к случаю формулу, стараясь смягчить сорвавшееся с его языка богохульство. - Если что-то от волка в тебе все еще осталось, давай отправимся в Гундарак, чтобы он смог излечить тебя до конца. Казимир сверкнул глазами и сердитым жестом велел Торису поменьше шуметь. Кивнув в сторону спящей Юлианны, он заметил: - Мы вдвоем можем высказываться более свободно. Он сплюнул, и откинулся на спинку складного стульчика, на котором он сидел. - Так ты поедешь с нами в Гундарак? - тихо спросил Торис. - Не будь дураком, - отозвался Казимир, и ноздри его расширились. - И не жди от меня того же. В Гундараке нет никакого жреца. Ты просто пытаешься украсть у меня Юлианну. Он прищурился, а на скулах его заиграли желваки. - Я не верил, когда мне говорили, что ты захочешь нанести мне такой подлый удар. Как насчет наемных убийц, которых ты ко мне подослал? - Убийц? - недоверчиво переспросил Торис. - Это были старейшины из мирян. Ты все перепутал! - В самом деле? - с сарказмом вопросил бывший Мейстерзингер. - Каждый из них был вооружен кинжалом. Это было как раз в тот момент, когда ты увозил мою Юлианну. - Кинжалы были при них для самозащиты, на случай, если ты не сумеешь сдержать своего гнева. Я просто не уверен, вдруг ты все еще остаешься чудовищем, - ответил ему Торис, причем глаза его слегка округлились. - Ты должен понять, Казимир... - Ты уверен, что я - оборотень, не так ли? - перебил Казимир. - Ну что же, пока что я не убил тебя, хотя ты собирался сделать это со мной. Он поднялся и схватился за перекладину, на которой висел масляный фонарь. Его тень угрожающе раскачивалась в такт движениям подпрыгивающей на ухабах повозки, то наползая на Ториса, то корчась на парусиновой стене. - Мне следовало убить тебя прямо сейчас. Юлианна заворочалась на своей скрипучей лежанке, и Казимир застыл, уголком глаза поглядывая в ее сторону. Девушка зевнула и открыла глаза. - Казимир?! - обрадовалась и удивилась она. - Ты тоже едешь с нами в Гундарак? Казимир отвернулся от Ториса, снова опускаясь на свой стул. Деревянно улыбаясь, он сказал: - Мы едем не в Гундарак. - Казимир развернул фургон обратно. Мы возвращаемся в Гармонию, - пояснил Торис. - Ничуть, - опроверг Казимир. - Мы едем в Скульд, чтобы провести некоторое время с моим наставником и учителем Герконом Люкасом. - Что? - хором воскликнули Торис и Юлианна. На лбу Казимира появились мелкие капли пота. - Да... - с усилием сказал он. - Мы едем в Скульд. Вас обоих волновало мое здоровье. Ключ к нему - в руках у Геркона. Юлианна прикусила губу, а Торис побледнел. - Легенда гласит, - сказал он наконец, что у Геркона Люкаса нет дома. Он кочует с места на место. Как ты собираешься его найти? - Мы справимся о нем на постоялом дворе “Картаканец”, что стоит на берегу реки, - коротко бросил Казимир. Затем он вздохнул и скрестил на груди руки. - А теперь вам двоим нужно отдохнуть. - А ты? - спросила Юлианна, зевая и слегка потирая виски. - Это же ты больной! Казимир отмахнулся от нее. - Я не могу спать в этой визжащей таратайке. Юлианна снова опустилась на кровать. - По крайней мере, ляг со мной рядом. Ночь холодна...

***

Рассвет наступил еще до того, как фургон доехал до Скульда. Юлианна и Казимир уснули на короткой и узкой лежанке, но Торис сидел без сна, не отрывая взгляда от Мейстерзингера. С рассветом, однако, его бдительность ослабла. Преодолевая боль в затекших от долгого сидения ногах, он встал на колени и, распахнув небольшое окошко в боковой стене фургона, выглянул наружу. На севере, почти у самого горизонта, возвышались угрюмые серые стены Скульда. “Мы должны были быть в городе задолго до рассвета, - подумал Торис. - Должно быть, это какая-то*магия вистани...” Он втянул голову обратно в фургон и закрыл окно. Казимир уже проснулся и теперь холодно смотрел на своего приятеля. - Мы больше не вернемся в Гармонию... никогда, - сказал он ровным голосом. - Почему? - спросил Торис, чувствуя как от недосыпания его нервы начинают сдавать. - Твоя тайна выплыла наружу? Казимир прищурился и покосился на Юлианну, убедившись в том, что она спит. - Они изгнали тебя из города, волчонок? Казимир грозно вытянул в его сторону палец и прошептал: - Если ты выдашь меня Юлианне, Торис, клянусь - я убью тебя на месте. Торис хотел что-то сказать, но раздумал. Отвернувшись к окну, он увидел, что повозка въезжает в Скульд. Колеса фургона загремели по булыжной мостовой, и этот негромкий, но мощный звук напомнил ему громыхание далекой грозы. Сдерживая дыхание, Торис прислушался. По мере того как фургон катился по улицам города, гром колес становился все громче, а за окном мелькали ряды аккуратных домов, ставни которых были выкрашены в голубой или зеленый цвета. Кибитка замедлила ход, но с каждым поворотом ее неуклюжих колес грохот продолжал нарастать. - Что это за шум? - пробормотала Юлианна, поворачиваясь на узкой лежанке. Спустив ноги на деревянный пол фургона, она наклонилась вперед и поглядела в окно кибитки. - Наверное будет гроза. Казимир понюхал воздух и выглянул в окно. - Это не гроза, - сказал он и положил руку на плечо девушки. Таинственный звук стал к этому времени очень громким. Утреннее золотое солнце, которое играло на парусине повозки и заглядывало в окно, неожиданно поблекло, уступив место тусклому белесоватому свечению. Торис снова выглянул в круглое окно и увидел, что фургон въезжает в густой молочно-белый туман. Весь город был затоплен им словно молоком. В клубящейся дымке едва можно было различить темные тени домов по сторонам улицы, а их остроконечные крыши и вовсе были не видны, отчего фасады зданий казались бесконечно высокими. Не прошло и минуты, как последний дом затерялся в тумане, и фургон окружило белое ничто. Торис не видел ничего вокруг, и только грозный рокот доносился из тумана. Донесшийся из-под колес деревянный стук подсказал Торису, что повозка въехала на мост. Посмотрев вниз, он действительно разглядел бревенчатый настил моста, однако как ни старался - рассмотреть реку не мог. Затем фургон слегка встряхнуло, и Торис понял, что они съехали с моста. Дорога стала уже, и по ее обочинам он разглядел сквозь туман жесткую, скрученную траву. Стебли ее были тускло-желтого цвета и напоминали прошлогодний вереск. Фургон качнулся еще раз и остановился. Совсем рядом в тумане маячили какие-то темные прямоугольники, и Торис не сразу сообразил, что это окна, выделяющиеся на побеленной стене какого-то здания, которое совершенно сливалось с белесым туманом. - Должно быть, это постоялый двор, - пробормотал он, однако слова его были заглушены раскатистым гулом снаружи. Обернувшись, он увидел что Юлианна и Казимир двигаются ко входной двери. Торис последовал за ними и отважно шагнул со ступенек лесенки в кружащийся туман. Снаружи грохот стоял совершенно оглушительный. Казалось, что источник его находится где-то рядом, на расстоянии броска камня. Напрягая зрение, Торис с трудом разобрал в тумане очертания высокой каменной стены и стремительный водопад, обрушивающийся откуда-то сверху в широкий скалистый водоем, из которого вытекала река. - Так это просто водопад! - прокричал Торис, поворачиваясь к Казимиру. Бывший друг не ответил ему. Он стоял у передка фургона, озадаченно глядя вверх на пустые козлы и болтающиеся вожжи. Впечатление было такое, что цыганка просто растворилась в тумане. Наконец Казимир повернулся к Торису и дотронулся исхудавшей рукой до его жреческих одеяний. - Давай зайдем внутрь. Торис посмотрел на массивное, наполовину скрытое туманом строение. Постоялый двор “Картаканец” действительно производил впечатление чего-то основательного и крепкого. Кивнув Казимиру, Торис последовал за ним к темному пятну дверей. Древние, проржавевшие от постоянной влажности дверные петли жалобно заскрипели, и Казимир с Торисом вошли. Туман преследовал их по пятам, клубясь на уровне их колен. Пропустив Юлианну, Торис поспешно закрыл дверь, обрезав медлительные языки молочно-белого тумана, и они легкой дымкой растеклись по полу. Они оказались в тускло освещенной прихожей. Пока Казимир нервно оглядывался по сторонам, Юлианна прошла в ее дальний конец и остановилась перед следующей дверью. Только теперь Торис разглядел каким усталым и измученным стало ее прекрасное лицо. Казимир подошел к девушке и, сняв свой блестящий от капелек воды плащ, набросил ей на плечи. Пробормотав ей что-то успокаивающее, он отворил вторую дверь и прошел в длинный коридор. С левой стороны располагалась обеденная зала. Сейчас там было пусто и темно, зато из-за занавешенной двери справа пробивался свет, доносились приглушенные звуки разговора и запах еды. - Для начала нам нужна комната, - сказал Казимир и шагнул вперед. Торису не было видно, к кому он обращается, но потом он разглядел в конце длинного освещенного коридора стол, заваленный бухгалтерскими книгами, за которым сидел молодой клерк. Казимир шагал прямо к нему, лязгая своими подбитыми железом башмаками по каменному полу. Клерк был молодым и каким-то совершенно бесцветным существом, словно вылинявшим от темноты и сырости. Завидев Казимира он поднял голову, и Торис увидел его опухшие от долгой работы с книгами и бумагами веки. Клерк рассеянно подпер щеку бледной рукой и проговорил: - До полудня комнат не будет. Казимир остановился, не доходя нескольких шагов до столика, и теперь рассматривал молодого человека с капризной и раздраженной гримасой. - Нам что, придется сидеть на вашем столе, пока не освободится помещение? - желчно сказал он. - Зачем на столе? - серьезно спросил клерк. - Вы можете дожидаться в баре, если, конечно, закажете завтрак. - А как насчет того, чтобы посидеть в обеденном холле? - Прошу прощения, сэр, - отозвался клерк, снова склоняясь над своими книгами. - Обеденный зал предназначен для обедов и ужинов. Кулаки Казимира непроизвольно сжались. - Может быть, мне... - Может быть, мы позавтракаем? - вмешался Торис, оттаскивая Казимира назад. Клерк, не поднимая головы, милостиво кивнул, и Торис с Юлианной потащили красного от гнева Казимира дальше по коридору. Бывший Мейстерзингер жег клерка взглядом до тех пор, пока они не достигли дверей бара. Там Торис откинул в сторону занавеску и втолкнул Казимира внутрь. Бар оказался маленькой комнаткой, битком набитой посетителями. Здесь были толстые деревянные стены и маленькие оконца, за которыми клубился туман. Собравшиеся в баре мужчины, стоявшие или сидевшие за немногочисленными круглыми столиками, как по команде оторвались от еды и посмотрели на вошедших. Казимир был совсем не в том настроении, чтобы позволять глазеть на себя. Состроив страшную гримасу, он спустился по короткой деревянной лесенке, ведущей в бар. Слева от него располагались три неглубоких кабинета - просто ниши в стене, занавешенные пыльными портьерами. Ближайшая стояла свободной, и Казимир направился прямиком туда, таща за собой Юлианну. Пока все внимание собравшихся было сосредоточено на Казимире, Торис воспользовался возможностью рассмотреть клиентов бара. В основном это были простолюдины довольно грубого вида. Спрятав символы Милила под своими просторными одеяниями, жрец юркнул следом за Казимиром. Как только они уселись, к ним подошел трактирщик - жирный человек с красноватой сыпью вокруг губ. В руке он сжимал обрывок пергамента. Наклонившись над столиком всей своей тушей, он ловко протер его поверхность влажной тряпкой. - Что будете заказывать? - Бифштекс и яйца в мешочек, - без колебаний распорядился Казимир. - Мне - то же самое, - устало сказал Торис, не в силах оторвать взгляда от небольшой язвочки на лбу толстяка. - Мне только чаю, - негромко сказала Юлианна. Казимир с удивлением и тревогой посмотрел на нее: - Один чай? Разве ты не голодна, Юлианна? Ты хорошо себя чувствуешь? - Нет, не голодна, - Юлианна слегка пожала плечами. Трактирщик кивнул и попятился из кабинета, задернув за собой занавеску. Торис хотел что-то сказать, но Казимир метнул в его сторону предостерегающий взгляд. Торис промолчал и, опустив глаза, уставился на неприметную щербинку на крышке стола. Теперь, когда занавески были задернуты, в нише стало довольно темно, а единственная свеча в приземистом толстом подсвечнике в центре стола почти не давала света. Воспользовавшись этим обстоятельством, Торис посмотрел на своих спутников. Оба были похожи на паломников, в тщетной надежде уставившихся в глубины магического кристалла. Оба молчали, опустив головы и не отводя взгляда от задыхающегося огонька свечи. Говорить было не о чем. - О, мастер Люкас! - донесся из зала чей-то приветственный возглас. Казимир медленно отодвинул занавеску и выглянул. В середине комнаты стоял легендарный бард, ясно видимый на фоне молочно-белых окон. Он был в черном шелковом плаще, полы которого достигали голенищ его черных кожаных сапог. На глазах у Казимира бард снял перчатки и черную шляпу и грациозно поклонился. - Спой нам, Геркон! - крикнула служанка, перегибаясь через стойку. Она была столь же сладострастна и пышнотела, сколь жирен и отвратителен был трактирщик. Люкас подошел к ней двумя быстрыми шагами и, взяв ее руку, низко наклонился, целуя загрубевшие от работы пальцы. - Дорогая моя, в воздухе полным полно песен. Протяните руку и хватайте любую! - он проворно взмахнул над головой женщины своими длинными музыкальными пальцами и неожиданно протянул ей красную розу. При этом по губам его скользнула легкая улыбка. Служанка поднесла цветок к носу и понюхала его, глубоко втягивая воздух. При этом она внимательно следила за тем, чтобы не загораживать рукой свою пышную грудь, волнующе приподнявшуюся из тесного декольтированного платья во время вдоха. Но Люкас уже повернулся к собравшимся в баре посетителям. - Какую песню мне спеть? - спросил он с льстивой улыбкой. В ответ ему раздались невнятные и нестройные выкрики. Бард недоуменно приподнял брови и даже приложил ладонь к уху. Собравшиеся закричали громче. Тогда Люкас поднял руку, требуя тишины, и глаза его с любопытством метнулись в сторону зашторенного кабинета. Отойдя от бара, он крадучись приблизился к нему и резким движением отдернул занавеску. - Ба, кого я вижу! - воскликнул он. - Сам Мейстерзингер Гармонии! Толпа, собравшаяся в баре, уставилась на Казимира. - А с ним и жрец Милила пожаловал... и даже прекрасная Юлианна! - он схватил лежавшую на столе руку Юлианны и легко прикоснулся к ней губами. - При виде тебя, Казимир, я вспомнил одну песню, которая как нельзя лучше подходит к этому случаю. Посетители бара засуетились, задвигали стульями и встали полукругом, предвкушая песню. Казимир холодно мерил Люкаса взглядом. Наконец скрип стульев затих, и Люкас запел: Бредет изгнанник по земле, дорогой утомлен, В печаль раздумья и тоску глубоко погружен Что совершил такого он, кто мог бы рассказать, Чтоб в одиночестве бродить и часа смерти ждать? Он знал и мать, и знал отца, но только лет с шести Они оставили его сиротства груз нести Судьбы капризам вопреки он вырос, возмужал, О мести думал и терпел и по ночам не спал Он повстречал отца и вот - главу ему отсек, Ни слова мертвый жрец ему не скажет поперек Закон людей переступил - изгнал его народ, Теперь и в сердце, и в душе сомнений тень живет Неотличимы мы подчас от странника того Был смертных суд жесток и скор - и он лишен всего Мы все - изгнанники судьбы, и жребий наш таков Дня ангелов - игрушки мы, и черви - для богов Когда последние слова песни затихли, в баре раздались умеренно громкие аплодисменты. Люкас поклонился, а затем повернулся к Казимиру, давая понять, что представление окончено, - Какая глубокая, страстная подача текста, - ледяным тоном заметил Казимир. - Благодарю за комплимент, с вашей стороны было очень любезно заметить скромного певца, Мейстерзингер, - с усмешкой отозвался Люкас. Выдвинув из-под их столика четвертый стул, бард с изяществом опустился на него. Откинувшись назад, он небрежно положил руку на спинку стула Юлианны. - Что привело тебя в наш прекрасный город, Казимир? Дела, жажда удовольствий... может быть - политические преследования? - Люкас грубо расхохотался, и к его смеху неуверенно присоединились Торис и Юлианна. В этот момент к их столику приблизился трактирщик, который принес еду. Казимир молчал. Трактирщик расставил тарелки и, вытащив свой кусок пергамента, вопросительно посмотрел на Люкаса. Бард взмахом руки отпустил его. Трактирщик кивнул, поклонился и вышел из кабинета, снова задернув за собой штору. Люкас повернулся к Юлианне и некоторое время вглядывался в ее усталое лицо. - Моя дорогая, - сказал он наконец, - вы положительно вымотались. Юлианна с трудом улыбнулась в ответ: - Мы ехали всю ночь, а в гостинице не оказалось комнат. И не будет до полудня. - До полудня! - воскликнул Люкас. - До полудня целых три часа! Неужели вы собирались провести эти три часа за яйцами и беконом?! - А что, у нас есть какой-нибудь выбор? - огрызнулся Казимир. Рослый бард сладко потянулся всем телом и сказал с улыбкой, которая немедленно привела Казимира в состояние тихой ярости: - У меня есть одно предложение. Я мог бы поговорить с хозяином - своим личным другом, - и он немедленно предоставил бы вам две комнаты. В обмен я хочу, чтобы один из вас прогулялся со мной по тихим улочкам моего прекрасного города. С этими словами Люкас принялся разглядывать лица своих собеседников. Юлианна едва могла держать глаза открытыми, Торис тоже, казалось, едва различал где стол, где тарелка. Только у Казимира глаза были ясные, но он молчал, как и его спутники. - Неужели никто не хочет? - нахмурясь спросил Люкас. - Очень жаль. Надеюсь, вам будет удобно на этих стульях. Он поднялся, прощально взмахнув руками. - Постойте, - сонно сказала Юлианна. - Я пойду с вами. Бард вежливо кивнул: - Почту за честь, дорогая Ю... - Нет. Пойду я, - жестко сказал Казимир, берясь за вилку. - Договорись, чтобы нам подготовили две смежные комнаты, а я пока покончу с завтраком. - Хорошо, - кивнул Люкас. Поклонившись Юлианне он добавил: - Я скоро вернусь.

***

Солнце приближалось к зениту, а Люкас и Казимир в это время карабкались на скалы, которые ограждали Скульд с востока. Бард взбирался по едва заметной тропинке уверенно и легко, внимательно поглядывая по сторонам. Казимир следовал за ним тяжело и хрипло дыша, глядя в основном себе под ноги. На висках его выступили капли пота. Задержавшись на узком каменном выступе, он посмотрел вверх на своего проводника. Люкас с относительной легкостью достиг скалистой террасы, откуда до вершины оставалось не больше десяти футов. Там он остановился и оглянулся на своего молодого протеже. - Я знаю, почему ты приехал в Скульд, Казимир. Казимир сделал еще несколько шагов и, отвергнув протянутую руку Люкаса, встал рядом с бардом на скалистой террасе. - Может быть, расскажешь? Люкас посмотрел с утеса вниз и вздохнул. Скульд лежал внизу, в глубокой лесистой долине, словно бриллиант на подушке зеленого бархата. Глубоко вздохнув, Люкас сказал: - Ходят такие слухи, что Казимир, Мейстерзингер Гармонии, - оборотень. И что он изгнан из города. - Слухи есть всегда, но не всегда они говорят правду, - мрачно пробормотал юноша. Шагнув к Казимиру, Люкас хлопнул его по плечу. - Не беспокойся, наемные охотники не найдут тебя здесь. Я позабочусь об этом. - Довольно слабое утешение. - Это верно, - едко рассмеявшись, согласился бард. - Год назад я говорил тебе, что на посту Мейстерзингера твои таланты пропадут втуне. Теперь тебя ждут дела еще более великие. Казимир отошел от края площадки и уселся на валун. - Да... например, бродяжничество. - Например, власть! - возразил Люкас, и глаза его заблестели. - В конце концов, я не являюсь Мейстерзингером Скульда, но именно я управляю городом. На лице Казимира появилась кривая усмешка. - Но твой дворец - это ночные улицы, верно? - Прежде чем насмехаться, - сказал Люкас холодно и шагнул к краю каменистой площадки, - взгляни, насколько велика моя власть. Он указал на укрытые туманом водопады. - Видишь вон там, выше по реке, водяную мельницу? Все доходы от нее идут в мой карман. Хозяин мельницы - просто моя марионетка. А теперь взгляни ниже по реке. Видишь мост? За проезд по нему взимается плата, и часть ее тоже получаю я. А за излучиной стоит моя лесопилка... - Еще один источник доходов? - Да, - кивнул Люкас, продолжая смотреть на город. - А заодно - место, где можно сваливать... останки. Щепа и опилки могут похоронить немало грехов. Он помолчал, глубоко и ровно дыша. - Сразу за лесопилкой расположена нижняя пристань. Тамошняя охота нравится мне больше всего. Мне доставляет удовольствие знакомиться с чужеземцами, которые приплывают к нам на лодках, и приглашать их в гостиницу на роскошный пир... - он не договорил, выразительно лязгнув зубами. Казимир, внимательно разглядывавший лицо барда, заметил глубокие морщины на его лбу. - Гостиница тоже твоя, верно? - спросил он. Люкас кивнул. - Там полным полно потайных ходов и дверей-ловушек. К тому же в ней живут мои... коллеги. Взглянув на город, Казимир заметил на его южной оконечности широкое пространство, на котором высились какие-то древние руины, примыкавшие к городской стене. - Что это за развалины слева от нас? Люкас вздохнул, и уголок его губ слегка дрогнул. - Это место называлось Даргахтский замок. Он был выстроен здесь столетия назад, чтобы охранять переправу. Собственно, город строился и рос вокруг него. Замок сгорел и развалился вскоре после того, как я прибыл в Скульд. В скобках замечу, что я почти не причастен к его гибели. Впервые за прошедшие сутки Казимир рассмеялся: - Что за ерунда! Да этот замок лежит в руинах наверняка больше чем сто лет. Когда он сгорел, тебя и на свете-то не могло быть! Бард величественно повернулся к молодому человеку: - Могло. Казимиру отчего-то стало неуютно, и он нервно провел пятерней по волосам. - Ладно. Мне надоело смотреть на город. Я охотно верю, что у тебя есть власть... - И ты тоже можешь иметь такую же! Этот год в качестве Мейстерзингера Гармонии был всего-навсего прелюдией к твоей истинной власти. - Конечно... - Казимир помолчал, покачивая головой. - Скажи, Люкас, тебе не приходило в голову, что мы с тобой - чудовища? Я отрицал это всю свою жизнь, но теперь, когда моя тайна раскрыта, я не могу больше обманывать самого себя. Я - убийца. Я - страшное чудовище. Изгнание и забвение, болезнь и смерть - вот чего я достоин. - Ты дурак, Казимир, - сказал Люкас небрежно, отряхивая свой плащ. - С чего ты решил, что мы - какие-то там чудовища? Казимир недоуменно улыбнулся. - Наверное с того, что мы превращаемся в волков и убиваем людей. Люкас отвернулся от него и начал медленно спускаться с горы. - Да, это так, - подтвердил он. - Но таковы уж мы есть. Все, что мы делаем, - мы делаем не со зла, а только повинуясь нашей природе и нашим инстинктам. Разве можно обвинять нас на основании того, что кому-то наши инстинкты кажутся инстинктами хищных зверей, а наша природа - чудовищной? - Ты ловко жонглируешь словами, но я не уверен, что ты прав, - отозвался Казимир, спускаясь следом за Люкасом. - Несмотря ни на что, мы представляем собой большее зло, чем любой из людей. - Ничуть, - парировал Люкас. - Мы злы и порочны по своей природе, в то время как большинство людей - по выбору. Мы совершаем свои поступки потому, что чувствуем голод, а люди - из обыкновенной жестокости. Поэтому все свои злые дела они совершают своим собственным, весьма специфичным способом. Вместо того чтобы убить женщину на месте, человек сначала женится, а потом вечер за вечером избивает свою жену, пока через несколько лет она не умрет. И любой правитель, вместо того чтобы убить человека сразу, морит его голодом и выжимает из него все соки до тех пор, пока тот не превратится в живой скелет. Вместо того чтобы убить дитя в колыбели, родители и друзья детских игр годами высмеивают его, пока он сам на себя не наложит руки. - Мне плевать на все твои доводы, все равно ты и я - самые страшные злодеи во всем городе, - с горечью сказал Казимир. - Следуй за мной, - властно распорядился Люкас, указывая вниз. - Здесь живет человек более грешный, чем мы с тобою вместе взятые, - сказал Геркон Люкас, указывая на аккуратный небольшой домик, напротив которого они остановились. Казимир с сомнением разглядывал коттедж. Подоконники, наличники, дверные косяки и ставни - все было тщательно выкрашено в зеленый цвет. Оштукатуренные стены были выбелены, а на крыше не отвалилась ни одна черепица. - Этот дом не похож на дом чудовища. В ответ Люкас схватил его за подбородок. - Это лицо тоже не похоже на лицо монстра. Он выпустил Казимира и, повернувшись, зашагал к ведущей в подвал дверце. - Идем, Казимир. Его нет дома. Повозившись с замком, он отпер дверь и начал спускаться по ступенькам в темноту. Казимир остался стоять наверху. Качая головой, он смотрел, как бард исчезает в темноте. Затем, оглядевшись по сторонам и убедившись, что никто не идет, он последовал за своим наставником, аккуратно прикрыв за собой дверь. В подвале оказалось довольно сыро и холодно. Стены здесь были сложены из грубо отесанных камней, а пол был земляной. Вдоль стен тянулись полки и стеллажи, сколоченные из толстых досок, а на полках выстроились полупрозрачные банки и кувшины. Содержимое их невозможно было рассмотреть из-за толстого слоя пыли. Похожие емкости были расставлены на разнокалиберных столах, которые занимали собой значительную часть пространства подвала. На крышках столов не было той пыли, какая покрывала все в подвале, но не были они и абсолютно чистыми. Потемневшие, растрескавшиеся от времени столешницы были залиты не то смолой, не то черным дегтем. Казимир принюхался и безошибочно определил - кровь. - Чем тут занимается этот твой... приятель? - раздраженно спросил Казимир, рассматривая затканные паутиной столы. - Ты мог бы и сам догадаться, - отозвался Люкас, широким жестом обводя подвал. - Впрочем, мы всегда можем дождаться его самого, он расскажет об этом гораздо лучше чем я. - Столы, судя по всему, использовались для освежевания и последующей разделки, - заметил Казимир, рассмотрев под столами изогнутые крючья и блоки с намотанными на них цепями. Что-то звякнуло у него под башмаком, и он опустил глаза. - Но что ужасного в том, что мясник работает в подвале, а не на открытом воздухе? - Ты выбрал удивительно правильные слова, когда говорил о свежевании и разделке, - сухо заметил Люкас. - Однако, как мне кажется, ты не сумел сделать правильные выводы из того, что увидел. Ну что же, может быть, это тебе поможет. Бард снял с одной из полок большой коричневый саквояж из полированной кожи. Под руками Люкаса защелка легко открылась, и на стол посыпались самые разные металлические инструменты. Казимир придвинулся поближе и стал разглядывать причудливо изогнутые ножи, крючки, иглы, зубастые зажимы и заскорузлые от крови тряпки. - Что все это значит? - со вздохом спросил Казимир. - Ты еще не понял? - вопросом на вопрос ответил Люкас с непроницаемым лицом. - Этот человек принадлежит к новому поколению так называемых ученых. Он верит в исцеление при посредстве скальпеля и иглы, отрицая лечение при помощи снадобий и покоя. В этих банках - плоды его исследований. Казимир посмотрел на полки новым взглядом. - Но почему это грех? - поинтересовался он. - Если он разрезает людей или животных для того, чтобы вылечить их... - Не вылечить... во всяком случае теперь, - небрежно объяснил Люкас, снова сгребая в саквояж блестящие инструменты. - Он начинал на кроликах и енотах, кромсая их маленькие тела в поисках ответа на свои вопросы о человеческих болезнях. Но здоровье - это капризная любовница. Она не прячет своих секретов в телах мертвых животных. Мой друг так ничего и не узнал. Он жаждал знания, чтобы спасать человеческие жизни, но знание бежало от него. Тогда я показал ему один трюк, который знал еще мальчишкой. Я научил его, как при помощи маленькой проволочки повредить мозг кролика так, чтобы можно было разрезать его еще живым. С тех пор как этот мастер препарировал живьем своего первого кролика, он узнал гораздо больше. Мой друг изучил, как бьется сердце, как работают легкие, узнал о боли, которая живет в стеклянных глазах парализованного животного. За те восемь часов, пока кролик оставался живым, он узнал и увидел целую кучу всего. Но из всего, что он узнал, одно пришлось ему больше всего по вкусу. Он узнал, что такое полная и безграничная власть. Он мог разрезать живое существо, он мог трогать пальцами его внутренности, он мог в любой момент прекратить работу любого органа, любой железы. В тот день он покончил со своей врачебной практикой и начал изобретать все новые и новые пытки. Постепенно он набирался опыта и научился повреждать мозг высших живых существ таким образом, чтобы поддерживать в них жизнь днями и неделями. Между прочим, я уверен, что вот за этими дверями находится его последний... Послышался гулкий щелчок замка, и слова застряли в горле Люкаса. Казимир бросил на него испуганный взгляд, и бард сделал ему знак оставаться на месте и молчать. Полуденное солнце хлынуло в подпол, и на лестнице появились чьи-то ноги в желтовато-коричневых брюках. Несмотря на влажность, со ступеней поднялись целые облака пыли, ясно видимой в солнечных лучах. Спускающийся в подпол мужчина был среднего возраста и довольно мускулист. Кожа его напоминала свежевыскобленный пергамент. Заметив незваных гостей, он остановился, и его лишенные всякого выражения глаза остановились на Люкасе и его ученике. Медленно-медленно его лягушачий рот растянулся в некое подобие улыбки. - Я всегда рад гостям, - проговорил он. - Хотя я никак не разгляжу, кто вы такие... - Это я, уважаемый фон Даакнау, Геркон Люкас. Со мной - мой друг... - Должно быть, это тот самый Казимир, о котором вы мне рассказывали, - перебил мужчина. Спустившись с лестницы, он зашаркал к ним через комнату. Руки он вытянул перед собой, дабы ненароком не налететь на какое-нибудь препятствие. Через несколько мгновений он был уже рядом с Казимиром, и его загорелая ладонь легла на предплечье молодого человека. - Этой самой рукой Эйрен проделал великое множество хирургических операций, - сказал Люкас. - Не так ли, фон Даакнау? - Этой самой рукой, заостренной проволокой и специальным порошком, - без тени улыбки сказал человек, все еще сжимая предплечье Казимира. - Пусть вас не вводит в заблуждение, что я разговариваю с вами так откровенно, - обычно я более скрытен с посторонними. Просто господин Люкас много о вас рассказывал. С тех самых пор, как маленькие, слегка косящие глаза фон Даакнау нащупали Казимира в полумраке подвала, они ни на мгновение не отвернулись, прожигая юношу насквозь безжалостным взглядом. Казимиру стало настолько неуютно, что он вздрогнул и вырвался. - Не хотите ли подняться наверх? Могу предложить вам чаю. - Нет, старина, спасибо, - с необычайной сердечностью поблагодарил его Люкас. - Нам еще нужно многое сделать. Казимир потер предплечье - у него было такое ощущение, что после прикос- новения этого хирурга-живодера плоть его заледенела. - Вы действительно используете все эти инструменты, для того чтобы... - Да, - безмятежно откликнулся фон Даакнау. - Я слышал о штуке с проволокой, но для чего вам порошок? - Большинство из моих... пациентов вовсе не хотят лечиться, - легко отозвался Даакнау. - Порошок помогает мне усыпить их. - Почему вы это делаете? - выпалил Казимир, к которому неожиданно вернулось мужество. Бывший врач пожал плечами и впервые за все время отвернулся. На его лице промелькнуло задумчивое выражение - это было первое выражение, которое до сих пор вообще появлялось на его лице. - Я уверен, что вам знаком сладостный аромат чужого страха, молодой человек. Боль - это вино, а страх - то, что придает вину изысканный вкус. И то и другое доставляет мне наслаждение, однако больше всего мне нравится звук. - Звук? - эхом отозвался Казимир, неловко переступая с ноги на ногу. Под ногами его снова что-то захрустело. - О, звуки бывают совершенно разными, - Эйрен слегка облизал свои широкие губы. Голос его оставался противоестественно спокойным - Готов поклясться, вы не знали, что человеческая кость может издавать совершенно разные звуки... - Довольно! - воскликнул Казимир, чувствуя как живот его сводит судорога. - Это Люкас вас надоумил, не так ли? Припухшее лицо фон Даакнау расплылось в сияющей улыбке Он снял со стены столярный молоток и взмахнул им. - Позвольте я представлю вам Анну. . - просто сказал врач. Казимир развернулся и пошел к заплесневелым ступеням - Я ухожу, - объявил он. Поднимаясь по лестнице он слышал извинения Люкаса: - Не обижайся на парня, Эйр. Ему предстоит еще многому научиться. И не беспокойся - твоя тайна в полной безопасности. - Ты придешь посмотреть? - отозвался хозяин страшного подвала, кивнув в сторону железной дверцы в дальней стене, многозначительно постукивая головкой молотка по ладони. - Как-нибудь в другой раз, - вполне светским тоном ответил Люкас, и Казимир выбрался на воздух.

ГЛАВА 16

Казимир выбрался из зеленых дверей, ведущих в подвал дома фон Даакнау и оказался на оживленной улице. Он посмотрел сначала налево, потом направо, оглядывая яркие и приветливые лавки и домики, которые выстроились вдоль вымощенной булыжником дороги. - Как мне пройти к гостинице? - вслух подумал он. Казимир не помнил, мимо каких вывесок и каких домов шли они с Люкасом, он помнил только бывшего врача и его подвал, переоборудованный не то в подсобное помещение мясной лавки, не то в камеру пыток. - Надо поскорее выбраться отсюда, - сказал он самому себе и решительно повернул налево, слившись с запрудившей улицы толпой. Через несколько мгновений быстро шагающего Казимира нагнал Геркон Люкас. Идя рядом с ним широким, величественным шагом, он спросил: - Ты все еще считаешь, что никто из людей не способен превзойти нас во зле? - Твой фон Даакнау - урод, - резко сказал Казимир, даже не повернувшись к барду. - Да, он урод, - согласился Люкас. - Но он - сосредоточение того зла, что есть в каждом человеке. Казимир резко остановился прямо посреди улицы. Ткнув пальцем в грудь Люкаса, он прошипел: - Не будь идиотом! Какой человек, находясь в здравом уме, станет заманивать меня в подвал, поить своим зельем и потрошить как свинью? Назови хоть одного. - Торис, - стальным голосом отозвался Люкас. - Он не только в здравом рассудке, он к тому же твой лучший друг и жрец Милила. Но дай ему шанс, и он зарежет тебя не моргнув глазом. Казимир не нашел, что ответить, и мрачно молчал. В голове его медленно поплыли какие-то отвратительные видения, и он подумал о том, что сейчас ему больше всего хочется вернуться в гостиницу и как следует выспаться. - Ты ошибаешься, - сказал он наконец. Люкас внимательно посмотрел ему в лицо и сказал: - Я показал тебе Эйрена только потому, что его злое начало не подлежит сомнению. Но поверь мне, Казимир, все люди - хищники по натуре. Все они ищут возможности властвовать и убивать, и делают это при помощи любого оружия, какое оказывается у них под рукой: при помощи слов, золота, мечей, законов, порой даже при помощи своих слабых зубов и ногтей. Они охотятся друг на друга каждый день и каждую минуту. Казимир взмахнул рукой перед своим лицом так, словно отгонял назойливую муху. - Пойдем лучше в гостиницу. Люкас жестом велел Казимиру оставаться на месте. - Сегодня ночью ты должен научиться очень многому, однако с чего мне начать? - О чем ты? - простонал Казимир, совершенно измученный усталостью. - Взгляни, - Люкас заставил его повернуться лицом к солнцу, которое едва перевалило через зенит. - Видишь, как высоко солнце? - Конечно. - Оно все еще высоко, но я хочу, чтобы день уже кончился, - небрежно заметил Люкас. Стоило только ему вымолвить эти слова, как золотые лучи погасли, а мощеная улица неожиданно потемнела. Народ тоже куда-то пропал. По булыжнику и по стенам домов поползли холодные тени, а окна всех лавок закрылись ставнями. В небесах легкое облачко кудрявилось вокруг полной луны. - Что случилось? - всполошился Казимир. - Где солнце? Люкас отмахнулся от его вопроса и сказал: - В лесу нас ждет одно дело. На глазах изумленного юноши выбеленные дома растаяли, превратившись в стволы толстых деревьев и густой подлесок. Вместо камней мостовой под ногами оказалась пористая, мягкая земля, а звездное небо закрылось дрожащим на ветру кружевным покрывалом темной листвы. Проникая сквозь это покрывало, лучи бледного лунного сияния метались между стволами, словно испуганные призраки. Казимир невольно попятился и схватился за ближайшее дерево, чтобы не упасть. - Что ты сделал, Люкас? - ахнул он. Геркон пристально смотрел на Казимира, и в его глазах мерцал какой-то дикий восторг. - Ты даже не начал постигать значения сегодняшнего вечера, Казимир, не так ли? - Но что ты сделал с домами, куда девался день? - воскликнул Казимир, чувствуя, как его охватывает панический страх. - Для этой ночи я собрал и использовал все свои силы, Казимир, - сказал Люкас, и в его голосе прозвучали гордость и радостное волнение. - Я надеюсь только, что их окажется достаточно. - Достаточно для чего? - воскликнул в испуге Казимир, хватая Люкаса за лацканы расшитого камзола. - Сегодняшняя ночь - ночь твоего спасения, - негромко ответил Люкас. - Ты избавишься от своего проклятья. Казимир недоверчиво посмотрел на высокого барда, выискивая в его лице хоть малейший признак неискренности. - Как ты собираешься спасать меня? Даже Милил не сумел избавить меня от... - А видел ли ты когда-нибудь, чтобы Милил гасил свет дня так, как я это только что сделал? Разве он смог бы незаметно перенести тебя из города в лес? - спросил Люкас, осторожно отцепляя судорожно сжатые пальцы юноши от своей одежды. - Если ты пойдешь за мной - я спасу тебя. Искоса взглянув на Казимира, Люкас зашагал в чащу. Потрясенный, Казимир последовал за ним в совершенном молчании. В лесу их окружил густой запах хвои. Под ногами шуршали опавшие иглы, а над головами негромко стонал ветер. Некоторое время они шли, не произнося ни слова; в голове Казимира мелькали недоуменные вопросы, однако, прежде чем он сумел задать хотя бы один из них, Люкас заговорил сам. - Двадцать лет... На протяжении двадцати лет ты не был ни волком, ни человеком. - Да, - рассеянно кивнул Казимир. - Все это время ты пытался изгнать волка, оставив человека, и проиграл. Это произошло потому, что твое настоящее сердце - серце зверя. - Нет, это не так, - возразил Казимир, но голос его прозвучал слабо и неуверенно. - Все, что относится к волку - как заразная болезнь, которая живет во мне... - Человек - вот как называется твоя болезнь! - возразил Люкас, удрученно кивая головой. - Все эти годы ты ошибался, Казимир. Ты не вервольф - человек, проклятье которого состоит в том, чтобы превращаться в волка. Ты вулъвер - волк, проклятье которого состоит в том, чтобы превращаться в человека. - Что?! - изумился Казимир бледнея. - Все, что в тебе есть от человека - это просто маска, - ровным голосом объяснял Люкас. - Твое истинное обличье - обличье волка. Ты родился маленьким оборотнем-волчонком, способным превращаться в человека, чтобы сбить со следа погоню. Казимир яростно затряс головой. Слова Люкаса бессмысленно носились у него в голове, которая вдруг стала удивительно легкой и пустой. - Все это просто игра слов, - сказал он сердито. Люкас остановился, пропуская Казимира вперед. - Нет, Казимир. Никакая это не игра. Как и люди, вервольфы обладают душой. Вулъверы, как и волки, ее не имеют. У тебя нет души, Казимир. - Откуда ты знаешь?! - в смятении воскликнул Казимир. - Знаю, потому что я сам - вулъвер. Юноша задрожал как в лихорадке. - Может быть, ты, Люкас, и вульвер, но я - вряд ли. Мой отец, Зон Кляус, был обычным оборотнем, вервольфом. - Знаю, - спокойно ответил ему бард. - Кляус был вервольфом. Но откуда ты знаешь, что он был твоим отцом? - Что?.. - стуча зубами переспросил Казимир. - Кто же еще? Он был женат на моей матери, и он убил ее, когда узнал правду обо мне. - А теперь послушай меня, - сказал Люкас, пригвоздив юношу к земле своим пронзительным взглядом. - Кляус знал о твоем проклятье с самого рождения. Он даже был рад, что его сын обладает такими же способностями, как и он сам. Он не убил ее, когда узнал, что ты такое. Он убил ее, когда узнал - ты не его сын. Казимир почувствовал, как ноги его подгибаются. - А чей же? - спросил он. - Мой, - ответил бард своим мягким рокочущим баритоном. - Это невозможно! - прошептал Казимир, со страхом вспоминая, что Люкас был другом его матери. - Но это правда, - уверил его Гер-кон. - Когда Кляус стал Мейстерзингером Гармонии, я решил соблазнить его жену, чтобы расширить свое влияние. Она забеременела от меня, и это был ты, Казимир, мой сын. Кляус, разумеется, думал, что это его ребенок, но я дал тебе имя и я всегда стоял за твоей спиной. Кляус нанял меня быть твоим наставником и воспитателем. Я учил тебя полагаться на свою волчью природу, надеясь, что однажды ты убьешь Кляуса и сядешь на его место. Однако Кляус нашел у своей жены мои любовные письма, подписанные псевдонимом “Сердце Полуночи”. В письмах этих говорилось о тебе. Кляус пришел в ярость и попытался убить тебя при помощи серебряного кинжала, однако серебро не причинило тебе никакого вреда, потому что ты не был вервольфом - ты был вулъвером. В отчаянии Кляус приказал своим стражникам предать тебя и твою мать огню. Пока Люкас говорил, Казимир в совершенном молчании изучал черты его лица Постепенно он убеждался, что во многом они были похожи - тот же высокий рост, та же худощавость, те же черные волосы и смуглый цвет лица. - Боги мои! - прошептал он. - Ты мой отец... - Да, - тихо откликнулся Люкас. - Если это все правда, - сказал Казимир, и глаза его налились кровью, - то почему ты оставил меня? Почему ты позволил мне, маленькому, беспомощному, испуганному, скитаться в одиночестве по улицам и долинам? Почему ты предоставил мне быть сиротой все это время? - Я не оставил тебя, сынок, - ответил Люкас, и его голос дрогнул. - Я искал тебя три года, но не нашел, и решил что ты, должно быть, погиб. Только через девять лет я случайно встретил тебя на маскараде в усадьбе Мейстерзингера и сразу понял, кто ты такой. - Почему ты ничего не сказал? - Я хотел испытать твой характер. Я хотел увидеть, что стало с тобой за эти без малого десять лет, осталось ли в тебе что-нибудь от того, чему я тебя когда-то учил. И ты не обманул моих ожиданий! - Люкас жестко улыбнулся. - И вот я помог тебе принять участие в турнире; я сказал, что ты являешься моим учеником; я послал людей сжечь приют и разбудить в тебе гнев против Кляуса; я убил для тебя Гастона Олайву; я открыл тебе, что Юлианна и жрец собираются бежать; я будил подозрения в Торисе, чтобы заставить его действовать и этим разоблачить его предательство; я сделал так, что у гостиницы “Лонгпайп” тебя дожидалась та женщина; я организовал твое падение в Гармонии, чтобы ты присоединился ко мне здесь; наконец, это я правил фургоном, на котором ты прибыл сюда, в Скульд, навстречу своему спасению. - Так это ты уничтожил меня? - Нет, не уничтожил - спас. Обязанности Мейстерзингера медленно, но верно убивали тебя. То же самое делали и твои друзья, - с плохо скрываемым удовольствием сообщил Люкас. - Сколько раз ты пытался покончить с собой, Казимир? Сколько раз ты мысленно казнил себя за преступления, совершить которые тебе было предначертано богами? Я не уничтожил тебя, Казимир, я спас тебя. С этими словами бард повернулся и продолжил движение в глубь леса. - Мы почти у самой ритуальной поляны, сынок, - добавил он через плечо. С лицом, на котором было написано недоумение, Казимир стоял на тропе и смотрел вслед новообретенному родителю. Потрясающие новости, которые он только что услышал, рвали на части его разум и душу. Он не мог думать; он едва мог стоять на ногах. Тем не менее все, что сообщил ему Люкас, было весьма правдоподобно. В одночасье он узнал все тайны своей жизни. Сжимая на груди свою одежду, он окликнул удаляющегося барда: - А что за... спасение, о котором ты говорил? Люкас остановился и повернулся к нему: - Идем, Казимир. Ты должен раскрыть объятия своей звериной природе. Пойми, тебе не удастся никуда от нее деться. Внутри ты все равно останешься волком. - Нет, - возразил Казимир. - Я ненавижу этого волка. Я все еще хочу остаться человеком. - Твоя человечность всего лишь маска, роль, которую ты исполняешь на людях. Останься человеком, и увидишь, как будешь гнить заживо и в конце концов умрешь. Именно это с тобой происходило в последний год. Ты, наверное, уже убедился, что этим путем тебе не спастись. Казимир вдруг ощутил в груди болезненные толчки. Сердце его билось часто-часто, и кровь шумела в ушах почти так же громко, как водопад у гостиницы. Руки Казимира дрожали. - Как же я смогу жить, зная что у меня нет души? - жалобно спросил он. - Ты станешь богом, - просто ответил Люкас. Повернувшись, он пошел дальше. Закусив губу, Казимир смотрел, как он уходит. Ему хотелось броситься прочь и затеряться в лесу. Ему хотелось схватить в охапку Юлианну и бежать куда глаза глядят, прочь из Скульда, подальше от Тори-са и Люкаса. - Но они мне не враги, - негромко прошептал он. - Мой главный враг - это я сам. Внезапно он поймал себя на том, что не слышит больше ударов собственного сердца. Стиснув зубы, он сделал шаг вслед Люкасу. Потом еще один. И еще... Потом он побежал по тропе, торопясь догнать ушедшего вперед барда. Своего отца... Нагнав Люкаса, Казимир пошел рядом с ним. Увидев его, Люкас только кивнул. Он шел по лесу неторопливым прогулочным шагом, заложив руки за спину, а его горячее дыхание клубилось в прохладном воздухе облачками пара. Оба молчали, шагая по лесной тропе, огибая могучие старые деревья. - Мы - дети тьмы, сынок. Казимир рискнул поднять на своего отца глаза, потом кивнул. - Мы - братья ангелов, - продолжал Люкас. - Они рождены из чистого добра, а мы - из чистого зла, однако и то и другое случилось по воле богов. - Именно поэтому ты владеешь волшебством, Люкас... отец? Поэтому ты можешь заставить леса петь и умеешь превращать день в ночь? - Эта колдовская сила станет и твоей, - негромко сказал Люкас, но Казимиру почудилось, что отец хочет подбодрить его. - Для этого ты должен будешь перестать сопротивляться своей истинной природе, должен будешь слиться с ней воедино, полностью избавившись от человеческого. Казимир кивнул, хотя почти ничего не понял. - Что случится, когда мы дойдем до ритуальной поляны? - Много чего случится, Казимир. Твое сердце будет очищено для зла. Твой голод будет разгораться с новой силой, а все человеческое будет отринуто. Ты сам станешь богом. - Злым богом, - уточнил Казимир. - Добро и зло значат для богов совсем не то же самое, что и для людей. Даже добрые боги убивают людей. У богов есть такое право - забрать обратно ту жизнь, которую они даровали. Казимир посмотрел вверх на черно-синее небо, едва видимое сквозь листву. - Я не стремлюсь к тому, чтобы стать богом, отец. - А хочешь ты избавиться от своего проклятья? -Да. - Это первый шаг. Люкас протиснулся в узкий проход между двумя могучими деревьями и оказался на широкой поляне в лесу, расположенной на вершине холма. Казимир последовал за ним. При виде этого места дыхание у него перехватило. Лунный свет лежал на стеблях невысокой густой травы, которая покрывала поляну словно ковром. Выбеленные луной стволы деревьев стояли вокруг поляны словно мраморные колонны. Купол неба был усыпан звездами. Легкий ветерок приветствовал вышедшего из леса Казимира прохладным дуновением. - Это что-то вроде храма? - спросил он с неожиданным благоговением. - Храма детей ночи? - Я рад, что ты сам чувствуешь это, Казимир, - искренне ответил Люкас, торжественно шагая к середине поляны. Достигнув ее центра, он остановился и опустил голову, прищурившись так, что глаза его почти совсем исчезли за веками. Трижды он глубоко вдохнул и выдохнул воздух, наполняя воздух терпко-сладкими запахами травы и сосновой смолы. - С самого твоего рождения, Казимир, я готовил тебя к этой минуте. Я готовил тебя, формировал тебя таким, каким ты должен быть. И вот наконец ты здесь. Подойди ко мне. Казимир глянул на середину поляны. Его разум, который только что был наполнен какими-то настойчивыми голосами, неожиданно опустел. Молодой человек провел обеими руками по своим иссиня-черным волосам и, задрав голову, посмотрел вверх на звезды. На лице его появилась улыбка. Эти звезды были свидетелями его рождения, они видели, как он восходил к власти, видели его падение и вот-вот увидят, как он войдет во тьму. “Они станут свидетелями и моей смерти, эти прохладные звезды, - подумал Казимир, - и все же останутся такими же спокойными и невозмутимыми, как и столетие назад”. Опустив голову, он пошел вперед. Безупречные зубы Люкаса сверкнули в лунном свете, словно два ряда отборных жемчужин. Казимир заметил его улыбку и улыбнулся в ответ. Потом он увидел глаза. Глаз было великое множество, все они сверкали в просветах между деревьями, отражая серебристый свет луны. Из-за колючего кустарника смотрели глаза пугливого оленя, рядом горели голодные глаза волка и мерцал тупой взгляд кабана. Звери были совсем рядом и стояли неподвижно: хищники и травоядные, охотники и жертвы, медведи и рыси, змеи и белки, соколы и совы, крысы и барсуки. Все они окружили поляну в абсолютной тишине и стояли, глядя на ее середину. Казимир понюхал воздух и почувствовал их крепкий лесной запах. Это были не призраки, а настоящие звери. - Взгляни, Казимир, какая компания! - негромко воскликнул Лкжас. - Все они лишены души, как и мы с тобой. Я позвал их сюда, чтобы они стали свидетелями твоего возвращения к диким... ко злу. Казимир перевел взгляд на темную фигуру отца. - Ты должен сбросить с себя человеческое. Превратись для начала в полуволка, - приказал Люкас. Казимир быстро разделся и спустил в себе тетиву трансформации. Тело с готовностью откликнулось на мысленный приказ, словно надеялось больше никогда не возвращаться к человеческому облику. Первыми начали изменяться кости конечностей, за ними последовали мышцы, сухожилия, внутренности. Боль была такая, что сами собой выворачивались суставы и трещали хрящи. - Твое сегодняшнее превращение, Казимир, потребует богатого выкупа, так как это не обычное превращение. Ты заплатишь свою дань, но не серебром и не золотом. Ты должен принести кровавую жертву. Ты убьешь волка - символ своего проклятья - и выпьешь его кровь, - с этими словами Люкас торжественно взмахнул руками в направлении леса. - Я подготовил для тебя жертвенное животное, Казимир. Из подлеска выбралась тварь такая огромная, что от ее шагов слегка подрагивала земля. Это была матерая волчица, грациозная и сильная. Длинными прыжками она достигла середины поляны, и уселась между Люкасом и Казимиром, слегка ворча от возбуждения. В лунном свете шкура ее отливала жидким серебром, а ростом она оказалась с доброго пони. В этот момент последняя дрожь трансформации, сотрясающая тело Казимира, затихла, и он выпрямился на своих полуволчьих ногах, холодно глядя на жертвенное животное. Люкас с нежностью и любовью потрепал волчицу по серебристо-серому загривку. - Взгляни, как она прекрасна, Казимир. Быстра, как молния, безжалостна, как змея, ненасытна, как земля в засуху. Эта тварь - воплощение ангела тьмы... - он замолчал, продолжая ласкать тонкими пальцами мех и мускулы животного. - Убей ее. Казимир прыгнул вперед с проворством атакующей змеи. Его зубы вонзились в горло зверя, и пенящаяся кровь брызнула во все стороны. Волчица попыталась освободиться, но с каждым рывком острые как бритвы зубы Казимира все глубже погружались в мускулы шеи. Голова твари запрокинулась, и Казимир рассмотрел в ее глазах немой ужас. Но он не отступил. Глоток за глотком пил Казимир из артерий и вен горячее вино зверя, и волчица беспомощно засучила всеми четырьмя лапами, пытаясь найти точку опоры на скользкой траве. Передними она попыталась оттолкнуть от себя медленно приканчивающее ее чудовище, но это была только агония. Рана на шее становилась все глубже, движения волчицы замедлились и ослабли. Внезапно она повалилась на землю, увлекая за собой Казимира, и тот прижал ее к земле всей своей тяжестью. Волчица умирала. Казимир чувствовал, как вместе с кровью уходит из ее тела воля к сопротивлению и к жизни. В считанные минуты все было кончено, и юноша разжал челюсти, оставив окровавленное, вытянувшееся в последней судороге тело остывать на траве. Поднявшись на ноги, он посмотрел на Люкаса. - Начало положено, Казимир, - сказал ему бард. - Ты причастился кровью волка и вошел в круг тьмы. Иллюзия твоей души растаяла. Чудовищная улыбка исказила пасть Казимира, наполненную острейшими кинжалами зубов. Впервые в своей жизни он почувствовал настоящее облегчение и освобождение. Впервые за двадцать лет жизни он знал и чувствовал, кто и что он такое. Стихли муки совести. Хор воспоминаний прошлого, казалось, замолчал навсегда. Из его груди исторгся дикий, радостный вой, заслышав который собравшиеся на холме звери бросились врассыпную. А Казимир снова завыл, набирая полные легкие прохладной ночи и глядя прямо в лицо добела раскаленной луне. - Волчья кровь помогла волку возродиться в тебе. Теперь, чтобы убить в себе человека, ты должен напиться крови своего самого близкого друга. - Что? - переспросил Казимир сквозь зубы. Люкас решительно шагнул к нему. - Не останавливайся на полдороги. Чтобы избавиться от человеческого, ты должен расстаться со всем тем, что ты любил в мире людей. Казимир отпрянул. В его мозгу промелькнуло лицо Ториса. Да ведь только вчера он твердил себе: “Торис должен умереть!”. Сегодня ничто не помешает ему претворить свое намерение в жизнь. Даже голос совести молчал. “Торис должен умеретъ!” В его пустом мозгу, в холодном сердце, откуда была изгнана душа, эта фраза звенела тысячекратным эхом. “Торис должен умеретъ!” Казимир опустил к земле свои пылающие огнем волчьи глаза. Взгляд его остановился на окровавленном трупе волчицы. Мертвое тело лежало неподвижно, а сверху на него смотрели яркие зеленые звезды. Волк стал частью горы, лишенный души при жизни и в смерти. Подняв голову Казимир хрипло сказал: - Я иду.

* * *

Сквозь темный дверной проем до Ториса доносилось ровное дыхание спящей Юлианны. Девушка крепко спала в соседней комнате, а Торис все ворочался на своей койке. Отчего-то ему не спалось. Кроме дыхания Юлианны, он слышал скрип дощатого пола в коридоре, приглушенный смех, раздававшийся где-то в других комнатах, звон посуды и быстрых шагов. В сотый раз перевернувшись с боку на бок, он подумал о том, не проверить ли запоры на входной двери, но он и так проверял их уже три раза. Можно, конечно, было встать и немного пройтись по комнате, но он боялся, что скрип половиц разбудит Юлианну. Оставалось только одно: лежать тихо, закутавшись в одеяло по самый подбородок, и гадать, когда же вернется Казимир. “Завтра мы сбежим отсюда”, - пообещал он себе. За окном раздался какой-то скребущий звук, и Торис замер, насторожившись. Звук раздался снова, напоминая скрежет когтей по стеклу. Молодой жрец осторожно повернул голову и посмотрел наружу сквозь запыленное стекло. Под окном не было никакого дерева, чьи ветки могли бы скрести по стеклу под порывами ветра. Звук повторился в третий раз, и тут уж ошибки быть не могло. Кто-то или что-то пытался забраться в окно. Окно было не заперто. Торис неловко соскользнул с кровати и тут же попал на рассохшуюся половицу, которая пронзительно заскрипела. Звук за окном повторился, и Торис начал подкрадываться к окну. “Что, если оно меня услышит?” - обливаясь потом думал юноша всякий раз, когда под ногами его стонали и жаловались старые доски. “Что, если оно прыгнет в комнату сквозь стекло?” Снаружи опять что-то скрипнуло. Позабыв об осторожности, Торис прыгнул к подоконнику и вцепился обеими руками в задвижку окна. Заржавленная задвижка не поддавалась, и Торис начал дергать и рвать ее из стороны в сторону, раскачивая в гнезде. Стекло мелко задребезжало, и рама поползла вверх. Ударом кулака Торис опустил ее обратно и невероятным усилием защелкнул задвижку. Затем он отскочил в сторону и прижался спиной к стене рядом с окном. От волнения он почти задыхался, а ладони его стали мокрыми от пота. Губы жреца слегка дрожали от страха. “Даже живущий во мраке песню Милилу поет”. Слова старого гимна, зазвучавшие в ушах Ториса, немного успокоили его. Вытерев влажный лоб, он прислушался и не услышал ничего, кроме ровного дыхания Юлианны и приглушенного смеха, доносившегося из бара. - Пойду-ка я лягу! - вполголоса простонал он. Таинственный скрип повторился. Торис весь сжался и искоса глянул за окно, но ничего не увидел. Скррич - скрруууп! Что-то должно было там скрипеть! Торис сделал крошечный шаг ближе к окну, стараясь немного увеличить свое поле зрения, но по-прежнему ничего не видел. Еще ближе. Показался кусок двора под окном, но там никого не было. Скррич - скрруууп! Собрав все свое мужество, Торис встал перед самым окном и поглядел сначала в одну, потом в другую сторону. Снова никого и ничего. Скррич - скрруууп! “Что же это шумит?” - подумал Торис, чувствуя, как паника поднимается в нем. Рука его отодвинула задвижку так быстро, что он не успел даже ужаснуться, что же он наделал. Оконная рама стремительно скользнула наверх. Когтистые лапы стиснули его горло, прежде чем он закричал от ужаса. Широкий большой палец надавил на дыхательное горло с такой силой, что из глаз жреца посыпались искры, он задергался и захрипел задыхаясь. Какая-то сила потянула его наружу через открытое окно, и Торис, судорожно размахивая в воздухе руками, каким-то чудом схватился за оконную раму. В тумане перед ним появилась чудовищная голова, похожая на голову волка. - Казимир? - прохрипел Торис, но рев водопада заглушил его слабый голос. Когти немедленно сжались еще сильнее, совершенно закрыв доступ воздуха в легкие жреца. Налившиеся кровью красные глаза чудовища были ничуть не похожи на глаза Казимира. В них не было ни следа разума. Один лишь голод, лютый голод наполнял их. Ни сострадания, ни милосердия, ни стыда... Задыхающиеся легкие Ториса горели от недостатка воздуха. Глаза вылезли из орбит. Руки дрожали от нечеловеческого напряжения, и оконная рама понемногу выскальзывала из судорожно сведенных пальцев. Он увидел вертикальный шрам на лбу чудовища - шрам, оставшийся у Казимира от маски Раненого Сердца, которую насильно сорвал с его лица наемник Кляуса. Это был Казимир. Торис чувствовал, что умирает. Одинокая слеза скатилась по его щеке, а посиневшие губы прошептали беззвучно: - Прощай, Казимир! Морда чудовища неуловимо-быстро изменилась, и на ней промелькнуло что-то похожее на жалость. Пальцы с острыми когтями разжались, и сильные руки втолкнули его обратно в комнату сквозь раскрытое окно. Затем сквозь оглушительный шум водопада до слуха Ториса донесся хриплый голос кошмарного существа: - Будь осторожен, Торис! Держи Юлианну подальше от Люкаса. Завтра ночью я вернусь. Торис даже не заметил, как оборотень исчез. - Что случилось? - донесся из соседней комнаты испуганный голос Юлианны. Торис отступил от окна жадно хватая ртом воздух. - Это... просто кошмар, - проговорил он, с трудом захлопывая окно и запирая его. - Все из-за этого проклятого водопада.

ГЛАВА 17

Весь остаток ночи Торису снились кошмары, связанные с недавним явлением Казимира. Он видел детей с зубастыми пастями там, где должны были быть их глаза, видел женщин, купающихся в крови святых, видел Милила в образе глухого попрошайки. Стоило только ему задремать, как очередное жуткое видение выбиралось из тайников подсознания, и он вздрагивал и просыпался еще более измотанным и отчаявшимся. Наконец он оставил всякую надежду уснуть и распределил свое внимание между окном и дверью в комнату Юлианны, сосредоточившись на одном: защитить Юлианну даже ценой своей жизни. На следующее утро постоялый двор “Картаканец” укутал туман еще более плотный, чем накануне. Все же за окнами стало чуть светлее, чем было ночью, и Торис, расценив это как признак наступившего дня, поднялся со своего влажного от пота матраса, так и не сомкнув глаз понастоящему. “Безусловно, теперь, при свете дня, Юлианна будет в большей безопасности, - сказал он себе. - Но чем скорее я организую наше бегство, тем лучше”. Одевшись и слегка приведя себя в порядок, Торис спустился в таверну. Входя в бар сквозь занавешенную старой портьерой дверь, он еще раз обратил внимание на плотный туман, который безмолвно и угрожающе льнул к стеклам окон с внешней стороны. Торис нехотя спустился в бар по короткой лесенке. При его появлении все посетители дружно повернулись к нему, однако увидев, что это не важная персона и не кто-то из знакомых, они по одному, по двое вернулись к своим яйцам вкрутую и тарелкам с кашей. Торис поплотнее закутался в свое жреческое облачение и стал осторожно пробираться сквозь толпу к стойке, расположенной вдоль противоположной стены. За стойкой командовала все та же женщина, которой накануне Люкас целовал руку. Сейчас она стояла спиной к Торису, и он видел, как в вырезе ее платья быстро двигаются загорелые лопатки: женщина протирала бокалы н расставляла их на полках. Торис терпеливо ждал у стойки, когда женщина повернется. Она не поворачивалась, и он робко постучал по деревянному прилавку. - Прошу прощения, мадам. Женщина метнула на него быстрый взгляд через плечо, и на губах ее появилась кокетливая и капризная улыбка. - Что я могу сделать для вас, господин священник? Торис наклонился поближе к ней и спросил: - Вы случайно не видели сегодня утром Геркона Люкаса? Служанка повернулась к нему всем телом, и игривая улыбка ее растаяла. - Сегодня утром он не настроен ни с кем разговаривать, особенно со жрецами. Голос Ториса совершенно против его воли стал непривычно резким: - Это мое дело, мадам. Просто скажите, где мне его найти. Служанка ответила ему, не двинув ни бровью, ни рукой, в которой сжимала смятое полотенце: - Он здесь, в третьем кабинете. Торис улыбнулся и кивнул: - Спасибо. - Я помолюсь за вас, господин священник, - с сарказмом в голосе откликнулась женщина и отвернулась, продолжая протирать посуду. Тем не менее в ее тоне Торису почудилось предостережение. Не сказав больше ни слова, Торис развернулся и отправился в обратный путь. Чем ближе он подходил к зашторенной нише, тем быстрее билось в его груди сердце, словно предупреждая его о таящейся за занавеской опасности. Справившись со своей робостью, Торис сделал еще четыре шага и, протянув руку к занавеске, медленно отодвинул ее в сторону. Человек, сидевший за столиком, поднял голову, откидывая со лба длинные черные волосы, и в свете свечи сверкнул монокль. Прищурившись, человек посмотрел на Ториса. - Доброе утро, жрец, - раздался густой баритон певца. Вопреки предостережению служанки звучал он не особенно враждебно, но в то же время была в нем какая-то необъяснимая горечь. - Я вижу, тебе удалось пережить эту ночь. Торис неуверенно кивнул. Замечание барда несколько выбило его из колеи. - Мне приходилось спать на гораздо менее удобных постелях, - заметил он. - А как себя чувствует сегодняшним утром Казимир? - равнодушно спросил Люкас. - О-о... - голос молодого человека выдал бы ложь и менее внимательному наблюдателю. - Он проспал всю ночь, а перед рассветом проснулся и вышел по каким-то делам. Торис нервно облизнул губы и впился взглядом в лицо барда. Судя по всему, Люкас не поверил ни единому его слову. - Я не хотел бы показаться навязчивым, господин, но... - Но ты вынужден, - закончил за него Люкас. - Входи же, добрый жрец, садись. Закрой занавеску и рассказывай, что такого важного случилось. Торис нырнул в нишу и сел на стул, позволив тяжелой портьере закрыться самой. Странное дело, стоило ему встретиться взглядом с Люкасом, как все те слова, которые он обдумывал бессонной ночью, вдруг оставили его. Он повторял свою предательскую речь бесчисленное число раз, так что заучил ее почти наизусть, однако теперь, под недоброжелательным взглядом барда Торис отчего-то стушевался. Он молчал, лихорадочно размышляя над тем, не является ли то, что он намеревался сделать, лишь результатом бессонной ночи. - Неприятности в храме? - подбодрил его Люкас. - Грешников больше, чем праведников? Торис раздраженно затряс головой, пряча взгляд от безжалостных глаз Люкаса. В конце концов он все же заговорил. - То, что я хочу рассказать, мастер Люкас, удивит вас настолько, что, быть может, вы даже не поверите мне. Однако я готов поклясться гласом Милила, что все это - истинная правда. - Что же за новости принес ты? - спросил Люкас, на этот раз без тени насмешки. - Дело касается Казимира. Я знаю, что он очаровал вас точно так же, как и нас всех, вы считаетесь его другом, однако он поражен тяжким проклятьем, которое угрожает нашим жизням, - заговорил Торис и, собрав все свое мужество, посмотрел прямо в лицо барду. - Мастер Люкас, Казимир - оборотень, вервольф. Самое страшное, что его нельзя от этого излечить - с этим проклятьем он родился. Я солгал вам, сказав, что он проспал всю ночь. Я сделал это затем, чтобы ввести в заблуждение злонамеренных недругов, буде таковые окажутся среди завсегдатаев таверны. Все было иначе. Прошлой ночью он вернулся всего на несколько мгновений и напал на меня, при чем чуть не сорвал мне голову с плеч. Одним богам известно, почему он отпустил меня, а в следующее мгновение он исчез. Он велел мне охранять Юлианну... от вас. Выражение лица Люкаса оставалось непроницаемым. В полумраке кабинета морщины на его лице казались гораздо глубже, чем при дневном свете, а глаза и вовсе утонули во мраке. Черные брови хмурились, а огонь свечи снова отразился в монокле, когда он наконец заговорил. - Оборотень... я дал приют и кров оборотню? - Простите мастер, что я не сказал вам раньше, - сказал Торис голосом более жалким, чем ему хотелось. - Я сам был не очень уверен в этом до того момента, когда... Люкас вытянул вперед руку, перебив Ториса. Торис послушно замолчал и расслышал низкий гул - гомон толпы, который ворвался в крошечный кабинет вместе с ревом водопада. Прислушавшись к нему, жрец почувствовал внезапное удушье. С трудом вдохнув воздух, он уставился на огарок свечи в центре стола. Когда бард заговорил, то был безжалостно немногословен: - Что нам делать? Торис удивленно посмотрел на него. Обдумывая свою речь, он был уверен, что Люкас немедленно придумает какой-нибудь выход, предложит какое-то решение. Именно поэтому он не имел ни малейшего понятия о том, что теперь делать. - Одно безусловно ясно, - проговорил Люкас, - ему нельзя оставаться в этой гостинице, и даже в городе - в моем городе. Торис испуганно затряс головой: - Он ни за что не уберется отсюда по доброй воле без Юлианны. Но если мы позволим ему забрать ее, тем самым мы обрекаем ее на гибель. - Он любит свою Юлианну, - негромко отозвался Люкас, в задумчивости проводя языком по нижней губе. - Да, любит больше всего на свете... даже больше жизни, - с нажимом подтвердил Торис. - Но я не хочу чтобы она искушала его... нечеловеческие инстинкты. - Если бы ее отняли у Казимира, - заключил певец, - он бы погиб. Возможно, даже попытался бы покончить с собой. - Но наверняка судить все равно нельзя, - возразил Торис. - Он может потерять от горя рассудок и прикончить сотни и сотни людей. Лукас серьезно посмотрел на молодого жреца. - Итак, как же нам избавиться от него? Он не может остаться здесь, он никуда не уедет без Юлианны, а поймать его без нее мы не сможем... Сердце в груди Ториса заколотилось болезненно и быстро, отчаянно протестуя против жестоких слов, которые сорвались с его губ: - Я убью его. - Как? - Люкас разглядывал взъерошенного жреца. Под его взглядом Торис опустил глаза. - Он сказал, что вернется сегодня ночью. К этому времени я закажу для него еду и попрошу подать ее в комнату Когда он придет, я закрою дверь в комнату Юлианны и погашу свет, чтобы не разбудить ее. Затем, отвлекая его угощением и дружеской беседой, я зайду ему за спину и ударю в сердце... - говоря все это Торис смертельно побледнел, а глаза его наполнились слезами. Устремив на Люкаса свои немигающие, покрасневшие глаза, он, однако, нашел в себе силы продолжить: - Но для того, чтобы сделать это, мне нужен подходящий клинок, который достал бы ему до самого сердца. Он не может быть из стали - оборотни не страшатся железа. Кинжал должен быть заколдованным или... - Я достану для тебя как раз такой клинок, какой нужно, добрый Торис, - перебил его Люкас. Протянув вперед руку, он коснулся его запястья своими холеными пальцами с длинными ногтями. Рука его, однако, была холодна как лед. - Но что будет с тобой и с Юлианной? - Мы убежим. Уже дважды мы пытались бежать в Гундарак, и дважды нас останавливали непредвиденные обстоятельства. В первый раз какое-то могущественное заклинание заставило нас уснуть прямо в седлах, так что проснулись мы только в своих постелях. Изучив это заклинание, я узнал, что оно не действует на цыган. Во второй раз я нанял цыганку, чтобы она отвезла нас, но по дороге нас нагнал Казимир и завернул. - Я тоже слышал об этом заклинании, - кивнул Люкас. - Вам не удастся бежать ни верхом, ни в карете, ни пешком, так как магическая песня снова усыпит вас. С другой стороны, цыганка вам тоже не помогла. - У нас нет другого выбора. Убью я его или нет, но мы должны бежать как можно быстрее.

***

Зеленая дверь в домике Эйрена фон Да-акнау была не только аккуратно покрашена, но и тщательно отполирована, и на ее поверхности не было ни грязи, ни царапин, какие могли быть оставлены небрежными посетителями. Казимир отметил ее сверкающее совершенство с кривой ухмылкой: те, кто приходил к Даакнау, прикасались к этой двери только один раз. Все еще бессмысленно улыбаясь, он постучал и, ожидая пока ему откроют, поправил воротник недавно украденной крестьянской одежды и опустил глаза, рассматривая гладкое крыльцо под ногами, так же как и дверь выкрашенное зеленой краской. Замок на двери коротко лязгнул и зеленая дверь медленно отворилась, и Казимир не без страха заглянул в сумрачный провал прихожей. Из глубины этой пропасти на него настороженно смотрели внимательные глаза хирурга. - Добрый день, Казимир? Чем могу быть полезен вам сегодня? - раздался невыразительный, сдержанный голос. На несколько мгновений Казимир замешкался; он не мог говорить, чувствуя как облако извращенной жестокости, цеплявшееся за Даакнау, где бы он ни находился, обволакивает и его. Он ощущал его физически, как запах тления или запах могилы... Наконец Казимир стряхнул страх и произнес заранее заготовленную речь: - Зная о вашем... хобби, господин Даакнау, - начал он, выразительно кивнув в направлении ведущих в подпол дверей, - меня не могло не тронуть ваше сетование относительно того, что в последнее время вам попадается совершенно негодный материал. Мне показалось, что новое перспективное предложение могло бы заинтересовать вас. Дверь раскрылась шире, пропуская в пещеру прихожей дневной свет, и юноша рассмотрел довольную улыбку на лице собеседника. - Не хотите ли зайти выпить чаю? - предложил он. - Благодарю, чай меня не интересует, - отозвался Казимир, улыбаясь, чтобы скрыть тревогу. - Но я зайду. Фон Даакнау кивнул и попятился, пропуская Казимира внутрь. Небольшая гостиная, в которую провел гостя хозяин, была столь же аккуратно и заботливо украшена, как и весь дом снаружи. По периметру ее были расставлены изящные мягкие кресла и кушетки, по углам высились подставки для свечей, а пол был выстлан яркими циновками. Куда бы ни посмотрел Казимир, повсюду его взгляд натыкался на хрусталь и орех, шелк и полотно. В воздухе приятно пахло растопленным воском и душистым чаем из мекульбрау. Мелко и часто кланяясь, фон Даакнау указал Казимиру на искусно расшитый диванчик. - Прошу вас, садитесь. Вы уверены, что ничего не хотите выпить или съесть? Казимир неловко опустился на диван, чувствуя себя неуютно в своей поношенной одежде среди всего этого великолепия. - Да, я уверен, - кивнул он, справившись с волнением. - В конце концов, я вовсе не себя имел в виду, когда говорил о перспективном предложении. Взгляд Фон Даакнау на мгновение остановился на нем, затем уперся в пол. Все так же не поднимая головы, он вышел из гостиной на кухню и чем-то зашуршал в кладовке. - Из этого я заключаю, что мастер Люкас рассказал вам о том, как я применяю снотворное? - донесся его голос. - Да, - солгал Казимир. - Но это не важно. - Я собирался предложить вам нечто куда более интересное, чем мое бренное тело. Фон Даакнау вернулся в гостиную с дымящейся чашкой в одной руке и широким молотком в другой. Войдя, в комнату, он поставил его на видном месте у порога будто в знак предупреждения для своего гостя. Затем он устроился на кресле с высокой спинкой и подставил под ноги маленькую скамеечку. Чашку с напитком он водрузил на ближайший столик. - Вы несправедливы к себе, любезный Казимир. Простите мою откровенность, но мне было бы весьма любопытно вскрыть ваше э-э... как вы выразились “бренное” тело. Казимир почувствовал, как по спине его побежали мурашки. Прежде чем ответить хирургу, он на всякий случай выпрямился и расправил плечи. - Если я правильно понял, вы начинали с анатомирования животных, и только потом перешли к... высшим существам? Хозяин страшного подвала спокойно кивнул и отпил глоток чая, глядя на Казимира сквозь поднимающийся из чашки парок. - Так вот, мой добрый сэр, я собираюсь дать вам в руки нечто такое, что поможет вам подняться еще на одну ступень в вашем... искусстве, - сказал Казимир с заговорщическим видом. - Что же это за ступень? - осведомился фон Даакнау, близоруко моргая. - Я хочу предать в ваши руки бога! - прошептал Казимир. - Бога? - удивился фон Даакнау. - Да, именно так, - решительно сказал Казимир. - Я своими глазами видел, как он усыпляет людей своей песней, так что проснувшись они оказываются на расстоянии двадцати миль. Я видел, как он превращает день в ночь и город в лесную чащу. Я видел, как он повелевает тварям лесным и заставляет их служить себе. Я своими глазами видел, как по собственному желанию превращается то в волка, то в женщину... - Вы говорите о Герконе Люкасе, я не ошибся? - спросил фон Даакнау, наклоняясь вперед и упираясь в колени локтями. Казимир кивнул, и врач покачал головой. - Он не бог, Казимир. Он - вульвер. - Он - бог во плоти, - упрямо возразил Казимир. - И эту плоть вы могли бы расчленять сколько угодно. Лично я ни разу еще не сталкивался с существом столь же могущественным, как он. А вы? Фон Даакнау некоторое время мол- чал, рассеянно любуясь изящным орнаментом из листьев в основании своей фарфоровой чашки. Наконец он пробормотал невнятно: - Я тоже. - Иными словами, независимо от того, является ли Геркон Люкас богом или нет, для вас это будет вершиной, кульминацией вашей жизни и вашего труда по исследованию зверей и людей, так как Люкас является одновременно и тем и другим. - Это верно, - заключил Даакнау и сделал еще глоток. - Но неужели вы считаете, что подобная мысль не посещала меня? Я давно уже подумываю о том, чтобы поработать над оборотнем, однако на пути к осуществлению подобного плана могут встретиться непреодолимые трудности... особенно, если дело касается Герко-на Люкаса. - Какого рода эти трудности? - заинтересованно спросил Казимир, наклоняясь вперед. - Например, сонное зелье, - сказал Даакнау. - Он знает где, в чем и как я подношу отраву своим клиентам. - Именно поэтому я поднесу ему яд в гостинице “Картаканец”, - быстро сказал Казимир. - Что еще? Тусклые глаза фон Даакнау превратились в узкие хитрые щелочки на полном лице. - Есть еще вопрос, касающийся действия яда. Он предназначен для людей, а не для оборотней. Я могу рассчитать оптимальную дозировку, однако в любом случае Люкас не заснет, а будет просто как сильно пьяный человек. Возможно, это помешает его трансформации, однако нельзя сказать с уверенностью, что он будет совершенно беспомощен. - Именно поэтому, после того как Люкас проглотит зелье, я брошусь на него и повалю, - заявил Казимир голосом, в котором звенела твердая решимость. - В таком состоянии он не сможет со мною справиться. Фон Даакнау разглядывал Казимира своими бездонными глазами, легкий душистый парок из его чашки лениво вился перед его лицом, лаская грубую кожу мясистого лица. На несколько мгновений наступила тишина столь полная, что Казимир расслышал дыхание своего собеседника. - У каждого поступка есть своя мотивация, Казимир, - сказал наконец Даакнау. - В основе любых побудительных мотивов лежит некая первопричина, связанная, будем говорить откровенно, с личной выгодой. Собственно говоря, это вытекает из значения слова “мотивация”. Вот я и гадаю, что за выгода будет тебе от того, что ты увидишь своего наставника мертвым? - Все очень просто, - объяснил Казимир, скрещивая взгляд с жестоким взглядом Эйрена Даакнау. - Дело не в выгоде, дело в мщении. Благодаря Геркону Люкасу я пришел в этот мир, не имея возможности ничего изменить. С самого начала Люкас прилагал все усилия, чтобы лишить меня всего человеческого, что во мне было. Снова и снова он устраивал на меня охоту, загонял в безвыходные ситуации, а теперь ему захотелось взять меня с собой в Девять кругов ада. Но я не хочу этого... - Казимир помолчал , изучая непроницаемое лицо сидевшего перед ним человека. - Несомненно, я отправлюсь в Девять кругов, фон Даакнау, но только не вместе с Герконом Люкасом. Я хочу отправить его туда раньше себя и сделаю это своими собственными руками. Фон Даакнау поднялся на ноги и стоял, слегка раскачиваясь с пятки на носок, держа в одной руке чашку, а в другой - блюдечко. - Я высоко ценю честных людей, Казимир. Ложь, подобно всем мелким грешкам, не к лицу великим. Убийство и предательство больше подходят нам. Сказав это, он снова ушел в кухню, и Казимир проводил его взглядом. Он видел как Даакнау поставил чашку с блюдцем на посудный столик и выглянул в окно с таким видом, словно приглядывал за играющим во дворе ребенком. Отвернувшись от окна, он исчез из вида. - Я привезу его прямо к вам, господин Даакнау. Как только он станет беспомощным! - громко сказал Казимир. На мгновение в гостиной воцарилась тишина, а затем из кухни донесся каменный скрежет ступки и пестика. В следующий момент и сам Даакнау отозвался совершенно бархатным голоском: - Проследите, чтобы он не потерял способности чувствовать боль! - Значит мы договорились? - Я уже готовлю зелье, - сообщил хирург- - Когда вы сможете доставить его? - Завтра, - уверенно сказал Казимир - Сегодня ночью мне нужно выяснить отношения с друзьями и предупредить их о могуществе Люкаса. Снова наступила тишина, нарушаемая лишь скрежетом и постукиванием пестика о ступку. Вместе с ним до слуха Казимира донесся слабый стук, сопровождаемый мучительным и протяжным стоном. Шум этот доносился снизу, из подвала. - Не беспокойтесь! - сказал фон Да-акнау из кухни, словно подслушав мысли Казимира. - Это всего лишь Анна. Я пожалел свой материал и не покончил с ней вчера вечером. Надеюсь, она продержится до завтра, пока вы доставите Люкаса. Казимир не откликнулся. Нервно поглаживая ладонь круговыми движениями большого пальца, он мечтал только о том, чтобы мешочек с отравой поскорей очутился в его руках. На миг он задумался, с чего ему вдруг вздумалось предать отца в руки самого отвратительного из живых существ, которые когда-либо жили на этом свете. В следующую минуту он уже забыл про это, принимая из рук хирурга небольшой мешочек с сонным порошком.

***

Рыночная площадь была неуютной и довольно вонючей, несмотря на пронзительные холодные сквозняки, пересекавшие ее во всех направлениях. Она была расположена в самом центре торгового квартала Скульда, и Торис быстро нашел ее по шуму и гомону покупателей. Покупатели и продавцы медленно двигались туда и обратно вдоль рядов туго натянутых павильонов и передвижных импровизированных прилавков. Низкое небо хмурилось и грозило дождем. Торис бродил среди оборванных покупателей и продавцов, среди нищих и попрошаек, без всякого интереса рассматри вая разложенные там и сям безделушки. Он не собирался ничего покупать, его интересовало только одно - как выбраться из Картакана. - Не желаете ли шарфик, добрый сэр? - спросила у него скрюченная старуха, стоявшая за грязным прилавком, заваленным всяким барахлом. Торис остановился, и мысли, роившиеся у него в голове, тоже прекратили свое движение. Тупо глядя на беззубую старуху, он увидел в ее руках полинявший шарф. - Зачем он мне? - брякнул он. - О, этот шарф можно использовать совершенно как угодно1 - мелко рассмеялась старуха. - Допустим, вам нужно что-то прикрыть, например недостающие зубы... - она кокетливо обмотала тканью запавший рот. - Или скрюченные пальцы. . - она прикрыла шарфом узловатые руки, - Родинки, бородавки, родимые пятна, оспинки... Перечислив все возможные дефекты, при чем перечисление тут же сопровождалось наглядной демонстрацией преимуществ шарфа, старуха выдвинула новый довод: - Да, в конце концов, даже такой молодой сэр сам знает, что он хотел бы спрятать! - Нет, спасибо, - Торис смерил ее пристальным немигающим взглядом. - Душу не скроешь ни под какой тряпкой. Отвернувшись, он сделал несколько шагов и смешался с оживленной толпой. Пройдя вдоль нескольких овощных рядов и перешагнув полноводную и благоухающую сточную канаву, он заметил вишнево-красный тент цыганской повозки. Целая группа цыган-вистани, собравшись перед стоявшими полукругом кибитками, отплясывала что-то беззаботно веселое под звуки скрипок и тамбуринов. Музыка, звучавшая в прохладном воздухе, напомнила Торису что-то давно забытое, теплое и уютное, и он с увлечением стал следить за кружащимися танцовщицами. “Как странно, - подумал он, - что они танцуют в такой хмурый день, как сегодня. Они словно не замечают мерзкой погоды!..” Он протолкался сквозь толпу и решительно приблизился к тем, кто смотрел представление цыган. Танцы к тому времени уже закончились, и кареглазая девочка обходила зрителей с протянутой перед собой шляпой, умоляюще заглядывая в глаза каждому. Торис заметил, как хорошо одетый аристократ небрежным жестом бросил в шляпу медяк. Девчонка расцвела и поклонилась, сверкнув белоснежными зубами. Выудив монетку из шляпы, она подбросила ее вверх и, поймав ее оттопыренным карманом на платье, пошла дальше по кругу. Восхищенный мастерством и ловкостью маленькой цыганки, Торис протолкался поближе и встал в первом ряду. Девочка подошла к Торису в последний момент, когда уже раздавалась музыка для следующего танца. Шляпы в ее руках больше не было, она просто протягивала к жрецу чумазую ладошку и заглядывала в глаза. Кармашек на ее платье оттопыривался. Торис, пристально глядя на вышедших в круг танцовщиц, вел себя так, словно он не видит маленькую бродяжку. Та поколебалась немного, выразительно глядя на него, однако жрец остался невосприимчив к ее чарам, и девочка, решительно сжав губы, отвернулась. Прежде чем она успела шагнуть к кибитке, она с изумлением обнаружила в ладони сверкающий золотой и растерянно обернулась к Торису. Тот продолжал притворяться, будто он здесь ни при чем. Девочка смотрела на него пристально и внимательно, и наконец улыбка, тронувшая уголок губ Ториса, выдала его с головой. Он озорно подмигнул, тем самым признаваясь в содеянном. Девочка сделала настоящий реверанс, и жрец, наклонившись к ней, что-то зашептал ей на ухо. Сначала маленькая цыганка пугливо озиралась, прижимая обеими руками карман с монетами, однако довольно скоро страх в ее глазах погас. Она дважды кивнула и пошла к повозкам, сделав Торису знак следовать за собой. Через два десятка шагов ребенок привел жреца к головному фургону. Поднявшись по ступенькам, девчушка с силой постучала в деревянную дверь. - Мадам Дачия! Выходите! Тут один “жоржик” хочет вас видеть.

***

Юлианна в тревоге глядела из окна своей комнаты в гостинице. Приближался вечер, и серый туман становился все более тусклым. Определенно что-то случилось. Казимир не возвращался со вчерашнего утра, а сегодняшним утром исчез и Торис. Поднявшись с кресла, Юлианна решительно шагнула к двери, намереваясь найти Геркона Люкаса и расспросить его о пропавших друзьях, но остановилась. “Торис велел мне оставаться и ждать его”, - подумала она. Должно быть, Казимир все-таки попал в какую-то беду, и Торис отправился его выручать. Юлианна громко фыркнула себе под нос и сказала: - Они оба неисправимы! В дверь смежной комнаты кто-то постучал. Юлианна внимательно посмотрела в ту сторону сквозь дверной проем, соединявший ее спальню с комнатой Ториса. Из-под двери, ведущей в коридор, просачивался желтый свет масляного фонаря, и девушка различила две темные тени сапог. За дверью кто-то стоял. Потом стук повторился, и Юлианна осторожно двинулась к двери в спальню, надеясь закрыть ее, прежде чем гость постучит снова или уберется восвояси. Дверь в коридор неожиданно распахнулась, и Юлианна в ужасе застыла на месте. На пороге возникла высокая фигура человека в темном плаще, который блестел от капелек влаги. Это был мужчина, широкоплечий и сильный, с единственным круглым оранжевым глазом. Когда он шагнул в комнату, свет фонаря из коридора скользнул по серебристому клинку кинжала в его руке. Юлианна быстро захлопнула дверь в спальню, оставив незнакомца в комнате Ториса. Обшарив карманы в поисках ключа, она вспомнила, что ключ остался на столе, вне пределов досягаемости. Тогда она уперлась в дверь собственной спиной и вцепилась пальцами в круглую ручку защелки. Сквозь тонкое дерево ей были отчетливо слышны тяжелые шаги пришельца. Шаги приближались. Раздался шорох. Кто-то взялся за рукоять защелки с другой стороны и стал поворачивать. Круглая металлическая ручка скользила в пальцах Юлианны, как она ни напрягала силы. Тогда она покрепче уперлась ногами в пол и налегла на дверь всем телом. Защелка лязгнула. Незнакомец уверенным мощным движением распахнул дверь, и Юлианна, не удержавшись на ногах, распростерлась на полу. Темная фигура склонилась над ней. - Юлианна, дорогая моя, покорнейше прошу принять мои извинения, - сказал Геркон Люкас, помогая ей встать и сгибаясь в грациозном поклоне. Юлианна оперлась о спинку кровати и прижала руку к груди, сдерживая бешено колотящееся сердце. Люкас выпрямился и продолжил: - Я, собственно говоря, хотел только передать Торису этот нож и не подумал о том, что дверь между комнатами может оказаться открытой. - Она и не была открыта, пока вы не прошли сквозь нее как... как... Бард улыбнулся ей самой обезоруживающей улыбкой: - Не мог же я допустить, чтобы вы подумали, будто кто-то грабит комнату Ториса, ведь правда? - Для чего жрецу понадобился кинжал? - спросила Юлианна вежливо, меняя тему разговора. - Какой-то ритуал Милила, - пожал плечами Люкас с беспечным выражением на лице, которое вдруг сменилось озабоченностью. - Да вы вся дрожите! - воскликнул он и шагнул к ней, широко разведя руки. Юлианна благоразумно отступила к окну. - Где Казимир? Люкас снова пожал плечами: - После нашей вчерашней экскурсии мы остановились в одной таверне, где подают превосходное мекульбрау. Вскоре я ушел, а Казимир задержался еще на некоторое время. До меня, правда, дошли какие-то дикие слухи, но я предпочел бы не повторять их в вашем присутствии. За разговором он продолжал приближаться, и Юлианна вытянула вперед руку. - Прошу вас, уходите! - И снова я вынужден просить вас о снисхождении, моя дорогая, - ответил Люкас, опускаясь перед ней на одно колено и целуя ей руку. - Простите меня, если мой маленький городишко чем-то оскорбил вас. Скажите, что бы я мог сделать, чтобы исправить это зло? На языке Юлианны уже вертелся довольно ядовитый ответ, однако она взглянула в лицо барда и промолчала. Должно быть, в двадцатилетнем возрасте он был очень похож на Казимира. Юлианна довольно долго смотрела в его огромные глаза, прежде чем осознала, что он все еще держит ее за руку. Зардевшись, Юлианна сделала шаг назад и уперлась в подоконник. - Как бы вы могли исправить это зло?. - повторила она, оглядываясь на клубящийся за стеклом туман. - Найдите Казимира и верните его сюда. Разыщите и Ториса. В этом месте что-то неладно... Люкас легко поднялся с колена и, нежно взяв ее двумя пальцами за подбородок, сказал: - Не беспокойся. Я найду Казимира. Затем он решительно развернулся, шагнул к ее кровати и положил свой устрашающего вида кинжал в ноги. Не оборачиваясь к Юлианне, он попросил: - Проследите, пожалуйста, за тем, чтобы Торис получил кинжал, как только вернется. - Обязательно, - ответила девушка, слегка дрожа. Люкас пошел к двери. Одним быстрым движением он открыл ее, шагнул в ярко освещенный коридор и исчез, захлопнув дверь за собой.

***

Цыганская повозка слегка раскачивалась, пока ее обитательница пробиралась к двери. Сквозь стон скрипок и лязг тамбуринов Торис расслышал все же легкий звук шагов. Наконец медная ручка повернулась, верхняя часть двери распахнулась, и в проеме появилась довольно молодая цыганка. Опершись локтями на нижнюю половину двери, которая все еще оставалась закрытой, она посмотрела на Ториса. Ей никак не могло быть больше тридцати-тридцати пяти лет, черные кудрявые волосы падали на яркую пеструю блузку, а двигалась она с естественной грацией кочевницы, позвякивая монистами, сверкающими на ее груди. Голова ее была задорно приподнята, а маленькие руки были удивительно пропорциональны. Цыганка небрежно оглядела Ториса с головы до пят и спросила: - Хочешь выбраться отсюда, красавчик? Торис был потрясен до глубины души. Он не успел сказать ни слова, как ничего не говорил о своих намерениях маленькой девочке, которую он просто попросил о встрече с главой клана. - Неужели мои намерения столь очевидны? - спросил он наконец, поднимаясь к дверям и касаясь руки мадам Дачии легким поцелуем. - Мне - да, - отозвалась цыганка отнимая у него руку и с подозрением его разглядывая. - Наверное, все-таки будет лучше спрятать свои намерения так, чтобы тот, от кого ты бежишь, не догадался о них. Торис указал на ярко расписанный фургон: - Можно мне войти, чтобы обсудить условия? В глазах цыганки мелькнул алчный огонек: - Позволь мне сначала полюбоваться на твой кошелек, а уж потом я впущу тебя в свою повозку. Торис достал из-под полы своего жреческого одеяния позвякивающий мешочек с монетами. - Здесь только золото и серебро, - объяснил он кратко. - Ни одного медяка. Щелкнула вторая задвижка на нижней половине двери, и дверь распахнулась целиком. - Ну что ж, входи, добрый жрец. Слегка пригнув голову, Торис проник в фургон. Внутри он казался гораздо больше, чем снаружи. Четыре окна давали достаточно света, даже несмотря на то, что все они были занавешены кружевными шторками, однако с потолка свешивалась и зажженная масляная лампа. Обстановка была более чем скромной: узкая кровать, легкий складной стул, маленький стол и несколько подвесных полок с глухими, непрозрачными дверцами. В каждом углу висели меха, связки перьев, одеяла и попоны. Оглядевшись по сторонам, Торис уселся на хлипкий стульчик, а мадам Дачия устроилась на кровати, не забыв запереть дверь. - Куда ты хочешь попасть, красавчик? - спросила мадам, и ее мягкий голос прозвучал вполне по-деловому. Торис нервно теребил висевший у него на шее амулет Милила. - В Гундарак, - ответил он. Мадам Дачия пристально смотрела в огонь фонаря. - Мне кажется, ты не очень туда стремишься, - заметила она спокойно. - Я бегу не столько в Гундарак, сколько из Картакана, - объяснил Торис и помрачнел. - Или ты можешь предложить мне что-нибудь получше? Цыганка задумчиво нахмурила лоб и молчала. Наконец она сказала нерешительно: - Нет. Это довольно странный край, мой юный жрец, но я, хотя и слышала о лучших землях, никогда их не видела. - Значит, Гундарак, - подвел итог Торис. - Поедут два человека: я и мой друг. Зеленые глаза мадам Дачии, казалось, пронзили его насквозь. - Любовница или сестра? - спросила она сурово. - Ни то ни другое, - раздраженно отозвался Торис. - Впрочем, ты права - это женщина. Любовница того, от кого мы вынуждены спасаться бегством. - Гм-мм... - с сомнением хмыкнула Дания. - Это будет стоить дороже. Повышенный риск, знаешь ли. - По десяти золотых с каждого, - твердо сказал Торис. - Этого будет достаточно. - По двадцати, и по рукам! - предложила цыганка. - Я мог бы взять те же сорок золотых и купить лошадь, - вздохнул Торис вставая. - Сядь! - приказала цыганка столь резким голосом, что юноша против своей воли опустился на стул. - Если бы ты мог уехать на лошади, ты так и поступил бы давным-давно, - объяснила цыганка. - Может быть, ты даже пытался, но заснул на границе. Так что не надо угрожать тем, чего ты не в силах исполнить. - Десять за меня и двенадцать за женщину. - Я должна рисковать всем своим кла- ном за двадцать два золотых? Хорошо, пусть будет тридцать восемь с обоих. - Каждый из нас заплатит по четырнадцати, - предложил Торис. - Всего будет двадцать восемь - это как раз посередине между нашими начальными ставками... - Ничего подобного. Половина - это тридцатка, а за то, что ты жульничал, я прибавлю еще пять. Итого - тридцать пять с вас двоих! - Тридцать два! - Тридцать пять! - Тридцать три? - Тридцать пять!!! - Какая дорогая это штука - свобода! - проворчал себе под нос Торис. - Тридцать четыре. - По рукам. - Я хотел бы выехать сегодня вечером. - заметил Торис. - Сегодня вечером?! - с негодованием воскликнула мадам Дачия. - Сегодня мы не выступим, если ты только не удвоишь цену. Мы отправляемся завтра. - Завтра? - растерянно проговорил Торис, не в силах скрыть своего разочарования. “Если ночью мне будет сопутствовать удача, - размышлял он, - то завтра мне вовсе не потребуется никуда бежать. Лучше, пожалуй, оставить себе некоторую свободу выбора”. - Если едем завтра, то и оплата - завтра, - сказал он. - В полдень я буду у вас. - В сумерках, - поправила его мадам Дания. - Или ты хочешь лишить нас половины выручки от торговли? Мы будем торговать до тех пор, пока люди будут покупать, и отправимся в путь, когда торговля прекратится. - Значит завтра, в сумерки, на этом самом месте, - с сердитым вздохом подвел черту Торис. Поднявшись с шаткого стульчика, он шагнул к двери и даже взялся за ручку защелки, но не нажал ее. - Как ты узнала что я собираюсь бежать? - спросил он. - И откуда тебе известно, что вторым человеком будет женщина? Цыганка поднялась с кровати и улыбнулась: - У тебя на лице было предательство... предательство и страх. Но боялся ты не за себя. За кого же еще станет мужчина бояться, как не за женщину, даже если она сильнее, чем он сам? Так я узнала, что твоей спутницей будет женщина. И если за нее ты боишься, то себя чувствуешь - предателем. Ты скорее вонзишь кинжал в свою собственную спину, чем в спину того, кого предаешь... Торис наградил цыганку мрачным взглядом и, решительно поворачивая запор на двери, сказал: - Если ты правишь лошадьми так же умело, как и читаешь по лицам, то я не зря потрачу свои тридцать четыре золотых.

ГЛАВА 18

Стоя в коридоре словно гостиничный служка, Торис внимательно разглядывал большое плоское блюдо, которое он прижимал к груди. Блюдо слегка гудело, и посуда позвякивала, словно отзываясь на частые удары его сердца. Пытаясь успокоиться, Торис несколько раз глубоко вдохнул, а затем вставил ключ в дверь своей комнаты. Прежде чем повернуть ключ и открыть дверь, он с осторожностью посмотрел вдоль коридора, освещенного светом масляных ламп. Сквозь щели в полу поднимались из таверны внизу тонкие струйки пара и дыма, похожие на призраков. Кроме них в коридоре никого не было. Ни постояльцев, ни служащих, ни Казимира... Торис снова занялся круглой медной рукояткой. Стиснув ее в руке, он попытался повернуть ручку, но его влажные от пота пальцы только безрезультатно скользили по металлу. - Торис! - донесся из дальнего конца коридора хриплый шепот. Молодой человек поднял голову и повернулся на звук. По темной лестнице поднимался в коридор Казимир. Он был до неузнаваемости перемазан в крови и казался каким-то бестелесным, распространяя вокруг себя запах дыма и смерти. Торис повернулся так быстро, что чуть было не опрокинул поднос. Призрак исчез. Пропитанный испарениями с нижнего этажа воздух был недвижим. Задыхаясь от пережитого ужаса, Торис прислонился спиной к двери. - Это просто нервы... - пробормотал он и понюхал стоящую на подносе тарелку с бараниной, из-под крышки которой поднимался дразнящий парок. Затем он подумал о зловещем тумане и о длинной ночи, которая едва началась. Где-то там, в ночи, был Казимир. Любимый друг. Смертельный враг. “Сегодня я убью моего старинного друга”, - подумал Торис, снова втягивая в ноздри резкий пряный аромат мяса. Если Люкас выполнил свое обещание и принес кинжал, то он, Торис, должен будет использовать его по назначению в ближайшие часы. Больше всего, однако, он боялся не за душу Казимира, а за то, что клинок может не попасть в цель. “Хоть бы Люкас не принес кинжал! - подумал Торис в слабой надежде. - Тогда мы с Юлианной могли бы уехать завтра вечером, и Казимир остался бы в живых”. Он вытер свободную ладонь об одежду, повернул рукоятку двери и толкнул ее от себя. Дверь бесшумно раскрылась. Торис вынул ключ и, опустив его в карман, ненадолго замешкался на пороге, прежде чем войти. В его комнате было совершенно темно, и только серый прямоугольник туманного окна слегка выделялся в этом чернильном мраке. Оставив дверь в коридор открытой, Торис на ощупь нашел кровать и, оставив на ней поднос, пошарил на столике в поисках огнива и трута. Там ничего не было, и Торис решил, что оставил их в комнате Юлианны. Потом он задумался. Если лампа будет гореть, когда придет Казимир, ему не удастся застать его врасплох и ударить кинжалом. Будет гораздо лучше, если в комнате будет темно. Торис вернулся к двери и быстро закрыл ее. Лязгнул замок, и в комнате стало темно, как подмышкой у черного енота. Торис терпеливо ждал, пока глаза его привыкнут, и постепенно стал различать неясные серые очертания предметов. Тогда жрец выдвинул на середину комнаты небольшой стол, переставил на него блюдо с едой и приставил стул. Выпрямившись, он некоторое время любовался тусклым серебряным блеском посуды, а затем повернулся к окну. “Интересно, каким путем придет Казимир”, - подумалось ему. Осторожно ступая по скрипучим половицам, он приблизился к двери в спальню Юлианны. К этому времени его глаза настолько привыкли к темноте, что он сумел разглядеть на кровати спящую девушку. Торис длинно вздохнул. При виде ее хрупкого, слабого тела его решимость окрепла. “Сегодня - последняя ночь этого кошмара!” - твердо пообещал он себе и бесшумно прикрыл дверь в спальню, стараясь, чтобы защелка не лязгнула. - Ты испортил такое прекрасное зрелище! - раздался в темноте спокойный густой голос. Торис вздрогнул и во второй раз за сегодняшний вечер стремительно обернулся. Этот голос не мог принадлежать призраку. - Казимир! - воскликнул Торис, чувствуя, что голос его звучит виновато. - Как ты сюда попал? Черная тень, более глубокая, чем все остальные, угрожающе закачалась у дальней стены. - Почему ты закрыл дверь, Торис? - Я... - Торис запнулся и схватился за косяк двери. - Мне показалось, что смотреть на нее, когда она спит будет неправильно. - Наверняка ты уже наподглядывался! - снова раздался неприятный и злой голос. - К тому же, когда я в последний раз был здесь, дверь была открыта. - Ты всегда видел меня насквозь, - льстиво вздохнул Торис, надеясь, впрочем, что сейчас дело обстоит не так. - Я смотрел, как она спит. Сейчас я закрыл дверь, потому что знал, что ты должен придти. Видишь ли, Казимир, я так ничего и не сказал ей о твоем проклятье, и мы не смогли бы говорить откровенно. Торис понемногу приходил в себя. Казимир отозвался на его слова негромким сиплым смехом. - Почему бы тебе не зажечь лампу? - Она бы проснулась. Даже когда дверь закрыта, в спальню попадает достаточно много света, чтобы ее разбудить, - солгал он быстро. - Понятно. Торис услышал, как каблуки Казимира стукнули по полу и понял, что тот движется к столу, пребывая при этом в обличье человека. Тихонько звякнуло серебро - бывший Мейстерзингер приподнял крышку и шумно понюхал воздух. - Прекрасный ужин, если мой нюх меня не обманывает. - Я принес это для тебя, - залебезил Торис, двигаясь вокруг своего друга по широкой дуге в надежде рассмотреть его силуэт на фоне серого окна. - Ты же сказал, что придешь, а я был уверен, что ты будешь голоден. - Ты знал, что я буду голоден, вот как? - едко спросил Казимир. - Ты надеялся, что кусок сочной баранины насытит меня настолько, что я не съем тебя? Снова раздался его невеселый смех, потом Торис услышал, как скрипнул стул. Казимир сел, и опять зазвенело серебро. Молодой жрец тоже неуверенно рассмеялся; как раз в это время он достиг того места, с которого он мог рассмотреть силуэт Казимира. Поначалу он ожидал, что знакомые очертания успокоят его, однако вместо этого он пережил неприятный шок: волосы Казимира торчали во все стороны жесткими неопрятными пучками, а на плечах его была безобразная и довольно поношенная крестьянская куртка. - Как тебе баранина? - спросил Торис слегка дрожащим голосом. - Превосходно, - отвечал Казимир с набитым ртом, так что его голос больше походил на звериное ворчание. - Она немного остыла, но я едал и более холодное мясо. Довольно предусмотрительно с твоей стороны, Торис, припасти для меня бифштекс. Он проглотил то, что было у него во рту и спросил совершенно серьезно: - Но к баранине полагается нож. Может быть, нож у тебя тоже есть? - Нож? - неискренне удивился Торис, чувствуя, как сердце у него подпрыгнуло. - Ага, - простодушно подтвердил Казимир, и жрец почувствовал, что его друг язвительно улыбается, хотя и не мог видеть его лица. - Кинжал, который ты оставил под подушкой. Судорожно сглотнув, Торис пустился в объяснения. - Если бы я собирался использовать его против тебя, я не стал бы прятать его в постели. - Для кого же он? Торис прикусил губу, но быстро нашелся: - Я купил его сегодня в городе. Мне нужно было какое-то оружие, чтобы защищать Юлианну и себя от Люкаса. Раздался скрежещущий звук - в руке Казимира оказался собственный нож, который залязгал по тарелке. - Это благородно, Торис, но совершенно бессмысленно. Чтобы ранить Геркона Люкаса, нужно совершенно особое лезвие. Напряжение, стискивавшее плечи Ториса, слегка ослабло. Пристально глядя на силуэт Казимира, он пошел к кровати и стал шарить под подушкой. - Все же это лучше чем ничего, - сказал он. - Кстати, где он? Казимир слегка повернул к нему голову: - На кровати, там, где я его оставил. - Я спрячу его где-нибудь в другом месте, - сказал Торис как можно небрежнее. - Например, в тумбочке у изголовья, на случаи, если Люкас застанет нас врасплох. Наконец ему удалось нащупать кинжал. Он поднял его и неловко сжал холодную рукоятку. “Повернись и убей его! Убей его сейчас, иначе он убьет тебя!” Торис прижал оружие к груди. Оно было ничуть не похожим на серебряное - слишком тяжелым и не особенно изящным. Длинное узкое лезвие требовало точного и сильного удара. “Нанеси удар, убей зверя, Торис!” Он повернулся к Казимиру и стал маленькими шажками красться вперед. Темные глаза Казимира немедленно остановились на клинке. Осталось всего два шага, один... Торис внезапно отвернулся. - Прости, я не хотел бы поранить тебя в темноте. Я не очень хорошо вижу. - Все в порядке, - неубедительно проговорил Казимир. Он не отрывал взгляда от Ториса до тех пор, пока он не обогнул его с противоположной стороны стола и не завозился у низкого столика в изголовье постели. С шумом выдвинув ящик, он бросил туда кинжал, а потом бесшумно достал обратно и сунул под соломенный матрац. Рукоять кинжала слегка торчала оттуда, так что он легко мог достать его. Неловко улыбаясь, он выпрямился и отряхнул ладони, а затем снова обогнул стол и сел напротив Казимира. - Что же заставило тебя передумать? - Передумать? - переспросил Казимир, снова вонзая свой нож в мясо. - Ты же хотел убить меня прошлой ночью - Хотел, - Казимир отрезал кусок баранины и теперь задумчиво его жевал. - Это была ужасная ночь. - Что случилось? Расскажи мне, - попросил Торис, радуясь тому, что может оттянуть свою неприятную, страшную обязанность. - Слишком долго рассказывать, дружище, - отозвался Казимир с тенью былой теплоты в голосе. - Чего доброго ты решишь, что я спятил. - Я и так думаю, что ты... не совсем в себе, - Торис выдавил жалкую улыбку и отер пот. - Для начала скажу, - Казимир, казалось, не обратил никакого внимания на реплику жреца, - что понимаю - в последний год я стал для тебя скорее врагом, чем другом. Но ты должен поверить мне: у нас есть гораздо более страшный и опасный враг. Это - Геркон Люкас. - Геркон Люкас? - Да, - ответил Казимир. - Он тоже оборотень... как и я... Торис заметил, что нож и вилка Казимира лежат теперь на подносе, а руки его друг сложил на коленях. - Но он - еще хуже. Люкас нисколько не человек, все человеческое в нем - маска, прикрытие. Торис наклонился вперед, с любопытством облокачиваясь локтями о колени. - Как ты узнал? - Я знаю это уже довольно давно, - ответил Казимир, качая головой. - Почти год. Но только прошлой ночью я узнал самое худшее. Он - как бог, Торис. Вот уже двадцать лет он готовил все это... Мы - просто его марионетки... - его голос стал совсем тихим, он наклонился вперед и закрыл лицо руками. - Бог? - Торис недоверчиво заерзал на стуле. - О чем ты говоришь, Кас, подумай!.. Казимир выпрямился и посмотрел в темноту. - Вспомни вашу первую попытку бежать в Гундарак... - сказал он громко и добавил, заметив недоумение Ториса: - Да, я узнал о ней от него. - Ты знал... - прошептал Торис, чувствуя, как ему не хватает воздуха. Когда Казимир заговорил снова, голос его слегка дрожал: - Я стоял на холме рядом с Люкасом и видел, как вы подъезжаете к границе. Это он позвал меня туда. Он заставил лес петь... петь так, чтобы вы уснули. Потом он заколдовал вас и перенес обратно. Разве ты ничего не помнишь? Торис вскочил и принялся расхаживать из стороны в сторону. - Так это был... это Геркон Люкас сделал это с нами? - Да, - ответил Казимир и зашептал настойчиво и горячо: - А помнишь, ты услышал в храме голос Милила? Это тоже был Люкас. Торис подошел к окну, и Казимир повернулся к своему другу, силуэт которого был виден на фоне черно-серого тумана за окном. Торис вцепился в раму обеими руками, устремив взгляд в туманную мглу. - Сколько здесь оборотней, Кас? Сколько? Я думал, что ты и Зон Кляус были исключениями. Теперь еще Геркон Люкас, и... сколько их еще? Казимир рассматривал Ториса. - Очень много, Тор, - сказал он тихо, - Легион... Ториса трясло. Руки его соскользнули с рамы и уперлись в стекло. Не замечая этого, он тяжело оперся на них и спросил глухо: - Скажи, Казимир... Юлианна... она тоже заражена этой болезнью? Казимир молча поднялся и шагнул к Торису. - Нет, клянусь своей жизнью - нет. Я старался быть от нее подальше, старался... хотя это убивало меня. Если бы на нее пала хотя бы тень, я бы убил себя. - Я рад, - Торис снова облокотился о раму и вздохнул. Казимир положил ему руку на плечо и спросил: - Ты поможешь мне убить Люкаса? Торис вывернулся и шагнул в сторону. - Это уже слишком, Казимир. Ощупью вернувшись к кровати, он уселся на ее середину, нервно ощупывая соломенный матрас. Затем, сложив руки на животе, он принялся раскачиваться вперед и назад. - Ты просишь моей помощи, чтобы убить кого-то, кого я совсем не знаю. Казимир посмотрел на Ториса, и жалостливая морщина пересекла его лоб. Он медленно придвинулся к Торису и сел рядом. - Нет, Торис, я сам убью его. Но мне нужна твоя помощь. Он похлопал Ториса по колену. - Все как в старые времена, ты и я, сражаемся вместе... Казимир засмеялся, засмеялся впервые за несколько месяцев. Это было совсем необычно и одновременно знакомо, словно вдруг вернулся прежний Казимир, тот самый, который подарил Торису свою деревянную саблю, чтобы выманить малыша из чумного дома. Горло Казимира неожиданно заполнилось горячей соленой жидкостью, и его смех захлебнулся. Казимир закашлялся, стараясь глотнуть воздуха. Не сразу он понял что это - его собственная кровь. Несколько мгновений спустя пришла боль, острая боль под левой лопаткой. Это был кинжал, острие которого прошло под самое сердце и там осталось. Даже для Казимира это была серьезная, хоть и не смертельная рана. Клинок был остр, сталь холодна, а на рукояти лежала рука Ториса. Казимир вдруг почувствовал, как свободная рука Ториса обнимает его грудь, а голова склоняется на плечо. Молодой жрец плакал. - Прости меня, Казимир, прости меня. Я все-таки убил тебя, как ты просил меня давным-давно... Казимир почти не слышал его. В ушах появились свинцовые пробки, а холодная сталь кинжала завибрировала в ране. Дрожь от нее распространялась по всему телу Казимира, проникала в мускулы и в кости. Это начиналось превращение. Постепенно судорожные сокращения плоти становились все сильнее, и вот уже конечности затряслись в безумной пляске. Кинжал словно отделил Казимира от его тела. Каким бы странным это ни казалось, но теперь он мог двигаться. Резко двинув локтем назад, он попал в руку Ториса. Раздался отчетливый хруст ломающейся кости, рука Ториса отлетела назад, вырывая из раны кинжал. Клинок ударился в стену и загремел на полу. Торис захныкал, прижимая к животу искалеченную руку. Казимир шатаясь встал с кровати и медленно повернулся, наступив в лужу крови на полу. Не раздумывая, он нанес еще один удар. Хрусть! Теперь уже обе руки Ториса безвольно повисли. Казимир сжал липкие соленые пальцы в кулак и ударил снова. Удар пришелся в грудь, и хриплый стон жреца прозвучал под аккомпанемент ломающихся ребер. Казимир коротко и сухо расхохотался. Его кулак опустился снова с силой кузнечного молота, круша уцелевшие ребра. Оборотень хрюкнул от удовольствия, а Торис скатился на пол и попытался скрыться под кроватью. Один жестокий удар ногой раздробил ему пах, а второй переломил бедренную кость прямо посередине. Торис негромко взвизгнул и растянулся на полу. Грудь его поднималась и опадала судорожными болезненными рывками, а глаза вылезли на лоб от страха. Казимир возвышался над ним словно массивная сторожевая башня, и широкая улыбка, блуждавшая на его губах, казалась хмельной. Своей когтистой лапой он разорвал на Торисе рубашку и кое-как перевязал себе рану на спине. - Прости и ты меня, Торис, - пробормотал он, глядя на свою жертву. Затем он отвернулся и шаркающей походкой пошел к двери. Набросив на плечи плащ Ториса, он бросил на умирающего жреца последний взгляд, бесшумно выскользнул в дымный коридор гостиницы.

***

Геркон Люкас тяжелым шагом шел по главному коридору гостиницы “Картаканец”, и его плащ раздувался за его спиной словно черные крылья. Из дверей одного из номеров показался человек, сражавшийся с пуговицами на камзоле. Заслышав грозный шаг Люкаса, он поднял глаза и поспешно юркнул обратно в комнату. Бард прошел мимо него, даже не повернув головы. Никто и ничто не смело попадаться на его пути в это утро. Никто кроме бледного клерка за стойкой. - Мастер Люкас? - окликнул барда похожий на мышь писец. Его пронзительный голос пробился даже сквозь грохот шагов. - Мастер Люкас! Люкас остановился шагов через семь, после того как он миновал рабочий столик клерка. Из ноздрей его вырвался сердитый порыв ветра, но на писца это не произвело впечатления. - Мастер Люкас? - снова повторил он. Бард медленно повернулся к нему и проворчал: - Это должно быть крайне важно, парень, не то... Не чувствуя смертельной опасности, которая ему угрожала, клерк извлек из верхнего ящика стола обрывок бумаги и помахал им в воздухе. - Вчера в полночь к нам заходил очень странный посетитель. Он продиктовал мне эту записку и просил передать ее вам. - Нечего размахивать у меня под носом всякими бумажками! - рявкнул Люкас и, подойдя к конторке, выхватил записку из тонкой руки писца. Разворачивая смятый пергамент, он спросил: - Что же это был за странный человек? - Ну... - начал клерк, развалясь на стуле и делая значительное лицо. - Волосы у него были грязны и в беспорядке, словно он в хлеву со свиньями ночевал. Еще на нем был плащ, который по его фигуре был слишком короток и широк. Руки он прятал в складках плаща, а одно плечо его выглядело весьма подозрительно. - Много же ты запомнил! - ухмыльнулся Люкас и прочитал: Мастер Люкас! Жертва принесена полностью. Навестите Ториса и посмотрите сами. Встретимся сегодня в таверне после наступления сумерек, Нужно отпраздновать это событие, прежде чем мы продолжим нашу охоту. Люкас поднял глаза от измятого пергамента и задумчиво прищурился. Затем он сунул ее в карман и зашагал дальше.

***

Торис медленно поднимался из глубин сна. Он чувствовал себя ненамного лучше, чем настоящий покойник. Первым ощущением, проникшим в его затуманенное сознание, была пульсирующая тупая боль в груди. В конце концов он догадался, что это бьется его сердце. Потом он почувствовал страшную боль в легких, которая с каждым вздохом то вспыхивала, то потухала. Глаза не открывались словно залепленные глиной. Волна непреодолимой слабости распространилась по всему его телу, и он почувствовал, как болезненные ощущения в других местах сливаются в одну большую, непереносимую и мучительную БОЛЬ! Боль... Болели конечности, и это было хорошо, потому что никак иначе он не мог их чувствовать. Торис пожалел даже, что Казимир не прикончил его сразу. Единственное, на что он надеялся, что сумеет снова заснуть или потерять сознание. Но ему мешали голоса. Вся комната гремела голосами, и самый тихий шепот проникал в его уши словно горный обвал. “Кто бы это мог здесь разговаривать?” - задумался он. Более высокий и нежный голос несомненно принадлежал Юлианне. Второй голос был мужским, он звучал ровно, гладко, уверенно, словно этим голосом пользовались на протяжении не одной человеческой жизни. Все же Торис не сразу сумел опознать, кому принадлежит этот мягкий, бархатистый баритон. Потом он понял и похолодел. Это бьл Казимир. Воспоминания о том, что произошло этой ночью, отчетливо всплыли в памяти. Он попытался шевельнуть рукой, попытался сесть, однако тело не слушалось его. Как Topиc ни старался, как ни скрипел зубами о” нечеловеческого напряжения - все было напрасно. Подкатившая к горлу тошнота заставила его лежать неподвижно. И слушать. - Я не сомневаюсь, - донесся голос Казимира, - что сегодняшняя ночь заставит твои глаза открыться. - Я вовсе не слепа, - холодно откликнулась Юлианна. - Не слепа, а обманута его театральными приемами и уловками, - донесся мягкий голос. - Хорошо, я устрою вашу с Казимиром встречу сегодняшней ночью, но предупреждаю зрелище может прийтись вам очень не по нраву. Острая боль пронизала тело Ториса. Мягкий бархатный голос принадлежал не Казимиру, а Геркону Люкасу. - Где он? - настойчиво спросила Юлианна. - Мы отправимся на охоту, вы и я. Торис снова предпринял попытку сесть, и его руки, по-видимому, слегка дрогнули, так как Юлианна сказала: - Он очнулся. Теперь вам лучше уйти. Торис решительно стиснул зубы, но тело отказывалось служить ему. - Я уйду, - сказал Люкас, - но только, если вы пообещаете встретиться со мной сегодня вечером. - Хорошо, - теряя терпение, отозвалась Юлианна. Ториса затрясло сильнее, и Юлианна нежно прикоснулась к нему руками. - Торис, дорогой, лежи спокойно. Ты обязательно поправишься. Он с трудом раскрыл глаза, слипшиеся от засохшей крови. Юлианна сидела на кровати рядом с ним, и в ее изумрудных глазах светились сострадание и тревога. Когда она наклонилась над Торисом, чтобы проверить наложенные шины и бинты, входная дверь негромко хлопнула. Жрец посмотрел на девушку своими опухшими глазами и прохрипел: - Он... ушел? На губах Юлианны появилась печальная улыбка. Губы у нее были такими же алыми как и платье. - Да, он ушел. - Ты должна бежать. - Шш-ш-ш! - успокоила его Юлиан-на, ласково касаясь его плеч. Торис раскрыл глаза еще шире и произнес настолько разборчиво, насколько позволяла ему боль: - Послушай меня, Юлианна... Ты должна... бежать из этого проклятого места. - Нет, - ответила Юлианна, и глаза ее наполнились печалью. - Я не отходила от тебя с тех пор, как ночью к тебе забрался вор. Я не оставлю тебя. - Юлианна... ты должна, - взмолился Торис, безуспешно пытаясь протянуть к ней закованные в лубки руки. - Ты в опасности. Юлианна нахмурилась. - Ты знаешь, что случилось с Казимиром? Вот уже три дня, как он ушел, а теперь еще этот вор... Торис почувствовал в ногах такую сильную боль, что глаза его сами собой закрылись. - Не беспокойся, - утешала его Юлианна. - Теперь у нас есть чем защищаться, - я подобрала кинжал и спрятала его в ящик. К тому же Геркон Люкас пообещал поставить в коридоре стражника. С трудом открыв глаза, Торис прошептал: - Насколько... серьезно я ранен? Юлианна посмотрела в его мутные глаза и прикусила нижнюю губу. Погладив его по спутанным волосам, она сказала: - Ты должен спать, Торис. - Как сильно я ранен? - настаивал Торис. От напряжения у него даже заболело горло, хотя слова свои он произнес едва слышным шепотом. Девушка вздохнула и решительно сжала губы. - Ноги и руки у тебя раздроблены. Здешний цирюльник считает, что сломано несколько ребер. Да и все лицо у тебя в синяках. Торис отвел глаза. Некоторое время его слезящиеся глаза беспомощно шарили по потолку. Потом он тихо пробормотал: - Ты должна ехать без меня. - О чем ты говоришь?! - воскликнула Юлианна, впившись взглядом в его лицо. - Я... обо всем договорился, - от нового приступа боли Торис даже зажмурился. - Возьми мой кошелек с золотом. Сегодня в сумерки... встретишься на рыночной площади с цыганами. Заплати им семнадцать золотых, и они... увезут тебя. - Но сегодня вечером я должна встретиться с Герконом Люкасом. - Нет... - настаивал Торис, глядя куда-то в пространство. - Люкас - оборотень, вервольф. И Казимир тоже... - Что?! - брови Юлианны подскочили, от изумления она даже отняла свою руку от его головы. - У меня нет сил, чтобы доказывать это тебе... - пробормотал Торис. С трудом сфокусировав свой взгляд на лице девушки, он сказал: - Я сам тому самое главное доказательство. На меня напал не грабитель. Это был... Казимир. Он и Люкас... действуют заодно. Юлианна смертельно побледнела. Даже ее алые губы стали синевато-серыми. - Если тебе хоть немного меня жалко, беги отсюда сегодня же... Юлианна бессмысленно смотрела прямо перед собой. - Я не могу в это поверить. - Любовь ослепила тебя, - с горечью прошептал Торис. - Любовь к Казимиру... Она ослепила и меня тоже. Юлианна встала, недоверчиво качая головой. Бледное лицо ее не выражало ничего кроме глубокой печали. - Как это может быть? - Не спрашивай, - нетерпеливо прохрипел Торис. - Просто послушайся и беги! Юлианна повернулась к нему, и он увидел, что изумруды ее глаз окружены тонкими розовыми прожилками усталости. - Но я не могу оставить тебя здесь, ты можешь... - Я и так уже почти мертв, Юлианна, - перебил ее Торис и с трудом вздохнул. - Я умру независимо от того, оставишь ты меня здесь или попытаешься взять с собой. В последнем случае ты погибнешь тоже. Юлианна расплакалась: - Я не могу оставить тебя на верную смерть. - Тебе придется это сделать. Подбородок у нее задрожал от сдерживаемых рыданий. Наклонившись над кроватью, Юлианна бережно обняла Ториса. Даже сквозь мучительную боль, которую причинили ему эти легкие объятия, Торис почувствовал прикосновение ее горячего тела. По щеке его скатилась одинокая слеза. Юлианна нехотя отпустила его: - До свидания, добрый Торис. Торис понял, что никогда больше не увидит ее черных волос и изумрудных глаз. - Который теперь час? - спросил он. - Четвертый на исходе. До заката остался один час. - Возьми золото и уходи сейчас же. Пусть никто тебя не видит. Найдешь цыган и спросишь... мадам Дачию. Юлианна поцеловала его в губы. - Прощай, Торис, верховный жрец Милила. - Прощай, - ответили его губы. Юлианна встала с кровати, и вскоре ее уже не было в комнате.

***

Торис очнулся, может быть, через несколько минут, а может быть, несколько часов спустя. Одна мысль сверкала в его воспаленно мозгу подобно свету маяка: Юлианна забыла кинжал.

***

Геркон Люкас сидел в темноте зашторенного кабинета. Крошечный огонек свечного огарка, прилепленного в центре стола, казалось, сгущал тени еще больше, вместо того чтобы рассеивать мрак. Бард сидел в глубокой задумчивости, неподвижный, как каменное изваяние. Его стальные глаза были устремлены куда-то вдаль, на какой-то невидимый предмет, расположенный далеко за пределами кабинета. В руке он держал единственную красную розу, которую вытащил из стоявшей на столике вазы. На кончике его большого пальца выступила круглая капелька крови. - Юлианна... - негромко пробормотал он. Занавеска перед ним раздвинулась, и в проеме показалась рука с двумя кружками пенящегося мекульбрау. Следом появился и сам обладатель этой руки - высокий молодой человек в алом атласном камзоле без рукавов и великолепной кружевной сорочке. Одеяние его отличалось такой редкостной красотой, что даже всякое повидавший Люкас невольно задержал на нем взгляд. Затем он прищурился и перевел взгляд на лицо черноволосого красавца. - Закрой занавеску, Казимир, - сказал Люкас. Озорно улыбаясь, Казимир поставил перед своим отцом кружку с вином и повернулся, чтобы задернуть штору. - И тебе добрый вечер, - заметил он, опускаясь в кресло и приподнимая в сторону отца свою кружку. - Какое тут подают мекульбрау, мастер Люкас? Не ответив на его вопрос, бард негромко прогудел: - Я навестил сегодня твоего жреца. Казимир отпил глоток вина и сверкнул глазами: - Ну и как тебе понравилось дело моих рук, отец? - Я думаю, что он еще жив, - заметил Люкас. - Если ты это имеешь в виду. Он положил розу на стол перед собой и принялся рассматривать на пальце капельку крови. - Все еще жив, но разбит вдребезги, как пустой кубок из-под вина, - похвастался Казимир, выразительно глядя на нетронутый бокал перед Люкасом. - Он жив и способен чувствовать боль. Я многому научился у твоего фон Даакнау. Люкас размазал капельку крови между большим и указательным пальцами. - Ты не понимаешь, Казимир. Какие бы мучения он ни испытывал, это не является достаточным, чтобы... Казимир решительно поставил на стол кружку с мекульбрау и сказал жестким голосом: - Мне казалось, что мое искусство доставит тебе немного удовольствия. Я позвал тебя сюда затем, чтобы выпить за наше будущее... и затем, чтобы ты своими глазами видел, как я буду убивать жреца. Он снова взялся за кружку и приподнял его жестом произносящего тост. Люкас неохотно взялся за свое вино: - Мы выпьем, потом прикончим жреца и отправимся на охоту? Казимир злобно ухмыльнулся: - За наше чудовищное будущее, за отца и сына! Выпьем до дна, как выпьем мы и вино нашей жизни в ипостаси чудовищ! Люкас улыбнулся. Поднимая свою кружку, он чокнулся с сыном и поднес вино к губам. Оба выпили единым духом, запрокинув головы, и со стуком опустили пустые кружки на поверхность стола. Казимир вытер губы рукой и громко рыгнул. Люкас от души рассмеялся. Не прошло и минуты, как Казимир вскочил на ноги и раздвинул занавеску, прикрывающую вход в нишу. В кабинет хлынул яркий свет масляных ламп из таверны, и Люкас, слегка побледнев от неожиданности и щурясь от яркого света, чуть привстал. Казимир схватил его за руку, словно почтительный внук, помогающий подняться своему престарелому деду. - Идем, отец, - проговорил он театральным шепотом, достаточно громким, чтобы его услышали ближайшие посетители. - Зачем нам ждать? Пойдем сейчас же наверх, добьем нашего святошу! Женщина средних лет с бочкообразным телом испуганно покосилась на странную пару. Казимир смерил ее мутным взглядом и похлопал по спине. Повернувшись к отцу, юноша приложил палец к губам. - Пожалуй, я говорил слишком громко! Затем он тяжело облокотился на плечо барда, дыша ему прямо в лицо запахом выпитого мекульбрау. Люкас с виноватым видом посмотрел на женщину. - Простите великодушно, - пробормотал он, обнимая Казимира за плечи. - Юношеский пыл, ничего больше... С этими словами он поволок Казимира к дверям. Ноги юноши слегка заплетались. - Что, мекульбрау ударило в голову? Казимир громко расхохотался, потом зловещим голосом прошептал: - Я должен убить его, оставаясь человеком, или мне надо преобразиться? Зажав Казимиру ладонью рот, Люкас проталкивался сквозь толпу к дверям. Глаза его свирепо блестели, посылая предупреждения всем, кто мог бы его услышать. Как ни странно, он сам чувствовал себя на ногах не совсем уверенно. Возможно, и к Казимиру он был слишком строг. Казимиру оказалось не под силу одолеть несколько ступенек, которые вели из бара в главный коридор гостиницы. Ноги его подгибались во всю и цеплялись за ступени. Со вздохом Люкас забросил юношу на плечо. Выйдя в коридор, бард протащил свою ношу еще шагов двадцать, а затем без церемоний сбросил его на пол. Казимир упал на доски с тупым стуком, словно куль с мукой. Люкас повелительно смотрел на него сверху вниз, укоризненно качая головой. Казимир ответил на его взгляд пьяной улыбочкой. - В этаком состоянии ты не способен убить даже спящего ребенка, - прошептал бард. Казимир глупо хихикнул. - Разве ты никогда раньше не пил мекульбрау? Вместо ответа Казимир вяло протянул отцу руку, чтобы тот помог ему подняться. Люкас схватил его за запястье и резким рывком поднял на ноги. Казимир сморщился от боли и потер плечо. Затем, заметив суровое выражение на лице Люкаса, Казимир выпрямился. - Рано ты меня хоронишь, папаша, - промямлил он. - Я еще очень и очень гожусь... для убийства, например. Люкас смерил его жестким взглядом: - Ты не сможешь убить и полудохлой мыши! - Но я действительно в порядке! - запротестовал Казимир, и в его глазах сверкнул дерзкий огонек. Люкас неожиданно покачнулся и вынужден был сделать шаг назад, чтобы восстановить равновесие. - А как ты себя чувствуешь, отец? Бард прижал руки к животу. - Что-то мне вдруг... Не очень, знаешь ли... Казимир шагнул к нему и изящно подхватил под руку. Внезапно он перестал казаться пьяным. - Что случилось? Люкас зажмурился, пытаясь побороть приступ головокружения Он снова покачнулся, и от падения его удержали только руки Казимира. Подняв руку ко лбу, на котором выступила испарина, он пробормотал. - Не знаю... земля качается... и еще я слышу колокола... - Должно быть, это все мекульбрау, - холодно предположил Казимир. Люкас потер лоб. - Должно быть. А как ты? - Я чувствую себя прекрасно, - донесся до него трезвый голос Казимира. Люкас приоткрыл глаза и посмотрел на сына. На ухмыляющемся лице Казимира прорастали длинные жесткие волосы.

ГЛАВА 19

-Что ты делаешь? - прошипел Люкас, отшатываясь к стене. Глаза Казимира сверкнули плотоядным оранжевым огнем. - Превращаюсь, дорогой папаша. Всего-навсего превращаюсь, - ответил он, и его тело начало безумную пляску трансформации. - Ты дурак! - отрезал Люкас, бросаясь к сыну и хватая его за камзол - Только не здесь! Что это на тебя нашло? - Голод и жажда крови! - прорычал Казимир, и лицо его стало вытягиваться. Не обращая внимания на спазмы в желудке, которые заставляли его всякий раз болезненно морщиться и сгибаться чуть не пополам, Люкас потащил Казимира к лестнице. - Подави свой голод, Казимир! Справься с жаждой! Твоей добычи еще даже не видно! Глаза Казимира вспыхнули как угли под густой шерстью на низком лбу. - Кто это сказал? Мою добычу очень даже видно! Ноги Люкаса, ставшие от мекульбрау словно ватными, замерли. Потрясенный, он уставился на своего сына. На лице Казимира, наполовину человеческом, наполовину волчьем, появилось престранное выражение. - Ты - моя добыча, отец. Эти слова обдали Люкаса словно ледяной водой. В тревоге он встретился глазами с серьезным взглядом Казимира. Ни милосердия, ни жалости, ни человечности... Выпустив отвороты камзола Казимира, Люкас попятился. Кровь отхлынула от его лица, когда он попытался начать свою собственную трансформацию. - Это... действительно так? - произнес он заплетающимся языком, продолжая отступать от юноши. Ледяной пот покатился по его лицу. - Это правда .. Ты хочешь убить меня! - Я - сын своего отца! - парировал Казимир, демонстрируя прорастающие из десен клыки. Лицевая часть его черепа стала вытягиваться вперед, завершая превращение головы Казимира в волчью. Люкас медленно пятился вдоль стены, гадая, отчего до сих пор не началась его собственная трансформация. - И ты осмелился бросить мне вызов здесь? В моем логове? На пальцах юноши появились длинные когти. Казимир шагнул вперед, срывая с себя рубашку и камзол одним быстрым движением. Грудная клетка его изменялась, становясь шире и мощнее, а кожа, под которой стремительно перемещались мышцы и натягивались сухожилия, пошла крупными волнами. Из каждой поры на теле прорастала густая, как молодая трава, шерсть. - Прекрати, Казимир, - прорычал Люкас, с трудом сдерживая ярость. - Ты же знаешь, что я сильнее тебя. Казимир гортанно взвыл, широко распахнув свою волчью пасть. За спиной его послышался шум, и из дверей таверны начали появляться какие-то темные фигуры. Не обращая на них внимания, Казимир прохрипел: - Если ты сильнее - тогда превратись! За несколько шагов до лестницы Люкас остановился и сосредоточился. Пытаясь вызвать трансформацию, он собрал все силы своего вялого, словно сонного тела, но ничего не произошло. Не было даже знакомого покалывания, с которого начинались все его превращения. Механизм метаморфозы бездействовал. Люкас снова попытался преобразиться, но тело его не слушалось, а руки и ноги были тяжелыми, словно сделанными из мокрого дерева. - Не можешь? - рявкнул над ухом Казимир. - Что ты со мной сделал? - проревел в ответ бард. - Яд, - с чудовищной улыбкой отозвался Казимир. - Яд? - эхом повторил Люкас, не веря своим ушам. Взгляд его остановился на толпе завсегдатаев таверны. - Могу я или не могу - роли не играет, - заметил он почти спокойно. - У меня есть армия, которая сделает это за меня. Не поворачиваясь, Казимир ответил: - Я знаю о твоей армии. Я чую их - чую запах их пота и их страха. Даже десять таких воинов не справятся со мной. - Посмотрим, - Люкас сделал своим слугам знак приблизиться. Казимир взмахнул рукой и схватил отца за горло острейшими когтями. - Останови их! Еще один шаг, и им достанется только твоя голова. Глаза барда вылезли из орбит, а под кожей на шее словно синеватые змеи вспухли толстые вены. Тем не менее он не сделал никакой попытки остановить своих союзников, и когти на его горле сжались сильнее. Дыхательное горло его смялось и закрылось. Лицо Люкаса сначала стало красным, потом - багровым. Темные фигуры в коридоре приблизились еще на один шаг. Негнущейся желтой рукой Люкас махнул своим палачам, и они остановились. - Дальше назад! - прикрикнул Казимир, н его длинные когти безжалостно вонзились Люкасу под диафрагму. Шаркая но дощатому полу когтями люди-оборотни подчинились. Казимир слегка отпустил горло отца, и Люкас принялся жадно дышать. Черная кровь, прилившая к его лицу, понемногу рассасывалась. Только некоторое время спустя он почувствовал боль от раны на животе. Глубокие царапины горели так, словно в них попали соль или кислота. Камзол и рубашка Люкаса повисли окровавленными лохмотьями, и он зажал страшные раны рукой. Казимир взревел и швырнул Люкаса на пол словно тряпичную куклу. Бард упал у подножья лестницы, и Казимир наклонился над ним, изготовив страшные когти для смертельного удара. Продолжая сжимать рану на животе, Люкас вздохнул и сказал покорно: - Мой меч не убил тебя. Мои слуги далеко... и я не могу воспользоваться своей волчьей силой... Ты победил, сынок. Убей меня. Гнев, написанный на лице Казимира, превратился в жаркую ненависть. - Посмотри на себя, Люкас! Как быстро ты сдаешься! Младенцы, которых я убивал, сопротивлялись куда дольше! Слова тебе не помогут. Ты... бумажный волк! - Какой эффектный монолог ты произнес, сынок! - с усмешкой отвечал бард. - Честное слово, я горжусь тобой. Ты - еще более хитрая бестия, чем я. Ты достойно и по праву займешь мое место. Быстро оглядевшись по сторонам, он крикнул: - Ну?! Кончай же скорее! - Не пытайся сбить меня! - прогремел Казимир, и его когти затряслись от бешенства. - Я знаю, что я такое! Я знаю, во что превратился - в жестокую тварь, алчного хищника, которого вечно будут ненавидеть люди, которого они будут вечно преследовать и в конце концов убьют. Я знаю это. Я стал тем, что хотел уничтожить. Убив тебя, отец, я не облегчу своей участи, но это будет единственное доброе дело, которое я совершу. Тебя ничто не спасет! Туго натянутые мышцы на плече Казимира резко сократились, и острые когти взметнулись вверх словно хвост скорпиона. На лестнице послышался какой-то шум - это были шаги спускающегося вниз человека. - Эй там! Стоять! - крикнул Казимир. Шаги продолжали приближаться. - Стой, или ты умрешь! На ступенях показались узкие туфли и худые икры гостиничного писца. Он продолжал спускаться. Из груди Казимира вырвался вопль дикой ярости. Он взмахнул своими смертоносными когтями, целясь в горло Люкаса, однако в последнее мгновение бард резко повернулся и, схватив писца за ноги, дернул. Тощий клерк опрокинулся на него, и когти Казимира вонзились прямо в его спину. Писец закричал, наверное, впервые в своей жизни, но Люкас уже вскочил и толкнул корчащееся от боли тело на Казимира. Клерк вскрикнул еще раз, и его костлявый локоть ударил юношу в горло. Казимир швырнул злосчастного писца на пол и прикончил одним быстрым ударом когтей, но Люкаса на ступеньках уже не было. Он уже напряг мышцы ног, чтобы прыгнуть следом, но в это время на него обрушилась целая стая оборотней, лязгавших зубами и размахивавших когтями. Это была армия Люкаса. Потусторонний, сверхъестественный визг драки разносился по длинному и пустому коридору верхнего этажа. Люкас, шатаясь и держась за стену одной рукой, двинулся вдоль этого коридора. Так он дошел до известной ему двери и остановился. На мгновение он отнял вторую руку от раны на животе и выудил из кармана камзола кольцо со множеством ключей. Найдя подходящий, он вставил его в замочную скважину и вошел в комнату. - Добрый вечер, любезный жрец, - сказал он в темноту. Ответом ему был жалобный всхлип, донесшийся с койки, на которой лежало неподвижное забинтованное тело Ториса. Люкас улыбнулся и подошел ближе к столу, на котором стояла масляная лампа. - Как ты поживаешь, дружок? - осведомился он почти ласково. - Лично я - неплохо. Во всяком случае, по сравнению с тобой. Он взялся за кресало и, после нескольких неточных ударов, сумел высечь несколько искр, которые зажгли трут. Зажигая лампу, он подрегулировал фитиль и сказал: - Не надо бояться. Сегодня я тебя не трону. Сквозь открытую дверь донесся чей-то жуткий вопль. Невесело усмехнувшись, Люкас водрузил фонарь на столик возле кровати Ториса и вернулся к двери. - Чуть было не забыл запереть дверь, - пробормотал он себе под нос. - Казимир не должен мне помешать. Поминутно морщась, он медленно закрыл дверь и запер на ключ. - А теперь к делу, - сказал он, потирая испачканные кровью руки. - Где тот кинжал, который я принес тебе? Торис не ответил. Его полуоткрытые глаза бессмысленно смотрели в потолок. Бард снова прикрыл ладонью рану, из которой продолжала сочиться кровь, и приблизился к постели умирающего жреца. На этот раз его голос прозвучал более требовательно: - Ты помнишь, куда дел кинжал? Тот самый, который ты не смог использовать? Торис не отвечал. Люкас вздохнул. - Хорошо, давай по другому. Пока мы... пока я тут болтаю, Казимир пытается проложить себе дорогу наверх. Если ты не отдашь мне кинжал, он убьет нас обоих. - У меня его нет... - пробормотал наконец Торис, морщась от боли. - Где же он? - У меня нет... - продолжал настаивать жрец. Люкас машинально пригладил свою взлохмаченную бородку. - Предположим, мне в руки попал стальной кинжал, который тем не менее является отличным оружием против оборотней благодаря своим особым свойствам. Предположим также, что мой лучший друг оказался этим самым оборотнем, имеющим намерение меня убить. И предположим также, не слишком выходя за границы возможного, что я - инвалид, жестоко пострадавший в последней схватке с упомянутым оборотнем. Получается, что я был круглым идиотом, умудрившись попа-сть в столь затруднительное положение, когда на руках у меня были все козыри. Однако, в сторону оскорбления! Куда бы я положил кинжал, чтобы он был под рукой? Люкас медленно приблизился к ночному столику и выдвинул его единственный ящик. - Ага! Именно сюда я бы его и положил. Благодарю за вашу любезную подсказку, дорогой мой жрец. Торис молча смотрел на него, и Люкас повернулся к двери, ведшей в комнату Юлианны. Дверь была закрыта. - Хорошо. Наши с вами дела закончены, добрый Торис. Спасибо за приятную и содержательную беседу, мой полумертвый Друг. Люкас подошел к двери в спальню и, снова достав связку ключей, начал перебирать их по одному. Найдя подходящий, он вставил его в замок, повернул и широко распахнул дверь. В спальне было темно, и Люкас вынужден был вернуться к кровати Ториса за фонарем. В спальне никого не было. Никого не было на кровати, на подоконнике, на стуле и в шкафу. Люкас убедился в этом довольно быстро. Вернувшись в первую комнату, он осведомился у Ториса вполне светским тоном: - Кстати, а где Юлианна? - Ушла, - просто ответил Торис. - Это я понимаю, - кивнул бард, ставя лампу на столик. В голове его все еще мутилось от яда, но он принялся прохаживаться из стороны в сторону. В наступившей тишине до слуха его снова донесся отдаленный шум битвы. - Теперь мне остается что-то одно, - пробормотал Люкас. - Либо я должен спуститься вниз и вонзить в Казимира этот кинжал, либо должен подождать его тут. Он, конечно, перебьет всю мою стражу, но с другой стороны - он все-таки мой сын... Он посмотрел на Ториса и сардонически улыбнулся. Затем взгляд его остановился на темной двери в спальню, а мысли вернулись к Юлианне, которая была такой уязвимой и хрупкой. К Юлианне, которую любил Казимир. В глазах оборотня вспыхнуло холодное голубоватое пламя. Он внимательно осмотрел кинжал и сказал, обращаясь в основном к самому себе: - Смерть от этого кинжала будет слишком легким выходом для моего предателя-сына. Существует еще один путь, куда более приятный... Повернувшись к Торису, он спросил: - Она бежала в Гундарак, не правда ли? Губы жреца плотно сжались, а глаза закрылись. - Этого ответа вполне достаточно, жрец, - рассмеялся Люкас. - Ты ведь хотел ехать с ней, не правда ли? Торис продолжал молчать. - Утешься, мой юный друг, она не доедет до Гундарака. С неприятным смешком Люкас подошел к окну и, подняв раму, выбрался в туманную мглу, покряхтывая от боли.

***

Коридор на первом этаже гостиницы напоминал бойню. От пола до потолка он был залит кровью, и кровь стекала с рук и когтей Казимира. Для того чтобы сделать несколько шагов, ему приходилось довольно долго выбирать место, чтобы не наступить на тела. Независимо от того, в каком обличье гибли слуги Люкаса, после смерти все они непременно превращались в волков. Бока их были изодраны в клочья, глотки растерзаны, кости переломаны. Несколько трупов свисали с кресел и даже с крючьев для одежды. Казимир старался не смотреть на поверженных врагов. Он чувствовал, что победа над этими созданиями не делает ему чести, и не мог радоваться успеху. Старательно обходя трупы, он избегал попирать их ногами, хотя свидетелями этому были лишь молчаливые мертвецы. Достигнув лестницы, он стал карабкаться наверх, оставляя на затоптанных ступеньках кровавые отпечатки когтистых лап. Он шел по кровавому следу - тонкой, но почти непрерывной цепочке темно-алых капель, - и губы его растягивались в улыбке, а черный влажный нос слегка шевелился. - Геркон Люкас, - прошептал он, и его глаза снова лихорадочно заблестели. Остаток лестницы он преодолел в три прыжка. Запах крови Люкаса манил его сильнее, чем благоухание райского сада. Очутившись в дымном коридоре, он снова принюхался, без труда вычленив среди обычных запахов кухни и нечистот единственный, который интересовал его больше всего остального. Запах крови всегда казался ему сродни тому, как пахнет страх, опьяняя его и кружа ему голову. Между тем предательские следы совершенно определенно вели его дальше, безошибочно указывая на дверь, в которую вошел Люкас. Это была дверь комнаты Ториса, и Казимир почувствовал в животе болезненную пустоту. “Они вместе планировали заговор против меня!” - понял Казимир, и гнев в его груди вспыхнул с новой силой. - Люкас! - вскричал он, вонзая когти глубоко в твердое дерево, из которого была сделана дверь. Острые щепки посыпались на пол, несколько длинных заноз вонзились в подушечки на его лапах, но Казимир не чувствовал боли. Он снова атаковал дверь, и несколько досок вдруг провалились внутрь, давая ему возможность разглядеть слабо освещенную комнату. Казимир просунул руку в пролом и, зацепившись за край, рванул изо всех сил. Тяжелая дверь треснула во всю длину, застонали петли, вылезая из косяков вместе с гвоздями. Наконец дверь сорвалась и вывалилась в коридор. Казимир ворвался внутр как ураган. Одним прыжком он приблизился к кровати, на которой лежал Торис. Схватив его за плечи, он приподнял искалеченное тело в воздух и встряхнул. Голова Ториса безвольно мотнулась, зубы лязгнули, а глаза побелели от ужаса, как у снулой рыбы. Казимир смотрел на бывшего друга сверху вниз, не скрывая своего злобного торжества. Выпустив плечи жреца, он отступил на шаг назад и издал громовой рык, от которого испуганно задребезжали стекла в окне. Жаркое, звериное дыхание Казимира коснулось лица Ториса, и он заметно вздрогнул. - Так ты в заговоре с моим врагом, Торис? - проскрежетал Казимир, роняя с губ капли тягучей слюны. - Где Люкас? Глаза Ториса по-прежнему оставались мутными и невыразительными. Даже если он и понял, о чем спрашивал Казимир, по нему это никак не было заметно. Не дождавшись ответа, Казимир яростно затряс забинтованное тело. - Где он?! Только теперь Казимир заметил, что дверь в спальню открыта и что в комнате темно. Оторвавшись от молчавшего жреца, Казимир пошел туда и остановился на пороге. Обоняние подсказало ему, что Юлианны здесь нет. Он вернулся к кровати Ториса и схватил его за горло. - Что с ней? Что с ней сделал Люкас? - прорычал он свирепо. Отекшие бледные веки Ториса медленно опустились и поднялись. Губы его почти не шевелились, и Казимир едва разобрал ответ: - Что... он сделал с тобой? - Отвечай мне! - требовательно закричал Казимир. - Сначала ты... ответь, - едва слышным эхом донесся невнятный шепот. - Отвечай или умрешь, клянусь богами! - Казимир взмахнул когтистой лапой. - Ты... уже... - ответил ему Торис. - Целых десять лет... ты отравлял меня своим ядом... Даже... в “Красном Крылечке”. Даже самые счастливые воспоминания... все ложь и грязь... Не в силах справиться с отвращением Казимир отвернулся от Ториса и стал расхаживать по комнате из стороны в сторону. - Что с тобой стало, Казимир? - задыхаясь прошептал Торис. Казимир снова исчез в бывшей спальне Юлианны. На этот раз он задержался там дольше, тщательно обнюхивая кровать, стул и диван. - Запах довольно старый, - пробормотал он, отворяя шкаф и выдвигая ящички комода. - Запах старый, -повторил он, возвращаясь в комнату Ториса. - Ты ищешь Юлианну... Но где ты сам, Казимир? - спросил Торис, изо всех сил напрягая голосовые связки. - Где Казимир? Казимир резко повернулся к его кровати и, вцепившись когтями в спинку, яростно тряхнул. - Казимир мертв, Торис! Он умер. Ты, ты убил Казимира прошлой ночью! Он все еще верил тебе, верил, что ему удастся спасти если не себя самого, то хотя бы своего старого друга. Но ты ударил его в спину! Ты убил Казимира, а я - это все, что от него осталось! Торис всхлипнул, и на глазах у него показались слезы. Казимир хлестнул его по лицу своей лапой с когтями. - Не надо оплакивать меня, маленький жрец. Побереги свои слезы для себя. С этими словами он отступил в сторону, глядя, как слезы и кровь смешиваются на лице Ториса. Казимир стоял у открытого окна и размышлял. “Запах старый, значит Юлианна бежала не с Люкасом, а гораздо раньше. Но куда?” И тут он вспомнил дорогу на Гундарак. Его кости и мускулы мгновенно начали перестройку, превращая Казимира в волка. Когда трансформация закончилась, огромный зверь метнулся в окно и исчез в ночи.

* * *

Юлианна сидела на краю кровати в фургоне мадам Дачии, который небыстро катился по дороге на Гундарак. С самого отъезда из Скульда прошло довольно много времени, но она не произнесла ни единого слова, хотя рядом с ней в фургоне была попутчица - маленькая цыганская девочка по имени Делани. Она сидела прямо напротив Юлианны на низенькой скамеечке и тоже молчала, но вовсе не потому, что ей нечего было сказать. Она следила за тем, чтобы по дороге из фургона ничего не пропало. Кибитка действительно была битком набита золотыми цепочками, жемчугом, драгоценными камнями, стопками книг и связками перьев экзотических птиц. Глаза Делани были зоркими и внимательными, от нее не укрылось бы ни малейшее движение Юлианны. Впрочем, Юлианна не собиралась ничего красть. Она просто улыбалась, глядя на девочку, - она сама была в детстве точно такой же. Делани, впрочем, не заметила ее улыбки. Наклонив голову, она внимательно к чему-то прислушивалась. - Всадник, - прошептала она, широко раскрывая глаза. - У лошади не хватает одной подковы... В следующее мгновение она была уже у окна, просунув голову между занавесками. Юлианна внезапно почувствовала сильнейший страх. - Может быть, это просто гонец скачет на север с каким-нибудь известием? - с надеждой спросила она. - Нет, он впереди каравана. - Приближается к нам? - спросила Юлианна, в тревоге соскальзывая с кровати и опускаясь на колени рядом с девочкой, чтобы выглянуть в окно. Словно в ответ на ее вопрос фургон резко остановился, и она схватилась руками за подоконник, чтобы не упасть. Пальцы ее слегка дрожали. За окном она не увидела ничего интересного, кроме темного ночного леса. - Что ему нужно? - спросила она вслух и только тут обратила внимание, что Делани рядом с ней нет. Юлианна резко повернулась, щурясь от яркого света, и увидела девочку сидящей на полу. На коленях у нее лежал тяжелый мужской арбалет. - Что ты собираешься делать с этой штукой? - спросила Юлианна потрясение. - Стрелять, конечно, - с поистине цыганским высокомерием ответила девчушка. Упершись ногами в рога арбалета, она натянула тетиву и ловко поставила ее на боевой взвод. В следующее мгновение она вставила на место стрелу и задумчиво посмотрела на Юлианну. - У тебя есть оружие? - спросила она. - Нет, - просто ответила Юлианна. Делани досадливо прищелкнула языком и пробормотала себе под нос: - Вечно эти горожанки отправляются в дорогу без всего! Затем она встала с пола и подкралась к окну, волоча тяжелое оружие за собой. Осторожно пристроив его на подоконнике, она отодвинула занавеску и стала вглядываться в темноту. - Он идет сюда вместе с мадам Дачией. Сердце Юлианны упало, и она стиснула пальцы на коленях. Шаги приближались, и смуглый пальчик Делани лег на спусковой крючок арбалета. Дверная ручка стала медленно поворачиваться, и палец чуть напрягся. - Положи пожалуйста мой арбалет! - раздался сердитый голос мадам Дачии. Хрупкие плечи Делани ссутулились под тяжестью оружия, и она опустила непослушный арбалет на пол. Дверь в фургон распахнулась, и в фургон проник высокий человек, темный, словно ожившая тень. Только тень не может истекать кровью. - Геркон Люкас! - ахнула Юлианна, отодвигаясь на дальний край кровати. Лицо барда было пепельно-серым от усталости и потери крови. Тонкая рука, покрытая пятнами засохшей крови, прижималась к животу, словно Люкас пытался скрыть красные пятна на разорванной рубашке. При виде испуганного лица девушки бард слегка поклонился: - Юлианна... Как хорошо, что я вас встретил. Юлианна поднялась во весь рост, не желая, чтобы Люкас смотрел на нее сверху вниз. - Прошу вас, мастер Лкжас... Я очень тороплюсь... На его губах появилась вежливая улыбка. - Я знаю, моя дорогая. Бежите от чудовища, которого ни разу не видели. Обычное дело, смею вас заверить. Юлианна шагнула вперед, пытаясь жестом заставить его покинуть кибитку. - Прошу вас... Вашими ранами должны заниматься цирюльник или жрец. Я должна ехать дальше. В глазах Люкаса сверкнул огонек предостережения: - Ну давайте, сразитесь с монстром! Сверхъестественные чудовища стали столь редки, что никто не может пройти мимо них спокойно. С отчаянно бьющимся сердцем Юлианна вытолкнул Люкаса из дверей. - Мадам Дачия! Я требую безопасного проезда! Люкас успел схватить ее за руку и вы тащил из фургона вслед за собой. Холодный ночной ветер хлестнул ее по лицу. Люкас заставил ее повернуться лицом к себе и заговорил, продолжая удерживать Юлианну перед собой: - Мадам Дачия обеспечит тебе безопасность! Но прежде ты узнаешь, что такое твой Казимир на самом деле! Я хочу, чтобы ты узнала, что он за чудовище! Я хочу, чтобы ты научилась ненавидеть его! - Отпустите меня немедленно! - выкрикнула Юлианна, пытаясь вырваться. - Нет! - сердито прокричал в ответ Люкас. - Слишком поздно бежать, моя дорогая. Казимир уже близко! Юлианна посмотрела назад, на дорогу, и ахнула. Неровные каменные плиты, которыми она была вымощена, были освещены прямыми как стрелы лучами луны, пробивающимися сквозь кружево листвы. По сторонам дороги возвышались стройные деревья, напоминающие мраморные колонны, и темнота между ними, в которой без устали трудились цикады и сверчки, казалась еще гуще из-за ослепительного сияния серебристой луны. На дороге, на пригорке, появилась огромная черная тень. Она двигалась с ужасающей быстротой, клацая по камням твердыми когтями. Она неистово мчалась сквозь лунный свет, и густой мех развивался на ветру. Даже на этом расстоянии Юлианне показалось, что серебристые глаза зверя уставились прямо на нее, и с губ девушки сорвался негромкий возглас отвращения и ужаса. Она сделала отчаянное движение в сторону фургона, но Люкас крепко обхватил ее рукой за талию. Он держал ее перед собой словно щит, и когда Юлианна сделала попытку освободиться, в угрожающей близости от ее горла сверкнул кинжал. - Прошу прощения за грубое обращение, моя дорогая. Это в твоих же интересах, - прошипел Люкас ей на ухо. - Гляди! Вот твой любовник! Зверь приблизился на расстояние меньше сотни ярдов и скрылся в густой тени, предусмотрительно сойдя с освещенной части дороги. Затем он снова появился, совсем близко, молча и решительно наступая на Люкаса и Юлианну. Бард сделал несколько шагов назад, таща девушку за собой. Одновременно он выразительно взмахнул кинжалом. - Остановись, или я убью ее! Серебристо-серый волк остановился в десяти ярдах. - Хорошо, Казимир, хвалю! - крикнул Люкас насмешливо, хотя по его властному лицу катился пот. - Кинжал у горла твоей возлюбленной все еще способен остановить тебя? Я потрясен! Казимир зарычал в ответ, и его глубоко посаженные волчьи глаза сверкнули красным огнем. Повернувшись, он начал обходить их по широкой дуге. Люкас медленно поворачивался вокруг своей оси, удерживая Юлианну между собой и зверем. - Видишь, Юлианна? Видишь, что он такое? Казимир - чудовище! Взгляни на его окровавленную пасть! Взгляни на его когти! Не отрывая глаз от волка, продолжавшего двигаться вокруг них по кругу, Юлианна сказала: - Торис рассказал мне все, Люкас. Ты тоже оборотень. - Нет, моя крошка, - ответил Люкас. - Тебя неправильно информировали. Если бы я был оборотнем, разве стал бы я прятаться от Казимира подобным образом? Я сам превратился бы в волка и сразился бы с ним. - Сдается мне, что сражение ты уже проиграл и теперь спасаешь свою шкуру, - насмешливо сказала Юлианна. - Какая она у тебя? Должно быть, твоя шкура - шкура трусливого кролика! - Я не могу доказать свою невиновность сейчас, - Люкас заметил, что Казимир понемногу сужает свои круги и прикрикнул: - Отойди дальше, или она умрет! При звуке его голоса шерсть на загривке волка встала дыбом, но он отпрянул. - Нет можешь, - возразила Юлиан-на. - Отпусти меня. Казимир снова начал осторожно приближаться. Его глаза мрачно мерцали, выискивая возможность для нападения. - Если я не могу убедить тебя никаким иным способом, что же... пусть будет так, - промолвил Люкас с необъяснимой печалью. Кинжал выпал из его руки и загремел по камням мостовой. Выпустив Юлианну, он оттолкнул ее подальше от себя. Волк прекратил свое движение по спирали и собрался в комок, готовясь прыгнуть. - Я человек, и ничего больше! - крикнул Люкас Юлианне. - Убей меня, Казимир! Волк был уже в воздухе. Расстояние между ними сокращалось стремительно, но Люкас не дрогнул. Влажно сверкнули жуткие клыки... Удар. Бард попятился назад, потерял равновесие и упал на камни. Послышался хруст костей. В тот же миг Казимир навалился на него всей тяжестью. Бард схватил зверя за глотку, но могучие челюсти продолжали приближаться. Острые клыки словно лемех плуга вспороли мышцы его груди, и Люкас вскрикнул от боли. Невероятным усилием ему удалось оттолкнуть зверя от себя, но локти его дрогнули и согнулись под неистовым напором. Когтистая лапа попала в раненый живот, проводя по нему еще несколько полос. Люкас лягнул зверя в брюхо и попытался отползти назад, но могучие клыки снова сомкнулись и снова обагрились кровью. Волк свирепо зарычал, и из ноздрей его сморщенного носа полетели кровавые брызги. Люкас снова вскрикнул, колотя волка кулаками по голове. Горячая пасть распахнулась и атаковала. Клыки вонзились в шею барда и стали медленно сжиматься, словно ножницы рассекая плоть и жилы. Люкас открыл рот, чтобы закричать, но из горла его выплеснулась и потекла на бороду кровь. Слабеющими пальцами бард вцепился в челюсти волка, стараясь разжать зубы, но перед его глазами внезапно начала меркнуть яркая луна... Неожиданно страшные челюсти разжались. Казимир поднял огромную морду и взвыл от боли. Прокатившись по лесу, этот протяжный и тоскливый звук заставил умолкнуть цикад и сверчков. Потом в волчьей утробе Казимира что-то странно забулькало, и вой оборвался. В глазах его погас красный огонь, а могучие лапы подогнулись. Огромный зверь повалился на бок и вытянулся на камнях. Зажимая руками свое истерзанное горло, Люкас отполз от вздрагивающего хищника и только теперь заметил между его ребер блестящую рукоять кинжала. Юлианна стояла неподалеку и дрожала словно в ознобе. Ее правая рука была в крови. Напрягая последние силы, Люкас подобрался к фургону и привалился к колесу. Руки его тряслись от напряжения, а дыхание было неровным и судорожным. Несмотря на это, по губам его скользнула едва заметная победная улыбка. Его план сработал. Мадам Дачия неслышно приблизилась к Юлианне и набросила ей на плечи шерстяное одеяло. По щекам девушки потекли слезы. Посмотрев на окровавленную ладонь, она вытерла ее о свое красное платье. Цыганка обняла ее за плечи и прижала к себе. Так они стояли довольно долго. Наконец Юлианна немного пришла в себя и вырвалась из рук Дачии. Сорвав с плеч одеяло, она укрыла им неподвижное тело волка и, отступив назад, молча смотрела на последнее превращение Казимира Волчья морда медленно превращалась в человеческое лицо, грубая шерсть на лбу и на щеках пропала, холодеющие мускулы и кости постепенно возвращались на свои места. Массивное волчье тело под одеялом приобрело очертания худощавой человеческой фигуры. Люкас изумленно взирал на эту метаморфозу. - Он не должен был превращаться в человека! - едва слышно прошептал он. - Он же был вульвером! Все человеческое в нем было только маской! Юлианна медленно подошла к Казимиру. - Вы так думали и ошиблись, мастер Люкас, - печально сказала она, опускаясь на колени. - Некоторые из тех, кто рождаются людьми, сами превращают себя в зверей. Может быть, и те, что рождены зверьми, со временем становятся людьми... Она с любовью провела рукой по гладкой щеке Казимира. Подбородок ее задрожал, и она отвернулась от трупа, запрокинув голову лицом к небу и к вершинам неподвижных деревьев. Глаза Юлианны заволокло слезами, а из груди вырвалось глухое, безутешное рыдание. Взяв Казимира за израненную руку, она заплакала навзрыд. Когда рыдания ее стихли, Юлианна наклонилась над Казимиром и поцеловала его. - Твои губы еще теплы, - сказала она печально. - Прощай, Казимир, мой возлюбленный. Если в этом мире есть боги, то пусть они судят тебя, глядя моими глазами. Судорожно всхлипнув, она выпрямилась и долго стояла, глядя куда-то вдаль, словно видела за лесом что-то такое чего, никто другой не мог рассмотреть. Наконец она отряхнула платье и подошла к Геркону Люкасу. - Мадам Дачия, - обратилась она к стоявшей тут же цыганке. - Могу я купить у вас немного полотна? - Для чего? - цыганка испытующе уставилась на нее. - На бинты, - ответила Юлианна, опускаясь на колени рядом с бардом. - На бинты? Для него? - цыганка фыркнула. - Лучше прикончить его, да и дело с концом. - Мне нужны бинты, - твердо повторила Юлианна несмотря на усталость. - Хорошо, у меня есть одна простыня. Для тебя - всего четыре золотых, - Дачия направилась к фургону. - Вот и хорошо, - Юлианна поправила волосы дрожащей рукой. - Ты будешь перевязывать меня? - переспросил Люкас со злобной и горькой улыбкой. - Да, - немного раздраженно ответила Юлианна. - А что если я солгал тебе? Что если я тоже - чудовище? - спросил он пожирая ее глазами. - Если бы я узнала, что это так, я убила бы тебя тем же ножом, которым убила Казимира. Но сейчас передо мной только человек, раненый человек. Хороший он или плохой, раненый человек нуждается в заботе. - А что, если я сейчас признаюсь тебе, что я - чудовище? - Не надо, - просто ответила Юлианна. Подошла мадам Дачия с простыней. Она была порвана и связана в узел так, словно цыганка сняла ее со своей постели. Улыбаясь, она протянула узелок Юлианне. - Я подумала, что не стоит тратить на него чистую простыню, - сказала она неуверенно. - Это подойдет, - негромко ответила Юлианна. Развернув простыню, она стала отрывать от нее узкие полоски ткани. - Еще одно, мадам Дачия... Я хочу отвезти тело моего любимого человека в Гундарак для захоронения. Сколько вы возьмете с меня? Цыганка положила ей на плечо свою смуглую руку: - Нисколько. Деньги тебе понадобятся на обряд и на камень. Ее лицо вдруг потемнело, и она добавила: - Но никакие золотые горы не заставят меня везти в Гундарак вот этого негодяя... ни живого, ни мертвого. - Что? - запротестовал Люкас. - Сначала меня перевязывают, а потом бросают на верную смерть? Бинтуя его шею, Юлианна сказала: - Мы оставим здесь вашу лошадь, хотя у нее и не достает одной подковы... - она невольно улыбнулась. - Скоро рассветет. Если вы действительно человек, как вы утверждаете, может быть, боги сохранят вам жизнь. - Оставить его в живых - значит вынести ему суровый приговор! - мадам Дачия хрипло рассмеялась. - Ладно, я закончу. Иди, позаботься о своем... Казимире. Услышав любимое имя, Юлианна оцепенела, и полоска бинта выпала из ее руки. Мадам Дачия присела перед Люкасом, заслонив его от глаз девушки. Юлианна села на пятки и, собрав все свое мужество, повернулась к Казимиру. Он лежал под одеялом совершенно неподвижно, свернувшись калачиком, будто спал. Лицо его белело в темноте в траурном обрамлении черных волос. Никогда больше волк не проснется в его теле. Никогда больше он не помчится по лесу при свете полной луны. Никогда больше не запоет Раненое Сердце о своей любви. - Да, я должна позаботиться о нем...

ЭПИЛОГ

Солнечный свет лился в окно сквозь рябое стекло и теплым пятном ложился на Одеяла, которыми был укрыт Торис. Но он все равно дрожал. Он был холоден, словно мертвец в могиле Холоден, как сама смерть. Шины и лубки давно сняли, и его ноги, хотя и стали не такими прямыми, как были, все же годились для небыстрой ходьбы. Другое дело - его душа. Ему хватило сил и мужества, чтобы скатиться с кровати в гостинице “Картаканец”, доползти до дверей и криком позвать на помощь Ему хватило мужества вызвать Вальсарика и попросить его отвезти себя обратно в Гармонию. Однако, когда, оказавшись на пороге дома Вальсарика, он понял, что ошибся, надежда в его сердце умерла. Вальсарик отменно ухаживал за ним, обильно потчуя горячей пищей и всякими охотничьими историями, которые обычно рассказывают, сидя у камина, однако ничто не способно было растопить лед в душе Ториса. С каждым днем тело его поправлялось, но разум все глубже погружался в пучину меланхолии. Сегодняшний день был похож на многие другие дни, когда он не мог избавиться от дрожи даже под грудами теплых одеял. Торис машинально поправил верхнее, и в солнечных лучах заплясали золотые пылинки. Они мерцали, словно очень далекие звезды, и Торис чуть не заплакал. Казалось, прошла целая вечность, с тех пор как он в последний раз думал о звездах. Говорили, что звезды - это слуги Милила. Говорили, что звезды - это певцы в его небесном хоре, но Торису вдруг показалось что звезды - это всего лишь пылинки, безжизненные и случайные, которые несутся в пространстве, подхваченные бессмысленным сквозняком времени. Подумав об этом, он легонько подул перед собой и долго смотрел как беспокойные частички пыли заметались с удвоенной скоростью, сталкиваясь между собой и медленно опускаясь обратно на одеяло. Откинув покрывала в сторону, Торис спустил на пол изуродованные ноги и, осторожно перенеся на них тяжесть своего тела, надел через голову длинную накидку. Оттолкнувшись от края кровати, он медленно пошел к двери. По дороге он подумал о том, что вовсе не знает, зачем он встал и куда идет, однако ноги продолжали нести его к двери. На пороге он оступился и чуть не упал, однако успел весьма своевременно схватиться за ручку двери. Отдышавшись, он медленно открыл ее. В комнату хлынул свет, в котором опять весело и беззаботно заплясали потревоженные пылинки, но Торис не обратил на них никакого внимания. Одернув свое платье, он вышел в теплый благоухающий сад и, запрокинув голову, посмотрел в неистово-голубое небо. Много раз Торис видел, как Вальсарик шел от дверей к садовой ограде. Это занимало у него всего несколько мгновений, но Торису понадобилось бы несколько дней. И все же он отправился в путь. Ковыляя по дорожке, он вдруг понял, почему он встал с кровати и куда идет. Могила Густава находилась на самом краю обрыва, в том самом месте, откуда Казимир прыгнул в пропасть почти два года назад. Постамент памятника подходил для этого как нельзя лучше. Каменный Густав, держа в одной руке флейту, а в другой - книгу песен, терпеливо смотрел, как калека взбирается на каменные перила, проходящие по самому обрыву. Как ни богохульно было это, но Торис вцепился в эту его флейту, чтобы подтянуть свое тело на несколько дюймов вверх. Потом он выпрямился и, держась за каменную руку Густава, посмотрел на раскинувшуюся внизу долину. У подножья утеса он разглядел заросший сорняками каменный распадок, усыпанный валунами. Чуть дальше начиналась вересковая пустошь, тянущаяся до самого зеленовато-голубого леса на горизонте. Кое-где фермеры отвоевали у вереска крошечные участки пахотной земли, огородив их сложенными из камня изгородями или стенами из колючих кустарников. Но и эта картина не заняла Ториса надолго. Он смотрел теперь на раскаленное добела равнодушное небо, которому не было никакого дела до того, что творилось внизу. - Густав, - прошептал Торис. - Где наш Милил? Даже твое присутствие я ощущаю больше, чем его... Он неглубоко вздохнул, слегка пожимая холодные пальцы статуи. - Это место не для жрецов и не для детей. Если ты здесь, Милил, помоги мне прыгнуть с этого утеса! Но никакого ответа не было. Только напоенный ароматами лета теплый ветерок слегка напевал что-то, проносясь над самой его головой. Если не считать этого монотонного звука, в мире, широком и прекрасном, царила тишина. Торис выпустил каменную руку памятника и наклонился вперед, крепко зажмурив глаза. Теплый ветер дунул ему в лицо, и Торис подумал, что вот так, наверное, он будет чувствовать себя те недолгие мгновения, пока будет лететь вниз: тишина и теплый ветер в лицо. Если он закроет глаза, то встречный поток воздуха раздует его одежды словно крылья, и можно будет думать, что ты летишь вверх, а не вниз, на камни. Да, наверное, так и будет. Он сумеет изгнать страх из своего сердца хотя бы в эти последние секунды своей жизни. Теплая рука дотронулась до его лодыжки. - Пожалуйста, Вальсарик, - жалобно попросил Торис, - не останавливай меня. Может быть, это будет единственный смелый поступок за всю мою жизнь. - Ты думаешь, я настолько силен, чтобы удержать тебя? - раздался голос старика. - Прости меня. Я не хотел быть неблагодарным. Ты очень многое сделал, чтобы спасти меня. - Но ты все-таки поступаешь нечестно, - проворчал Вальсарик. - Я так старался спасти твою жизнь, но тебе, как видно, плевать... - Меня нельзя спасти, - чуть не плача сказал Торис. - Ерунда, - последовал горький ответ. - Никто, даже твой друг Казимир, не может считаться безнадежным, если только он остается жить. - Я слишком боюсь жить, - чужим голосом признался Торис. - У меня тут для тебя кое-что есть, - сказал Вальсарик. - Я увидел эту штуку на рынке и вспомнил, что она когда-то принадлежала тебе. Торис не выдержал и быстро оглянулся через плечо. Старик протягивал ему деревянную саблю, ту самую, которую Казимир подарил маленькому Торису в тот день, когда они встретились. Клинок был изрядно поцарапан, но цел, и даже довольно остер. - Идем, Торис, - проворчал Вальсарик. - Не нужно бояться. Милил ждет своего жреца. - Милил мертв или почти мертв. - Тем более он нуждается в чьей-то помощи, - заключил Вальсарик и замолчал. - Послушай, Торис, я вижу, ты одинаково сильно боишься прыгнуть вниз и отступить, - сказал он наконец, отпуская ногу Ториса. - В противном случае ты давно бы уже лежал внизу. Держи свою саблю, сынок. Ты должен решить, чего ты боишься больше - жить или умереть. Торис не слышал ни слова. Он смотрел на курчавые облака, появившиеся над лесистым горизонтом. Там, среди колонн и туманных садов танцевали белые ангелы. Они были белее облаков, белее снега, напоминая ослепительные вспышки раскаленных молний. Торис слышал, как они поют, но эта песня не была песней Милила. Она была словно простуженной и странно печальной. Мелодия ее стала вдруг громче, а ангелы, взмахнув крыльями, ринулись к нему. Их были сонмы, легионы, и их сияющий жар обжег Торису кожу и ослепил глаза, наполняя его тело словно кипятком. Ангелы закрыли собой все небо и протягивали к Торису руки, манили его. Громкая песня звенела над вересковой пустошью, отражаясь от камней и далекого леса. Она была оглушительной. Оглушительной, прекрасной и чудовищной. Ангелы почти касались Ториса, и в их поющих ртах блестели острые зубы. Один из них подлетел совсем близко, и раскрыл пасть, полную сверкающих полумесяцев. - ...чего ты боишься больше: жить или умереть? - У ангелов - волчьи клыки, - ответил Торис. И шагнул в снежную пустоту.

Предыдущая страница 2


[i] Огл. 1 2


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дж. Роберт Кинг - Биография

Дж. Роберт Кинг

На основную страницу

Биография

Дж. Роберт Кинг - американец, родился в Тусконе, в Аризоне. Когда ему было девять лет, их семья переехала жить в Гриффит в Индиане. Во время переезда они шесть недель жили в Блумингтоне в гостях в доме у бабушки и дедушки. Мальчик обнаружил местную городскую библиотеку и в ней открыл для себя “Хроники Нарнии”. Он перечитывал их все лето. Книга настолько поразила мальчика, что он решил стать писателем. Как видите, его мечта все-таки сбылась, хотя он и не стал столь знаменитым, как Клайв Стейплз Льюис. Первая профессиональная публикация Дж. Роберта Кинга - рассказ “Death of a God”, вышедший в журнале “Amazing Stories”. Он, как и Трой Деннинг (Troy Denning, 1958 - ) и Джефф Грабб (Jeff Grubb, 1957 - ), является членом литературной группы “Alliterates”. Дж. Роберт Кинг является постоянным TSR-овским (“Wizards of the Coast”-овским) автором, он писал книги для серий “Forgotten Realms”, “Dragonlance”, “Ravenloft”, “Planescape” и “Magic: The Gathering”.


Дж. Роберт Кинг - Сердце полуночи

Оглавление

  • ПРОЛОГ (Страница 1)
  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 1)
  • ГЛАВА 3 (Страница 1)
  • ГЛАВА 4 (Страница 1)
  • ГЛАВА 5 (Страница 1)
  • ГЛАВА 6 (Страница 1)
  • ГЛАВА 7 (Страница 1)
  • ГЛАВА 8 (Страница 1)
  • ГЛАВА 9 (Страница 1)
  • ГЛАВА 10 (Страница 1)
  • ГЛАВА 11 (Страница 1)
  • ГЛАВА 12 (Страница 1)
  • ГЛАВА 13 (Страница 1)
  • ГЛАВА 14 (Страница 1)
  • ГЛАВА 15 (Страница 2)
  • ГЛАВА 16 (Страница 2)
  • ГЛАВА 17 (Страница 2)
  • ГЛАВА 18 (Страница 2)
  • ГЛАВА 19 (Страница 2)
  • ЭПИЛОГ (Страница 2)


Дж. Роберт Кинг - Сердце полуночи

Дж. Роберт Кинг

Сердце полуночи

Цикл: "Ravenloft" - 1

В. Гришечкин

 Читать книгу

Аннотация

Юный Казимир, сладкоголосый бард, выросший в приюте для бедных, несет на себе страшное проклятье: он — оборотень. Он безумно страдает от этого и от ненависти, которую испытывает к Верховному Мейстерзингеру Зону Кляусу, по чьему приказу была убита его мать. Согревает его сердце лишь преданная любовь младшего друга Ториса. Казимир и Торис разрабатывают план мщения, на пути осуществления которого Казимир встречает любовь и раскрываются страшные тайны.

Создание книги: FESS/uLolo/
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel