Дж. Роберт Кинг - Потоки времени

1 Дж. Роберт Кинг

Эта книга посвящается Джефу Граббу, великому писателю, доброму другу и просто хорошему человеку.

Выражение признательности — это обычно выражение благодарности многим людям: создателям игр, художникам, редакторам, авторам, директорам, людям из отдела продаж, бухгалтерам и, конечно, читателям. Не буду говорить, что в список тех, кого мне хотелось бы поблагодарить, я включил всех, но тем, о ком скоро пойдет речь, я выражаю мое самое глубокое почтение.
Во-первых, позвольте мне поблагодарить двух людей, с которыми я наиболее тесно сотрудничал при создании данной книги, двух моих редакторов — Питера Арчера и Джесса Лебоу. Они настоящие джентльмены и ученые, наделенные как творческим потенциалом, так и аналитическими способностями. Спасибо, ребята.
Во-вторых, я в большом долгу перед авторами, которые указали мне правильный путь в создании книг серии «Magic», — Джефом Граббом и Линн Абби. Не могу представить себе на их месте кого-то другого, кем я смог бы восхищаться больше. Спасибо за то, что направили меня и помогали на протяжении всего пути.
Еще позвольте поблагодарить замечательную команду, с которой мне пришлось работать, а именно: Питера Адкисона, Мэри Киршофф, Эмили Эйронс, Джоэла Мика, Пита Вентерса, Чеза Эллиотта, Скотта Мак-Гауфа, Пола Томпсона, Лорен Колман и Лиз Болдуин. Это была чудесная пора совместных трудов.
И наконец, мне хотелось бы поблагодарить Ричарда Гарфилда, человека, который все это затеял, и вас, читателей и игроков, делающих этот мир по-настоящему живым.

Пролог

Урза утверждает, что находится в здравом уме и твердой памяти. Возможно, так оно и есть. Несомненно, количество здравомыслящих людей среди тех, кто способен перемещаться между мирами, ничтожно мало. Урза живет уже больше трех тысячелетий и умудряется выживать, не подвергая анализу свою чудесную способность. Он просто ею пользуется. Пока он способен мыслить, он способен шагать из одного мира в другой. Урза полагает, что сама его внешность благоприятствует этому, даже мелкие черты тщательно продуманы. «Но как это может помочь такому чудесному свойству, как перемещение?» — спросите вы.
Возможно, что никак. Его сумасшествие началось задолго до того, как он стал Мироходцем. Три тысячи лет назад смертный Урза сражался со своим смертным братом. Простое соперничество переросло в братоубийство. Так началась Война Братьев. В слепой ярости, пытаясь уничтожить Мишру, Урза привлек на свою сторону армии со всего мира, стер с лица земли Аргот, опустошил целый континент на Терисиаре и практически уничтожил население планеты. Он возвестил приход ледникового периода. А в качестве вознаграждения за все свои безумства он стал Мироходцем.
Урза говорит, что ему жаль, что так получилось, ему не хотелось быть виновником таких огромных разрушений. Искреннее раскаяние стало бы добрым знаком,но не раскаяние подтолкнуло его впоследствии на вторжение в Фирексию. Им двигала месть за брата. Каким-то непостижимым образом Урза сумел убедить себя в том, что не он убил Мишру, а некий фирексиец Джикс. Что же сделал Джикс на самом деле? Пообещав Мишре невероятную силу, он превратил его в чудовищную смесь живой и искусственной плоти. Но Мишру убил Урза. Естественно, не в здравом уме. Обезумев, Урза обвинил во всем Джикса и замыслил добраться до него. Как причина, так и само вторжение оказались верхом безумства. Урза атаковал Фирексию: один Мироходец против армий сущих демонов. Конечно же, он проиграл. Пытаясь разрушить целый мир, он сам едва не был разорван на тысячи кусков.
Урза нашел приют в Царстве Серры, стране ангелов и облаков. Там он пришел в себя, но так никогда полностью и не оправился. Сумасшествие преследовало его, как и Фирексия. Джикс не давал ему покоя. Не успел Урза покинуть Царство Серры, думая, что он снова полон сил и энергии, как появились Джикс и его демоны. Началась война на небесах. Это место, как и все предыдущие, выбранные Урзой в качестве места обитания, было уничтожено. Столетия спустя оно все еще продолжало разрушаться.
Когда я обращаю внимание Урзы на все его безумные поступки, он только пожимает плечами. Урза утверждает, что ясное сознание вернулось к нему уже после всех событий. За вновь найденный смысл жизни он благодарит Ксанчу и Ратипа — «двух лучших друзей, которые принесли себя в жертву, чтобы уничтожить демона Джикса у самого входа в Фирексию, и тем самым спасли мне жизнь. Им я вечно буду благодарен».
Истинная признательность тоже стала бы добрым знаком, но за все свои три тысячелетия жизни Урза ни разу не проявил истинной признательности. У него никогда не было «лучших друзей». Я знаю его уже тридцать лет. Из них двадцать лет мы работаем бок о бок в Академии, созданной нами на Толарии. Но я не являюсь его лучшим другом. Думаю, что таких просто нет на свете. Большинство студентов и преподавателей Академии даже не знают его настоящего имени, называя его «мастер Малзра». Единственный, кто мог стать лучшим другом Урзы, был его брат, а все знают, что с ним случилось.
Да, в Урзе нет ни капли сожаления или признательности, он просто не способен иметь лучших друзей, хотя в его жизни присутствовали такие люди, как Ксанча, Ратип, Серра и я. Мы действительно любили Урзу и готовы были отдать за него свои жизни. Но он, казалось, не был способен сделать то же самое для нас.
Конечно, из-за этого его нельзя считать безумным. Как я уже говорил, количество здравомыслящих людей среди тех, кто способен перемещаться между мирами, довольно мало. Но все же есть что-то безумное в вере Урзы в то, что Ксанча и Ратип принесли себя в жертву, что Царство Серры и Аргот принесли себя в жертву, что Мишра принес себя в жертву. Кажется, все, кого судьба сводит с Урзой, погибают, а все, к чему он прикасается, разрушается.
Но чем же это закончится для меня, его нового «лучшего друга»? Баррин, мастер магии Толарии

ЧАСТЬ I
ШКОЛА ВРЕМЕНИ

Глава 1

Джойра стояла на краю своего мира. Позади нее лежал остров Толария, покрытый пальмовым лесом, в дебрях которого расположились аудитории Академии, заполненные магически одаренными людьми и механическими созданиями, — царство непрекращающихся тестов, то гениальных, то бесплодных опытов и терзаний. И работа, много работы!
Перед Джойрой раскинулся синий океан. Безмятежно сияло голубое небо. Облака собирались в длинную, бесконечную цепочку над мерцающими волнами. Белые барашки набегали на скалы внизу. За тонкой, сверкающей линией горизонта ждал огромный незнакомый мир. Она верила, что ее родственная душа была где-то там. Все было где-то там, далеко: ее дом, родители, племя Шив, ее будущее.
Джойра вздохнула и присела на нагретый солнцем камень. Теплый океанский ветер трепал ее черные волосы, разметав их по худеньким плечам, раздувал тонкие белые ученические одежды. Джойра проводила много часов в этом солнечном месте, в убежище, где она пряталась, уходя из Академии. Однако это место дарило ей не только радость, но и печаль.
За восемь лет, проведенных в Академии, из просто одаренного ребенка, каким ее привезли на остров, Джойра превратилась в искусного изобретателя и стала взрослым или почти взрослым человеком, так как ей уже исполнилось восемнадцать. Она устала от школы, учителей и учеников, от серы и машинного масла. Джойре до смерти надоело все искусственное и иллюзорное, ей хотелось чего-то реального, кого-то реального.
Девушка глубоко вдохнула соленый морской воздух и закрыла глаза. Ее будущий спутник жизни должен быть высоким и загорелым, как юноши рода Гиту, таким же зорким и сильным. А еще он будет умным, но, конечно, не как этот Тефери и другие мальчишки, пытавшиеся привлечь ее внимание юношескими проказами и непристойными намеками. Он будет мужчиной, и он будет загадочным. Это самое главное. Она не сможет полюбить кого бы то ни было, если в нем не будет загадки.
Джойра открыла глаза, вздохнула и топнула ножкой:
— Какая же я наивная. Такого человека просто не существует.
А даже если и существует, то она все равно его никогда не встретит, по крайней мере пока живет на этом богом забытом острове.

* * *

Серебряный человек очнулся. До этого он двигался, ходил, говорил, смотрел на мир серебряными глазами и поднимал вещи массивными руками, ощущая, что заключен в огромное металлическое тело. Раньше все это больше походило на сон. Теперь он проснулся. Теперь он был живым.
Серебряный человек стоял в светлой и чистой лаборатории. Мастер Малзра любил, чтобы всегда было чисто. Но чистоте почему-то всегда сопутствовал беспорядок. На стене висело не меньше сотни набросков и эскизов, многократно исправленных чернилами, мелом или грифелем. У другой стены блестели разнообразные механизмы и инструменты: металлические токарные станки, пилы, формы для литья, прессы, цилиндры, кузнечные мехи, дрели. На третьей стене висели полки с крепежом, деталями и всяким литьем. У четвертой стояли стенды с монтируемыми механизмами, а в пятой стене был выход. Прямо в центре лаборатории располагался большой черный кузнечный горн с поднимающейся к сводам дымовой трубой. На галерее второго этажа стояли юные ученики и с интересом взирали на новое творение мастера Малзры.
Серебряный человек отступил назад. Ему было страшно, он чувствовал себя глупо, неуютно и очень стеснялся. Интересно, что они думают о нем? Теперь все было по-новому, его покинуло безразличие. Появилось ощущение, которого он раньше никогда не испытывал. Он видел эту лабораторию сотни раз прежде, но никогда не пользовался для ее описания терминами «чистая», «светлая» или «в беспорядке». И человека, создавшего ее, он словно увидел впервые. Теперь серебряный человек не только видел вещи, но и чувствовал их устройство, расположение и то, чем они являются для своего создателя. Серебряный человек знал, что в сознании мастера Малзры лаборатория была делом всей его жизни, древним, навязчивым, неустанным, грандиозным и занимающим все внимание...
Тем временем, скептически нахмурившись, мастер Малзра изучал его своим всепроницающим взглядом. Ноздри его раздувались, но казалось, что он совсем не дышит. Одна рука, вся в копоти, немного дрожала, откидывая прядь седых волос. Он нервно моргнул, хотя серебряный человек чувствовал, что моргать мастеру совсем не нужно, и продолжал напряженно смотреть на свое творение жестким и пронзительным взглядом волшебных глаз.
— Какие-нибудь изменения в энергетических габаритах пробы, Баррин? — бросил Малзра через плечо.
Это было странное приветствие. Серебряный человек почувствовал себя оскорбленным.
— Довольно разумный вопрос, — послышался ответ мага, помощника мастера Малзры. Баррин отошел от литейной формы и стряхнул с рук металлические опилки. — Но почему бы тебе не спросить его самого?
— Спросить кого? — удивился Малзра, прищурившись.
— Спроси его, — повторил маг, теребя подбородок, — Прототипа.
Малзра покусал губы, затем кивнул:
— Прототип, я мастер Малзра, твой создатель. Я хотел бы узнать, не заметил ли ты каких-либо изменений в своих энергетических габаритах.
— Я помню, кто вы, — ответил серебряный человек. Голос его был очень глубок, мелодичен и удивителен для существа из металла. — И я заметил очень большие изменения в моих энергетических габаритах. Я проснулся.
С балкона послышался шепот. Казалось, что Малзра вот-вот заулыбается.
— А, ты проснулся. Хорошо. Значит, ты понимаешь: мы кое-что изменили в тебе, надеясь расширить твои возможности, интеллект и способность к социальной адаптации.
Он замолчал и, казалось, не собирался продолжать. Малзра взглянул на Баррина, ища поддержки.
Маг, худой, среднего возраста мужчина в белом рабочем халате, подошел и похлопал серебряного человека по плечу.
— Привет. Мы рады, что ты проснулся. Как себя чувствуешь?
— В замешательстве. — Серебряный человек услышал свой собственный голос как бы со стороны. И продолжил немного удивленно: — Кажется, что у всего появилось новое назначение. Я полон противоречивой информации.
— Противоречивой информации? — поинтересовался Баррин.
— Да, — ответил серебряный человек. — Я чувствую, что, хотя мастер Малзра старше вас по возрасту и выше статусом, он часто обращается к вам за советом, перекладывая на вас таким образом свою социальную несовместимость.
— Социальную несовместимость? — повторил Баррин.
— Он отдает большее предпочтение машинам, но не людям, — объяснил серебряный человек.
С галереи раздалось приглушенное хихиканье. Лицо Малзры помрачнело, когда он посмотрел наверх. Тем временем Прототип продолжал:
— Даже сейчас я чувствую: то, что я говорю, раздражает мастера Малзру, веселит учеников и смущает вас.
Баррин слегка покраснел:
— Довольно правдиво сказано. Повернувшись к Малзре, он произнес:
— Я могу сделать несколько магических тестов, но и без них видно, что имплантанты, отвечающие за интеллект и эмоции, функционируют нормально.
— Просто замечательно, — ответил печально Малзра, к радости тех, кто взирал на него сверху. — И все же во благо будущих исследований мне бы хотелось, чтобы он на время покинул мое общество.
— Другими словами...
— Отошлите Прототипа. Дайте ему пообщаться с учениками. Мы сможем посмотреть, каков будет его прогресс.
Баррин спокойно смотрел на серебряного человека. Мудрость и магия отражались в его карих глазах.
— Ты слышал, что он сказал? Иди. Изучай. Познакомься с кем-нибудь, заведи друзей. Мы позовем тебя, когда будем готовы к дальнейшим экспериментам.
По всей видимости, серебряный человек усвоил данные ему инструкции, так как двинулся к двери. Проходя мимо станков и стендов, Прототип испытал странное, противоречивое чувство по отношению к своему создателю. Малзра называл его «оно», в то время как Баррин говорил ему «ты».
Как будто прочтя его мысли, Баррин подошел к серебряному человеку и вновь похлопал его по плечу:
— Ты был прав насчет «социальной несовместимости» мастера Малзры и насчет того, что он любит машины больше, чем живых людей. Но ты не понял одного — он разволновался, общаясь с тобой.
Серебряный человек ответил с достоинством:
— Это я понял очень хорошо.
— Да, — подтвердил Баррин, — но это означает, что он больше не думает о тебе как о машине. Ты становишься для него личностью.

* * *

Как только Прототип и ученики покинули лабораторию, Баррин потащил Урзу к стене, на которой висели наброски и готовые чертежи, выполненные графитом и чернилами, изображавшие как внешнее, так и внутреннее строение серебряного человека.
— Ну, вы были правы, — тихо сказал Баррин. — Сердце Ксанчи стало ключом. Мыслительные и эмоциональные составляющие коры ее головного мозга оказались неповрежденными, как вы и предполагали. Мы должны быть благодарны за то, что ни одно из ее воспоминаний не сохранилось, а тем более ее личность. И все равно я до сих пор не перестаю удивляться, как гениально вы решили вопрос вживления фирексийского кристалла в голову вашего мощнейшего и самого совершенного создания. Я мог бы сравнить данный эффект с заклинанием оживления.
Мастер устало отмахнулся:
— Я хотел получить нечто похожее на человеческую личность, а не просто механический аппарат. Кроме того, в кристалле больше нет ничего фирексийского. В нем даже нет ничего от Ксанчи. Это просто микросхема, матрица для логического, эмоционального и социального обучения.
Баррин вздрогнул от слов Урзы.
— Да, конечно, это совсем другое дело. То, что мы имеем теперь, не просто машина. Мы оба знаем это. И Прототип тоже знает. Вы наделили его способностью выражать свои эмоции, и теперь вам необходимо понять их. Вам нужно уважать его эмоции.
Казалось, Урза смотрел сквозь собеседника.
— Разве вы не понимаете? Теперь это не просто Прототип. Это личность. Даже больше — это ребенок. И он нуждается в том, чтобы его направляли, воспитывали...
— Жаль, что ты не завел этот разговор раньше. Мы могли бы придумать программу самосовершенствования и внедрить ее в матрицу Прототипа.
— Да нет же, — ответил Баррин. — Вы не можете придумать подобную программу. Вы не можете спроектировать ее. Вы должны перестать думать о нем как создатель, а начать представлять себя в роли... ну, скажем, отца.
— Я с двенадцати лет сирота. Мишра и я, мы оба. И с нами все было в порядке.
Маг тяжело вздохнул:
— Ну в таком случае, если вы позволите, я стану наставником Прототипа, но со временем вам понадобится самому создать ту ниточку, которая соединит вас. А это означает, что вам придется сказать ему, кто вы на самом деле. Сказать, что его создал Урза Мироходец.

* * *

Академия мастера Малзры произвела довольно зловещее впечатление на серебряного человека. Коридоры, учительские комнаты, классы и учебные операционные, туннели, в которых гулял ветер, тестовые кабинеты, не говоря уже о бесконечной череде лабораторий, — все это подавляло. Проходя по помещениям, Прототип наконец осознал, что представляла собой школа: здание, спроектированное для помощи в получении новой информации, для общения друг с другом и для создания новых изобретений. Это было откровением. Его создателям необходимо учиться. Они не являются всезнающими и всевидящими богами, которых побудила к его созданию логическая необходимость или желание высшая сила. Они — всего лишь невежественные животные, облагороженные лишь собственным ненасытным любопытством. И все.
— Я Тефери, — представился юноша, внезапно появившись перед серебряным человеком и преграждая ему дорогу. — Я магически одаренный ученик. — Произнеся это, он щелкнул пальцами, и из них вырвался сноп голубых искр.
Прототип остановился, немного нагнувшись вперед, чтобы лучше разглядеть молодого человека. Лицо Тефери, маленькое, загорелое и проказливое, обрамляли взъерошенные волосы, клочьями нависавшие на искрящиеся глаза. Белые одежды ученика Толарии опоясывал ремень, на котором болтался кожаный мешочек с персональным набором кристаллов, волшебных палочек и амулетов. Юноша был бос, вопреки школьным правилам, однако ногти на его ногах были покрашены странной флюоресцирующей краской. С важным видом он протянул Прототипу руку.
Серебряный человек в ответ протянул свою и слегка пожал локоть Тефери, не имея представления о человеческом рукопожатии.
— Я Прототип мастера Малзры. Дотронувшись до юноши, он почувствовал странную встряску.
— Твое рукопожатие бьет током.
Парень убрал руку и пожал плечами, казалось, он был немного разочарован.
— Да так, просто употребил одно заклинание, над которым я сейчас работаю. Любого с ног свалит. Но полагаю, не механического человека. Кстати, а как тебя назвал мастер Малзра?
— Он зовет меня просто Прототип, — честно ответил серебряный человек.
Тефери состроил гримасу и покачал головой:
— Негусто. Ты теперь личность, и тебе нужно настоящее имя.
Остальные ученики столпились в коридоре позади Тефери и притихли, предвкушая нечто интересное.
— Я незнаком с процедурой наименования. Тефери хитро улыбнулся:
— Зато я хорошо знаком. Посмотрим. Ты большой и сверкающий. Что еще выглядит большим и сверкающим? Нулл Мун подойдет? Полная луна? Почему бы тебя не прозвать как-нибудь так?
Услышав это, ученики покатились со смеху. Прототип почувствовал раздражение.
— Данное предложение неприемлемо. «Нулл» означает «несуществующий». Следовательно, мое имя будет означать, что я никчемный человек.
Тефери закивал с серьезным видом, однако хитрая ухмылка все еще играла на его губах.
— Ты прав, так не пойдет. Но в любом случае ты ведь ненастоящий человек. Ты — изобретение, артефакт. Арти стало бы вполне подходящим именем для тебя. Арти из артефактов.
Прототип не сумел найти причину, по которой это имя не подходило бы ему. Его смущали лишь сдавленные смешки учеников.
— Используется ли имя Арти среди людей?
— О да, — с энтузиазмом ответил Тефери, — как имя, но у большинства людей есть еще и фамилия. Итак, ты серебряный. Что еще делают из серебра? Ложки. А так как ты довольно большой, мы должны назвать тебя в честь самой большой ложки, или даже ковша, или, например, лопаты. Таким образом, твое полное имя будет Арти Ковшеголовый или Арти Лопатоголовый.
Казалось, что молодежь смеется от любого предложения, и серебряный человек не мог понять причин их веселья.
— Любое имя приятно для человеческого уха.
— Но некоторые имена могут вызывать и улыбку. Однако Ковшеголовый звучит немного грубовато и чванливо, как будто ты важничаешь. Лопатоголовый звучит более приемлемо. Я — за Арти Лопатоголового. А что остальные скажут?
Собравшиеся вокруг ученики захихикали, и на какое-то мгновение Прототипа охватило сомнение. Но как-никак лучше иметь хоть какое-то имя, чем вообще никакого.
— В таком случае пусть будет Арти Лопатоголовый, — спокойно произнес Прототип.
— Тогда пойдем, Лопатоголовый, — произнес Тефери, показывая рукой в глубь коридора. Из пальцев в разные стороны расходились магические световые лучи. — У меня есть что тебе показать.
Толпа учеников следовала за Прототипом, стараясь пожать его металлические руки своими теплыми пальцами. Он же брел между ними, изо всех сил стараясь не наступать им на ноги. Группа детей окружала Прототипа подобно свите важного вельможи.
Сначала они оказались в большом зале с костяными колоннами и высокими стенами из алебастра, представляющем собой столовую. Под белыми сводами стояли длинные столы, занятые учениками, склонившимися над кашей, на вид напоминающей овсянку, и тарелками с жесткими крекерами и сыром.
— Вот это наш большой зал, — произнес Тефери. — Вот место, где мы, ученики, питаемся. Еда специально приготовлена так, чтобы ничто не могло отвлечь нас от занятий. Заметил блеклый цвет и соответствующую консистенцию? Я уже не говорю об изумительном вкусе, который вообще тяжело назвать каким-либо вкусом. Ни один из нас не в состоянии одновременно грызть эти крекеры и размышлять об их бесподобном качестве.
Прототип мог бы сказать, что у этого парня точное понимание действительности, хотя в нем еще много ребячества, но вместо этого произнес:
— Мастер Малзра, должно быть, хорошо заботится о твоем обучении.
Тефери рассмеялся, но смех получился каким-то унылым.
— О да. Он взращивает наши мозга, как фермер выращивает зерно. Он пичкает нас удобрениями, зная, что таким образом мы вырастем, созреем, а тогда придет он со своей косой и срежет наши головы, как колосья, чтобы насытиться. Это очень удобно для кое-кого.
Тараторя все это, Тефери продолжал вести Прототипа и своих приятелей вниз по коридору В другой зал, такой же, как предыдущий, за исключением того, что его своды были темными, а ученики за столами не ели, а трудились над листами бумаги, скрипя перьями.
— А вот это — часть тех самых удобрений, о которых я говорил. Эти ученики копируют чертежи и трактаты мастера Малзры, мага Баррина и прочих преподавателей. Вот так мы и становимся превосходными изобретателями, копируя каракули великих.
Прототип оценивал происходящее вокруг него.
— А что за чертежи и трактаты они копируют?
— Машины, такие, как ты. Да безделушки всякие по большей части. Да у него целый мавзолей, ну, это музей такой, заполненный механическими созданиями. Ты тоже там окажешься, и довольно скоро. У мастера Малзры очень развито воображение, и выражается это в изобретении и разработке самых разных вещей, помогающих ему экономить время. Он создал бесчисленное множество самых разных механизмов, чтобы быстрее и эффективнее готовить кашу и крекеры, чтобы ограничить свободу тех, кто находится под его командованием, чтобы как можно лучше защитить нас от внешних врагов. Так, чтобы только он один мог нас мучить.
Серебряный человек почувствовал себя неуютно из-за свалившейся на него информации.
— Внешние враги? А что за враги у мастера Малзры?
— О, да ведь все против него, разве ты не знаешь? — спросил Тефери, когда они пошли дальше по коридору. Парень в мгновение ока наколдовал маленький нож, который ловко закрутился у него на ладони, а потом так же внезапно исчез. — По крайней мере, так думает Малзра. У него повсюду разгуливают часовые и воины, охраняющие стены академии днем и ночью, глиняные люди бродят по лесам и у моря, а механические птички шпионят вообще по всему острову. Лично я ни разу не слышал ни об одном реальном враге, но Малзра столько времени тратит на создание и усовершенствование всех этих машин, что, наверное, это не просто паранойя, что-то за всем этим стоит. Тебе так не кажется?
— Полагаю, что да, — неуверенно ответил серебряный человек.
Они вошли в следующую комнату, заваленную кучами разрезанного металла, разобранными часовыми механизмами, демонтированными машинами и грудами металлолома. В дальнем конце комнаты находилась огромная печь. Рабочие, стоявшие с одной стороны пылающей печи, кидали уголь в яркое пламя и качали массивные кузнечные мехи. Рабочие с другой стороны выбрасывали из мусорных корзин ненужные куски металла в большой чан. Ученики, словно стервятники, высматривающие мертвых на поле битвы, ходили по грязной комнате мимо разломанных машин, исподтишка пиная разбросанные детали. Неосознанный страх охватил серебряного человека.
Тефери заметил, как он вздрогнул, и ухмыльнулся:
— Понимаешь, Арти, даже если у Малзры не останется ни одного врага, созданные им машины легко могут обратиться против него. Они должны это сделать. Определенно, у них есть причины ненавидеть его. Малзра легко устает от созданных им игрушек. Так и представляю себе — целый легион металлических людей, таких, как ты, узнали об уготованной им участи быть расплавленными. Они, конечно, попытаются сбежать, хотя для этого надо пересечь море. Представляю себе целую армию механических созданий, которые спасаются бегством от своего создателя для того, чтобы собраться с силами, вернуться и уничтожить его.
— Как может создание пойти против своего создателя? — ужаснулся серебряный человек.
— Всего лишь один год, Арти, — просто произнес Тефери, однако на этот раз никто не засмеялся. Парнишка похлопал Прототипа по руке. — Один год, ну два от силы, и ты сам встретишься с этой плавильной печью. Такова судьба всех созданных им механизмов. Когда тебя разберут на части в этой комнате, спроси себя, что ты думаешь о мастере Малзре.

* * *

Джойра снова пришла в свое убежище. Она все меньше времени стала проводить в академии и все больше здесь, мечтая о далеких краях и о будущем.
Вдруг краем глаза она заметила движение чего-то белого. Там, у берега, между камнями, что-то двигалось. Это было похоже на крыло чайки, но только намного больше. Пеликан? Белый морской лев? Джойра прищурилась и протерла глаза. Небо и море слепили ее. Возможно, это всего лишь сверкающая морская пена.
Нет, там было нечто похожее на оторванный кусок материи или какое-то сооружение. Может быть, кто-то из учеников нарушает дисциплину? Джойра соскользнула с камня и заспешила вниз по крутому холму. Она увидела кусок белой ткани, привязанный к мачте. Парусное судно. Джойра ускорила шаг, шурша сандалиями по гальке и желтому песку, и спустилась в расселину между двумя скалами.
Пройдя еще немного, девушка оказалась на широком морском берегу с черными уходящими в море невысокими утесами. Как раз на одном из таких утесов и виднелся треугольный парус, возвышающийся над деревянным корпусом потерпевшего крушение корабля. В результате столкновения в центре носовой части судна образовалась пробоина. Каждая новая волна все больше разрушала и без того почти полностью разбитый корабль.
Джойра осторожно приближалась. Так мало судов приплывает на Толарию. Большинство из них — собственность академии, а капитанов выбирает сам мастер Малзра. Остров слишком удален от торговых морских путей, чтобы привлекать другие корабли. Это судно, должно быть, какое-то время дрейфовало в море, прежде чем разбилось о камни. Возможно, его бросили, возможно, команду смыло за борт. Подходя, Джойра вытягивала шею, высматривая признаки жизни на потерпевшем крушение корабле. Отпечатки ее сандалий медленно заполнялись водой. Наконец, достигнув цели, она вскарабкалась на утес над разбитой шхуной.
На палубе маленького суденышка, похожего на те, что управляются командой до пяти человек или даже одним человеком, царил полный беспорядок: канаты отвязаны, маленькие бочонки перекатываются с борта на борт. Сквозь открытый люк в темном трюме Джойра заметила чаек, дерущихся из-за рассыпанных сухарей. Сломанная мачта болталась над бортом, а шкот от нижнего паруса был размочален настолько, что, по всей видимости, в момент столкновения судно шло на всех парусах. Вероятно, корабль разбился во время сильного шторма прошлой ночью, когда полная луна спряталась за тучи. Нос сильно пострадал, а корма осталась почти целой. Узкие ступеньки вели вниз, к маленькой двери, за которой должна была находиться каюта.

1 Следующая страница


Потоки времени 2

«Что ты делаешь?» — спрашивала себя Джойра, спускаясь с утеса к разбитой шхуне. Перекинув одну ногу через леер правого борта, она с трудом влезла на качающуюся палубу.
«Да эта посудина в любой момент может перевернуться и утащить меня на дно!»
Несмотря на свои опасения, Джойра продолжала двигаться вперед и, достигнув наконец трапа, начала спускаться. Распахнув красную дверь, она отпрянула от горячего воздуха, заполнявшего темное помещение. Судно вздрагивало от каждой набегавшей волны. На палубе каюты валялись разбитый фонарь, гаечные ключи, подзорная труба и другие, едва различимые, предметы. У одной стены стоял стол, напротив — пара коек. На нижней девушка увидела неподвижную фигуру.
«Мертвый», — подумала Джойра. Золотистые кудри спадали на загорелое лицо незнакомца. Щеки и подбородок заросли недельной щетиной. Руки, большие и сильные, были сложены на груди подобно тому, как их принято складывать мертвым.
Джойра отпрянула. Возможно, команду корабля скосила чума, а этот мужчина — последний умерший и его некому было выбросить за борт. Надо быть полной дурой, чтобы решиться влезть на борт.
Вдруг незнакомец пошевелился и вздохнул. Джойра поняла, что, даже если он заражен чумой, она не сможет бросить его здесь умирать. Без малейшего колебания девушка пересекла каюту и подняла человека. Она всегда была сильной. Гиту из Шив должна быть сильной. Перекинув его через плечо и с трудом выбравшись из каюты, она стала подниматься по трапу. Идти по качающейся палубе, да еще с человеком на плечах, было совсем не легко, и Джойра дважды споткнулась. Стиснув зубы, она добралась наконец до лееров. С нечеловеческими усилиями ей все-таки удалось перелезть через борт и забраться на скалу.
Как только Джойра спрыгнула с корабля, он сошел с мели. Нахлынувшая волна подняла его и понесла к скале, к тому месту, где сидели Джойра и спасенный. Она поспешила забраться повыше, а волна, откатившись от берега, унесла с собой шхуну. Сломанная мачта закрутилась, парус подобно савану окутал судно, и следующая волна накрыла корабль целиком. Разбитые бочки и прочие обломки мелькали в бурлящей воде.
Тяжело дыша, девушка наблюдала за остатками судна. Затем волны закрутили их еще сильнее, и они наконец исчезли вслед за кораблем.
Джойра спустилась с утеса и, оглядевшись по сторонам, поняла, что ни один ученик или преподаватель не видел крушения и не знает о спасенном. Однако она боялась, что скоро кто-нибудь может появиться. Мертвый был бы лучше живого. Малзра терпеть не мог никаких незнакомцев на своем райском острове. Ученикам было строго наказано немедленно сообщать об обнаружении потерпевших кораблекрушение. Джойра, конечно, собиралась рассказать о своей находке, но не торопилась делать это тотчас.
Хотя она и была довольно сильной, но дорога от берега к убежищу показалась Джойре не из легких. Добравшись до места, где она проводила столько дней, и положив человека на сверкающий песок, девушка проверила дыхание и пульс незнакомца. Обнаружив и то и другое, она приложила руку к его лбу, проверяя температуру. Казалось, что у него жар, однако это могло быть и от солнца. Всегда есть лучший способ для проверки. Сердце ее бешено забилось, и, наклонившись, она коснулась его лба губами.
— Да, горячий. Очень горячий, — пробормотала Джойра.
Она заслонила его лицо от прямых солнечных лучей, намотав свою накидку на корягу, найденную рядом. Затем, отстегнув от пояса маленькую фляжку, Джойра влила в губы мужчины немного прохладной воды.
Незнакомец был прекрасен — высокий, сильный, загорелый и, что самое главное, загадочный. Последние капли упали, вода закончилась.
— Оставайся здесь, — прошептала она, поглаживая его по плечу. — Смотри, чтобы кто-нибудь не заметил тебя. Я схожу за водой, одеялом и едой. Я позабочусь о тебе. Оставайся здесь.
Сердце в груди трепетало, как птица в клетке. Джойра торопилась прочь от своего секретного места и незнакомца.
Когда ее шаги смолкли, голубые глаза мужчины открылись, сверкнув металлическим блеском. Возможно, это было всего лишь отражением облаков, а возможно, чем-то еще, чем-то искусственным, угрожающим.
МОНОЛОГ

Наконец-то Урза изобрел что-то действительно стоящее, сделал машину, которая живет, страдает и думает как человек. Он работал три тысячи лет, чтобы добиться таких результатов. Но теперь, создав наконец это чудо, он не знает, что с ним делать.
Серебряного человека сотворили для того, чтобы Урза с его помощью смог вернуться в прошлое. Даже дальше чем на три тысячи лет — во времена древнего Трана. Урза надеется, что Прототип сумеет достигнуть эпохи древней цивилизации Тран, углубившись во времени на шесть тысячелетий назад. Если бы Урза сам мог отправиться в прошлое, в ту эпоху, он смог бы спасти Тран от перехода в отвратительную расу полулюдей-полумашин, повлекшего за собой необратимое разрушение Доминарии. Он смог бы исправить ту роковую ошибку, которую совершили он и его брат Мишра, когда открыли двери в Фирексию.
Я неоднократно говорил Урзе, что уничтожение фирексийцев равносильно убийству всех нас, ныне живущих в этом мире с момента его создания. Однако Урза скорее сотрет весь мир в порошок, чем станет мириться со своим прошлым, совсем как это было в Арготе.
Но больше всего меня пугает то, что он вновь совершает те же ошибки. Если бы он только мог обнять своего брата, а не нападать на него, если бы он только мог извиниться за свое высокомерие и одержимость и примириться с Мишрой, Война Братьев никогда бы не началась. У Джикса не было бы союзника в лице Мишры, и он не вошел бы в наш мир, а Аргот и большая часть Терисиара никогда не были бы разрушены. Если бы только Урза сотрудничал со своим братом, вместо того чтобы сражаться с ним, вместе они стали бы силой, соединились бы как две половинки силового камня, найденного ими, а путь из Фирексии навсегда закрылся бы в тот самый день, когда он был случайно открыт.
Понятие примирения теперь — это всего лишь сожаление и раскаяние. Любую оплошность Урза поворачивал против своего брата, теперь история повторяется, только на этот раз на месте Мишры его собственные ученики и созданный им серебряный человек. Баррин, мастер магии Толарии

Глава 2

В покинутой учениками лаборатории остались только мастер Малзра, его верный помощник Баррин и серебряный человек. Повсюду валялись чертежи и непонятные инструменты.
— Ты многому научился в свой первый день, — мягко проговорил Баррин. — Мы наблюдали за тобой. Ты хорошо взаимодействовал с окружающей обстановкой.
— У меня появился друг, — подал голос серебряный человек.
Улыбка осветила лицо Баррина.
— Да, Тефери. Мой одаренный ученик. Мы знаем об этом.
— Он многое мне рассказал, — продолжал Прототип с осторожностью. — Тефери показал мне академию. Он назвал меня Арти Лопатоголовый.
Маг тяжело вздохнул:
— Тефери — блестящий молодой маг, самый многообещающий ученик, но он любит доставлять неприятности. Он в два раза усложняет все для себя и в три раза для всех вокруг.
— Почему же? Тефери хорош в качестве первого друга, — прервал его Малзра с нехарактерной для него живостью. Он переводил взгляд с серебряного человека на человека из плоти и крови. Казалось, Урза думает о чем-то еще. — В конце концов, Баррин, ты ведь сам говорил, что у Прототипа есть свои чувства и эмоции, что ему нужны друзья.
— Да, — согласился маг и перевел разговор на другую тему. — Мастер Малзра хочет поскорее начать эксперимент, для которого ты и был создан. Вот почему мы позвали тебя этим вечером.
Баррин направился к одной из стен, открыл небольшой люк и вытащил длинный шест, увенчанный небольшим крюком. Затем он поднял шест к потолку, закрепил крюк в небольшом пазу и потянул вниз. Большая панель в куполе сдвинулась, медленно отделившись от округлого изгиба, и стала плавно опускаться вниз. Показалась большая сложная конструкция, состоящая из стеклянных цилиндров и изогнутых труб в металлической обшивке. Яркий свет исходил от спускающегося аппарата, размеры которого в несколько раз превышали размеры серебряного человека.
— Это устройство предназначено для искажения временного поля, — объяснил мастер Малзра. — Оно снабжено силовым двигателем, питающимся от четырех источников энергии — тепловой, механической, геомагнетической и, конечно, энергии Трана. Тепловая энергия снабжает молекулярные временные часы, точное мерило временного вектора, измеряемого атомной вибрацией в секунду. Механическая энергия вращает агрегат вокруг своей оси, создавая таким образом под этим прибором конус радиации, внутри которого проявляется временное искривление. Геомагнетическая энергия отвечает за выявление точных координат долготы, широты и высоты для прибытия в место назначения. Силовые камни Трана, разумеется, отвечают за главное управление машиной.
— А что это за... машина? — поинтересовался серебряный человек.
— Машина времени, — объяснил Баррин. — На самом деле она может переносить не только во времени, но и в пространстве. Этой ночью мы планируем проверить только временной фактор.
— Вы хотите, чтобы я управлял этой машиной? — догадался Прототип.
— Мы хотим, чтобы ты отправился на ней в путешествие, — ответил мастер Малзра. — Живые организмы не в состоянии путешествовать во времени. Любое существо, способное дышать, у которого бьется сердце, работает пищеварительная система, имеется сеть нервных окончаний и происходят непрекращающиеся химические реакции, не приспособлено к временным перемещениям.
— Такие организмы погибают, — объяснил Баррин. — Металлы менее восприимчивы к временным перегрузкам. Серебро из всех прочих металлов обладает наибольшим сопротивлением. Поэтому ты и сделан из серебра. Вот для чего ты вообще был создан — чтобы путешествовать через временной порог и, вернувшись, доложить о том, что было тобой обнаружено.
Серебряный человек приблизился к неизвестному устройству и стал внимательно рассматривать круг на полу под массивной машиной.
— Тефери говорил мне об этом. Каждая машина создана для какой-то определенной цели. Каждая машина создана для защиты вас и академии от... внешних врагов.
— Тефери знает так много? — удивился мастер Малзра.
— Похоже, как и все здесь, — произнес серебряный человек.
— Ну тогда да, — сказал создатель. — Машина — часть этой защиты. Ты не должен разглашать информацию, которую мы тебе сообщим.
— Разумеется.
— Мы намереваемся отправить тебя, следующий прототип и, возможно, даже человека в прошлое, во времена транов. Надо изменить ход событий и оградить транов от неверного пути, который привел к нынешней, недопустимой ситуации — наличию внешней угрозы.
— Отправить меня или следующий прототип, — повторил серебряный человек, размышляя о горящей печи, кучах металлолома и рабочих с лопатами.
— Этого никто не должен знать, — сказал Малзра.
— Да, конечно, — согласился серебряный человек.
— Сегодняшняя миссия будет не такой значительной, — стал заверять Баррин, чувствуя колебания Прототипа. — Если все пойдет как надо, ты отправишься в прошлое, но не дальше сегодняшнего утра.
— Что я должен делать? — поинтересовался Прототип.
— Ты должен встать сюда, в круг, — ответил мастер Малзра. — Это все. Ты будешь стоять и ждать, пока машина сделает свою работу. Когда возврат во времени начнет замедляться, ты должен выйти из круга, чтобы оказаться в нужном времени. Ты будешь оставаться вне фазы того времени, в которое отправишься, и сможешь наблюдать окружающую тебя обстановку, но никто не сможет увидеть тебя. Это необходимо для защиты временного континуума. Как только частицы твоего тела уравновесятся с окружающей средой, этот эффект, вне фазы времени, начнет уменьшаться и вскоре ты станешь видимым. Не важно, в фазе ты или нет, но ты сможешь влиять на окружающую действительность. Мы просим тебя пока не вносить никаких явных изменений, опять же для спасения временной целостности. Мы будем контролировать твое перемещение отсюда. Как только ты вернешься в настоящее, ты сообщишь нам в подробностях, что было тобой обнаружено. Понятно?
— Я понял, — вяло произнес серебряный человек. — Это мое предназначение. Для этого я был создан.
Баррин посмотрел на серебряного человека и покачал головой. Он повернулся к Малзре и зашептал ему на ухо:
— Не нравится мне это. Тефери травмировал его.
Малзра тихо засмеялся:
— Это тебя травмировал Тефери.
— Его эмоциональное восприятие еще слишком чувствительно, слишком свежо.
— Он доказал, что в состоянии эмоционально правильно ответить Тефери.
— Говорю тебе, мне это не нравится.
— Он понимает. Он знает, что для этого и был создан.
— А что, если он вмешается в поток времени?
— Тогда мы сразу вернем его обратно и нам станет понятно, что он не подходит для данного задания.
Пока мужчины говорили, серебряный человек молчал, не упуская, однако, ни слова.
— Я понимаю, что ты хочешь поскорее начать, Малзра, но у нас еще есть время. Если наш эксперимент удастся, мы станем управлять временем как захотим. Проверка живого существа — это не то же самое, что проверка машины. Ты не можешь просто демонтировать живой организм, вставить новые запчасти и запустить его.
— Напротив, это как раз то, что мы сделали сегодня утром, — подытожил Малзра, отворачиваясь от Баррина. Повелительно махнув рукой, он приказал серебряному человеку:
— В круг! Фаза включения мощности машины займет всего несколько минут.
Не проронив ни слова, Прототип ступил в круг и замер. Он почти чувствовал молчаливое влияние машины времени, висевшей над его головой. Он стоял точно в центре круга и обреченно смотрел на Малзру и Баррина.
Баррин воспользовался тем же шестом с крюком на конце, чтобы открыть спрятанную в полу панель. Камень в форме трилистника сдвинулся в сторону, и в комнате появился ряд кронштейнов. Медные катушки и пульсирующие трубки внезапно возникли под панелями управления. Баррин проверял множество изоляционных трубок в тех местах, где они соприкасались с полом, пока Малзра работал с регулировкой уровней и переключателей.
По трубкам начали двигаться жидкости. Послышалось гулкое жужжание со стороны больших стеклянных цилиндров. Зазвенела латунная арматура. Даже купол начал издавать непрерывное гудение.
Очень высокий звук наполнил лабораторию, и тонкий красный луч вырвался из основания машины. Он пронзил воздух и пронесся как раз над плечом серебряного человека, а затем аккуратно опустился в круг посредине пола. Луч, такой стремительный мгновение назад, заколебался и обогнул серебряного человека, продолжая свое движение. В следующее мгновение он закрутился в воронку и поглотил Прототипа...
Серебряный человек стоял, окунувшись в красный свет, и смотрел на своих создателей. Они были заняты рычагами, включая один энергетический ресурс и понижая другой, управляли все увеличивающимся спиралеобразным лучом и вводили координаты пространства и времени... Свет стал ярче. Движения создателей замедлились. Гул достиг апогея. Мастер Малзра и Баррин вскоре вообще перестали двигаться, как будто замерли в пространстве... или времени.
Прототип понимал, что происходит. Ревущая машина и вращающийся конус света вошли во временной поток, затем размеры воронки стали сокращаться, и она превратилась наконец в ничто. С нарастающей силой машина начала раскручиваться подобно мотку пряжи. Все вокруг завертелось. Выйдя из состояния неподвижности, мастер Малзра и Баррин стали выполнять все, что они делали до этого, но в обратном порядке. Их движения были странными и нелогичными. Однако не только они двигались, двигался и сам Прототип, точнее, его прошлый образ. Он медленно выходил из центра круга, куда вошел всего несколько минут назад, но теперь он шел спиной вперед.
Серебряный человек в изумлении глядел на происходящее, стоя внутри воронки. Его двойник совещался с Малзрой и Баррином. Слова были неразличимы из-за гула машины, но их смысл был ясным, хотя слова и звучали задом наперед, а звуки сбивали с толку. Чем дольше они говорили, тем меньше Прототип понимал смысл разговора. Призрачная машина времени поднялась к куполу лаборатории. Когда краткая беседа была завершена, прошлый образ серебряного человека направился к двери, не видя скрытой машины и еще не зная о предстоящем разговоре.
Течение времени снаружи ускорилось. Барин и Малзра стали обходить лабораторию, демонтируя вещи, забыв о разговорах, сведя выводы к гипотезам, повторяя шаг за шагом все действия в обратном порядке. Вскоре они уже двигались с такой скоростью, что были различимы только неясные очертания фигур, а затем расплылись и они. Лаборатория была пуста некоторое время, если не принимать во внимание мышей, изредка пробегающих по полу.
Затем оба ученых вернулись, за ними следовала компания ассистентов и преподавателей. Галереи наверху заполнились учениками, во все глаза смотревшими на происходящее внизу. Прошлый образ Прототипа медленно прошел назад и остановился в центре лаборатории. Его возвращение было встречено кивками и бурными аплодисментами. Создатели обступили его. Поток вопросов вновь продолжился.
Малзра внезапно, что показалось каким-то диким порывом, подошел к Прототипу, совершил какие-то манипуляции и через мгновение снял его голову.
Стоящий внутри машины времени серебряный человек был поражен тем, как легко его демонтировали. Тело еще стояло, хотя голова лежала теперь на столе как отвергнутая, ненужная деталь. Он даже мог увидеть внутреннее устройство своей головы. Платы и провода мерцали в корпусе. Малзра что-то вытаскивал из его черепной коробки. Движения пальцев мастера вызывали подергивания в теле прошлого образа Прототипа. Еще несколько покачиваний, и Малзра извлек какую-то коробочку и открыл ее. Внутри лежал темный кристаллический камень размером с детский кулачок. Как только Малзра извлек кристалл, все последние признаки жизни покинули Прототипа.
Серебряный человек с изумлением и страхом наблюдал за тем, как Малзра высоко поднял камень. Сдавленный смешок раздался с галереи. Малзра прокричал что-то такое, что мгновенно заставило смолкнуть весельчака, направился к столу и положил камень в металлический ящик.
Ученики на галерее начали двигаться. Малзра и Баррин занимались раскладыванием разных инструментов по ящикам и протиранием тряпками измазанных в машинном масле рук. Вскоре комната совсем опустела, в ней оставался только частично разобранный механический человек, который мирно стоял посреди лаборатории — безжизненный и безголовый.
Течение времени замедлилось. Туловище серебряного человека, стоявшего внутри машины времени, накалилось от перегрузок. Он шагнул из сверкающей воронки. Вернулся реальный ход событий. Ученики направлялись обратно в галерею, преподаватели убирали инструменты и вытирали руки от масла.
Пока еще вне фазы данного времени, невидимый для всех, серебряный человек приблизился к безголовому механизму, пристально рассматривая пустое отверстие в серебряной шее. Затем он ощупал свое горло, удивляясь тому, как легко может быть снята его голова. Его сознание и эмоции могут быть мгновенно изъяты, а само существо, как большой кусок угля, может быть выставлено на всеобщее обозрение. Он был всего лишь забавой для детей. Они называли его своим другом, но правда заключалась в том, что он оставался всего лишь Арти Лопатоголовым. А без этого темного камня внутри он не был даже Лопатоголовым. Серебряный человек смотрел на свою смерть.
Путешествие во времени завершилось. Внезапно он почувствовал толчок и, окунувшись в красный луч света, вновь оказался в вихре временного потока. Мастер Малзра возвращал его обратно.
Серебряный человек вернулся. Луч исчез в машине времени, которая начала подниматься, унося с собой клубы дыма, явившиеся следствием временных перегрузок.
Баррин и Малзра оставили свои рычаги и подошли к Прототипу.
Баррин заговорил первым:
— С тобой все в порядке?
— Ты готов представить отчет? — перебил Баррина Малзра.
— Моя оболочка сильно нагрелась, — ответил серебряный человек, — но я готов.
— Как далеко ты сумел перенестись? — спросил Малзра.
— Назад в сегодняшнее утро, в момент моего пробуждения.
— Превосходно. — Баррин и Малзра отметили ответ на листке бумаги. — Ты к чему-нибудь прикасался, двигал предметы?
— Я касался ногами только пола и передвигался только сам.
— Кто-нибудь тебя заметил и были ли еще какие-либо признаки твоего присутствия?
— Нет.
— Что ты видел?
Ответ на этот вопрос прозвучал не так быстро, как остальные.
— Я видел, как меня демонтировали. Я видел, как ядро моего существа было извлечено из меня. Я видел нечто маленькое, темное и хрупкое — то, что составляет мою душу и сознание.
МОНОЛОГ

Первый день жизни всегда самый трудный. Тебя извлекли из теплого, безопасного лона, где все за тебя продумано, и бросили в холодный, жестокий мир. Многое надо преодолеть, ко многому суметь приспособиться: дышать воздухом вместо жидкости, испытать голод и холод. Самое страшное — это тот момент, когда пуповину перерезают и ты остаешься абсолютно один.
Только руки матери могут помочь пережить такую травму.
Но у тебя нет матери. Нет даже отца. У тебя есть всего пара создателей, что совсем не одно и то же. Ни один из нас не знает, как тебя успокоить и как защитить. Если тебе понадобится слишком много внимания, мы подумаем, что ты неисправен. Возможно, так случится, потому что ты создан быть орудием, а не личностью. Или, возможно, потому, что мы не предполагали, что тебя придется спасать. Мы надеялись, что ты спасешь нас. Баррин, мастер магии Толарии

Глава 3

Прошел почти месяц с тех пор, как Джойра присутствовала в лаборатории при оживлении серебряного человека. Она могла вспомнить каждое движение мастера Малзры. Время, которое Джойра посвятила изучению силовых камней, таких, как тот, что был в голове Прототипа, и тех, что были изображены в проектах по созданию артефактов, было лишь подготовкой к составлению отчета, который она обязана представить. Такую цену приходилось платить всем лучшим ученикам, допущенным к данной разработке. Ей оставалось выполнить всего одно задание — проинтервьюировать Прототипа.
Джойра тяжело вздохнула и застучала пальцами по листам с набросками. Она надеялась, что получит адекватное представление об интеллектуальном уровне и эмоциональном состоянии Прототипа при помощи этих заметок. Ни изучение силовых камней транов, ни инструкции по их восстановлению и ремонту не объясняли, каким образом Прототип мыслит и действует логически. Ей самой придется переговорить с ним.
Джойра уставилась в потолок своей комнаты. Переговорить с машиной означало победить его мнимого друга, этого спорщика Тефери. Мальчишка, а в свои четырнадцать он оставался всего лишь мальчишкой, был на одну треть одаренным, на другую треть проказником, а на третью — отступником. К сожалению, все эти три части сходили с ума по Джойре. Она как могла старалась избавиться от его приставаний, но казалось, он не замечал ее тонких насмешек и упреков. Если она говорила, что ей что-то неинтересно, он обещал, что ей будет интересно. Когда она говорила, что ненавидит его, он отвечал, что от ненависти до любви всего один шаг, всего один волос. При этом Тефери просил на память прядь ее волос. Джойра даже подозревала, что он не раз пытался создать любовный напиток, чтобы завоевать ее.
Она встала из-за стола и зашагала по своей маленькой комнате. Если бы только Тефери мог увидеть настоящего мужчину, такого, как тот, кого она нашла на берегу, кого кормила и прятала в своем тайном убежище среди скал... Но нет. Никто не должен знать о Керрике, кроме нее. Так было, так будет и дальше. Джойра села на край кровати и уставилась в окно. Там, за качающимися верхушками деревьев и валунами, скрывались берег и ее тайная любовь.
Она встряхнула головой, чтобы прогнать эти мысли. Чем скорее она поговорит с серебряным человеком, чем скорее закончит отчет, тем скорее вновь будет с Керриком. Схватив листок бумаги и металлическое перо, Джойра заспешила к двери, чтобы побыстрее найти серебряного человека.
Она обнаружила его в главном зале тихо сидящим на пне, принесенном специально для него, после того как он разломал три скамьи в академии. Прототип выглядел удрученным и сидел за столом согнувшись. Тефери примостился рядом, а еще кучка его преданных друзей, весело смеясь, сгрудилась вокруг. Сегодня в меню была морковь, и с помощью заклинаний Тефери заставлял овощи залетать в разные отверстия в черепе Арти, превращая их в смешные уши и длинный, изогнутый нос. К этим видоизменениям прибавились еще и другие: выуженный из салата латук предстал в виде волос; большие, навыкате, глаза были сделаны из сухих бисквитов, вставленных в глазницы.
Джойра подошла поближе и закачала головой. Если отчеты были верны, Прототип прекрасно понимал, что происходит, но, по всей видимости, ему было все равно.
— А мастер Малзра знает о том, что ты делаешь, а, Тефери?
Мальчишка поднял голову вверх, его лицо просветлело:
— Привет, Джойра. Ты уже знакома с Арти Лопатоголовым?
— Мастер Малзра знает о том, что ты делаешь? — рассерженно повторила Джойра.
Четырнадцатилетний подросток напустил на себя самодовольный вид. Он кивнул в ту сторону, где обычно обедали Малзра и Баррин.
— Мастер Малзра очень интересуется всеми моими выходками. Я — магическое дарование. Конечно, они знают о том, что я делаю.
— Это существо имеет разум, Тефери. Он думает. У него есть чувства. Ты не можешь так играть с ним.
— Нет, могу, и забавляюсь как хочу, — ответил Тефери. Он помахал в воздухе несколькими редисками и сделал из них подобие сережек по обеим сторонам головы Прототипа. — Что за интерес забавляться с теми, у кого нет ни мыслей, ни чувств.
Рассерженная Джойра взмахнула руками:
— В любом случае мне надо провести с ним беседу. Тефери улыбнулся:
— Давай. Я его переводчик. Верно ведь, Лопатоголовый?
Серебряный человек, украшенный бисквитами, морковками и редисками, остался безмолвным.
Протянув руку, Джойра сорвала листья латука с головы Прототипа.
— А ты хоть раз задумался, что ты можешь причинить ему вред, можешь сломать его? Это тонкая механика.
— Мастер Малзра хочет его проверить, — бойко ответил Тефери. Он заложил руки за голову и откинулся на спинку скамейки. — Я как раз провожу суровый экзамен. Если ты ревнуешь, я могу провести суровый экзамен и с тобой, в моей комнате.
Его друзья отреагировали на последнюю фразу изумленным «о-о-о…».
Джойра залилась краской.
— Мне неинтересны маленькие мальчики, — грубо ответила она, резко смахнув бисквиты с лица серебряного человека. Тот в свою очередь посмотрел на нее страдальческим взглядом. — Неинтересны подлые маленькие мальчики, которые выкалывают глаза воробьям, втаптывают розы в грязь и гадят на все прекрасное и хорошее. Вот кто ты, Тефери. Ты не просто шаловливый маленький мальчик, ты ребенок, который не в состоянии контролировать собственные поступки, не может понять, что вокруг живут такие же люди. Ты ребенок, который может лишь скулить, хныкать и портить все, что его окружает. Тебе придется очень много работать над собой, прежде чем ты вырастешь и станешь чем-то большим, чем просто вопящий младенец.
В течение всей своей тирады Джойра выдергивала морковь из самых разных мест на теле Прототипа.
Тефери не проронил ни звука. Он побледнел так, что, казалось, краска с его лица полностью перешла на разгневанное лицо Джойры. Когда она закончила, губы его тряслись, а глаза округлились, словно валявшиеся на полу бисквиты.
Джойра закончила и мягко, с царственным видом взяла за руку серебряного человека.
— Пойдем. У меня к тебе много вопросов.
Прототип встал так легко, как будто это ее изящная рука подняла его. Оглядываясь, унылый и смущенный серебряный человек последовал за Джойрой.

* * *

Баррин был уязвлен. Он отошел от перил в большом зале и зашагал взад-вперед. Они оба, Баррин и Урза, были свидетелями проказ Тефери. Они оба видели и слышали все через специальное стекло, созданное Баррином. Однако эти проказы, казалось, только забавляли Урзу, в то время как Баррина они приводили в бешенство.
— Я не понимаю, почему ты допускаешь все это! — бушевал он. — Наконец-то теперь у нас есть настоящее живое творение, которое ты сам создал, и при этом ты отдаешь его на растерзание этому... стервятнику!
— Все живое должно жить, Баррин, — спокойно произнес Урза. — Если Тефери сломает Прототипа, мы узнаем, что необходимо сделать доработки.
— Сломает? Доработки? — Баррин был вне себя. — Но ты же не можешь поступать так с живыми существами. Они должны жить, сам ведь сказал. Этому созданий всего месяц. Дай ему время.
— Время — это все, что я дал ему. Мы попробуем еще одно перемещение в конце месяца, — сказал Урза, направляясь к выходу.
— В любом случае, — недовольно проговорил Баррин, — я собираюсь попросить Джойру присмотреть за ним и держать его подальше от Тефери. Я действительно не понимаю, почему ты не даешь мне выгнать из академии эту ходячую неприятность.
Урза оглянулся, стоя в открытом дверном проеме.

Предыдущая страница 2 Следующая страница


3 Дж. Роберт Кинг

— Я держу его здесь, потому что он — гений в магии, его ждет великая судьба. Возможно, он доставляет неудобства обществу, его окружающему. Он не такой, как все. Да, но я сам был когда-то таким, как он.
— И все еще таким остаешься, — ядовито проговорил Баррин, — но Тефери — это больше, чем неприятность. Джойра сказала об этом лучше. Он эгоист. Он опасен. Он причиняет людям боль и даже не думает извиняться. Он не сознает ответственности за свои поступки. Его не заботит заложенный в нем потенциал. До тех пор пока он не подрастет и не образумится, за ним будет тянуться след разрушений.
— Ты говорил то же самое обо мне, — подмигнул Урза. — Да, я держу здесь Тефери, потому что он напоминает мне меня самого.

* * *

Джойра проводила серебряного человека в свою комнату. Ему пришлось протискиваться в дверной проем боком, и на какое-то мгновение он замер с видом испуганного ребенка.
— Все в порядке. Я тебя не укушу, — заверила Джойра, жестом приглашая его войти и закрывая за ним дверь.
Замок щелкнул, и Прототипу показалось, что комната стала еще меньше. В этом небольшом пространстве он казался особенно громоздким.
— Моя комната не очень-то большая, но мне ее вполне хватает, а главное — она моя собственная. — Девушка подхватила лежавшее на виду нижнее белье и запихнула его в корзину в углу комнаты. — Это моя постель, — продолжала она, застилая кровать серым покрывалом и взбивая подушку, словно ожидая, что серебряный человек собирается лечь. — Вот здесь я держу мою одежду. В шкафу висят ученические платья, а моя роба в этом ящике. Одежда — один из недостатков тех, у кого есть кожа. Приходится постоянно ее чем-то прикрывать.
Разговор казался ей натянутым. Джойра напомнила себе, что это существо сделано из металла и ему совсем неинтересна ее одежда.
— Вот, смотри, здесь есть кое-что, что определенно тебе понравится. — Она подошла к низко прикрепленной над столом полке и сняла с нее маленький металлический кулон, сделанный в форме ящероподобного человека, одетого в доспехи. — Он с моей родины, из Шив. Это не просто металл, а металл виашино, один из самых прочных в мире. — Не раздумывая она подбросила кулон Прототипу.
Тот поймал кулон одной рукой и принялся пристально его разглядывать.
— Он прочный, — раздался похожий на гул водопада голос. — Он поцарапал меня.
Джойра нахмурилась. Две маленькие царапины оставили след на ладони серебряного человека.
— О нет. Мне так жаль. Позволь мне сделать что-нибудь, чтобы... — Она рассмеялась и села на постель.
Серебряный человек наклонился вперед:
— Что случилось? Я сказал что-то глупое?
— Да нет же, — успокоила его Джойра. — Это я сказала глупость. Если бы кто-нибудь из моих друзей поцарапался, я попыталась бы остановить кровь, но у тебя нет крови. Однако в любом случае я поищу повязку.
— Один из твоих друзей, — эхом повторил Прототип.
— О, я просто нервничаю. Не знаю почему. На самом деле у меня не так много друзей и сюда я никого не пускаю. Я знаю, что ты всего лишь машина, но ты кажешься таким реальным... Совсем как человек.
— Совсем как человек... — эхом отозвался Прототип.
Джойра достала кусок ткани из аптечки.
— Все равно можешь воспользоваться этим. Я все болтаю и болтаю, а у тебя с головы капает масло. — Зажав в руке лоскуток, она приблизилась к Прототипу и начала вытирать масло. — Знаешь, в моем племени дома, в Шив, люди поливают маслом голову того, кому хотят оказать особые почести. Это называется помазание. Гиту совершают этот обряд, когда человек рождается, когда отправляется на поиски предвидения, когда нужно исцелиться и когда только что был спасен от гибели. — Джойра терпеливо вытирала сверкающую голову Прототипа.
— Возможно, это то, что со мной случилось только что, — сказал серебряный человек, — возможно, надо мной был совершен обряд помазания.
— Тебе повезло, что это масло и уксус. Зная Тефери, можно предположить, что могло быть что-то и похуже.
— Это не Тефери совершил помазание, — возразил серебряный человек. — И это не Тефери увидел, что мне необходимо исцеление.
Джойра грустно улыбнулась, стирая последние капли. Она указала на кулон:
— Можешь оставить его. Говорят, он приносит удачу. Хорошо иметь такой кулон, когда отправляешься на поиски предвидения. — Она вытерла руки о другой кусок ткани и бросила его в корзину. — В любом случае я пишу о тебе трактат и у меня есть несколько вопросов. Не возражаешь?
— Ты — первый человек, который спросил, не возражаю ли я, — спокойно проговорил серебряный человек.
Джойра рассеянно кивнула, достала большую папку с эскизами и разложила несколько листков на столе.
— Это я, мои чертежи, — проговорил Прототип.
— Да. Это чертежи твоей конструкции до установки силового камня. Это проекции с разных сторон: спереди, сзади, слева, справа и снизу. Вот деталь твоего туловища. У тебя здесь много свободного места. А вот твоя голова, — рассказывала Джойра, водя пальцем по серым линиям.
— Эта надпись называет меня «Прототип 1», — проговорил серебряный человек.
— Да, — подтвердила Джойра. — мастер Малзра не очень-то изобретателен, когда дело касается имен. В любом случае это лучше, чем Арти Лопатоголовый.
Один из массивных пальцев Прототипа уткнулся в надпись над скобкой, охватывающей весь чертеж.
— Карн, — прочитал серебряный человек. — Это имя мне нравится больше. Что оно означает?
Джойра оторвалась от листов. Ее глаза внимательно изучали лицо Прототипа.
— Это написано на языке Древнего Трана. Я не очень-то хорошо знаю этот язык, даже мастер Малзра не владеет им в совершенстве. Но я знаю, что означает это слово. Оно значит «могущественный».
— Карн, — задумчиво повторил Прототип. Джойра вновь улыбнулась:
— Да, это хорошее имя. Это твое имя. Карн. — Она повернулась обратно к столу. — Теперь к чертежам. С этой стороны показаны силовой камень и его взаимодействие с верхней частью механизма. Цель моего исследования — объяснить, как машина превращается в думающее, чувствующее существо после помещения в нее такого кристалла. Мне не удалось понять это, глядя на диаграммы и даже присутствуя на самой операции. Я не могу представить, как силовой камень, особенно такой, как тот, что внутри тебя, с виду мертвый, может рождать жизнь мысли, и душу.
— Возможно, это не силовой камень, — тихо предположил Карн.
— Не силовой камень? — удивилась Джойра. — Тогда что?
— Не знаю, но без этого я ничто, — подытожил Карн. — Я видел себя без него. Я просто груда металла.
— Видел себя? — спросила Джойра. Она обернулась к серебряному человеку, взяла его за руку и, понизив голос, спросила: — Карн, ты догадываешься, для чего они создали тебя? Я знаю, мастер Малзра проводил с тобой серию тайных экспериментов. Он строил некую гигантскую машину. Я принимала участие в ее создании, но никто из учеников не догадывается, для чего она предназначена. И еще — что-то странное стало происходить в академии с твоим появлением, нечто витает в воздухе. Это похоже на какие-то волны, накатывающие подобно приливу. Не эти ли эксперименты с тобой оказывают такое влияние на наши ощущения?
Раздался нетерпеливый стук в дверь. Джойра изменилась в лице.
— Это Тефери, маленький крысеныш? — громко обратилась она в сторону двери. — Одну минутку.
Стук повторился.
— Это маг Баррин. Я пришел за Прототипом. И еще у меня к тебе просьба, Джойра.
Джойра поспешила открыть и приветствовала мага легким поклоном:
— Мы как раз обсуждали серьезные проблемы, но мы можем поговорить и позже. Не возражаешь, Карн?
— Совсем нет, — ответил серебряный человек. — С удовольствием. — Он повернулся и не спеша направился к выходу.
Баррин сделал шаг назад, пропуская его.
— Карн?
— Да, — ответила Джойра. — Его теперь так зовут. А какая у вас просьба?

* * *

Ночь спускалась на Толарию. Заходящее солнце освещало крыши, крытые синей плиткой. Казалось, они отлиты из бронзы. Полная луна уже висела над верхушками деревьев. В жарких, густых ветвях, в глубине джунглей замолкали последние дневные птицы. Закат позолотил белые барашки волн, бегущие по бордовому морю. Горячий, неподвижный воздух, висевший над островом весь день, сменился теперь легким и прохладным вечерним бризом. Наконец природа и люди вздохнули с облегчением.
Джойра затаилась в тени деревьев у восточной стены академии, медленно, с наслаждением вдыхая посвежевший воздух. Она сидела недалеко от заброшенного канализационного туннеля, который в свое время шел от прачечной общежития. Но здание несколько раз перестраивалось и служило теперь лабораторией. Несколько решеток закрывали вход в туннель на случай вторжения захватчиков. Случайно Джойра нашла запертый и неиспользуемый подземный ход в старых планах здания и внимательно разобралась в них. Сама перспектива того, что у нее будет свой собственный вход и выход из академии, была бесконечно заманчива. Это позволит ей беспрепятственно обходить охрану. Она не пользовалась туннелем до тех пор, пока не придумала, как соблюсти безопасность и не навлечь беду на окружающих. Джойра никогда не была эгоисткой и не желала подвергать опасности всю школу в обмен на собственные развлечения.
Собственные развлечения. Она улыбнулась. Керрику бы это польстило. Прошло уже два месяца. Это уже нечто большее, чем просто развлечение.
Прежде чем достигнуть подземного хода, Джойре нужно было пробраться мимо главных пропускных ворот и охраны — людей и механических часовых. Ночью они бдительнее, чем днем. Она не открывала решетку до того момента, пока не услышала знакомый голос сверху:
— Опять она! Берегись!
— Чертова птица! — раздалось проклятие другого охранника.
— Птица, чтоб ее, — взревел третий. — Это они их делают, заводят эти дьявольские игрушки.
Джойра слышала, как пронзительно визжащая игрушечная птица кинулась на мужчин. Простая конструкция, сделанная из двух одинаковых листков бумаги, была быстрой и почти неуловимой. Джойра нашла старинные чертежи, выполненные самим Тавносом, легендарным помощником Урзы. На самом деле было не столь важно, кто именно придумал эти летающие механизмы. Важно было то, что она легко могла их делать.
— Ай! Она в моих волосах!
— Убей ее мечом!
— Нет! Она же в моих волосах, черт возьми!
— Стой спокойно!
— Они все наводят порядок, болтают и разводят меморандумы! Вот чем они занимаются! Постояли бы здесь, а эти чертовы твари вцеплялись бы им в...
Маленькие механические птички были такой же напастью для охранников, как и Тефери. Не дослушав их гневные диалоги, Джойра отодвинула решетку и устремилась в подлесок. Там, еле переведя дух, она остановилась. Сверху послышался звук удара и последний взмах разбитых крыльев. Кто-то еще раз топнул ногой, и все стихло. Затем Джойра услышала:
— Смотри, это вообще ненастоящая птица. Видишь, эти перья воткнуты в бумажную основу. А эта тяжелая часть? Эта штука чувствует твой пот. Они делают их, чтобы доставать нас! А у самих этих гадов слишком бледные лица, и они слишком малы, чтобы потеть.
— Если я когда-нибудь поймаю гения, который сделал эту тварь...
— Готов поспорить, что он как раз сейчас наблюдает за нами.
— Эй! Там! Вот что я сделаю с твоим изобретением, ты, маленький негодяй.
Джойра изо всех сил старалась не засмеяться, пока шла через густой лес. Узкая тенистая дорога становилась более просторной только за холмами с западной стороны побережья. Джойра продвигалась бесшумно, не сломав ни одной ветки, не помяв листьев. Они были ее союзниками в этом путешествии. Пока кто-нибудь не обнаружит эту лесную дорогу, никто не найдет скалистую нишу и не узнает о Керрике.
Через час она добралась до последнего рубежа, отделявшего ее от пещеры. Солнце уже зашло, и красно-бурые облака заволокли небо. Прикрытый фонарь слабо светил в расселине. Выглянув из-за скалы, она увидела книжную полку, сделанную из камней и плоских кусков древесины, заставленную множеством книг, принесенных сюда из академии: Керрик оказался большим любителем чтения. Так как ему нечего было делать, то, оставаясь один, он много читал, надеясь, по его словам, получить необходимые знания в области изобретений для поступления в академию. Он был хорошим читателем, отличным звероловом и превосходным кулинаром. Даже отсюда Джойра чувствовала чудесный аромат, исходивший от сковородки с жареным зайцем. Видно, Керрик приправил жаркое дикой мятой и луком. У Джойры потекли слюнки.
То, чем кормили в академии, не шло ни в какое сравнение с такой изысканной пищей.
Соблазненная этими ароматами, Джойра медленно появилась из-за скалы. Постепенно приближаясь, она увидела сначала длинные загорелые мускулистые ноги в рваных брюках, затем драную сорочку и сильные руки, держащие очередную книгу. Затем возникло его красивое лицо, обрамленное золотыми локонами. У Джойры перехватило дыхание.
Все сомнительные блага, которые предлагала академия, не шли ни в какое сравнение с радостью встречи с этим человеком.
Он поднял взгляд, увидел ее и улыбнулся.
Джойра бросилась в его объятия и стала нежно целовать своего возлюбленного.
— Я весь день ждала встречи с тобой. Смешинка играла в его глазах.
— Неудачный день?
— Ты себе даже не представляешь, — шептала она, продолжая его целовать. — И все этот ограниченный хам, который думает, что его задача делать всех несчастными.
— Да, Тефери, — проговорил Керрик.
— Я что, говорила о нем раньше?
— И довольно часто, — ответил Керрик. — Ты говорила, что он по уши в тебя влюблен, но что-то ты часто его вспоминаешь.
— Да он еще совсем ребенок! — возмущенно воскликнула Джойра. — Я говорю о нем так же, как говорила бы о зараженных паразитами гоблинах.
Керрик пожал плечами. Он подвинулся поближе к огню, чтобы перевернуть жаркое.
— Похоже, что Тефери — твой единственный друг, — бросил через плечо Керрик.
— Да неужели? — слукавила Джойра. — Я провожу слишком много времени здесь, чтобы у меня были еще какие-нибудь друзья. Я что-то не припомню, чтобы ты жаловался.
— Я тоже.
— Но ты прав, у меня появился новый друг. Он сильнее, выше и вежливее тебя... определенно вежливее.
Ревность блеснула в глазах Керрика.
— Тогда что ты здесь делаешь?
— Он — машина! — проговорила Джойра, заключая его в объятия. — Он чувствующая, думающая машина. Мне кажется, что он в меня влюбился.
— Правда? — ответил Керрик. — А это чувство взаимно?
— О да, — стала поддразнивать его Джойра, — а немного ревности тебе не повредит. Тебе тут живется припеваючи, в моем тайном убежище.
— Сильнее меня, выше меня, моложе меня? Если хочешь, чтобы я по-настоящему заревновал, принеси мне чертежи, чтобы я увидел все своими глазами.
— Завтра и принесу, но при условии, что ты вернешь мне просроченные книги, — ласково проговорила Джойра. — А теперь иди сюда. Жаркому нужно еще немного времени. И мне тоже.
Она потянула его к постели и вдохнула его запах, смешанный с ароматом жарящегося мяса.
Да, она готова смириться с сотней Тефери, пока у нее есть лесная дорога, бумажные птицы и страстная тайная любовь.
МОНОЛОГ

Что Урза видит в Тефери? Этот маленький монстр не идет ни в какое сравнение с Урзой в любом его возрасте. Ну, чувства юмора Тефери не занимать. Это, возможно, его единственная положительная черта кроме бесспорного ума. Конечно, плохо, что Тефери тратит свой ум и талант на разрушение, а не на созидание. Урза всегда был создателем, и довольно серьезным.
С другой стороны, создания Урзы — его механические существа, военные башни, порошковые бомбы и мощная броня. Все, что им создано, создано для уничтожения. В конечном счете творения Урзы всегда разрушают. Забавно, да?
Но смею ли я надеяться на то, что в итоге постоянные разрушения, производимые Тефери, приведут к созданию чего-то нового? Баррин, мастер магии Толарии

Глава 4

Карн стоял в эпицентре смерча, рождаемого красным лучом. Машина Малзры повернула поток времени обратно. Проводилось третье за многие месяцы испытание Карна. Каждое путешествие отправляло его не далее чем на несколько часов назад, все увеличивая временную нагрузку на его организм. Сегодня он отправлялся на восемнадцать часов назад. Более длительный отрезок времени мог бы привести к расплавлению его оболочки.
Карн чувствовал, что уже начал привыкать к головокружительным переходам, когда механизм начал останавливаться. Время вокруг замедлилось. Этот момент сопровождался звуками, напоминающими гудение прялки. Слышались какие-то повизгивания, словно в знак протеста перед полной остановкой машины времени. Внезапно началось ускорение: Баррин и Малзра перестали быть неподвижными. События обрели для Карна обратный ход: следствие стало причиной, прошлое — будущим, воспоминания — пророчествами. И что самое страшное, серебряный человек был демонтирован к всеобщей радости. В голове Карна все смешалось.
Теперь изменилось не только время, но и место. Карн медленно скользил внутри красного светового конуса. Он неуверенно двигался мимо стальных двигателей, печей, разбросанных механизмов. Его физическое тело все еще находилось вне временной фазы окружающего мира. Через мгновение он вышел через лабораторную стену в коридор и увидел себя и Джойру. Она сопровождала его в лабораторию, рассказывая о своем доме на вулканическом острове и о том, как она скучает по своему племени.
За последние месяцы Джойра и Карн очень сблизились. По его мнению, она была интеллектуальным гигантом, а он — металлическим. Все время, пока Карн был в лаборатории, а Джойра не занималась или не спала, они проводили вместе. Она учила его перешагивать через камни разной величины. Карн позволял ей ехать на его спине, когда они поднимались на восточные скалы. С выступающих вершин они видели суда на горизонте, такие далекие, что едва виднелись паруса Джойра рассказала Карну о своих игрушечных механизмах — птицах, лягушках и кузнечиках — ее самых первых изобретениях. Как-то раз вечером, когда она заснула от усталости в середине разговора, Карн взял чертежные инструменты и изящно, со вкусом нарисовал ее портрет. Замечательнее всего было то, что они стали друг для друга близкими, почти родными, борясь таким образом с изнурительной суровостью постов и душевным одиночеством в академии, а главное — избегали четырнадцатилетнего мучителя.
В водовороте красного света Карн двигался через длинные коридоры, сквозь череду классных комнат. Некоторые из них были темными и пустыми, другие — переполненными наставниками, учениками и механическими экспонатами. Многие из механизмов создавались в основном для преподавания молодым ученым принципов изобретательства. Более совершенные устройства могли убирать кровати, завязывать шнурки на ботинках или бегать со скоростью тараканов. Наиболее подвижные специально разрабатывались старшими учениками для того, чтобы шпионить в комнатах учеников противоположного пола На каждое из таких оскорбительных устройств изобреталось по два-три защитных механизма, которые могли обнаруживать, калечить или сразу уничтожать обидчика-шпиона. Но самыми сложными, как раз из тех, что разрабатывала все эти дни Джойра, были устройства для машины времени мастера Малзры. Множество опытных и наиболее многообещающих учеников трудились над проектом, хотя ни один из них не знал точного назначения механизмов, которые они разрабатывали.
Озаренный светом, Карн продвигался все дальше. Он видел лекционные залы, прошел сквозь тело спящей больной ученицы, одиноко лежащей в своей комнате, беспрепятственно и незаметно прошел мимо показа пиротехнических свойств угольной пыли и проследовал через личный кабинет Малзры. Книга и модели стояли на полках вдоль стен, диаграммы и наброски висели на стендах. Баррин и Малзра горячо спорили, сидя за столом, заваленным древними рукописями.
Незамеченный, Карн вышел в раннее утро, в сады академии, затем преодолел толстую, в двенадцать футов, стену и направился в лес. Листья, дрожавшие на ветру, странным образом вращались по спирали. Солнце отступило, чтобы исчезнуть за горизонтом. Карн двигался к отдаленному западному берегу сквозь всепоглощающую вязкую темноту. Они с Джойрой никогда не заходили сюда во время своих прогулок, отдавая предпочтение вершинам в восточной части острова. Карн проходил сквозь стволы деревьев, валуны и низкие скалы на краю острова.
Вскоре лес поредел, и Карн увидел пенистые волны океана, накатывающие на скалистое побережье в пятидесяти футах от его ног. Утро перешло в ночь. Мерцающая Луна покинула небо. Мрачная полночь стала переходить в сумерки.
Тело Карна нагрелось, и он почувствовал опасность. Еще немного, и он расплавится, преодолев восемнадцать часов во времени и пять миль в пространстве. В обязанность Малзры и Баррина входило наблюдение за перегрузками на контрольном блоке машины времени. Они должны вернуть Карна прежде, чем его корпус нагреется до температуры плавления, но этого не происходило. Серебряные пластины на его груди уже начали расширяться, наползая друг на друга
Тем не менее он продолжал движение вперед.
Красный свет вокруг его тела внезапно исчез. Падая, словно большой раскаленный метеор, Карн старался сохранить вертикальное положение. Звездное безлунное небо раскинулось над черным ревущим океаном, принимающим непонятное существо. Разбушевавшиеся волны захлестнули ноги Карна, с шипением поднялись клубы пара, и его потянуло вниз. В течение нескольких секунд, показавшихся ему вечностью, он опускался на темное, вязкое дно.
Некоторое время Карн стоял неподвижно, чувствуя, как соленая вода заполняет все его существо. Конечно, теперь-то они вернут его, остается только ждать. Однако с каждой секундой он все больше ощущал, что временное перемещение зашло слишком далеко. Скоро он войдет во взаимодействие со всеми частицами данной временной фазы и его сможет увидеть кто угодно. Лучше всего никому не давать такого шанса. Он будет оставаться здесь, пока его не вернут обратно.
Прошел час. Последние пустоты в корпусе Прототипа заполнились водой. Трижды он был атакован любопытной морской змеей и уже оставил всякую надежду на спасение. Возможно, он находится вне досягаемости и ему самому необходимо найти выход.
К счастью, в его корпус были вмонтированы часы, компас и секстант, хотя сейчас он не мог видеть звезды. Даже при том, что Малзра снабдил его таким усовершенствованным комплектом приборов, Карн практически потерял способность ориентироваться. Однако, выбрав направление, он стал медленно пробираться к берегу.
На это потребовалось больше времени, чем он предполагал. Карн вынужден был взбираться на бесчисленное множество подводных скал и спускаться в огромное количество ям. Путь ему преградил коралловый риф, слишком хрупкий, чтобы на него подняться, и слишком большой, чтобы его обогнуть. Острые кораллы оставляли глубокие царапины на серебряном теле, когда Карн продирался через этот риф.
Наконец его голова показалась над водой. Россыпи созвездий мерцали над чернеющим островом. Академия сверкала огнями вдалеке, словно шкатулка из слоновой кости, украшенная драгоценными самоцветами. Там, в одной из лабораторий, его другое, историческое «я» проводило ночь в добровольной дезактивации. За теми же стенами Джойра и Тефери спали, а Малзра и Баррин, без сомнения, обдумывали предстоящие опыты со временем. Академия была для Карна домом, а остальная часть острова оставалась загадочной и неизвестной.
Внезапно у вершины морского утеса Карн заметил слабый свет, настолько тусклый, что сначала он принял его за отдаленную звезду. Запомнив ее местоположение, Карн выбрался из воды и зашагал вдоль берега.
С каждым движением из него галлонами выливалась вода. Карну пришлось остановиться и подождать, пока тело его не освободится от скопившейся в нем жидкости.
Что за свет на вершине утеса? Никому не позволено разгуливать вне стен академии после наступления темноты.
Карн стал карабкаться наверх. Он легко поднимался по скале, чувствуя прилив бодрости, после вязкой глубины моря, и вскоре достиг вершины. Впереди, из глубокой узкой расселины, пробивался свет.
Карн остановился, привыкая к темноте. Что-то двигалось у входа в пещеру, что-то теплое. Он увидел настороженные глаза и блеснувшее в свете звезд маленькое стальное лезвие. Человек вновь исчез. Прототип двинулся вперед, легко кроша мелкий гравий массивными ногами.
Человек снова вышел из пещеры, держа в руках изогнутую палку. Затем послышался дребезжащий звук, и что-то, похоже необработанная стрела, с силой ударило серебряного человека. Послышался звук треснувшего камня. Мгновенно в голове Карна пронеслось:
— Враждебное действие. Человек, живущий в пещере на краю Толарии. Вторгшийся.
Прототип сжал челюсти и снова двинулся вперед. Еще две стрелы поцарапали его корпус и рикошетом отскочили в сторону скал.
Незнакомец потряс тяжелой каменной дубиной, прорычал предупреждение и злобно посмотрел в ночной мрак.
Прототип шагнул к нему и попытался схватить, но тот был слишком быстр и сумел увернуться. Он размахивал дубиной, пытаясь достать ею Карна. Серебряный человек уклонился и, поймав чужака одной рукой, с силой швырнул его на землю. Тело распласталось у подножия скалы и осталось лежать неподвижно.
Яркая вспышка света заставила Карна обернуться. Огонь обступал его, высушивая воду на серебряных суставах. Он прыгнул через пламя в сторону второго нападавшего и бросился в пещеру, сбивая остатки пламени с рук.
— Карн! — раздался крик удивления и облегчения. — Ты как здесь оказался?
— Джойра? — узнал Карн, разглядев в темноте дрожащую от холода девушку с тлеющим факелом в руке. Она, должно быть, использовала его, чтобы зажечь брошенную угольную пыль, как показывали ученикам в академии.
— А ты что здесь делаешь? — проговорил потрясенный Карн.
На лице Джойры отразились обида и отчаяние.
— Ты следил за мной! Поверить не могу.
— Я не следил за тобой, — возразил Карн.
— Почему тогда ты покинул академию? Ты же знаешь, что ночью это запрещено, — негодовала Джойра.
— Могу спросить тебя о том же, — парировал Карн.
— Где Керрик? Что ты с ним сделал?
Джойра стала шарить в темноте, пока не нащупала тело мужчины. Она осторожно потрясла его.
— С тобой все в порядке? Слышишь меня?

Предыдущая страница 3 Следующая страница


Потоки времени 4

Человек не двигался.
— Разреши, я отнесу его внутрь, — нерешительно приблизившись, предложил Карн.
— Нет! — запротестовала Джойра, отталкивая его и направляясь к пещере. — Может быть, у него сломана шея. Любое движение убьет его.
Она зажгла фонарь, взяла с полки марлю и медикаменты и поспешила к выходу. Джойра опустилась на колени возле лежащего человека. Сдавленный стон вырвался из ее груди. Она гладила его вьющиеся золотистые волосы и прислушивалась.
— Он дышит, и крови нет.
Стиснув зубы, девушка дотронулась до большой шишки на лбу Керрика.
— Ты довольно сильно его ударил.
— Кто он? — с подозрением спросил Карн. — Что он здесь делает?
— Его зовут Керрик, — ответила Джойра, осматривая шею мужчины, боясь обнаружить какие-либо повреждения. — Он пытался защитить меня.
— Он не ученик, — проговорил Карн.
— Верно. Он потерпевший кораблекрушение, и он мой друг. — Девушка подняла Керрика и понесла внутрь пещеры. — Карн, захвати, пожалуйста, фонарь.
Подчиняясь, он пошел за ней с видом побитой собаки.
— Ты ни разу не говорила о нем.
Джойра опустила человека на постель в углу.
— Мастер Малзра убил бы его.
— Но мы-то друзья. У нас не было никаких тайн друг от друга, — сказал Карн и поставил фонарь на самодельный стол.
— У нас есть секреты. Ты ведь мне тоже не сказал, в каком эксперименте ты участвуешь.
— Мастер Малзра запретил мне.
Джойра мрачно улыбнулась, прикладывая смоченную водой ткань к голове Керрика.
— Мастер Малзра запретил спасать потерпевших кораблекрушение. Ему нужно докладывать абсолютно все. И у меня, и у тебя из-за мастера Малзры есть секреты. Он хочет, чтобы так было. Он не хочет, чтобы у кого-то из нас были друзья, была своя жизнь.
Карн почувствовал, как волна страха, словно электрический разряд, пробежала по всему его телу. Он помнил, на что походило его существование до встречи с Джойрой: он был в ловушке между тихой апатией Малзры и громкой антипатией Тефери. Сейчас могла порваться связующая нить, возникшая чудесным образом между ним и Джойрой. Он мог потерять единственного друга и снова превратиться в Арти Лопатоголового!
— Путешествия во времени, — мучительно проговорил Карн. — Это эксперименты мастера Малзры. Именно поэтому я здесь. Он проверяет устройство, которое пошлет меня на столетия или тысячелетия назад и перенесет куда угодно на планете.
Джойра перестала ухаживать за Керриком и с удивлением посмотрела на Карна.
— Именно поэтому он назвал тебя Прототипом...
— Это главная причина, по которой я был создан, — продолжал Карн. — Он приказал никому об этом не рассказывать. В противном случае я буду демонтирован.
— Если ему удастся эксперимент с перемещением, он сможет изменить историю.
— Он не хочет, чтобы я делал это. — Карн внезапно понял, что мог бы изменить историю хоть в этот самый момент.
— Мастер Малзра в очередной раз меня поразил, — с изумлением ответила девушка.
— Ну вот, — сказал Карн, становясь на колени перед Джойрой в бледном свете фонаря. — Это единственная моя тайна, все остальное обо мне ты и так знаешь. Ты изучала все мои чертежи. Ты наблюдала, как Малзра собирает меня. Ты даже дала мне имя. Можешь ли ты простить меня? Мы останемся друзьями?
Печальная улыбка озарила лицо Джойры.
— Конечно, Карн. Теперь ты тоже знаешь мою самую большую тайну. Я всегда доверяла тебе и все еще доверяю. Карн, ты мой единственный друг.
— А кто тогда он? — спросил Карн, указывая на лежащего без сознания человека.
— Он — моя любовь.
Едва она успела договорить, как светящийся временной луч обрушился на Карна. Серебряный человек задрожал и в следующую секунду вышел из данной временной фазы, стал бестелесным и почувствовал внезапный резкий толчок красного света.
Перед тем как раствориться во времени, он успел увидеть удивленное лицо Джойры и заметил, как один из пальцев Керрика пошевелился, а глаза его открылись.

* * *

— Это стоит того, — настаивал Урза, сидя в своем кабинете. — Тран достался Фирексии. Если бы мы смогли вовремя уберечь их от ложного курса, вернуть их на путь прогресса, мы смогли бы спасти весь мир.
Баррин протянул было руку, но остановился, казалось, принюхиваясь.
— Что это было? Ты почувствовал?
— Временная аномалия, — ответил Урза. — Это началось с момента первой отправки Прототипа в прошлое. В этот раз аномалия оказалась самой мощной.
— Временная аномалия, — ошеломленно повторил Баррин. — Вот об этом-то я и говорю. Мы получаем аномалии, подобные этой при отсылке Прототипа на восемнадцать часов назад. А что же тогда случится, если мы увеличим продолжительность времени?
— Мы должны спасти Тран от вторжения фирексийцев.
— Но тысячелетия? Если бы мы могли забраться так далеко назад, ты смог бы совершить ряд путешествий и исправить несколько своих старых ошибок. Сначала ты впустил фирексийцев на Серру, потом последовало нападение на Фирексию, уничтожение Аргота, убийство твоего брата... Ты мог бы даже не находить силовые камни на Койлосе и тем самым предотвратить вторжение фирексийцев в Доминарию. Взгляд Урзы стал жестким.
— Именно так ты видишь итоги моей жизни? Одна непоправимая ошибка за другой?
— Конечно нет, — ответил Баррин. — Ты сделал много хорошего, но и ошибок допустил немало. Вот чему я действительно завидую, так это тому, что ты никогда не учишься на своих ошибках и никогда не расплачиваешься за них и никогда не заканчиваешь начатого.
— Как раз это я и стараюсь исправить сейчас. Я впустил фирексийцев в этот мир. Теперь я делаю все, что могу, чтобы избавиться от них раз и навсегда, — гневно проговорил Урза. — Я многому научился, но многое еще предстоит узнать, прежде чем я исправлю эту катастрофическую ошибку и расставлю все на свои места
— Да, — согласился Баррин, — тебе еще многому предстоит научиться.
Пропуская мимо ушей последнее замечание, Урза быстро проговорил:
— Я видел одну часть головоломки, но я до сих пор не знаю, с чем она связана. Ты заметил кулон, который носит Карн?
— Да, — ответил Баррин, — это небольшая ящерица на цепочке.
— А ты заметил, какой это прочный металл? Он способен поцарапать и сталь, и даже алмаз. К тому же он совсем не нагревается при временных перегрузках.
— О чем ты говоришь? Ты хочешь создать прототип из этого металла?
— Возможно. Возможно. — Глаза Урзы горели. — Надо будет спросить Карна, где он его раздобыл. А если мы сможем сделать другой прототип из этого...
— Мы должны заключить соглашение с изготовителями металла, — перебил его Баррин с саркастической улыбкой. — Или мы просто завоюем их родину, а их выгоним?
— Начнем, конечно, с соглашения. Завоевать мы всегда успеем.
Баррин помрачнел и подумал про себя: «Да, тебе предстоит еще многому научиться».

* * *

Через несколько месяцев пространственные мощности машины времени были значительно усилены. В одном из своих путешествий Карн побывал в Пустоши Адаркар, за тысячи миль от Толарии. Снег и лед покрывали большую часть этой земли. Там, где снега не было, проглядывал песок, превратившийся кое-где в стекло еще во времена древней битвы. Карн собрал несколько осколков, как просил Малзра, и вернулся с ними обратно.
Малзра осмотрел образцы и сообщил, что они действительно с Пустоши Адаркар. Он был очень доволен такими результатами и планировал пойти еще дальше при следующем испытании.
Последствия временных искажений становились все более очевидными. Сначала эти искажения еле уловимо и крайне редко сотрясали воздух и походили скорее на магнитные волны. Частота их проявления постепенно увеличилась от одного раза в неделю до одного раза в день.
Началось все с незначительных всплесков, а затем эти явления стали более продолжительными, диапазон их воздействия на человеческий организм значительно расширился. Слова застревали в горле. Прерывалось дыхание. Музыка умолкала. Мелодичный перезвон колоколов превращался в бессмысленное бренчание. Кубки переполнялись, посуда выпадала из рук. Одни куски мяса на гриле горели, в то время как соседние оставались сырыми. Карну, которому не надо было дышать, есть и у которого не было сердцебиения, все эти события казались всего лишь мелкими недоразумениями. Некоторые из более слабых жителей академии тем не менее вынуждены были переживать эти всплески, обхватив колени и изо всех сил стараясь вздохнуть. Поскольку временные искажения становились с каждым днем все сильнее, школьный лазарет был переполнен. Это встревожило Карна. Через два месяца, когда его вновь вызвали для продолжения экспериментов, он поделился своим беспокойством.
— Я не такой, как вы, — заявил Карн. — Вы создали меня, потому что существа, подобные вам, не могут двигаться сквозь временные искажения. Чем больше я путешествую на этой машине, тем больше временных искажений случается здесь, в настоящем. И с каждым разом они становятся все серьезнее.
Мастер Малзра пристально посмотрел на Прототипа. Основатель академии всегда обладал странной энергетикой в искрящемся взгляде, как будто мог видеть столетия в одном мгновении.
— Эти... утечки во времени вредят тебе?
Баррин выглянул из-за пульта, за которым работал. Он одобрительно кивал Карну, побуждая его продолжать.
— Не мне, — ответил Карн, — но всем остальным. Временные аномалии небезопасны. У вас на острове живет много пожилых ученых и маленьких детей. Вы в ответе за них.
— Были ли какие-либо серьезные повреждения? — прервал его Мастер, глаза которого удивленно сверкнули, как два алмаза.
— Пока не было, но если мы продолжим наши эксперименты, то повреждения будут. Возможно, будут и смертельные случаи.
Баррин снова закивал. Малзра повысил голос:
— А если мы прекратим наши эксперименты, всему миру будет нанесен такой урон, что смертельных случаев уж точно не миновать. Ты не понимаешь, Карн. Ты живешь совсем недолго и видел всего сотню квадратных миль. Я жил тысячелетия. Я видел миры и миры миров. Зло у дверей, Карн, зло, которое ты даже не можешь представить. Я один знаю, что они там, что они уже стучатся и рано или поздно нападут. Я один могу создать то, что поможет вначале удержать их, а затем полностью уничтожить. Я один стою между этим миром и полным разрушением, а ты пришел ко мне, словно нянька для малых детей и немощных выживших из ума стариков, и требуешь птичьего молока и тихого часа для них!
Маг Баррин опустил глаза и покачал головой.
Карн молчал. Он вспомнил, что говорил Тефери о паранойе Малзры. Какой-то внутренний голос убеждал Карна примириться с безумием людей. Прошедшие месяцы преподали ему несколько уроков. Он начал понимать, как следует вести себя с этими странными, неразумными существами из плоти и крови. Он произнес:
— Да. Это одинокая, опасная борьба.
Баррин с удивлением взглянул на него, подумав о том, что Карн не так уж прост.
— Однажды это может убить всех нас, — тихо произнес он.
Малзра кивнул:
— Хорошо. Я рад, что вы оба согласны. Теперь, Карн, прежде чем ты войдешь в машину, я бы хотел, чтобы ты оставил этот кулон у меня. Он может помешать процессу перемещения.
Потупив взгляд, Карн медленно и неохотно снял кулон и отдал Мастеру.
Малзра внимательно посмотрел на него.
— Где ты его взял? — В глазах Малзры появились жадный блеск и нетерпение.
Карн открыл была рот, чтобы сказать правду, но безумный бред Малзры все еще эхом отдавался в его голове. Если мастер начнет осматривать комнату Джойры, он узнает ее тайну и выгонит из академии.
— Я нашел его. На куске дерева, прибитого волнами к берегу.
— На куске дерева? — с сомнением произнес Малзра.
— На куске дерева, — повторил Прототип.
Недовольно качая головой, Малзра проговорил:
— Тогда в машину, Карн.
На сей раз его переместили в место грандиозного побоища, показавшегося Карну воплощением и средоточием зла. Земля была усеяна трупами или тем, что от них осталось. Многие не имели видимых увечий, но их тела были обагрены редкими пятнами крови в районе сердца или живота. Дикие собаки бесстыдно метались между мертвецами. От некоторых воинов почти ничего не осталось. Они были рассечены надвое острыми лезвиями или разорваны на куски шаровыми молниями. На горизонте дымились военные машины. Над полем битвы висел удушающий смрад разложения, роились мухи и витали болезни.
«Конечно, это опустошение вызвано злом, о котором говорил Малзра», — подумал серебряный человек.
До этого Карн никогда не чувствовал себя так плохо, но сейчас все его существо содрогнулось, а душа пребывала в смятении и ужасе. Его просили собрать несколько предметов в том месте, куда он должен прибыть. Но он не смог ни забрать меч из рук убитого, ни стянуть с его головы шлем, так и не спасший жизнь тому, кто на него рассчитывал. Вместо этого Карн нашел одиноко лежащий в стороне на зеленой траве щит без видимых пятен крови. Именно его он поднял и стал с тяжелым сердцем ждать, пока мастер Малзра отзовет его назад.
Возвратившись, Карн печально передал щит Малзре. Мастер определил, что это действительно оружие из Нового Аргива. Пока серебряный человек описывал сражение, Малзра кивал с мрачным видом. Сражение произошло именно в том месте двумя днями раньше.
Как же так? Карн был отправлен всего на полтора дня назад. Слишком большая погрешность. Мастер был расстроен и сердит. Он небрежно возвратил кулон.
— Если это те злодеяния, о которых вы говорили, мастер Малзра, — торжественно сказал Карн, забирая кулон, — то теперь я понимаю, почему вы боретесь с таким упорством.
Улыбка Малзры, крайне необычный знак, была насмешливой.
— Эти злодеяния — ничто, результат человеческой ненависти. То, с чем я борюсь, — ненависть демонов.
МОНОЛОГ

Иногда я забываю о том, что видел Урза, обо всем, что он сделал.
Серебряный человек возвратился из Нового Аргива. Мы расспросили его и закрыли лабораторию. Той ночью в кабинете Урза взглядом раскрыл книгу и положил ее себе на колени. Какое-то время он смотрел прямо перед собой. Я тоже опустил книгу, которую читал, и стал ждать. Урза устремил взор куда-то далеко, и я разглядел две половины — Камень Мощи и Камень Слабости. За высокими окнами морские ветры блуждали среди пальм.
— Я боролся со всем миром. Не только с Джиксом, а со всем миром, — бормотал он.
Я осторожно переспросил его:
— Боролся со всем миром?
— В Фирексии. Я отправился сражаться с Джиксом, но там оказался целый мир Джиксов. Демоны, дьявольские двигатели, механические драконы, живое мертвое и мертвое живое. А в сердце всего этого — бог. Темный, безумный бог.
Я силился представить и понять, что имел в виду властитель Толарии. Воображение рисовало какие-то смутные, страшные картины
— Я сражался, чтобы уничтожить целый мир, но Ксанча, она боролась, только чтобы вновь обрести свое сердце.
Я глубоко вздохнул:
— Да. Один этот камень был для нее всем. Теперь он целый мир и для Карна.
Внезапный свет озарения зажегся в темных древних глазах Урзы.
— Именно поэтому они поступают так, как они поступают.
— Кто?
— Ученики, наставники, даже ты и Карн. Каждый из вас действует по велению своего собственного сердца и защищает свой собственный мир.
Он не безумен, по крайней мере не совсем. Он древен и жесток, но он не совсем безумен.
— Да, — согласился я. — Разве ты не помнишь, каково это? Это одинокая, опасная борьба. Та, которая однажды убьет нас всех. Баррин, мастер магии Толарии

Глава 5

Тефери сидел на самой вершине скалы над беспокойным ночным морем. Это был настоящий подвиг — достичь такой высоты. Вечером, когда свет в академии погас, он увидел стройную легкую фигурку Джойры. Она вышла из своей комнаты быстро и беззвучно. Несмотря на заклинание невидимости Тефери, девушка чувствовала, что за ней следят. Она дважды оглянулась, пока шла по пустым коридорам. Первый раз Тефери стукнулся о дверной проем кузницы. Ручка двери звякнула. Джойра оглянулась и долго всматривалась в темноту. Тефери замер, не осмеливаясь даже вздохнуть. Когда наконец он поднял взгляд, девушка исчезла. Юноша догнал ее уже в Зале Созданных Механических Существ, музее, куда Малзра поместил самые интересные, но устаревшие изобретения. Это место казалось зловещим даже при дневном свете, заполненное металлическими существами, застывшими в таких позах, будто они умоляли хозяина оживить их. В ночное время над музеем нависала зловещая тишина. Проволочные собакоголовые иотийские воины, странные уроды с вывернутыми назад коленями, используемые для подъема тяжелых предметов, напоминали великанов из другого мира. Среди огромных механических существ фигурка Джойры казалась тонким стебельком нежного цветка между толстыми уродливыми баобабами. Она легко выбежала в сторону западной лаборатории, в которой не любили работать ни ученики, ни преподаватели: в ней было ужасно жарко в середине лета и очень сыро зимой.
Потеряв ее из виду, Тефери произнес заклинание, чтобы увидеть тепловые отпечатки следов на полу. Они быстро исчезали, значит, Джойра ушла вперед довольно далеко. Тефери обнаружил слегка покореженную решетку. Теперь ему казалось, что все не так уж плохо. Опустившись на колени, он стал напряженно вглядываться в темноту, чувствуя присутствие Джойры. Маг заметил на решетке замки, открыть которые, впрочем, оказалось не так уж сложно. На все ушло не больше минуты. Тефери легко добрался до стены и увидел, как девушка прошмыгнула в туннель, пока стражники возились с донимавшими их птицами. Юноша постарался и наколдовал настоящую птицу. Помощь ее оказалась неоценимой: она до смерти напугала охранников. Воспользовавшись суматохой и своей способностью становиться невидимым, молодое дарование с легкостью следовало за Джойрой.
В лесу девушка успокоилась и перестала оглядываться. Возможно, она полагала, что на таком расстоянии от академии ее уже никто не сможет обнаружить. Она слишком спешила поскорее добраться до своего тайного убежища и больше не соблюдала осторожности. Даже при неярком свете Мерцающей Луны Тефери довольно быстро продвигался по лесу, не упуская Джойру из виду. Теперь их путь пролегал над морем. Вдруг девушка нырнула в темноту смутно видневшейся пещеры. Тефери рассеял чары невидимости, глубоко вздохнул и с самодовольной улыбкой направился к скале, но вдруг остановился как вкопанный.
Тефери увидел влюбленных, страстно обнимающих друг друга.
Полный отвращения и обиды, он отошел от чужого счастья, неспособный дольше выносить увиденное. До последней минуты он надеялся раскрыть и использовать против Джойры ее тайну, о которой недавно стал догадываться. Конечно, он хотел подшутить, получить от нее поцелуй или что-то в этом роде. Он желал найти ее секрет, но только не этот. Другой мужчина! Даже если Тефери только намекнет о том, что знает ее тайну, то уже никогда не сможет завоевать ее сердце. Она только возненавидит его еще больше. Тефери присел на утес и стал смотреть, как океанские волны накатывают на берег, а ветер разгоняет облака над его головой. Затем юноша поднялся и направился назад в академию, голова его гудела от мучительных вопросов.
Тефери плелся мимо подлеска в западной части острова, когда его посетила новая мысль: вероятно, есть в жизни какие-то вещи, которые невозможно получить путем манипуляции и обмана. Ничто не помогло ему добиться расположения Джойры. Ни лесть, ни унижение, ни оскорбления, ни изобретения, ни хвастовство не смогли убедить ее в том, что он великолепен. Тефери по-настоящему запутался. Он никогда еще не встречал человека, которого так сложно убедить в очевидности его превосходства. Она не хотела признавать ни одного из его выдающихся достоинств, постоянно указывая на разницу в возрасте.
«Подрасти» — вот все, что она когда-либо ему говорила. Он рос. Как он мог расти быстрее? У него не было машины времени...
Именно в этот момент он почувствовал, как чья-то сильная рука схватила его и прижала к земле.

* * *

— Тефери знает о Керрике, — сказал Карн Джойре. Серебряный человек понуро стоял в дверях ее комнаты, озаренный утренним светом.
Девушка сонно заморгала, вопросительно глядя на друга. Она вернулась всего час назад, во время смены охраны.
— О чем ты говоришь?
— Они поймали его за стенами академии сегодня утром. Он возвращался с западного берега.
От волнения у нее перехватило дыхание. Джойра втащила Карна в комнату и закрыла дверь.
— Итак, расскажи все по порядку.
— Тефери наблюдал за вами, — тихо проговорил Карн. — Скорее всего, он проследил за тобой. Его поймали на обратном пути, недалеко от берега. Он, должно быть, видел...
— Кто его поймал? — прервала друга Джойра.
— Охрана у западной стены. Один из стражников заметил какое-то движение в лесу, когда Тефери проходил мимо них. Охрана последовала за ним, но вскоре потеряла след и решила ждать его возвращения. Его допрашивали несколько часов, так как злы на него из-за твоих механических птиц и думают, что это проделки Тефери. Они ничего от него не добились, даже не узнали путь, которым ты пользовалась, чтобы уходить из академии. Полчаса назад они передали его мастеру Малзре.
Раздраженно качая головой, Джойра распахнула инкрустированные двери платяного шкафа и стала копаться в одежде. Достав строгий белый плащ, украшенный золотой застежкой, Джойра накинула его на себя, затем выбрала пояс золотистого цвета и завязала вокруг талии.
— Что ты собираешься делать? — удивленно спросил Карн.
— Я иду защищаться.
— Но ведь Тефери ничего не сказал! — воскликнул серебряный человек.
— Тефери? — сердито сказала Джойра. — Он просто выжидает, боится прогадать. Он продаст меня, как только обведет вокруг пальца мастера Малзру. — Она вновь покачала головой. — Я хочу опередить его. Я хочу признаться сама в том, что сделала По крайней мере, честность будет на моей стороне. — Тяжело вздохнув, она склонилась над кроватью и заботливо поправила покрывало, которого Карн раньше не видел. — Пойдем.
Уже у двери Карн обернулся и снова взглянул на кровать. Там он увидел вьющиеся золотистые волосы Керрика.

* * *

Мастер Малзра в исступлении шагал взад-вперед по комнате, синие одежды развевались позади него. Его лицо, всегда светившееся каким-то внутренним светом, стало белым как полотно, а глаза метали красные лучи адского огня. В тусклом свете он казался огромным, будто закованным в мощную броню, позаимствованную у чудовищ из Зала Созданных Механических Существ.
Перед ним за столом черного дерева сидел четырнадцатилетний Тефери, похожий на взъерошенного воробья.

Предыдущая страница 4 Следующая страница


5 Дж. Роберт Кинг

— Кто ты? Что ты? Шпион? Ты слишком юн, чтобы быть фирексийским доносчиком. Ты не пахнешь машинным маслом. Но ты умен, честолюбив и неисправим. Как раз таких-то и выбирают фирексийцы! Что ты делал за стенами академии? С кем ты встречался? С фирексийскими посланниками?
Тефери сидел, опустив глаза.
— Я даже не знаю, о чем вы говорите. Фирекс? Или верекс? Может, о вереске?
— Нечего со мной шутить! — взревел Малзра, стукнув кулаком по столу.
Тефери почувствовал в себе стремительно нарастающую силу и поднял глаза, чтобы встретить пылающий взгляд мастера.
«Ха, да это же увеличенные во много раз глаза насекомого!» Тефери набрал в грудь воздуха и прокричал в ответ:
— Вы безумны, мастер! Все это знают. Безусловно, вы — гений. Ни один из нас не прибыл бы сюда учиться, если бы нам это было неизвестно. Вы знаете об изобретении и магии больше, чем человек может узнать за тысячу лет, но вы безумны. Все эти Едоки Огня и Фанатики, Демоны и Собаколицые Люди, Захватчики, Заговорщики и полчища Шпионов! Единственный захватчик, который когда-либо прибывал на этот остров, — рыба, и довольно глупая. Ее приносит приливом, ее ловят чайки, которые потеряли чувство направления и летят никуда из ниоткуда. Ни у кого нет большого желания попасть сюда, мастер Малзра, но я думаю, что приблизительно двести учеников и сорок ученых хотят выходить отсюда, хотя бы иногда. Вот то, что я делал за этими стенами, верите вы этому или нет.
Во внезапной, ошеломляющей тишине раздался стук. Маг Баррин появился из тени и подошел к двери. Тефери и Малзра напряженно смотрели друг другу в глаза. Между ними возникло странное понимание. Несмотря на большую разницу в возрасте, эти двое осознали, что очень похожи: талантливые изобретатели и неуправляемые эгоисты, одержимые, безответственные и испорченные настолько же, насколько и одаренные. В них обоих была бесспорная искра величия среди благословенных или проклятых.
Напряжение во взгляде Малзры возросло. Тефери чувствовал его присутствие в своем сознании. Словно змея, Малзра скользил сквозь его мысли. Мастер просматривал и поглощал его воспоминания. Сначала Урза увидел в душе мальчика мышиный страх, затем возникли ощущения ревности, робости и неуверенности. Сознание мастера скользило по обрывкам воспоминаний о лесе и Мерцающей Луне. Правда была где-то рядом. У нее был кислый запах, в котором ощущалась сила. Малзра рванулся вперед. Еще немного и он узнает. Узнает.
Взгляд Тефери тоже стал напряженным. Кот пришел внутрь его и теперь бродил там среди праведных мыслей негодования и гордости. Внезапно он прыгнул на змею уверенности Малзры. Когти и жало, крики и шипение, мех и чешуя. Они боролись в мозгу молодого человека. Сражение было свирепым, хотя о нем можно было догадаться только по их глазам.
Баррин негромко покашлял:
— Пришли Джойра и Карн.
— В другое время, — прорычал Малзра.
— Она говорит, что хочет в чем-то признаться, — сказал Баррин, провожая девушку и серебряного человека в маленький кабинет.
Малзра прервал состязание взглядов. Его глаза сверкнули, когда он взглянул на женщину Гиту, одетую в официальную одежду академии. Джойра носила это платье с тех пор, как получила статус старшего ученика.
— Признаться в чем?
— Я во всем виновата, — медленно проговорила Джойра. — Это из-за меня Тефери оказался за стенами школы вчера вечером.
Молодой человек на мгновение вытаращил на нее глаза, а затем вскочил с места:
— Она подтолкнула меня к этому. — Все в комнате недоуменно посмотрели на него. — Я всегда старался произвести на нее впечатление, но она думает, что я слишком молод для нее. В конце концов, она сказала, что не будет со мной разговаривать, пока я не совершу какой-нибудь смелый поступок и не подрасту.
— Это не так, — возмутилась Джойра.
— Неужели ты думал, что прокрасться за стены академии — взрослый поступок? — поинтересовался Малзра.
— Я думал, что если мне удастся проникнуть в лес ночью, то я, возможно, сумею поймать ночную гагару. Они прекрасно поют при Мерцающей Луне. Я создал тех механических птиц, чтобы произвести на нее впечатление, но ей неинтересно мое волшебство. Мне хотелось доказать, что я могу что-то изобрести, что я творец, но она только сказала: «Они просто подделка, такая же, как и ты». Так что я подумал: а не поймать ли мне настоящую птицу, редкую певчую ночную птицу, и сделать это без помощи магии?
— Поймать гагару? — удивленно переспросил Баррин.
— У меня была маленькая цепочка с металлическим ошейником. Я собирался замотать ее вокруг ноги птицы и накинуть на нее капюшон, но все мое снаряжение выпало из кармана, когда охрана схватила меня.
— Ночную гагару? — спросил Баррин недоверчиво и обернулся к мастеру. — Я ему не верю. Малзра, я думаю, что в этом случае мы можем преступить мораторий на вторжение в разум. Я могу наложить на него заклинание правды.
— Нет. — Что-то изменилось в глазах Малзры. В них мелькнул жесткий расчет. — Нет, этот проступок не настолько серьезное преступление, чтобы мы принимали такие решительные меры. — Он поймал виноватый взгляд Тефери. — Выискивать гагару всю ночь... Должен сказать, что подобный трюк все равно вряд ли впечатлил бы Джойру. Этот поступок не был ни храбрым, ни взрослым. Простое безрассудство и глупость.
Тефери тяжело вздохнул и опустил голову:
— Да, сэр.
Ошеломленная Джойра поймала себя на том, что все это время ее губы беззвучно шевелились.
— А о чем ты хотела рассказать, Джойра? — спросил Малзра. — Ты поражена таким поступком?
Она облегченно выдохнула и проговорила:
— Ну в некотором смысле да.

* * *

После ухода учеников и серебряного человека Баррин скрылся среди книжных полок библиотеки. Притихший Урза сидел в задумчивости за столом.
«Что об этом можно подумать, — задавался вопросом Баррин, — как это все понимать?»
— Ведь за этим кроется что-то еще, Урза, и ты это знаешь, — сказал он вслух.
— Да, знаю, — раздался непривычно грустный голос.
— Ты же не думаешь, что все, что сказал Тефери, — правда. Вся эта чушь о гениальности, безумии и паранойе говорилась лишь с одной целью — отвлечь нас от его проступка. Ведь он охотился за школьными стенами вовсе не за ночной гагарой.
— Да, — устало согласился Урза, тяжело вздохнув, хотя наличие или отсутствие воздуха ему и было безразлично, ведь он являлся созданием из чистых энергетических потоков. Простые действия вроде дыхания помогали ему объединиться с окружающим миром.
— В школе есть фирексиец. Я чувствую, его слабый запах, отвратительный и осторожный. Он почти неуловим, но я его слышу. Фирексиец в Толарии.

* * *

Рубиновый свет, испускаемый машиной времени, пульсировал вокруг Карна. Он напряженно размышлял о том, что произошло между Малзрой, Тефери, Баррином и Джойрой. То, что случилось неделю назад, все еще не давало ему покоя. По сути, Керрика должны были разоблачить, Джойре и Тефери сделать выговор и исключить из академии, после чего враждебность, которая существует между ними, превратилась бы в нерушимую стену. Вместо этого потерпевший кораблекрушение получил доступ в академию через секретный туннель, мнение Малзры относительно Джойры и Тефери повысилось, а молодой одаренный человек заслужил уважение в глазах женщины, которую всегда старался завоевать. Как все это получилось, Карн до сих пор не понимал. Но зато у него сложилось ясное ощущение того, что во время той встречи о многом надо было поговорить, многое сделать и предотвратить.
Время замедлилось и остановилось. Малзра и Баррин стояли как статуи у своих пультов. Скулящий звук, рвущийся из машины, достиг наивысшей точки. Снаружи все было спокойно. Турбины начали вращаться в обратном направлении. В этот момент Карн осознал свое абсолютное одиночество. Очень медленно Малзра и Баррин перемещали руки на пульте управления, делая все, что они делали обычно, но в обратном порядке, а затем выключили машину времени. Свет вокруг Карна усилился, но на сей раз он не двигался. С каждым новым экспериментом Малзра набирался опыта в пространственном перемещении. Он хорошо понимал, что это безумная попытка, но рискнул сдвинуть порог времени. Для этого вся мощь машины была переведена во временной вектор.
И началось: головокружительный вихрь времени! Карн привык видеть себя выходящим из луча света, привык к тому, как внимательно его выслушивали эти два человека. В ходе подготовки к эксперименту Малзра и Баррин обычно бывали очень заняты, удаляя части механизма, заменяя их на новые детали из металла и стекла. Когда-нибудь они изменят машину настолько, что Карн сможет перенестись на тысячелетия назад.
Он заранее опечалился тому, что увидит свое собственное прежнее несовершенство. Он переместится во времени и увидит Баррина молодым человеком, а потом и беспомощным младенцем.
Возможно, Карн узнает историю жизни Малзры. Но насколько для этого придется переместиться назад? Малзра жил тысячелетия. В таком путешествии он увидит демонтаж мастера, обратные действия, столько раз происходившие перед его глазами. Он смог бы разглядеть каждый компонент, удаляемый из сложного организма Малзры, манию, паранойю, навязчивые идеи, блестящий ум, постоянное сожаление и страдание. Какие-то составляющие, возможно, входили в первоначальный замысел организма мастера, однако худшие из его свойств, должно быть, рождены страданием в течение многих столетий.
Тем временем эксперимент продолжался, в лаборатории становилось темно. Баррин ходил по ней и, поддерживая обратный ход событий, выключал лампы в комнате. Наконец он шагнул в коридор и запер дверь снаружи. Наступила полная темнота. Обострившимся восприятием Карн почувствовал, как солнце тихо опустилось в океан.
В этот раз он должен был выдержать больше двадцати двух часов — результат их прошлого успешного достижения.
Ночью кто-то вошел в лабораторию. Это не Баррин и не Малзра. Кто бы это ни был, он не произнес заклинания, зажигавшего тонкие свечи вдоль стен. Может быть, это уборщик? Нет. Кто будет убирать без света? Вошедший прошел вдоль стены с чертежами, изучая их, как если бы он мог видеть в темноте, аккуратно выложил отчеты об экспериментах и, вытащив из карманов мерцающие камни, разложил их среди остальных. Вор.
Карн почти вышел из светового круга, но вспомнил наставления Малзры: путешествовать назад во времени, пока температура его тела не приблизится к точке плавления. До этого было далеко. Через мгновение фигура вора исчезла. Ему почудилось, что в слабом свете блеснули золотые локоны.
Наступил вечер, но в обратном ходе времени он превратился в рассвет. Процесс возвращения ускорился. Карн ждал несколько часов. Ученики и преподаватели сновали туда-сюда, как пчелы в улье. Наступило утро. Тени удлинились и затем слились в огромные темные пятна. Снова пришла ночь.
Тело Карна начало перегреваться, из него повалил пар.
Вор возвратился.
Прошло уже довольно много времени — сорок шесть часов. Пока еще невидимый, Карн вышел из рубинового света. Его корпус шипел при каждом движении, соприкасаясь с воздухом прошлого времени. Незнакомец открыл дверь и вышел. Серебряный человек последовал за ним и, выглянув в коридор, увидел Керрика, сворачивающего за угол.
Керрик! Джойра неосмотрительно впустила его в школу, и он воровал бумаги и камни у мастера Малзры. Но где и как потерпевший кораблекрушение мог применить такие технологии? Он, должно быть, доставлял эти вещи кому-то еще. Но кому?
«Там, у дверей, стоит зло, Карн, зло, размеры которого ты даже не можешь представить».
Карн последовал за Керриком. Пока еще он оставался невидимым, но это продлится недолго, и скоро звук шагов выдаст его. Если он сейчас не поймает вора, то другого такого шанса у него уже не будет никогда.
Керрик бежал по коридору. В конце извилистого пути находился Зал Созданных Механических Существ. Возможно, он задумал украсть одно из изобретений. Мужчина открыл замок и вошел в зал.
Карн поспешно придержал дверь и тихо проник внутрь.
Серебряный человек затаился около машины, похожей на экскаватор, предназначенной для добычи руды. Рядом с ней стоял флюгер, на котором располагалась целая коллекция жужжащих инструментов от анемометра до циклонометра. Вот еще животное, сделанное из проволоки в виде охотничьей собаки, с тонкими ногами, гладкой головой и хвостом, подобным кнуту. А рядом — подъемные приспособления с массивными, вывернутыми назад ногами. Было неуютно и как-то неприлично красться и прятаться среди этих металлических братьев, дезактивированных и отвергнутых людьми, поставленных здесь подобно музейным статуям. У Карна екнуло в груди: интересно, окажется ли он однажды среди них? Когда-нибудь мания Малзры перекинется с путешествий во времени на что-нибудь другое или, быть может, он создаст улучшенный прототип для временных перемещений.
Тело серебряного человека начало приобретать очертания, он становился видимым. Керрик выбежал через дальнюю дверь к секретному проходу Джойры. Карн не смог бы пройти через этот узкий туннель, но у него оставался шанс перехватить вора за стеной.
Повернувшись, Карн направился к выходу, ведущему во внутренний двор. Над островом царила жаркая ветреная ночь. Мерцающая Луна пряталась за летящими облаками. Карн инстинктивно повернулся навстречу ветру, его корпус продолжал нагреваться от сильного временного напряжения. Малзра мог вернуть его в любой момент. Карн быстро пересек двор, достиг западной стены и ловко взобрался на внутренние опоры, поднялся к зубчатым стенам.
Около башенок лениво прохаживалась охрана. Пара механических часовых на ближних башнях бесстрастно наблюдала за окрестностями в оптические приборы.
Непроницаемая темнота скрывала опоры стены. Решетка в конце прохода Джойры находилась на полпути от механических часовых, скрытых высокой травой. Карн бесшумно перемещался во мраке. На секунду он увидел блеск золотых волос.
Охрана продолжала бездельничать, собравшись в небольшую молчаливую группу.
Керрик выскользнул из-за решетки. Вскарабкавшись наверх, он устремился вперед, в густые джунгли. Его не заметили.
Раскаленная серебряная оболочка продолжала шипеть. Карн перелез через зубчатые стены, прыгнул и приземлился с глухим стуком. Головы охранников обернулись на звук. Он присел, еле заметный в серебристом лунном свете. Через пару минут внимание охраны переключилось на кусты с другой стороны. Карн устремился в лес.
Треск веток, шипение росы на раскаленном серебре — скрыть все эти звуки было невозможно. Карн боялся привлечь внимание Керрика, но скорость была важнее. Вор бежал по дороге Джойры быстро и беззвучно, унося с собой украденные документы и силовые камни.
Прототип шел по пятам. Его энергетические запасы быстро расходовались в такой экстремальной ситуации. Но злость придавала ему сил. Он достиг цели как раз в тот момент, когда Мерцающая Луна вышла из-за облаков. Невдалеке стояли Керрик и два незнакомца. Карн остановился, изо всех сил стараясь расслышать то, о чем они говорили шепотом.
Златокудрый человек достал большой свиток, развернул его и указал место:
— Проход здесь. Приведите как можно больше захватчиков. Я уверен, путь будет свободен. Надеюсь, что и охрана на стене будет мертва.
Это все, что удалось услышать и увидеть Карну.
Машина Малзры начала процесс перемещения назад во времени. Через отверстия в его корпусе вырывались струйки дыма. «Такие авантюры даром не проходят!» В бегающих кнутообразных лучах красной энергии колеблющийся свет превратился в прозрачный конус. Берег исчез, а с ним Керрик и заговорщики. Освещенный жутким, неестественным светом, Карн чуть не взвыл от отчаяния, он ждал немедленного возвращения. Теперь от него зависело будущее всего островка.
Дымящийся Прототип стоял пред Малзрой и Барри-ном посреди лаборатории. Мастер поднял от пульта напряженный взгляд. На лицах обоих ученых застыло выражение изумления и испуга. Их взгляды растерянно блуждали то по телу металлического человека, испускающему клубы дыма, то по панели управления, на которой царила полная неразбериха со светодиодами, словно черти затеяли фейерверки. Из корпуса машины времени сыпалась сажа, а сама она гулко потрескивала, постепенно охлаждаясь.
Карн вышел из круга, заведомо нарушив протокол. По правилам предполагалось, что он должен ждать указания мастера Малзры. Однако он заговорил, не дожидаясь вопросов:
— Скоро произойдет вторжение.
Баррин вздрогнул и указал за спину серебряного человека.
— Есть опасность загрязнения, если ты выйдешь из транспортного кольца.
— Что? Что это за вторжение? — перебил Малзра, оторвавшись, наконец, от пульта.
— Я не понял. Я не видел, с кем он говорил, но он говорил о нападении.
— Фирексийцы, — мрачно проговорил Малзра.
— А кто это «он»? Кто говорил о вторжении? — недоумевал Баррин.
— Керрик, — ответил Карн. В этот момент он понял, что должен рассказать о тайне Джойры в целях безопасности всей академии и тем более самой девушки. От мысли, что ему придется стать доносчиком, слова застревали в горле. Карн с трудом выдавил признание:
— Он — потерпевший кораблекрушение, выброшенный на берег почти год назад. Джойра нашла его и спасла ему жизнь. Он обнаружил путь в академию и украл планы здания для передачи кому-то, кто готовит нападение.
Малзра вскочил и начал ходить по комнате, это было верным признаком надвигающейся ярости.
— У них должен быть портал на близлежащем острове или, возможно, просто корабль. Они знали, что я буду обороняться от порталов, находящихся в непосредственной близости к Толарии. Где же они сосредоточиваются для нападения?
— Как ты узнал обо всем? — продолжил расспросы Баррин.
— Я шел за ним из академии. Оттуда он и планы выкрал, — торопливо сообщил Карн. — На берегу он встретился с двумя неизвестными. Они говорили о вторжении.
Малзра сжал голову руками, его лицо стало белым как мел.
— Проклятие. Тогда они знают о моей машине времени. Они не могли выбрать более удобного момента для нападения.
Внезапно он спросил:
— Когда этот Керрик передавал им планы? Как далеко назад во времени ты сумел переместиться?
— На сорок шесть часов.
— Они могут прибыть в любой момент, — заволновался Баррин. Он подбежал к двери, распахнул ее и устремился вниз по лестнице.
— Слишком поздно, — спокойно проговорил Малзра, вздохнув впервые за многие часы. — Они уже здесь.
Карн бросился за дверь. Вокруг было пусто и тихо, но запахи масла, металла и смерти уже витали в воздухе. Все мысли свелись к одной: «Джойра». Малзра что-то крикнул ему вслед, но Карн, ни на что не обращая внимания, торопился вниз по ступеням. Наконец он оказался у комнаты Джойры.
Карн подергал ручку. Заперто. Изо всех сил он толкнул дверь. Дерево захрустело. Громко позвав Джойру и не услышав ответа, Карн поднял массивную ногу и ударил в дверь. Та с треском распахнулась, открывая страшную картину.
Повсюду была кровь.
Прототип понял, что Джойра боролась, но теперь борьба закончилась для нее навсегда. Она лежала лицом вниз в луже крови, растекавшейся по полу. Ее хрупкое тело в намокшей одежде казалось теперь еще меньше.
Повсюду виднелись нечеловеческие следы — кровавые отпечатки с острыми шипами на месте пальцев. Они вели к платяному шкафу. Из его темной глубины выглядывали два горящих глаза.
МОНОЛОГ

Он не безумен. Я никогда не должен был сомневаться в этом. А безумие......Это то, что вот-вот появится здесь.
Уже появилось. Оно окружает меня. Его клыки сжимаются на моем горле, его когти разрывают мои кишки. Я могу даже чувствовать тепло моих внутренностей, вываливающихся мне на ноги. Прежде чем я умру. Баррин, мастер магии Толарии

Глава 6

Существо в платяном шкафу распахнуло инкрустированные двери, разламывая их на части, и выкатилось наружу.
Это было нечто огромное, очертаниями походившее на человека, но, защищенное бронированными вставками, шипами на руках и ногах, оно напоминало скорее какое-то невиданное насекомое. Пара стальных распорок держала рот его открытым, и вперед выдавалась нижняя челюсть со сверкающими металлическими клыками, с которых капала кровь Джойры. Вместо носа торчал шип, существо дышало через ряд отверстий в груди. Таким образом воздух попадал непосредственно в бронхи. Глаза казались мерцающими точками в глубоко посаженных впадинах, даже с бровей стекала кровь. Плечевые суставы, локти, колени, пальцы рук и ног топорщились заостренными шипами.
Существо проскрежетало:
— Разоружись, дезактивируй себя, сдайся, и ты будешь взят неповрежденным. В противном случае тебе грозит разрушение.
Вместо ответа Карн молниеносно бросился в сторону противника и схватил монстра за плечо, но тот выскользнул.
Внезапно тварь оказалась на спине Карна, и он ощутил пальцы-кинжалы, воткнувшиеся в его шею. Прототип вспомнил, как легко Малзра отбросил назад его череп и удалил из него силовой камень.
Серебряный человек резко повернулся и повалился на спину, надеясь раздавить мерзкого жука между молотом своего тела и наковальней пола. Но монстр вновь обманул его. Неуловимое и молниеносное существо оказалось верхом на Карне, который свалился в лужу крови. Красные брызги разлетелись во все стороны. Кровь Джойры закипела на все еще раскаленном корпусе Прототипа. Карн сцепил кулаки и изо всех сил ударил убийцу.
С рычанием тварь набросилась на горло противника и откинула назад его череп. Того словно парализовало: он ничего не видел, его конечности перестали слушаться, но он отлично чувствовал пронизывающие, острые как бритва пальцы, подбиравшиеся к силовому камню. Еще немного, и жизнь Карна оборвется навсегда, а хрупкий кристалл окажется в руках фирексийского убийцы.
Существо внезапно остановилось, его пальцы нащупали маленький кулон, болтавшийся на шее Карна, медальон виашино.
Животное подхватило его, быстро осмотрело и тихо произнесло одно-единственное слово:
— Тран.
Карн произнес другое слово:
— Джойра.
Собрав последние капли воли и сил, Прототип сорвал кулон с серебряной цепочки и воткнул его в череп фирексийца. Хлынул поток горячей масляной крови.
Дико закричав, существо осело, а Карн сумел на ощупь водрузить свою голову на место, вновь почувствовав уверенность и силу. В следующий момент он бросился к убийце, который, казалось, присел отдохнуть. Кулон виашино торчал из его лобной кости. Карн повалил монстра на пол и одним движением массивной ноги размозжил ему голову, превратив ее в маслянистое месиво из мозгов, кожи и металла. Тело еще несколько секунд подрагивало, но Прототип отбросил его к стене и горестно опустился у тела убитой подруга.
Мертва. Джойра была мертва. Гнев, придававший Карну сил во время боя, сменился теперь тяжкой мукой непоправимого горя. Серебряный человек весь съежился от навалившейся на него беды. Душевная боль, которую он ощутил в этот момент, была сильнее физического страдания, которое он чувствовал, когда его тело раскалялось докрасна или когда его голова трещала в лапах чудовища.
— Они повсюду, — донесся из коридора громкий голос. — Они убивают всех. Баррин уже мертв. Тефери тоже.
Карн обернулся и увидел мастера Малзру в броне, делавшей его похожим на фирексийских киборгов.
— Слишком поздно, их не остановить. Мы должны срубить это зло на корню. Я пошлю тебя назад. Это нападение можно будет предотвратить! Возвращение во времени на сорок восемь часов даст нам шанс. Перехвати Керрика и убей его прежде, чем он сможет передать украденное. Я буду охранять машину и бороться со всеми, кто появится. Мне нужен мастер Баррин. Если понадобится, не мешай машине уничтожить себя. Останови Керрика и не допусти вторжения во что бы то ни стало! Даже ценой собственной жизни!

* * *

«Если я убью Керрика, — думал Карн, охваченный дрожащим красным лучом, — даже если просто остановлю его, задержу каким-то чудом, Джойра снова будет жива».
Мастер Малзра лихорадочно работал за двоих, за обоими пультами. Его незаменимый коллега лежал сейчас где-то в разоренной школе.
«Если я убью Керрика, — думал Карн, — все будет как раньше».
В это время группа захватчиков неожиданно ворвалась в лабораторию. Огромные, облаченные в стальную броню, очень похожие на того фирексийца, которого уничтожил Карн, все они были страшны, но каждый ужасен по-своему. У одного на плечах сидела волчья голова, а хищные растопыренные лапы вросли в туловище человека. Другое чудовище, с глубоко посаженными злобными глазами, обладало огромными хваткими руками. Рядом с ним кувыркалось быстрое и гибкое паукообразное существо. Все трое появились в дверях лаборатории и двинулись к Малзре.
Карн заколебался, шел процесс перемещения, но мастер теперь тоже нуждался в защите.
Не отрывая взгляда от машины, Малзра поднял руку и произвел ужасающий взрыв. Три сильнейшие ударные волны прошли сквозь грудные клетки монстров, оставив раны в тех местах, где у людей находятся сердца. Их глаза горели изнутри, на клыках заиграли снопы искр, мускулы таинственно засветились, однако фирексийцы продолжали приближаться.
Для следующего колдовства Малзра даже не стал поднимать руку. Заклинание возникло в его сознании, в то время как пальцы продолжали двигаться над пультом управления. Все три существа остановились и, не сделав больше ни шага, замертво упали, рассыпавшись на куски подобно глыбам черного льда.
В следующий момент весь мир вокруг замер. Время остановилось на долю секунды, будто в ожидании неизбежного, а затем все задвигалось в обратном направлении. Рассыпавшиеся части фирексийцев вновь соединились, поднялись на ноги и попятились к двери. Карн увидел действие заклинания в обратной последовательности: плоть встала на место зиявших прежде дыр в телах созданий. Они любезно собрали части разломанной двери и аккуратно вставили их на место, прежде чем уйти.
Затем время стало двигаться все быстрее и быстрее. Красный луч плясал вокруг Карна в лихорадочном танце. Мир завертелся. Мастер Малзра использовал максимальную мощность устройства, задействовав четырехкратный вектор энергии турбины, работающей в морской пещере на севере острова. Возможно, Карн не переживет этого путешествия. А если и выдержит нагрузки, возможно, машина не сможет отправить его назад. Но Джойра будет жить, а этого достаточно. Джойра и Тефери, Баррин и академия. Если для их спасения ему потребуется пожертвовать собой, он не станет возражать. Лучше завершить жизнь так, чем оказаться среди экспонатов в Зале Созданных Механических Существ.
И началось все сначала. Утро принесло миру темноту. Керрик вошел в лабораторию и ушел. Вечер сменил свет. Карн с тревогой ждал весь следующий день и утро. Его корпус уже очень сильно накалился, от него валил дым, а пластины на теле начали коробиться и, расширяясь, наползать друг на друга.
Наступила ночь. Скоро произойдет решающее событие. Свет заколебался. Карн плотно прижал руки к груди. В эту минуту он почувствовал очень странное и очень человеческое желание помолиться. Но какому богу? Он не знал. Возможно, самой машине времени.
Наконец свет озарил лабораторию, дверь открылась. Карн вышел из рассеивающегося красного потока, бросавшего отблески на его серебряный корпус, и, не останавливаясь, бросился к уже успевшей закрыться двери. Серебряный человек оказался в коридоре как раз позади златокудрого фирексийского шпиона.
Керрик обернулся, услышав звук ударившейся о стену двери. Хотя Карн был все еще невидим, струи дыма, испускаемые перегретым корпусом, окутывали его тело, и предатель увидел его силуэт.
Лазутчик повернулся и побежал. Карн последовал за ним. Он не был создан для быстрого бега, и это затрудняло преследование. Керрик бросился вниз по коридору.
«Возможно, в другом возвращении... — в отчаянии подумал Карн. — Возможно, возникнет необходимость отправить меня в новое путешествие, если, конечно, не произойдет катастрофы и машина времени не выдержит».
Прототип не был таким быстрым, как фирексиец, по зато хорошо знал планировку здания и помнил, куда направлялся Керрик. Сбежав вниз по боковому коридору и добравшись до Зала Созданных Механических Существ, он быстро вошел в него и запер дверь на замок.
Карн проследовал мимо дезактивированных механических созданий. Шпион тоже был здесь. Он вошел в зал через противоположный вход и осторожно двинулся в сторону западной лаборатории. Он должен был пройти через дверь позади Карна. Серебряный человек тихо взобрался на близлежащую платформу и присел около металлического скелета глиняного воина. Замаскированный под одно из мертвых металлических существ, он стал ждать.

Предыдущая страница 5 Следующая страница


Потоки времени 6

Керрик приближался стремительно, но осторожно. Довольная ухмылка играла на его губах, когда он потянулся к двери, уверенный, что избавился от преследователя.
Карн бросился на врага.
Раздался резкий, безошибочно определяемый звук ломающихся костей. Правая нога Керрика хрустнула чуть ниже колена. Громко крича от боли, предатель упал на пол.
Это было невыносимо, и Карн, сжав кулаки, уже хотел завершить начатое, но заколебался. Может быть, этого достаточно. Он сломал ногу Керрику, остановил его, не дал ему добраться до стены и встретиться с фирексийцами. Его найдет здесь охрана и опознает в нем шпиона. Дальше с ним будут иметь дело Малзра и Баррин. Они узнают, кто он и сколько фирексийцев должно прибыть на остров. С другой стороны, убить этого предателя значило застраховаться от того, что фирексийцы прибудут снова. Но оставить его в живых, чтобы допросить...
Наполовину видимый в этой временной фазе, Прототип поднял разозленного шпиона на плечи и двинулся по залу мимо механических созданий. Керрик бился в руках Карна. Раскаленная оболочка серебряного человека обжигала его, заставляя кричать от боли. Так они достигли двери и начали движение по коридору.
— Шпион! Я поймал фирексийского шпиона! — закричал Карн. — Охрана! Баррин! Мастер Малзра!
Прежде чем пришел ответ, Карн ощутил каждой частицей своего тела, что Малзра начинает его возвращение в будущее. Но теперь все было не как обычно. Серебряный человек почувствовал энергетический толчок и чуть не упал. Он сжимал пленника все сильнее. Тело Прототипа испытывало страшные перегрузки и перегревалось. Побежденный Керрик извивался как на раскаленной сковороде. Длинный темный коридор закружился в безумном вихре.
С воплями страдания фирексиец стал исступленно бить по нижней челюсти своего мучителя в последней надежде на освобождение. Карн инстинктивно схватил его за руку и в порыве ярости со всей силы отшвырнул в сторону, дав Керрику неожиданную свободу. Тот рухнул на каменный пол, а Карна шатнуло назад.
Возник красный луч, пляшущий в хаотичном танце. Карн протянулся огромной рукой к фирексийцу, но пальцы схватили лишь пустоту. Осколки действительности закружились в уродливом хороводе. Прототип начал путешествие во времени.
С машиной что-то было не так, совсем не так.
Пульсирующая временная энергия затягивала Карна в водоворот, дергая то вперед, то назад, увлекая его вниз в темное будущее, к разрушающемуся механизму.
На дне временной воронки показалась панорама лаборатории. Что это было? Иллюзия или реальность? Картинка то появлялась, то вновь исчезала. Вертящийся хаос красных лучей плясал вокруг Карна. Он закрыл глаза. Второй раз за этот день у него возникло желание помолиться.
Все. Он снова в лаборатории. Сквозь клубящийся дым Карн увидел, как мастер и Баррин суетятся над воющим пультом управления. Над головой Прототипа тряслась в агонии машина времени, из ее боковых панелей сыпалась сажа.
Машина разрушалась.
Легкий шар в основании установки лопнул, расплескав во все стороны смертельные красные лучи, превращавшие в пыль и угли стены и окружающие предметы. В том месте, куда они попадали, появлялась дыра, и дыр этих становилось все больше. Лучи уже вырывались в коридор. Они пронзили все здание и проникли сквозь главную стену в саму Толарию, чтобы разорвать ее на части. Карн стоял в эпицентре хаоса и кошмара, в сверкающем конусе света.
Раздался взрыв.
Красные лучи внезапно исчезли. Исчезли все цвета мира и даже сама темнота. В этот момент возник свет, настолько яркий, словно он излился из центра солнца. Послышался хруст разрушения, как если бы лопнул кристалл. Нарастающий звенящий гул сменился чудовищным раскатом грома, и, если бы при этом появилась молния, она смогла бы расколоть весь мир на тысячи кусков.
Воздух на мгновение застыл, смесь газа и энергии вырвалась наружу. Стены исчезли, как и все, что могло исчезнуть. Ад сверкающим кольцом вырвался как раз из того места, где стоял Карн, превращая в пыль камень, сталь и стекло. Кольцо стремительно разрасталось во всех направлениях, сметая с лица земли корпуса академии.
Ударная волна вырвалась за крепостные стены, неся за собой шлейф металлических и каменных обломков, сметающих все на своем пути. Тысячелетние деревья падали. Свежую зелень и цветы поглотило пламя. Облака пыли и золы кипели над содрогнувшимся лесом.
Огонь достиг моря, и вокруг всего острова вода закипела на глубину пяти морских саженей. Светопреставление докатилось и до неба. Облака разметало в разные стороны. Океан колебался, пробуждая приливы и отливы, волны которых разрушили прибрежные деревни на расстоянии двухсот миль. Ничего подобного не случалось со времен Аргота.
Произошел взрыв, порожденный тем же безумием того же человека.

* * *

Урза пребывал вне катастрофы. Он находился около машины времени в кульминационный момент, когда все взорвалось. Мастер сконцентрировал всю свою нечеловеческую волю, чтобы устоять против мощи разрушительных волн. В то время как все вокруг превращалось в пыль, он постепенно становился воплощением чистой энергии, вновь и вновь растворяясь в волнах грандиозного шторма.
Наконец он не выдержал и рискнул выйти из круговерти разрушения, чтобы попытаться спасти тех, кого можно было спасти.
Маг Баррин оказался первым. Да, серебряный человек сделал то, ради чего его посылали в прошлое. Он предотвратил вторжение фирексийцев, хотя сам факт существования другой петли времени был столь же труден для понимания, как был труден для понимания сам Урза. Затем мастер спас еще пятерых ученых и восьмерых учеников. Он вырвал их из хаоса и переместил в пространстве. Они не пережили бы путешествия в человеческом облике, и, зная это, Урза в одно мгновение превратил их в каменные изваяния, способные переносить подобные нагрузки. Позднее он вернет им человеческий облик. Когда придет время. Когда будут силы.
Лучи-убийцы струились поверх голов Урзы и группы каменных статуй. Неимоверными, мучительными усилиями мастер рассеивал пыль вокруг. Урза быстро продвигался через смерч. Он смог подняться и забрать с собой остальных. Теперь они были... где?
Тихий ветерок легко нес по зеленому солнечному склону запах вереска, гуляя вокруг четырнадцати каменных статуй. Урза спас себя и еще четырнадцать человек. Это означало, что больше двухсот жителей Толарии были оставлены им на погибель. Возможно, захватчики нанесли бы меньший урон, но они убили бы Баррина и захватили все изобретения Урзы, включая машину времени. Да, это была разумная сделка. Спаслось пятнадцать человек, включая его самого. Его труды не попали в лапы фирексийцев. Да, это была очень выгодная сделка.
Оставшиеся в живых толарийцы безмолвно замерли на ласковом ветру. Единственное огромное дерево, раскинувшее свою крону на вершине зеленого холма, шелестело листвой. Здесь только оно дышало ароматным воздухом.
Урза снял с себя последние заклинания, поддерживаемые до последнего момента. Акт спасения завершился. Находиться в таком напряжении становилось невозможно. В тот день мастер совершил последний настоящий подвиг, сумев превратить Баррина обратно из статуи в человека.
Камень стал костями, мускулами и кровью. Пробудившись от страшного сна, Баррин с изумлением озирался по сторонам, округлив карие глаза. Затем, заметив Урзу, он заспешил к нему по высокой траве.
— Где мы?
Урза сокрушенно покачал головой:
— Я не знаю.
Кивая, Баррин набрал в легкие побольше воздуха и огляделся по сторонам. Под безоблачным небом на холмистой местности стоял монастырь.
— Почему мы здесь?
Тень пробежала по лицу Урзы.
— Толарии больше нет. Машина времени взорвалась. Мы — все, кто остался в живых.
В изумлении маг открыл рот и с ужасом посмотрел на тринадцать фигур, выстроенных в ряд, подобно надгробным памятникам на забытом кладбище.
— Только мы? Всего четырнадцать?
— Пятнадцать, — строго поправил Урза. — Ты, я, пять преподавателей и восемь учеников.
Баррин сел, обхватив колени, в глазах его появилось отчаяние.
— А остальные?
Урза моргнул. Ему не нужно было моргать, так же как ему не нужно было дышать, но эти старые человеческие привычки проявлялись всякий раз, когда его посещали тревожные мысли.
— Почти все погибли. Некоторые, возможно, живы, завалены обломками. Но большинство, скорее всего, погибло.
Взгляд Баррина замер, он тяжело дышал:
— Мы должны вернуться. Мы должны спасти всех, кого можно спасти.
— Телепортация. Если, конечно, ты умеешь пользоваться этим заклинанием. Некоторое время я ничего не смогу делать, — мрачно произнес Урза. — Я выжат как лимон. Мне необходимо отдохнуть и набраться сил.
— Я не знаю никаких заклинаний по телепортации! Никогда не думал, что мне это понадобится, — взорвался Баррин. — Каким угодно способом мы должны отправиться обратно и попытаться спасти тех, кто, возможно, выжил.
Тело Урзы уже начало исчезать, черты его изменились. Два камня, что были его глазами, мерцали огнем смерти и опустошения. Донесся его слабый голос:
— Мы найдем их, когда придет время... тех, кто покинет остров этой ночью. Любой, кому не удастся это сделать, к утру погибнет.

* * *

Карн поднимался по наклонной, подрагивающей плите известняка Часть ее была завалена щебнем. Внизу, освещенные языками бушующего пламени, в надежде и ужасе, кричали люди. Карн поднял край камня на фут от земли, и два молодых ученика выбрались из-под завала. Серебряный человек приподнял камень еще выше. Пожилой ученый с кровоточащей раной головы выполз на поверхность.
— Это все, кто выжил, — еле проговорил раненый.
— Идите к морю, — поторопил Карн, опуская плиту обратно. — Когда проберетесь через развалины и окажетесь в лесу, старайтесь избегать расчищенных дорожек. Держитесь зарослей. Это лучше, чем открытые пути. Там есть ловушки времени, если вы попадете в них, они убьют вас.
Пожилой ученый все еще стоял на коленях, поддерживая сломанную руку. Молодые ученики сидели возле него, сжавшись и дрожа. Мужчина огляделся по сторонам, но увидел лишь опустошение. От здания лаборатории остались только развалины. На развороченной земле, между обломками стен, лежали тела погибших. Зеленые луга превратились в выжженную, испещренную трещинами пустыню. Старик прикоснулся к голове чуть ниже глубокой раны. Он плохо видел, часто моргал, и кровь, заливавшая его глаза, капала на щеки.
— Что будет, когда мы достигнем моря? — спросил старик.
— Сначала надо найти остальных, — ответил Карн, продолжая двигаться в сторону, откуда доносились крики. — Малзра хранил лодки на восточном побережье. Хорошо бы разыскать одну-две.
Прототип спас уже семнадцать человек, хотя знал, что большинство из них умрет от ран или попадет в ловушки времени, в которых погибнет. Карн уже видел несколько таких разрушительных мест. Даже его серебряный корпус, специально спроектированный и рассчитанный на перегрузки в потоках времени, чуть было не раскололся. Любому существу из плоти и крови достаточно было только шагнуть в такой поток, чтобы голова и сердце оказались в разных временных зонах. Происходил взрыв кровеносных сосудов. Карн видел, как это случалось уже много раз за этот день, слишком много раз.
Крик раздался где-то впереди. Карн нашел охранника, придавленного валуном. Верхняя часть его тела была сожжена настолько, что напоминала фиолетово-черный финик. Нижняя же оказалась раздавленной гигантским камнем.
— Снимите это с меня! Я не чувствую ног. Уберите это с меня!
Удрученный Карн встал на колени рядом с валуном, уперся в него плечом и, поднатужившись, сдвинул камень с ног человека. Сильный поток крови хлынул из его живота, и мужчина мгновенно умер.
Карн молча стоял у валуна. Он не мог представить худшей судьбы для жителей Толарии, одна половина которых была детьми, а другая — стариками и женщинами. Ему думалось, что вторжение фирексийцев не принесло бы столько смертей и страданий. Это был второй Аргот, а Малзра был вторым Урзой, готовым скорее уничтожить весь мир, чем позволить кому-либо другому завладеть им.
«Если б только Джойра была жива!.. Тогда весь этот кошмар было бы легче перенести. Если б только!» Но ее разрушенная комната осталась погребенной под горами обломков, и оттуда не доносилось криков о помощи. Возможно, она спаслась, убежала. Возможно, осталась там навсегда.
Раздался крик из развалин рухнувшей башни в северной части общежития. Рядом Карн заметил кружащийся временной вихрь. Осторожно обойдя его, он направился вперед.
«Возможно, она еще жива».

* * *

В полночь судно медленно отчалило от берега, держа курс в черное бурлящее море. Мелкие раскаленные предметы ударялись о борт. Пламя уничтожило мачты и паруса. В корпусе корабля зияла огромная пробоина. Судно набирало воду, из-за чего ватерлиния опустилась на три фута ниже поверхности моря. Карн и несколько спасшихся толарийцев поспешили встать к насосам в трюме.
Остальные сгрудились на обожженной палубе и с ужасом наблюдали, как удалялся охваченный пожаром остров. Яркие фантастические вспышки света плясали в клубах дыма, поднимающихся к облакам. Волны бились о скалистый берег. В завывании ветра, доносящемся будто из самой преисподней, слышался печальный хор погибших душ. Потускневшая Мерцающая Луна низко висела над водой и, казалось, с молчаливым осуждением наблюдала за происходящим.
«Тридцать три оставшихся в живых», — мрачно размышлял Карн, ожесточенно откачивая воду из трюма. Позади исчез горящий остров, и только зловещая холодная тьма ждала их впереди. Небо и море сливались на горизонте в бескрайнюю угрожающую бездну. «Тридцать три спасшихся. Но Джойры среди них нет. Разве вторжение фирексийцев могло быть хуже этого?»
— Это была страшная сделка, — сказал себе Карн, — ужасная и непростительная.
МОНОЛОГ

Урза твердит, что сделал это, чтобы спасти меня. Он говорит, что позволил машине времени взорваться, чтобы спасти меня и горстку других... и не дать своему драгоценному проекту попасть в лапы фирексийцев. Он объясняет, что в другом временном континууме я был убит фирексийскими захватчиками, проникшими в академию. Урза изменил вектор времени и повернул поток событий в иное русло. По крайней мере, так он говорит. И вот мы здесь!
На самом деле он не безумен. Теперь я это знаю наверняка. Возможно, он лжет — ужасная вероятность. Но что может заставить его лгать мне? С той же вероятностью он может говорить правду, которая еще ужаснее. Нет, он не сошел с ума.
Толарии больше нет, так же как в свое время не стало Аргота. Но почему? Чтобы спасти меня? Конечно же нет. Я был спасен на Толарии точно так же, как в свое время Тавнос на Арготе. На всякий случай.
Толария погибла потому, что Урза не смог спасти ее. Никто бы не смог. Урза остается Урзой. Я сомневаюсь, что он когда-нибудь вернется на остров, чтобы восстановить его, чтобы стать отцом ученых, которых он сделал сиротами. Я сомневаюсь в этом.
Безумный или не безумный, он не учится на своих ошибках. Баррин, мастер магии Толарии

ЧАСТЬ II
ВОЗВРАЩЕНИЕ ВРЕМЕНИ

Глава 7

Карн увидел Толарию, стоя на носу очень необычного, большого, золотого и хорошо оснащенного судна. Остров казался темной полоской суши, поднимающейся над морем. Небо и вода дышали жизнью, сверкая в дневном свете, но кусок земли на горизонте был столь же мертвым и унылым, как высохшее пятно крови. Карн вздрогнул, вспомнив ту ужасную ночь среди бушующих пожаров, упавших стен и разломов времени.
Царапины, оставленные тогда на его теле, были тщательно отполированы. За те десять лет, что прошли с момента разрушения Толарии, в его организм вносились и другие усовершенствования. Мастер Малзра полностью заменил пальцевой механизм, разработанный в свое время Джойрой, перепроектировал замок и устройство сцепления, которое держало череп Карна на месте таким образом, чтобы враги не могли в него проникнуть так легко, как в свое время убийца в комнате Джойры. Малзра также попытался частично перестроить соединения по всему телу серебряного человека для увеличения скорости его передвижения. Внешне Карн казался совсем новым существом.
Но в душе он чувствовал себя очень старым. Виной тому были его чувства, хранящие в черепной коробке, в темной мощной матрице, грустные воспоминания о его первых друзьях. Он думал о Тефери, молодом и блестящем маге, но чаще вспоминал о Джойре, лучшем и самом выдающемся изобретателе Малзры, единственном верном друге Карна. Каждый божий день после той страшной ночи он мучил себя воспоминаниями о своей подруге и скорбел о ней.
— О чем задумался? — неожиданно раздался добродушный голос за плечом серебряного человека.
Это был Баррин. Он щурился, глядя на яркое море и небо, пряди его седых волос отливали серебром, в глазах отражалась темная полоса суши отдаленной Толарии.
— Ты стоишь здесь все утро.
Карн грустно посмотрел на приближающийся остров:
— Я вспоминал потерянных друзей. Голос Баррина смягчился:
— Это трудное возвращение для всех нас. Мы слишком долго ждали.
— Это место наполнено призраками, — заметил Карн. Он чувствовал на себе пристальный взгляд Баррина, но не решался обернуться.
— Ты никогда не перестанешь меня удивлять, Карн, — с укором произнес мастер магии. — Машина, которая повсюду видит призраков.
— Но разве вы не вспоминаете потерянных учеников, потерянных друзей?
Баррин тяжело вздохнул:
— О да, Я помню их, и мне будет больно и грустно возвратиться туда, где они погибли. Я нес эту печаль целых десять лет. Но нельзя жить прошлым. Новые цветы взошли на старых лугах. Новые лица сменили лица призраков.
— Я все еще скорблю по моим друзьям, — ответил Карн. — Это незаживающая рана. Для меня с того дня ничего не изменилось.
— Возможно, что-то нужно сделать. Печаль причиняет боль, которую трудно излечить. Людей лечит время. А что делать с твоей скорбью? Нельзя нести в себе эту боль вечно, — раздумывал Баррин вслух. — Мы придумаем какое-нибудь средство, чтобы излечить твою боль навсегда.
Наконец Карн обернулся. Баррин стоял на палубе золотого судна» везущего на Толарию новых учеников и преподавателей. Окрашенные золотом леера сверкали в морском сиянии, а белые паруса бодро несли судно к острову. У руля стоял Малзра, старый и молодой одновременно. Даже название корабля напоминало ту трагическую историю — «Новая Толария». Последние восемь лет судно служило и лабораторией, и залом, где проводились занятия, общежитием и домом для всех последователей Малзры.
«Гениальность людей заключается в том, что они могут забыть старое и построить новое. Плоть всегда была покорна. Серебро — нет».
— Как я могу забыть эту боль и остаться самим собой?

* * *

Джойра стояла на краю своего мира. Позади нее лежала Толария, опустошенная взрывом машины времени мастера Малзры. Перед ней простиралось бескрайнее море. Она чувствовала себя в ловушке между ними. Тайное убежище, бывшее когда-то местом любовных свиданий, стало теперь ее домом. Это была маленькая, но сухая и чистая пещера, заставленная мебелью, книгами и тем, что удалось спасти из академии.
Большая часть старой школы так и лежала в руинах. Развалины, оставшиеся стоять, опасно накренились. Упавшие стены стали могилой для мертвых. Многие из тех, кто когда-то жил в общежитии, оказались в нем же и похороненными.
Самой Джойре пришлось копать три дня, чтобы вылезти из своего тайного убежища, где она находилась, когда начался весь этот ад. Следующие три дня она провела, откапывая немногих оставшихся в живых. Она и еще восемь молодых учеников, живучих, осторожных и проворных, ушли из пахнущего смертью места в тайную пещеру Джойры. Они, конечно, возвращались назад к развалинам, хоронили мертвых, искали инструменты и продукты, чтобы выжить. Эти вылазки оказывались совсем не безопасными. В первый же поход группа потеряла четырех человек, которые попали в разломы времени и были разорваны на части. Джойра и оставшиеся четверо научились избегать таких страшных мест.
Области с быстрым током времени, где неделя могла пройти за день, были темны и сухи, их флора увяла. Такие места получали дневную порцию солнечного света и дождевой воды раз в неделю, и потому стали прохладными пустынями. Чем темнее и суше была зона, тем быстрее в ней шло время, и тем большей была разница между этим временным потоком и временем в остальной части острова.
Другие зоны превратились в яркие и влажные болота. Это были области с медленным током времени, где день, возможно, длился неделю. В таких областях солнце светило очень ярко, а дождь шел недолго, но проливной и с видимым постоянством. В большинстве медленновременных областей все живое очень трудно приспосабливалось к новым климатическим условиям. Такие места были затоплены до границ я заполонены полусгнившими в воде деревьями. Уцелевшие толарийцы обнаружили и такие зоны, где время настолько замедлилось, что огонь от первоначального взрыва все еще полыхал оранжевой завесой.
Экстраординарные временные изменения оказались непреодолимым барьером для Джойры и ее товарищей. Попадание человека в подобную ловушку означало смерть: кровь закипала, кожа трескалась, сосуды и ткани разрывались. Такова была судьба тех, кто умер первым. Оставшиеся в живых стали осторожнее и старались избегать коварных разломов времени. Они осмеливались входить только в более умеренные временные завихрения, но обнаружили, что в них было легко войти, но трудно выйти.
Напротив, при вхождении в медленновременную область они отмечали ощущения, сравнимые с продвижением человека по быстро застывающему цементу. Переход из медленного времени в быстрое заканчивался головокружением, а иногда и потерей сознания.
Один из спасшихся учеников некоторое время пребывал в предельно быстровременной зоне, необъяснимым образом соединившейся с медленновременной зоной по соседству. Из такой «нормализованной» зоны вышел старик по имени Дарроб. Ему было всего двенадцать лет в тот момент, когда раздался взрыв, но пятью годами позже он превратился в седого сумасшедшего старика
Было только одно истинное преимущество, которое Джойра и ее товарищи обнаружили в этих временных сдвигах, — медленная вода. Инертность воды противостояла временным изменениям, сохраняя скорость времени той области, из которой она текла, помогая привыкнуть к новому темпу. У такой воды были свойства сохранения и замедления. Она замедляла процессы старения организма. Джойра понятия не имела, каким образом вода приобретала эти чудесные свойства, но испытала их на себе. Именно благодаря тому, что она пила воду из родника в медленновременной зоне, Джойра оставалась молодой девушкой, которой на вид можно было дать не больше двадцати двух лет.
Несмотря на этот омолаживающий напиток, смерть преследовала оставшихся в живых на Толарии. На шестой год они потеряли еще одного товарища. Охотясь на змей, пятнадцатилетний мальчик упал с утеса и сломал шею. Его унесло в море, пока товарищи плыли к нему на помощь. Двумя годами позже пара восемнадцатилетних влюбленных совершила самоубийство, после чего остались только Джойра, старый Дарроб и еще одна молодая женщина. Но и она вскоре умерла от какой-то внутренней болезни. Ее прахом удобрили розовые кустарники, которые покойная терпеливо выращивала, подрезала и поливала. Через два года после ее смерти розы одичали, разросшись по близлежащим валунам ароматным покрывалом.
Старый Дарроб тоже умер. Три месяца назад его свалил сердечный приступ. Джойра похоронила старика у плиты песчаника, где тот любил лежать, словно большая серебряная ящерица, впитывающая солнечный свет. Годы, проведенные в тусклых глубинах быстровременной зоны, научили его любить солнце. Он был последним товарищем Джойры и, несмотря на свое сумасшествие, последним связующим звеном с реальностью. Начиная со дня смерти Дарроба Джойра чувствовала, что ее собственная душа дичает подобно колючей розе.
Да, она осталась одна, хотя, признаться, она всегда была одна. Те девять человек, что жили с ней, были компаньонами, но не друзьями, не близкими друзьями. Единственный истинный друг, который у нее когда-либо был, — это Карн, хотя он и не был человеком. Джойра часто задавалась вопросом, что она в жизни делала неправильно. Возможно, ее забрали из ее племени слишком молодой. Среди Гиту девочка не становилась женщиной, пока не проходила обряда поиска видения. Джойра так и не прошла этот обряд. Ей двадцать восемь хронологических лет, выглядит она на двадцать два, но душа ее все еще остается глупой и испуганной душой ребенка. Этот ребенок когда-то сделал один отчаянный прыжок во взрослую жизнь, открыл свое нежное сердце другому человеку. Доверившись любви, нельзя быть обманутым. Но оказалось, что можно. Так часто бывает. Любимый превратился в монстра. Джойра всегда будет одна. Ее жизнь не была счастливой, но она, по крайней мере, не погибла. Она жила.
Остров теперь принадлежал ей. Начиная с момента взрыва ее желание сбежать с этой проклятой земли сменилось безумной решимостью защитить остров от захватчиков. Сначала она решила, что эта новая мания каким-то чудесным образом перешла к ней в наследство от Малзры. Недуг Малзры имел характерные симптомы: опасение и страх перед захватчиками и разрушителями. Теперь Джойра видела это в ином свете. Она стала защитницей острова, его ангелом-хранителем, превратившись в женщину-призрака, постоянно наблюдающую с западного побережья, не приближаются ли враги. Джойра делала стрелы, как учил ее Керрик, непрерывно разрабатывала и строила различные механизмы для защиты своей земли.
И вот теперь она увидела золотое парусное судно, уверенно приближающееся к восточной части острова. Джойра не забыла свою мечту о родственной душе, плывущей к ней на корабле вроде этого, но то была лишь фантазия ребенка, которая некстати припомнилась в этот волнующий момент. Над любовью смеялись, смеются и всегда будут смеяться.
Девушка с волнением наблюдала за судном еще некоторое время, а затем, захватив из своей пещеры лук и стрелы, направилась в сторону прибывающих. Джойра понимала, что слишком слаба и не будет достойным противником. Но это и не нужно. Естественной обороноспособности острова будет вполне достаточно.

* * *

Баррин вдыхал соленый аромат восточного залива, вспоминая запахи пальм и скошенной травы. Он не почувствовал в воздухе смрада смерти или разложения и остался доволен. Возможно, время излечило все раны, возможно, Толария простила или, по крайней мере, забыла своего разрушителя.
Баррин поглядел на Урзу, который стоял у руля золотой «Новой Толарии». Она стала его плавучей лабораторией, передвижным домом, недосягаемым для любого правительства. С того момента как переоборудованное и переименованное судно отчалило от дока, Урза, несомненно, стал мастером. Капитан Малзра, как прозвали его ученики, превратился в ловкого рулевого. Когда-то, в течение трех тысячелетий своей жизни, Урза научился управлять кораблем. Еще удивительнее было то, что искусство Урзы в преподавании судовождения сравнялось с его талантом в обучении созданию механизмов. Он не давал слишком много инструкций, но демонстрировал все на своем примере и этим вдохновлял молодых ученых. Им нужно было только понаблюдать за тем, как мастер ставит парусное оснащение, и они все как один загорались идеей сделать все так же хорошо и быстро, как он.
Конечно, никто не мог сравниться в силе, проворстве и скорости с бессмертным, Мироходцем, обладающим телом из чистой энергии.
Когда «Новая Толария» обогнула скалистый берег и направилась в бухту залива, Урза взялся за руль, а его молодая команда заняла свои посты с непринужденной покорностью. Они напряженно всматривались в землю, лежащую впереди. Баррин тоже пристально смотрел на свой бывший дом.
Восточные причалы остались в значительной степени неповрежденными, хотя тернистые сорняки проросли сквозь прогнившие доски. Два судна, напоминавшие о прежней Толарии, лежали на боку в бухте, медленно покачиваясь в набегающих волнах. Было видно, что их палубные надстройки обожжены, а днища, покрытые водорослями и мелкими моллюсками, скорее походили на камень, нежели на древесину.
На противоположном краю залива виднелась зловещая темная топь, ее поверхность булькала, как если бы вода в ней кипела. «Трещина во времени», — понял Баррин. Урза описывал подобные явления после возвращения из одной из своих разведывательных экспедиций на другие планеты. Он много говорил о физике подобных дыр, но не мог с уверенностью ответить ни на один из накопившихся важных вопросов. Что случится со смертной плотью, которая рискнет войти или выйти из такой дыры? Единственный ответ Урзы на подобные вопросы был таков: «Мы выясним это, когда смертная плоть напрямую столкнется с подобным явлением». Баррин лично удостоверился в том, что ученикам показали, как распознавать временные аномалии, и предупредили, какие опасности их могут ожидать. Он даже изобрел иллюзорные модели и волшебные симуляторы, чтобы подготовить исследователей, но все, что он мог предложить, оставалось лишь гипотезой. Эксперименты с живой плотью все же были неизбежны.
Урза умело управлял судном. Так как трещин во времени и других опасностей в заливе удалось избежать, он легко направил «Новую Толарию» в бухту, выкрикивая распоряжения, пока все паруса один за другим не были спущены. Судно, больше неподвластное ветру, медленно продвигалось к причалу. Скорость его снижалась. Урза склонился над штурвалом, а ученики в нетерпении сгрудились у правого борта, испытывая сильное желание первыми спрыгнуть на причал и пришвартовать судно. Две девушки опередили остальных, за ними последовали трое молодых людей. Их смеющиеся товарищи швырнули им толстые канаты, которые те быстро накинули на кнехты. Большое судно последний раз дернулось и остановилось, крепко удерживаемое швартовыми.
Спустили трап, и через минуту на берегу оказалось еще несколько учеников, а за ними последовали и все остальные, двигавшиеся организованно, пятью группами. Вели их старшие ученики, покинувшие когда-то школу на Толарии, — им было по двадцать с небольшим. Их группы составляли подростки, знавшие, с какой опасностью им предстоит столкнуться, и вызвавшиеся добровольцами. Эти отряды продвигались теперь вдоль берега легкими шагами завоевателей. Белые одежды прежней академии сменились прочными парусиновыми плащами с капюшонами, кожаными обмотками выше коленей и подкованными железом ботинками. В считанные секунды исследователи разбились на группы, получая распоряжения старших, и отправились на север, юг и запад.
Баррин напряженно наблюдал за происходящим. Если этот остров принадлежал Урзе и он чувствовал себя на нем в безопасности, почему он отправил на разведку детей? Прикосновение Урзы заставило его спину напрячься.
— Мы снова дома, Баррин, — сказал мастер с глубоким удовлетворением в голосе.
— Мы стоим у дверей и стучимся, — ответил Баррин. — Мы еще не вошли.
Урза долго изучал своего старинного помощника и друга.
— После всех твоих лекций, призывающих к откровенному признанию и исправлению моих страшных ошибок, к возвращению, как ты можешь критиковать меня сегодня?
— Они всего лишь дети, Урза, — начал Баррин.
— Они уже взрослые. Они полностью обучены. Они знают, чего ждать. Они знают даже то, что они рискуют, — размеренно произнес Урза.
— Они всего лишь дети. Не взрослые, не прототипы, не машины, — закончил Баррин.
— Я связан с ними, и, если что-нибудь случится, я мгновенно отреагирую и приду на помощь. — Подняв глаза, Урза сделал паузу. Казалось, он прислушивался к голосу неба. — На самом деле первая группа исследователей вызывает нас. Они обнаружили трещину времени. — Он потянулся и взял Баррина за руку со словами «мы идем».
Баррин почувствовал, как мир завертелся вокруг него и Урзы. Они перемещались.
После того как десять лет назад возникли осложнения с заклинанием Урзы (четыре каменные статуи, в которые Мастер превратил спасенных им на Толарии, потрескались в пути, и у них начались кровоизлияния при возвращении в живую субстанцию), он изобрел лучший способ для сохранения живой плоти во время путешествий в пространстве. Новое заклинание перевело Баррина из трехмерного состояния в двухмерное. В таком виде он был защищен от разных неприятностей — внезапного погружения в вакуум, плавления в вулканически высокой температуре, застывания в абсолютном холоде, — с которыми живые существа сталкиваются при перемещении, вероятно, в последний раз в жизни. Легкие Баррина не могли взорваться, потому что были плоскими, словно листы бумаги. Урза находился рядом, удерживая и увлекая мага туда, где он сможет воскреснуть. Наконец они вынырнули на свет. Двое ученых стояли посреди небольшого пространства, засыпанного песком. Недалеко, на земле, переходящей в травянистую трясину, стояли еще трое учеников, с удивлением озирающие острые края ущелья, воздух в котором был темным и плотным. Крошечные частицы пыли ловили и рассеивали солнечные лучи. За глубоким ущельем виднелся древний лес, в то время как на этой стороне росли только низкие, захудалые растения с бледными фиолетовыми цветами. Маленькие белые камни усыпали долину, в центре которой сидела на корточках предводительница одной из групп, сильная мускулистая блондинка. Около нее стоял молодой человек с длинными черными волосами. Они спокойно переговаривались, показывая на разверзшуюся трещину, издающую звук, напоминающий дыхание гиганта.
— Давайте посмотрим, что они нашли, — предложил Урза.
Он выпустил руку Баррина и начал спускаться вниз по склону. С каждым шагом клубы пыли поднимались из-под его ног, словно он шел по щиколотку в земле.

Предыдущая страница 6 Следующая страница


7 Дж. Роберт Кинг

«Вот способ, — думал про себя Баррин, — которым я предпочел бы передвигаться, следуя за Урзой».
Ученые прошли мимо группы шепчущихся учеников, которые замолкали и провожали их взглядами, потеряв от удивления нить разговора. Урза и Баррин приблизились к предводительнице отряда и ее товарищу.
— Ты вызывала меня? — спросил Урза вместо приветствия.
Казалось, предводительница ловит каждое его слово.
— Да, капитан.
— Что вы нашли, предводительница Древа?
— Трещина времени, капитан, совсем такая, какую мастер Баррин описывал в своих докладах. — Глаза Древы расширились, она решительно смотрела на ученых. — Смею предположить, что это быстровременная трещина, — слишком очевидны темнота и недостаток воды. Мы провели несколько экспериментов. Я могу повторить их. Рехад? — обратилась она к молодому человеку, стоящему рядом, и через несколько секунд у нее в руках оказалась длинная покрытая листвой ветка, которую ее помощник принес из ближайшего леса. Несмотря на соответствующее правилам поведение, в момент передачи цветущей ветки стала заметна явная симпатия, возникшая между предводительницей и учеником.
Предводительница Древа вновь обернулась к капитану:
— Смотрите, что будет с листвой на конце этой ветки. Она подняла ветку и стала медленно раскачивать ею в воздухе над ущельем. Казалось, нечто невидимое захватило ее конец, она внезапно задергалась в руках Древы. Та изо всех сил старалась удержаться на ногах и не выпускала ветку. Листья быстро пожелтели, засохли и, оторвавшись, полетели вниз на дно ущелья, где, не успев приземлиться, превратились в пыль. Все увидели, как с облетевшей ветви стала отваливаться кора, дерево потемнело и потрескалось, превращаясь в подобие кривых когтей лесной ведьмы. Предводительница опустила ветку и положила ее рядом с двумя другими, такими же покореженными. Улыбка Урзы, едва заметная и непривычная, показывала его восхищение этими результатами.
— Превосходная работа. Использование зеленой ветки при исследовании трещины — интересное решение.
Предводительница зарделась.
— Спасибо, капитан Малзра. — проговорила она.
— Есть такие, кто сомневался относительно того, справитесь ли вы с задачей. — Урза взглянул на Баррина, таинственно улыбнувшись. — Но я был в вас уверен.
— Еще раз спасибо, капитан, — ответила Древа, — Я предлагаю продолжить исследование границ этой трещины времени и расставить предупреждающие знаки. Вероятно, эта временная аномалия появилась в результате взрыва, образовавшего это ущелье. Если есть одна граница, то должна быть и другая.
— Хорошо рассуждаешь, Древа, — проговорил Урза. — Продолжайте. Сообщите, если обнаружите что-нибудь еще. — Он повернулся к Баррину и, обняв его за плечи, направился к вершине ближайшего холма, в то время как предводительница приказала Рехаду и остальным ученикам собрать веток на краю леса.
— Мне кажется, они вполне справляются, можно даже сказать, хорошо справляются. Эти дети, о которых ты говорил.
Баррин смотрел на траву под ногами.
— Опасности здесь — наши с вами дела, а не их.
— Если они будут жить здесь с нами, строить будущее и учиться, они должны унаследовать все проблемы прошлого, — ответил Урза. — Это — ответственность каждого нового поколения. Чтобы понять, что произошло прежде, необходимо решить одну задачу: что оставить, а что отвергнуть.
Философские дебаты были прерваны криком. Ученые обернулись. Предводительница Древа стояла на краю леса, вытягивая что-то одной рукой и махая товарищам. Ученики побросали нарубленные ветки и побежали на крик. Урза и Баррин тоже бросились на помощь.
Издали казалось, что Древа тянет на себя дерево, уцепившись за большую ветку. Двое юношей и девушка подбежали к ней и стали помогать.
Баррин устремился к ним, предчувствуя недоброе. Зачем им так понадобилась эта ветка? И тут он все увидел.
То, что он издали принял за дерево, которое ученики с силой тянули за ветку, оказалось телом человека. Это был Рехад, стоящий у самой кромки леса. Одна его рука опиралась на крупный зеленый ствол, рядом с веткой, которую он собирался срубить.
Молодой человек был пойман в ловушку медленно-временной зоны. Его товарищи старались сделать все возможное, чтобы помочь ему выбраться из этого капкана. Они вытягивали его за руку из аномальной зоны.
— Стойте! — закричал Баррин, пытаясь быстро применить заклинание, но было слишком поздно.
Рука Рехада в ловушке времени стала бескровной, старания предводительницы и троих учеников оказались напрасными. В живых тканях уже произошли необратимые изменения, и мышцы, пересекавшие границу потока времени, разорвались. Как в страшном сне, Древа и ученики свалились кучей в траву, держа оторванную руку. Кровь медленно сочилась из поврежденного плеча.
Баррин и Урза подскочили прямо к временной трещине.
Лицо Рехада медленно исказилось от боли, когда первоначальный шок уступил место агонии. Урза приложил свою руку к границе медленного времени. Его пальцы дрожали, погружаясь в горячий, плотный воздух. Если бы в жилах Урзы текла кровь, с ним повторилась бы история Рехада, но мастер был средоточием энергии. Он почувствовал мощное энергетическое противодействие. Спиралевидные потоки закружились в структурах его тела, искажая реальность. Усилием воли Урза продолжал продвижение своей руки вперед и схватил наконец кровоточащее плечо раненого человека.
Рехад медленно поворачивался, широко открыв глаза, его рот был разинут в немом крике. Он инстинктивно отшатнулся назад от руки Урзы, но мастер, предвидя это, крепко схватил изуродованное плечо, с силой сжав его, пытаясь остановить кровь, затем с мрачной решимостью плавно потянул молодого человека к себе.
Позади Урзы предводительница Древа и ученики поднялись на ноги. Оторванная рука лежала на земле. Кровь Рехада обагрила их кожаные обмотки и парусиновые плащи. Два ученика нервно всхлипывали, а третий, онемев от испуга, застыл с гримасой ужаса на лице. Сама Древа стояла, горестно качая головой, плотно сжав губы. Глаза ее горели на побелевшем как полотно лице.
Баррин направился к ней.
Древа нагнулась, бережно подняла оторванную руку и протянула ее Урзе.
— Верните ее на место, капитан. Вы должны это сделать, — умоляла она.
Сжав зубы, Урза мягко отстранил ее. Он разворачивал тело Рехада так, чтобы его мозг и сердце вышли из аномальной зоны одновременно и настолько медленно, насколько возможно.
Пораженная, Древа отступила назад, силясь осознать случившееся. Затем она нежно поцеловала кисть оторванной руки, и с ее губ слетели тихие слова: «О Рехад, прости меня». Она положила руку на землю и внезапно, словно испуганный олень, бросилась в сторону.
— Предводительница Древа! — Баррин закричал, видя, как она устремляется к ущелью. — Вернитесь!
Но она уже не слышала его, проходя в этот момент порог, отделяющий обычный ход времени от быстротечного. Она упала на дно ущелья, и внезапный натиск энергетического потока навсегда погрузил ее в другое измерение. Кольца потока времени захлестнули тело и закружились вокруг него смертоносными волнами. Отразившись от земли, они дугообразно разрослись и достигли неба. Укачиваемое волнами тело Древы увяло: кожа истлела, плоть иссохла и сморщилась, показались кости.
Баррин бросился за ней вниз к травянистой трясине. На границе быстровременной трещины он остановился и заглянул вниз.
Древа была мертва, ее сухая, истлевшая кожа кишела паразитами. Баррин с отвращением отвернулся. Когда он наконец справился с тошнотой, от предводительницы остались только обрывки кожи и скелет.

* * *

Той ночью они собрались на борту «Новой Толарии». Урза планировал устроить банкет по случаю возвращения на остров. Соленая свинина тушились в больших чанах, на столах лежали куски пшеничного хлеба и горы свежих апельсинов.
Но настроение не было праздничным. В этот неудачный день остров жестоко покарал возвратившихся.
Перевязанный Рехад спал на нижней палубе. Вернуть ему оторванную руку не могли даже самые лучшие целители. Урза Мироходец и тот не в силах был помочь. Рука лежала в деревянном ящике в одной из медленновременных зон. Все надеялись, что когда-нибудь в будущем ее удастся имплантировать. Любимая женщина Рехада, предводительница Древа, осталась лежать в зоне чрезвычайно быстрого времени, возможно, ее скелет уже разнесли по всему ущелью крошечные мусорщики.
Эти два несчастных случая оказались первыми в цепи последовавших трагедий. Каждая исследовательская группа потеряла, по крайней мере, по одному человеку, а однажды целая команда была полностью уничтожена. Урза успел спасти еще двоих, попавшихся так же, как Рехад. Карн тоже вытащил из петли времени несчастную девушку, входившую в его группу, Урза и Карн имели большие преимущества перед людьми, так как их организмы противостояли сопротивлению временных изменений, хотя и для их внутренних систем это противодействие было очень напряженным.
По прибытии Урза надеялся устроить праздничный обед победителей в Старой Толарии. Но все обернулось иначе: команда «Новой Толарии» обедала в полной тишине. Темные мрачные воды залива бились о борт корабля. Лучи фонарей не могли пробиться к черному ночному небу.
Из темноты вышла женщина. Загорелая, остроглазая и загадочная, с темными волосами, зачесанными назад и закрепленными вокруг головы, одетая в лохмотья, она казалась олицетворением самого острова, чуждого, мрачного и негостеприимного. Взойдя по трапу, женщина поднялась на палубу, не обращая внимания на ошеломленную охрану.
Урза напрягся.
Баррин поднялся, не веря своим глазам, широко раскрыв от удивления рот.
Карн первым назвал имя незнакомки.
— Джойра! — вскричал он громоподобным голосом.
— Мастер Баррин. Мастер Малзра, — склонила голову женщина в знак приветствия, только усилив в команде чувство страха и враждебности. — Я не думала, что вы когда-нибудь вернетесь. Мне жаль, что вы вернулись. После сегодняшнего происшествия вам, вероятно, тоже жаль.
МОНОЛОГ

Я безумно рад вновь увидеть Джойру. Ее безвременная смерть стала бы тяжелым испытанием для меня и Карна. Конечно, она изменилась, стала сильной и беспощадной. Способность удивляться и прощать исчезла из ее души. Она перестала быть ученицей академии. Она стала жителем острова.
Выступая от имени острова как адвокат, Джойра настоятельно потребовала его защиты. Перед новыми учениками Урзы она припомнила все его прегрешения, сравнив их с семенами чертополоха, разбросанными по всему острову, из которых произросли гигантские леса-убийцы. Жестко и открыто она ругала мастера за создание машины времени. Ведь ее взрыв вверг остров в тот хаос, в котором он теперь пребывает. Она рассказала о своих товарищах, оставшихся тогда в живых, но погибших один за другим и оставивших ее одну.
Еще яростнее она говорила о том, как здесь продолжалась жизнь после взрыва. Роскошные леса в быстро-временных трещинах погибли, уступая место новым растениям и животным. В результате экологических изменений лес сменился тундрой, засуха отразилась на фауне острова, произошло изменение соотношения хищников и добычи. В медленновременных трещинах леса превратились в болотистые джунгли, жаркие и кишащие тысячами новых существ, которые не могли бы существовать на острове прежде. Слушая ее, я понял, как сильно эти годы изменили ее.
— Мы, мастер Малзра, — сказала она в конце, — мы, дети вашей ярости и жестокости, сироты, выросшие в ваше отсутствие, больше не принадлежим вам. Мы ненавидим вас, мастер Малзра.
Он слушал все. Слушал молча, ни разу не перебив. А затем, в наступившей тишине, Урза заговорил. То, что он сказал, восхитило и удивило меня.
— Я понимаю. Но я решил вернуться, и я не хочу бороться с вами, мои Дети Ярости. Я хочу помириться. Это будет тернистый путь, я знаю. Путь борьбы с чертополохом, который я сам и посадил. Но я решил вернуться.
— Нам понадобится советник, — сказал я, — проводник, — и обратился к женщине: — Джойра, я не могу придумать никого, кто бы лучше справился с этой задачей и помог мастеру Малзре понять ошибки прошлого, чтобы предотвратить их в будущем.
На лице Джойры отразились следы внутренней борьбы. Наконец ее ожесточенное лицо прояснилось. Та сила, что бросала вызов, отступила, и я увидел одинокую испуганную женщину, нуждающуюся в помощи.
— Хорошо. Но только потому, что все вы умрете, если я откажусь.
Я пробовал выглядеть строгим, но я ликовал. Урза тоже был доволен. Напуганные ученики и ученые перевели дух. Кто-то, пусть даже эта пугающая дикарка, должен был провести их через ужасы Старой Толарии. Баррин, мастер магии Толарии

Глава 8

На следующее утро, когда большая часть команды только просыпалась, Джойра уже стояла на палубе и беседовала с Карном. Они казались странной парой: дикая женщина и серебряный человек. Ее загорелая гладкая кожа отливала бронзой цвета песчаника на берегу залива, а поверхность его тела сияла, словно зеркально-гладкое море, которое недавно пересекла «Новая Толария».
Карн рассказал ей обо всех спасенных им тогда учениках и ученых, о том, как он искал ее всю ночь, позволив судну отчалить, лишь когда Мерцающая Луна скрылась за горизонтом. Джойра вспомнила историю своего спасения и горестные потери. Они разговаривали всю ночь, не замечая ее тягучей и напряженной тишины. Им было легко и радостно, как будто друзья не расставались вовсе. Они бродили по берегу и вспоминали прошлое, подбрасывая камешки в изменчивые волны, пока команда не заполнила палубу «Новой Толарии» и аромат недавно сваренного кофе не поманил их на борт корабля.
Джойра пила кофе жадно, обжигая губы. Она улыбнулась Карну и сказала:
— Есть некоторые недостатки в том, что я «дикая женщина», и среди них самый большой — разучиться пить кофе из фарфоровой чашки.
Через некоторое время организовали второй завтрак, понимая, что еще раз команде удастся поесть только тогда, когда они разобьют лагерь в центре острова. Джойра рассчитала, что с караваном в пятьдесят человек весь путь мимо быстровременных трещин и страшных дыр с умеренным током времени займет целый день.
Лицо девушки омрачилось, когда она стала рассказывать команде о временных искажениях на острове, объясняя, какие топографические изменения произошли после взрыва. В эпицентре образовался широкий временной бассейн, подобный кратеру вулкана, место, откуда начался разрыв естественного хода времени. Вокруг медленновременного кратера расходились окружности ручейков времени — сильно сконцентрированные быстровременные зоны. Центральный кратер не был досягаем, пока не образовались пути, соединяющие его стороны с внешней частью острова. Многие из таких путей являлись медленновременными трещинами, однако другие позволяли осуществлять постепенный спуск в кратер. Некоторые совмещались с быстровременными расселинами, практически создавая мосты с нормальным током времени. Кроме концентрических быстро-временных колец существовали большие необычные области чрезвычайно быстрого изменения времени. Многие квадратные мили территории острова, в частности глубокие каньоны времени, были недоступны и не изучены Джойрой. В этих областях развилась абсолютно новая экология.
Плечи Джойры покрывала потрепанная одежда, но она несла на них больший груз — огромную ответственность за жизни людей, которые шли сзади вереницей, нагруженные самым разнообразным снаряжением. Ученые и ученики шли по извивающимся лесным дорожкам, огибая временные каньоны и плато.
Урза шел сразу за Джойрой. Он нес большой деревянный сундук, инкрустированный медью и слоновой костью. Сундук казался ужасно тяжелым, но Мастер шагал легко и голос его не срывался, в то время как остальные задыхались от усталости. Возможно, он пользовался заклинанием, позволявшим его ногам скользить среди колючих кустарников, или использовал изобретенные микроскопические механизмы для ходьбы.
Следом шел Баррин. Он нес сложенную палатку, которая будет служить ему и Урзе местом временного обитания, а также гремящие горшки и разнообразные баулы.
Позади Баррина следовал Карн, который тащил ношу за десятерых. За ним ползла вереница машин, загруженная тяжелыми тюками. Остальная часть команды состояла из стареющих ученых и молодых учеников, напряженно ожидающих непредсказуемых событий. Что ждет их впереди?
— Карн, подойди сюда. Хочу, чтобы ты посмотрел на это, — позвала Джойра.
Она указала на широкое пустынное болото с серыми призраками утонувших и обгоревших деревьев.
Черная вода казалась бесконечно глубокой, насекомые, замерев, висели над ней. Некоторые находились в состоянии между жизнью и смертью. В воде, открыв рты и выкатив глаза, перемещались рыбы.
— Я называю это место Сланцевыми Водами. Пожары дошли сюда только семь лет назад. Столб дыма стоял над этим местом до ливневых дождей. По моим подсчетам, с момента взрыва в Сланцевых Водах прошло всего десять дней. Ступи туда, и тебе понадобится машина времени, чтобы вернуться.
Карн вгляделся в таинственную темноту этого мрачного места.
— Дни моих путешествий во времени закончились. Мастер Малзра поглощен другими поисками, я не так уж и нужен теперь.
В его словах таился двойной смысл: звучала мелодия разочарования с нотками облегчения.
Джойра пристально посмотрела на старого друга. Казалось, он несет тяжесть не только на плечах, но и в душе.
— Не беспокойся, мой верный друг. Ты нужен мне. — Она похлопала его по плечу и отвернулась. — Теперь посмотри в сторону той дорожки. Это — временная зона, которой я дала название Ульи, его обитатели строят куполообразные хижины из грязи.
Она указала на огромные кочки, едва видимые в сумерках.
Хилые низкорослые деревца цеплялись за склоны. Вокруг лежала серая лесистая призрачная местность с развевающимися на ветру листьями и быстро растущими ветками. То здесь, то там среди рощ мгновенно появлялись все новые грязевые хижины, быстро превращавшиеся в тусклые деревни, соединенные между собой едва различимыми дорожками. Сами обитатели Ульев передвигались с немыслимой скоростью. Так же быстро, как пузыри в кипящей воде.
— У них сменяется пять поколений за один наш год, — сказала Джойра, поворачиваясь к Урзе, который остановился и наблюдал.
Баррин, подойдя поближе, спросил, затаив дыхание:
— Пять поколений кого? На этом острове не было никаких аборигенов.
Джойра пристально посмотрела в лицо Урзы:
— Я могу только предполагать, что они были учениками нашей академии, которые оказались в ловушке быстровременной трещины. Они так же не способны выйти из такой трещины, как мы войти. Они — это пятьдесят поколений, вышедших из вашей школы. С тех пор они прожили уже тысячу лет. Для них тот взрыв — история племени.
Баррин был ошеломлен:
— Они видят нас прямо сейчас, не так ли? Нам потребовался час, чтобы пройти мимо их земли, а для них это будет длиться четыре дня. Мы для них статуи.
— Да. Недостижимые, необъяснимые, почти неподвижные статуи, — подтвердила Джойра. — Они даже могут нас слышать, но наша речь для них бессвязна, длинна и бессмысленна, подобно песне кита. Они стали незнакомой для нас расой. Скоро они станут отдельным видом. — Она снова пошла вперед, за ней потянулись остальные. — Есть кое-что похуже, нечто внушающее страх. На другом плато, впереди. Но сначала в рай.
Ученые и ученики обменялись тревожными взглядами и медленно двинулись вниз. Джойра вела их по склону, мимо высоких кипарисов и виноградных лоз слева и серого оврага справа. Еще долго можно было видеть холмы грязи и палки, но они постепенно затерялись среди деревьев.
Наконец процессия достигла красивого нагорья, покрытого сочной зеленой растительностью. Родная флора Толарии процветала на этих ярко освещенных склонах. Огромные деревья зеленели от самых корней до кончиков веток. Виноградные лозы, словно изумрудные змеи, оплетали каждый ствол. Широкие листья образовали плотные шатры над головой.
— Это — умеренная медленновременная область, где солнечный свет и дождевая вода в избытке, животные и растения пребывают в изобилии, а высокая температура наверху прекрасно сочетается с прохладой внизу. Холмистая местность способствует тому, чтобы вода стекала к подножиям и не застаивалась, но здесь есть и лощины, где скапливаются воды глубокие, чистые и прохладные. Это рай. Я называю его Лесом Ангелов. Из-за светлячков, которые освещают его ночью. Всякий раз, когда я устаю от моего дома и чувствую себя душевно истощенной, я прихожу сюда, чтобы поплавать и вновь вздохнуть полной грудью. Возможно, это лучшее место на острове. Здесь хочется жить.
Вся группа с восхищением взирала на райские картины.
Среди мощных стволов деревьев плавно и беззаботно летали большие яркие птицы, кружась то в тени листвы, то на ярком солнце. Внизу журчала прозрачная, как горный хрусталь, вода, проложившая себе дорогу меж камней. Ручей петлял среди корней деревьев и впадал в глубокое прохладное озерцо, из которого брала свое начало тихая светлая речка, убегающая в дальние края. В глубине сияла серебристой чешуей рыба.
— Почему ты не стала здесь жить? — спросил один ученик, тронув Джойру за плечо. — Все к твоим услугам: ночи теплые, вода чистая, и здесь, похоже, проживешь дольше, чем где бы то ни было.
Джойра печально взглянула на него:
— Нельзя жить в раю.
Она снова двинулась вперед. Отряд ненадолго задержался позади нее. Кто-то утолял жажду, но большинство учеников не могли оторвать глаз от экзотической природы. Один юноша чертил на бумаге карту местности с явными намерениями вновь сюда вернуться, когда позволит время.
Джойра вела группу к месту, где виднелась огромная гранитная скала, торчащая из земли, словно обломок больного зуба. Не считая восточных башенок академии, это место было когда-то самым высоким на острове. После взрыва здесь ничего не осталось, только обожженный камень и упавшие деревья. Молодая поросль будущего леса пробилась среди этого опустошения. Со скалы открывалась прекрасная перспектива от вершин на востоке до пещеры Джойры на западе.
Там, на верху изъеденного временем камня, было решено сделать привал, чтобы передохнуть, вытянув уставшие от долгой ходьбы ноги. За Лесом Ангелов виднелись отдаленные горные районы, которые Джойра называла Головой Великана. На востоке освещенное белым горячим солнцем, словно ртуть, сияло море. На его фоне темным крошечным силуэтом вырисовывалась «Новая Толария», на палубе которой команда отдыхала еще сегодня утром. Между береговой полосой и скалой, где расположилась на привал команда, раскинулись земли, покрытые лесами и колючими кустарниками, в глубине которых тень боролась со светом. Леса сменялись болотами и лугами, переливающимися всеми оттенками зеленого. Это была живая, цветущая земля.
Совсем другой рисовалась картина на западе острова. Отдаленный берег казался ярко-оранжевой грудой камней. Там находилась пещера Джойры. Ближе к Голове Великана лежали руины Старой Толарии, серые и мрачные. Остатки некогда возвышавшихся стен и проложенные дорожки все еще были видны, но большинство строений снесло взрывом. Кое-где остались стоять части зданий, местами это были разрозненные полуразрушенные башни с ветхими фундаментами, которые могли рухнуть в любой момент. Поля Старой Толарии располагались в медленновременных областях, где воздух, казалось, светился, а вода, заполнившая руины и скопившаяся, главным образом, в подвалах, блестела.
Рядом со сверкающей областью Старой Толарии находился другой район — место непроглядной темноты в сухом каньоне. Он лежал сейчас в утренней тени Головы Великана, но мрак внутри его усиливался оттого, что края круто обрывались вниз, а также от образовавшегося здесь временного изменения. Дна видно не было, и некоторые ученики зашептали, что эта трещина ведет прямо в преисподнюю.
— Это, похоже, отличное место для призраков, — сказал один.
— Если бы я умер, то выбрал бы себе домом как раз такое место, — проговорил другой.
— Оно напоминает шрам на теле мира, — со страхом произнес третий, — плохой шрам, из тех, что вроде пробует затянуться и зажить, но на самом деле только сильнее гноится и расходится.
— Вы даже не представляете себе, насколько вы близки к истине, — сказала Джойра. — Это очень глубокая пропасть и явно с быстрым током времени. Но у этой пропасти существует дно, и там живут создания, пойманные ею в ловушку.
— Подобно племенам в Ульях?
— Нет, — отрезала Джойра. — Взгляните туда. Возможно, вам не удастся разглядеть то, что находится на дне из-за тени от Головы Великана. Иногда даже в полдень невозможно увидеть того, что там скрыто. Вы удивитесь, но там есть крепость.
Урза в изумлении поднял брови:
— Крепость?
— Возможно, это только своего рода коммуна, но то, что мне удалось разглядеть, было похоже на крепость.
— Что же ты видела? — с нетерпением спросил Баррин.
— Зубчатые стены с одной стороны, пристройки в виде мостов между высокими сторожевыми башнями, опоры, которые напоминают кости дракона, окна, такие же черные и гладкие, как обсидиан, украшения и плиты из глины. Думаю, будь у них возможность делать все из стали, они бы делали, но железо — все, что у них есть, да и того не так много. Мне потребовалось наблюдать за ними много часов, чтобы увидеть все это. Я не смогла провести более тщательное исследование: однажды я видела, как оттуда вылетели гарпуны, убили и затащили вниз оленя.
Баррин был в замешательстве.
— Эта варварская культура возникла из беженцев академии? Наших учеников?
— Нет, — сказала Джойра. — Вы помните того человека, Керрика, которого вы нашли со сломанной ногой? Которого вы допросили как фирексийского шпиона? Человека, которого я впустила в академию? Помните, что он сбежал как раз за час до взрыва? Он, должно быть, оказался в ловушке, в той быстровременной глубокой трещине. Он и кто-нибудь из фирексийцев, которых он вызвал на Толарию.

* * *

Через высокое окно из полированного обсидиана К'ррик наблюдал за прибывшими на «Новой Толарии».
Они стояли на вершине скалы, самой высокой точке острова. К'ррик и его соплеменники, сидящие в глубинах пропасти, всегда могли видеть все, что происходило на этой сверкающей вершине.
Джойра была среди них. Казалось, она является их предводителем. Она была осторожным противником в течение всего столетнего заточения в этой глубокой трещине времени, но, никогда не приближалась к отрядам стрелков-гарпунщиков. Экая жалость! Было за что ей отомстить. Служение Урзе Мироходцу являлось самым главным нарушением из всех правил жизни. Если бы гарпун прошел через ее кишки и перетащил ее через острые края пропасти, чтобы ее башку разорвало на куски, — вот что его порадовало бы. Тогда она сполна заплатила бы за все.
Наверное, она все еще называет его Керриком, все еще думает о нем как о золотоволосом мальчике, но сотня лет превратила Керрика в К'ррика, а гладкокожего фирексийского шпиона, шестерку, — в могучего воина.
Если бы был какой-нибудь способ доставить сюда Джойру живой, чтобы ее не разорвало на части, подобно оленям или козлам, при пересечении временной трещины, К'ррик наконец закончил бы их «любовь», которая была еще одним большим нарушением правил жизни. Это ее постоянное превосходство! Она пыталась своими достоинствами затмить его успехи. Раздражало и то, что это безосновательное целомудрие противостояло правилам жизни, а значит, и могуществу Фирексии.
Да, если бы ему удалось перетащить ее сюда живой и невредимой, это означало бы, что он сам смог бы сбежать из этой тюрьмы. Потребовалась смерть половины его приспешников — двенадцати из двадцати четырех, чтобы убедить К'ррика в невозможности бегства и приостановить попытки спасения. Но даже теперь, из новых поколений, он посылал каждого десятого искать пути спасения для его возможного возвращения на Толарию и дальше в Доминарию.
Эти погибшие десять процентов не были такой уж большой потерей. Он командовал могущественной нацией в двести фирексийцев, заполнивших каждый уголок пропасти. Поколения их работали в водных глубинах на дне каньона. Они выращивали, ловили и потрошили различные виды слепой рыбы-мусорщика, служившей им основной пищей. Другая часть фирексийцев на протяжении нескольких поколений сверлила стены пропасти, отыскивая залежи обсидиана и базальтовых камней, из которых построили дворец. Скудные ресурсы были единственным реальным ограничением развития и изобретательного гения К'ррика. Если бы они могли производить сталь или силовые камни, его механические существа наводнили бы остров еще восемьдесят лет назад. Дело в том, что то небольшое количество железа, которое добывали шахтеры, ценилось дороже золота. Чтобы оно не ржавело, его постоянно смазывали фирексийской маслянистой кровью. Только К'ррик, предводитель фирексийцев, имел железный меч. В бою на арене ему не было равных, это и поддерживало, и укрепляло его власть. Так получилось, что шахтеры, нашедшие скудные залежи железа, сыграли выдающуюся роль в становлении его как лидера и стали солдатами при его режиме, его опорой. Умело распределяя этот мизерный запас железа среди солдат, К'ррик управлял личной армией, подчиняющейся только ему. Эти наемные убийцы жестокостью держали всю нацию в повиновении. К'ррик подкупал армию и осуществлял контроль над народом, потому что сам создал и то и другое, а также потому, что был самым сильным и самым живучим из них.
К своим врожденным талантам фирексийский шпион добавил искусственные преимущества — вживил в свое тело имплантанты из кости и металла. Некогда гладкие плечи украшали теперь загнутые клыки, смазанные ядом рыбы-скорпиона, отравляющим любого, с кем он боролся. Подобные же шипы были приделаны к локтям и коленям таким образом, что их вывернутые наружу острые края рвали плоть в куски, едва задевая ее. Тело К'ррика сковывала черная броня, не позволявшая его позвоночнику ломаться и одновременно помогавшая ломать позвоночники другим. Он сам отрубил по два пальца на каждой руке, чтобы вставить вместо них шипы с ядом. Да, столетие заключения в пропасти намного усовершенствовало его тело.
Теперь, пристально глядя сквозь толстое темное окно верхней комнаты, К'ррик увидел средство, которое поможет ему наконец вырваться из этой тюрьмы. Он увидел своего старого противника — Урзу Мироходца.

* * *

Если бы Джойра могла шутить, она бы сказала, что это была горькая пилюля для мастера Малзры. Он стоял, пристально глядя в черную пропасть. Его глаза видели больше того, что могли видеть глаза других. Они светились мистическим, всепроникающим огнем. Конечно, они видели сквозь тьму колонию фирексийцев, что раскинулась внизу. Больше того, они видели одинокую фигуру, с ненавистью и злобой взирающую на них из-за обсидианового окна.
Человеком за стеклом был Керрик. Даже не обладая волшебными глазами Урзы, Джойра знала это. Конечно, он не был человеком. Монстр в человеческом теле. Она знала, что он сильно изменился, стал мощнее, возможно, его сила была равна силе самого Малзры, а возможно, даже превосходила ее.
Глаза Карна также видели больше, чем глаза остальных. Он отозвал в сторону Малзру, Баррина и Джойру.
— Для каждого из вас не секрет, я был создан для того, чтобы путешествовать во времени. Мне кажется, я нашел смысл своей жизни — проникнуть в ущелье и уничтожить их.
Все приняли это предложение спокойно, даже сухо, но это спокойствие можно было сравнить с шепотом деревьев перед летним штормом, с затишьем перед бурей.
Малзра и Баррин обменялись понимающими взглядами.
Маг сказал, хмуро улыбаясь:
— Я, кажется, припоминаю одно такое путешествие. В свое время я изучал древние легенды. Был некогда один самодовольный Мироходец, который отправился в Фирексию, чтобы уничтожить ее. У него была очень мощная броня, примерно такая, как у тебя, Карн, однако он переоценил свои силы и чуть не погиб.
Малзра кивнул:
— Это хорошая аналогия. Что мы имеем на сегодняшний день? Мы имеем уменьшенную модель Фирексии. Здесь, в Толарии. — Его всевидящие глаза внезапно закрылись. — Джойра, ты говорила вчера вечером о Детях Ярости, которых я оставил сиротами. Мои ошибки за время моего отсутствия выросли и бросают мне вызов, чтобы ненавидеть меня, изводить меня и уничтожить меня, если смогут. Теперь я вижу, насколько справедливыми были твои слова. — Он моргнул и глубоко вздохнул, снова проявив несвойственные ему человеческие привычки. Все поняли, какие сильные изменения произошли в сознании этого человека. — Лучше не создавать таких противников, с которыми нужно вечно бороться.
Баррин смотрел на него с восхищением. Солнце засверкало в глазах Малзры, когда он взглянул в небо.

Предыдущая страница 7 Следующая страница


Потоки времени 8

— Солнце начинает садиться. Ну веди нас в Старую Толарию, туда, где мы сможем благополучно разбить лагерь. Только не в эпицентре взрыва и не в медленновременной трясине. Желательно недалеко отсюда, на возвышенности, там, где время идет нормальным ходом.
Джойра отозвалась немедленно:
— Я знаю такое место.
Утомившиеся ученики и преподаватели с удивлением посмотрели ей вслед. Многие из них очень устали от обилия необычных впечатлений и испытывали чувство тревоги, глядя в непроницаемую тьму фирексийского ущелья. Взволнованные, они собирались отдохнуть и поесть, когда Джойра внезапно вновь тронулась в путь. Вопросительные взгляды обратились к мастеру Малзре и Баррину. Малзра взглянул в последний раз в каньон и пошел вслед за Джойрой. Карн отступил от края пропасти и тоже тронулся в путь. Тяжело вздохнув, ученики убрали еду в сумки и, взвалив мешки на плечи, направились вниз по дороге.
Джойра шла по тропинке, которую сама протоптала во время своих небезопасных прогулок. Она тщательно выбирала путь, так как попадались хоть и небольшие, но очень опасные трещины времени. Некоторые были в ладонь шириной, но в милю длиной. Джойра назвала их Занавесками Вечности. Любого, кто в них попадал, немедленно разрывало на части. Не было никакой нужды предостерегать и инструктировать группу. Все шли по тропинке словно по лезвию бритвы.
Впереди уже начал вырисовываться лабиринт разрушенных строений, который когда-то являлся толарийской академией. Все разговоры смолкли, когда отряд приблизился к кладбищу. Старшие члены группы раньше жили в этих зданиях вместе с друзьями, которых завалило обломками башен, и их скелеты лежали теперь под грудами камней. К естественному страху, растущему по мере продвижения по развалинам, примешалось ощущение физической помехи, давящей на сердце и мешающей дышать. Они проходили сквозь слабую медленновременную зону, словно погружаясь в кошмарный сон. Но это было реальностью. Повсюду на разоренной земле лежали кости и обломки, присыпанные пеплом. Яркое солнце озаряло это жуткое место. Люди в медленновременной зоне видели иное: горящий шар, склоняющийся к горизонту.
Джойра вела группу по руинам старой крепости к месту, мысль о котором заставляла сжиматься ее сердце. Все замерли перед статуей бегущего молодого человека Он парил над землей. Его рот открылся в беззвучном крике, глаза были зажмурены, вытянутые вперед руки что-то пытались оттолкнуть. Его белые одежды начали гореть оранжевым светом, который окружил его и создал вокруг его фигуры конусообразный столб. Юноша летел в этом столбе, будто озаренный пламенем. Прямо над его головой в воздухе парил тяжелый плащ, который, казалось, вот-вот опустится на него.
Джойра наблюдала за выражением лиц присутствующих и терпеливо ждала вопросов. Все завороженно смотрели и молчали, пытаясь разгадать загадку, открывшуюся их взору.
Наконец Карн произнес имя:
— Тефери.
— Да. Он попал в пламя в тот момент, когда раздался взрыв. Но для него за эти десять лет прошло не больше секунды. Обнаружив его здесь семь лет назад, я принесла тяжелый плащ, намочила его и бросила в воздух, чтобы накрыть Тефери. Через несколько лет — доля секунды в том времени — этот плащ накроет его и погасит огонь на одежде. Возможно, еще через десятилетие он упадет на землю. Может быть, когда-нибудь он увидит Новую Толарию и попытается добраться до нее. Тогда наверняка его разорвет на куски. — Лицо Джойры стало каменным. Она покусывала губы. — Этот проклятый плащ — все, что я смогла для него сделать. Я изучала эту трещину времени, проводила эксперименты, испробовала все, что только можно себе представить, но он — в ловушке, и его нельзя спасти.
Полная тишина последовала за откровением Джойры. Пятьдесят пар глаз смотрели на обреченную фигуру, замершую в огне, казалось, на расстоянии вытянутой руки. Но как он был далек и недосягаем!
Наконец Малзра произнес обнадежившие всех слова:
— Первое, чем мы займемся в нашей новой академии, это поиском возможных путей для спасения этого молодого человека.
На глазах Джойры выступили слезы, она отвернулась и быстро пошла вперед. Молодые ученики, некоторым из них едва исполнилось двенадцать-тринадцать лет, шли за ней следом. Те, что были постарше, остались еще на какое-то время у Святыни Тефери, как кто-то уже успел назвать это место. Мастер Малзра, Баррин и Карн замыкали процессию.
У всех поднялось настроение, как только они взошли на мыс в южной части развалин. Перед ними простиралось широкое, поросшее высокой сухой травой поле. Тихий шелест травы успокаивал в этот послеполуденный час.
Несмотря на то что группа двигалась в выбранном направлении быстро и без остановок, вершины достигли лишь к вечеру. Там мастер внимательно огляделся по сторонам. Он отметил близость Старой Толарии, Занавеса Вечности, а также фирексийского каньона, где находились его противники.
— Ты была права, Джойра, — почти ласково сказал он. — Это подходящее место. — Урза подошел к рюкзаку одного из молодых утомленных путешественников, вытащил из него кол от палатки и с силой воткнул его в сухую землю. — Прямо здесь мы будем строить новую академию.
МОНОЛОГ

Я устал и душой, и телом в ту первую ночь, когда при свете фонаря мы установили наш палаточный город. Мы выжгли огнем круги в траве, положили вокруг камни, набрали дров и воды на вечер и сели попить бульону, поесть вяленого мяса с хлебом. Ведь я был среди тех, кто говорил Урзе, что следует вернуться на Толарию, чтобы исправить ошибки прошлого и примириться с Детьми Ярости. Когда же я впервые увидел сначала народ в Ульях, затем фирексийское ущелье и, наконец, призраков мертвых, посещающих руины академии, я испугался и понял, что, возможно, ошибался.
Забыть прошлое, убежать от смерти, которая следует по пятам, не обращать внимания на чужие страдания — вот как все мы живем. День вчерашний остается вчера. Забыть все тяжелое и плохое. Жизнь — это подарок. Новое поколение не должно знать о тех ужасах, которые случились до них. Разве по-другому живет каждый из нас?
И все же, может быть, в конце концов я был прав. Урза бессмертен. Он не должен позволить себе забывать. По крайней мере, он не должен забывать больше, чем само время может себе позволить. Наш мир не такой уж большой, чтобы разрешить кому-то совершать ошибку за ошибкой, оставляя за собой только разрушение. Он должен отвечать за свои деяния. В некотором смысле навязчивая идея о возвращении в прошлое выдавала его желание вспомнить и безропотно признать свои промахи. Вероятно, он пришел бы к такому заключению и без меня. Конечно, теперь, когда Урза все решил, нам остается лишь помогать осуществлению его цели, зная, что в ближайшую тысячу лет он не передумает.
Я только надеюсь, что после этой нашей игры со временем я буду благословлен на смерть, когда придет мой черед, не раньше и не позже. Баррин, мастер магии Толарии

Глава 9

Тяжелый деревянный ящик, который Малзра нес на своих плечах, превратился в стол сложной конструкции. Он разложил его на следующее утро — к удивлению и восхищению завтракавших учеников. Поверхность ящика гладкого черного дерева состояла из нескольких частей. Каждая деревянная панель выдвигалась из-под другой, скрытой панели и соединялась с остальными. В результате чего появился небольшой прямоугольный рабочий стол, состоящий из множества ящичков и отделений. При помощи какой-то хитрости Малзра мог мгновенно превратить его снова в компактный ящик. Все изумились, увидев, что стол укомплектован нужными инструментами: Малзра легко извлекал их, открывая ящик за ящиком, в которых лежали перья, гаечные ключи, компасы, транспортиры, набор линеек и треугольников и рулоны чертежей. Наконец, мастер разложил и разгладил на столе отдельные листы проектов, в то время как Баррин прижал их углы тяжелыми камнями.
Баррин и Малзра отступили назад, показывая ученикам общий план. На нем был изображен большой центральный зал, который мог вместить четыреста учеников и преподавателей, по периметру зала тянулся балкон. Через большие окна открывался вид на красивый лес. Территорию академии украшали причудливые башенки, похожие на сказочные тыквы. В некоторых располагалась охрана, в других помещалась обсерватория с телескопами и другим оптическим снаряжением. Академия была обнесена стеной — огромным валом из земли и камня. Проект предусматривал длинные извилистые коридоры с большим количеством окон, птичий вольер, спортзал, большой, выложенный камнями пруд, сады и рощи. Общежитие состояло из отдельных светлых и просторных комнат. Больше никаких похожих на тюремные камеры келий. Каждую архитектурную деталь украшали причудливые фигуры осьминогов, фантастических морских креветок, толарийских селезней, мотивы розы ветров, навеянные путешествием «Новой Толарии», чайки и зимородки, штормовые облака, трезубцы, коралловые и наутилусовые раковины.
Новая академия разительно отличалась от того лазарета, который напоминало здание старой школы. Это была не тюрьма. Аскетизм уступил место эстетизму, строгие линии проектов — причудливому искусству.
— Конечно, — обратился ко всем Малзра, — мы должны переместить восточные ворота оттуда, — указал он место на планах, — сюда, чтобы было проще перемещаться по безопасным дорогам за Лесом Ангелов.
Баррин похвалил друга:
— Я рад видеть, что ты решил не превращать школу в военную крепость даже после того, как узнал о фирексийской трещине.
Малзра широко улыбнулся, вытаскивая новый проект и прилагая его к первому.
— Это они должны быть заключены в тюрьму, а не мы. Смотри сюда. Мы начнем с этого здания. Нам следует начать с постройки большого зала, спален и аудиторий. Со временем это строение станет моей личной лабораторией. — Он указал на довольно большой дом с остроконечной крышей и стенами из камня и дерева. — Согласно схеме вначале крыша будет сделана из соломы, но со временем солому заменят сланцем. Он будет стоять на возвышенности на краю нашего палаточного города. Мы начнем строительство с сегодняшнего дня.
Есть сразу расхотелось, студенты забыли про завтраки при виде чертежей, а все их мысли устремились в светлое будущее. Вся лагерная стоянка, собравшаяся вокруг, слышала, что им предстоит сделать.
Одному отряду поручили охрану лагеря — введение системы постов, строительство палисадников, организацию круглосуточного патрулирования и подбор арсенала оружия. В обязанности группы охраны входили также исследование и маркировка опасных временных зон, а также разработка проекта спасения Тефери из столба замершего времени.
Другая команда отправилась на тщательное изучение руин старой академии. Они должны были занести в списки то, что могло быть использовано при строительстве, — блоки, кирпичи, древесина, металл, мебель и механизмы. Группа также отвечала за выбор участка, который станет мемориалом ученикам и ученым, погибшим при взрыве. Баррин вызвался присоединиться к этой группе, поскольку его сильно волновало расположение мемориала и то, с чем группа могла столкнуться.
Джойра возглавила третью группу, названную Продовольственной Комиссией. Она искала поляны, где можно было установить ловушки на кроликов, водоемы, чтобы натянуть сети для рыбы, и зеленые поля для посадки пшеницы. Малзра советовал Джойре использовать умеренные быстровременные области, в которых кролики, рыба и зерновые культуры могли вырасти за недели, а не за месяцы.
Другая команда взялась за грабли, уровни, колья и бечевку. Они начали размечать местоположение нового дома и очищать место на возвышенности под его фундамент согласно планам Малзры. Карн сопровождал эту группу, помогая в меру своих сил таскать тяжелые предметы.
Последняя группа сопровождала Малзру в походе к Голове Великана. Там они начали изучение фирексийского ущелья и выработку стратегии по истреблению вековых врагов. Малзра подробно рассказал о древнем устройстве, снабженном крошечным кристаллом, настроенным на Мерцающую Луну. Когда всходила луна, кристаллы поднимались вертикально и издавали высокий звук, разрушающий фирексийскую кровь, уничтожая в ее составе масло. Производя в массовых количествах подобных «пауков», как называл их Малзра, и запуская их в ущелье по одной из рек, впадающих в него, они могут надеяться, что полчища пауков убьют всю армию фирексийцев прежде, чем кто-то из них поймет, откуда взялась такая напасть.
С тихим и целенаправленным усердием команда под руководством Малзры делала насыпь, продолжавшую склоны Старой Толарии. Палатки, в которых они отдыхали предыдущей ночью, теперь пустовали, заполненные горячим летним воздухом. Костры тлели в серой дымке. Над лагерем витало ощущение надежды на радостные перемены. Кругом суетились люди с топорами в руках; мелькали согнутые спины, звякали лопаты и совки. Становилось понятно: проекты по строительству новой академии очень скоро обретут реальную жизнь.

* * *

Как только установили последние заостренные бревна частокола вокруг палаточного лагеря и заложили фундамент нового дома, из лесу задул прохладный ветерок. Лето было на исходе. Все чувствовали приближение осени. Наконец работники перевели дух, потирая уставшие спины и подставляя ветру грязные, измученные лица. Жизнь в море не была праздной для команды «Новой Толарии», но, по крайней мере, на корабле она не была заполнена ежедневными изматывающими земляными работами, рытьем, поднятием тяжестей, буксировкой, уплотнением и утрамбовыванием. В море лица покрывались слоем легкосмываемой морской соли, служащей к тому же естественной защитой от насекомых. Здесь же, на острове, грязь равномерно покрывала тела, личные вещи и книги и никогда полностью не смывалась. После долгих месяцев работы люди сплотились в сильную, трудолюбивую команду. Все теперь походили на загорелую Джойру и вполне могли бы сойти за уроженцев этого острова.
Прохладный бриз трепал палатки, раздувал огонь, на котором жарилась пойманная к завтраку рыба, поднимал пыль от сваленных в штабеля ошкуренных бревен и уносил ее к почти законченному фундаменту будущего дома. Ветер завывал в развешанных шкурах животных, которым в недалеком будущем предстояло стать материалом для великого воздушного корабля, способного поднять в воздух военную машину Малзры. Свежий бриз поднял дух утомленных рабочих, обещая им в скором времени прохладные дни и больше дождей.
Баррин жадно вдыхал чистый ветер, пока поднимался на холм, направляясь в палисады. Осень подарила высокие травы, готовые к покосу и связке в снопы. Их собирались использовать для крыши дома, который будет теплее и суше, чем палатки. Он укроет людей от москитов и змей. Перспектива сменить гамак на настоящую кровать с чистым бельем тоже была соблазнительной.
Надо признать, что настроение Баррина поднялось не столько из-за надежд на будущий комфорт, сколько от полученного удовлетворения при завершении продолжительной работы. Руины академии были полностью расчищены. Каждый годный к употреблению камень отвозили к участку нового строительства, самые тяжелые из них уже были заложены под фундамент и стены дома. Команда Баррина обнаружила разрушенный Зал Созданных Механических Существ и выбрала из механического месива много действующих частей машин, из которых Урза сконструировал пять подъемных приспособлений, предназначенных для выполнения наиболее тяжелых строительных работ.
Сегодня был закончен разбор завалов, и Баррин поднялся в лагерную стоянку, чтобы собрать вместе Урзу, Карна, Джойру и всех, кто в этот момент не был занят, чтобы все полюбовались достигнутым.
— Мы закончили, — улыбнулся Баррин, стоя перед Урзой и счищая с рук грязь.
Мастер оторвал недовольный взгляд от чертежей боевой машины, кивнул и жестами нетерпеливо показал паре учеников, что надо удалить лицевую панель, которую они только что приложили к металлическому корпусу. Один из юношей посмотрел на него недоверчиво, Урза вышел из себя:
— Мы должны увеличить размеры в средней части, иначе снаряды боекомплекта не будут поступать равномерно. Если их заклинит, то произойдет взрыв внутри рабочей камеры. Так что живо делайте то, что я сказал! Живо!
Как только ученики принялись за работу, Баррин повторил:
— Мы закончили. Мне хотелось бы, чтобы ты посмотрел.
Урза вернулся обратно к аппарату, изготовленному из тонкого гофрированного металла, по форме напоминающему огромную подкову, висящую под большим корпусом, наполненным нагретыми газами.
— Я ведь все-таки чем-то занят. Не мог бы ты подождать? Подготовьте соответствующую правилам церемонию. Я приду.
Улыбка сползла с лица Баррина.
— Двести ученых и учеников погибли при взрыве, Урза. Еще двадцать работали не покладая рук среди тех двух сотен призраков, чтобы почтить их память и продолжать помнить о них в будущем. Если ты не идешь ради меня, то приди хотя бы ради них.
— В то время как вы оплакиваете прошлое, — нетерпеливо перебил Урза, показывая рукой на недостроенную боевую машину, — я стараюсь изобрести то, что спасет наше будущее. Ты пойми — какая удача! Только этим утром мы догадались, почему пауки не работали, — им недостаточно лунного света в расселине, чтобы активизироваться. Это наша единственная надежда. Я должен закончить машину, или ваш памятник станет надгробием для нас всех. Я думаю о нашем будущем.
Баррин редко себе позволял подобное панибратство, но схватил Мастера за руку и потряс ее, чувствуя горячую волну ответной мощи, исходящей из рукопожатия этого человека.
— Ну пойдем посмотрим мемориал, то, из-за чего мы работаем ради будущего.
Урза еще раз сердито посмотрел на фюзеляж машины, где ученики спокойно работали, привинчивая гаечными ключами отдельные детали. Он позвал их.
— Пойдем вместе. Отложите пока инструменты. Мы собираемся заглянуть в прошлое. Бросайте все!
Они в изумлении смотрели на него, не веря своим ушам, пока его брови не приподнялись, что послужило знаком быстро побросать инструменты и пойти вслед за ним.
Урза отдал тот же приказ всем ученикам и преподавателям и покинул лагерную стоянку. Из всех намеченных работ примерно половина уже была выполнена, и народ Толарии, постепенно стекаясь и образуя пеструю толпу, последовал за Мастером. В течение нескольких долгих месяцев у каждого из них были свои обязанности, которые наложили отпечаток даже на их манеру одеваться. Облачение садовников отличалось от костюмов охотников, и особенно от одежды ремесленников, работавших над боевой машиной Урзы.
В день возвращения в глубины времен Старой Толарии все преподаватели и ученики снова находились в радостном ожидании, как в тот день, когда они впервые сошли с корабля. Отовсюду слышались шутки и смех.
Баррин удивлялся этому приподнятому настроению. Он и его чистильщики (так он мысленно называл тех, кто трудился рядом с ним) всегда проникались почтительностью и трепетом, работая среди руин. Теперь же руин почти не осталось.
Так как команда Баррина выполняла свою задачу в зоне медленного тока времени, то десять часов светлого времени суток выливались для них в шестнадцать рабочих часов. Несмотря на такие перегрузки, они были прилежными работниками. Фундаменты большинства зданий сохранились и имели правильную форму, хотя из них кое-где взрывом вывернуло камни. В основаниях разрушенных строений собиралась дождевая вода. На многих очищенных участках начала пробиваться трава. Несколько невысоких стен остались неповрежденными, но большинство прежних домов были осторожно снесены. Еще пригодные камни тщательно сортировались и аккуратно складывались для использования при постройке новых зданий. Не забыли и про мелкие камни — щебень, который кучами теперь лежал в новом лагере. В результате этих усилий старая школа теперь казалась зеленым заброшенным парком с тихими лужайками, дорожками, выложенными камнем, и спокойными водоемами. Как таковых руин больше не осталось. Приподнятое настроение Баррина упало, когда они стали подходить ближе к воронке взрыва.
По обеим сторонам образовавшейся площадки, выложенной причудливой каменной мозаикой, находились две трогающие душу достопримечательности. С одной стороны стоял Тефери. Выражение его лица не изменилось: рот открыт, глаза все еще напряженно зажмурены, огонь, окутывающий его, и влажный плащ, опустившийся всего на дюйм. Накренившийся угол здания остался стоять позади Тефери, закрывая его таким образом от яркого солнечного света.
Урза и Баррин остановились около бегущей от огня фигуры Тефери, живой святыни. Джойра вышла из толпы, встала рядом и скорбно смотрела на своего заключенного в тюрьму друга.
— Он в ловушке, как и я. Один. Брошенный. Ни живой ни мертвый.
— Мы спасем его, Джойра, — попробовал успокоить ее Баррин. — Мы найдем выход.
— Он не может добежать до нас. Мы не можем добраться до него. — В ее голосе прозвучали гнев и отчаяние. — Если он попробует выйти из этого капкана, он умрет.
— Да. Мы должны спасти его прежде, чем это случится, — подтвердил Баррин.
— Каждую ночь я ломаю над этим голову и не могу спать, думая о нем. Ведь должен же быть выход. — Она закрыла лицо дрожащими руками.
Баррин подхватил ее и потянул в сторону.
— Пойдем. Я тебе кое-что покажу.
На другой стороне внутреннего двора стоял мемориал погибшим при взрыве. Основой памятника послужил камень из фундамента разрушенного здания прежней академии. Урза хотел, чтобы этим камнем воспользовались при строительстве новой школы, но Баррин остался непреклонен. Он решил, что этот камень знаменует начало и конец старой академии. На одной стороне гигантского обломка стояла надпись: «Академия Толарии, основанная в 3285 АР» и добавлено «Разрушена в 3307 АР». На лицевой стороне памятника были выбиты имена погибших, а с другой — надпись на древнеиотийском языке, перевод которой гласил:
Души людей, которые погибли, перемолотые жерновами судьбы, — души всех людей, ушедших раньше нас, но мы продолжаем жить дальше.

Внутри полого камня хранились все найденные останки погибших, которые удалось раскопать Баррину и его команде, погребенные вместе, поскольку они вместе жили и вместе умерли.
Над камнем возвышалась скульптура, выполненная по эскизам из альбома старого Дарроба, последнего товарища Джойры. Хотя его рассудок помутился и он не мог нормально общаться с людьми, Дарроб был гениальным художником. Чаще всего в своих рисунках он изображал фигуру изможденного человека, стоящего с факелом на сильном ветру, который всматривался вдаль пустыни полными отчаяния глазами.
Баррин собрал металлические останки механических существ и, приварив их один к другому, осуществил замысел Дарроба, воплотив образ этой мрачной, ищущей души, спасающейся от бесконечной бесшумной бури.
Джойра печально смотрела на человека с факелом. Баррин стоял рядом, все еще держа ее за руку. Урза мгновенно понял общее настроение. Позади, чуть в стороне, собралась вся команда «Новой Толарии». Ученики и преподаватели замолкли, всматриваясь в одинокую фигуру, и вскоре наступила тишина, нарушаемая только шумом ветра.
Баррин стоял в этой напряженной тишине и чувствовал, как его душу наполняют одновременно и радость, и отчаяние. Это было такое щемящее чувство, что слезы навернулись на глаза.
— От имени всех нас, оказавшихся после взрыва здесь, на острове, — проговорила наконец Джойра, — я хочу поблагодарить вас, мастер Малзра. Правильно, что именно мемориал стал первым сооружением новой школы.
— Да, — согласился Урза, решительно кивнув, — да, это правильно.

* * *

Новый дом возвели еще до того, как закончилась влажная мрачная зима. В двух больших каминах не потухали тлеющие угли. Все сразу оценили преимущества новой постройки, хотя до порядка в доме было еще очень далеко. Двигатель летающей машины Урзы стоял в одном углу рядом с воздушным шаром, сшитым из шкур животных. Он должен доставить машину в небо. Верхний этаж, отведенный под спальни, до потолка был завален циновками, а нижний — уставлен столами с едой, которую неустанно либо готовили, либо ели. Книги и проекты заполнили один угол, опытные образцы для создания существ — другой. Эти помещения оказались настолько тесными, что Джойра со своей группой предпочла есть и спать на «Новой Толарии», где на всех хватало гамаков и пищи. На борту судна она заняла каюту, где и коротала бессонные ночи, разрабатывая планы по спасению Тефери. Зима была бесконечной, влажной, безрадостной, и единственным спасением казалось продолжать претворять в жизнь все намеченные планы Урзы и Баррина.
С первыми дуновениями весеннего ветерка второе здание новой академии было закончено наполовину. В строении с округлыми стенами внешние окна каждой спальни выходили на великолепный лес Толарии, а внутренние — на центральный двор. Хотя еще не установили комнатные двери и не повесили ставни на окна, многие ученые и ученики решили переехать в новое здание и смело встретить там первые теплые дни. К середине весны почти все ученики-изобретатели, изучающие искусство создания механизмов, переехали в общежитие, где для всех хватило места.
В тот день дул приятный свежий, подходящий для осуществления задуманного предприятия ветер. Умеренный и ровный, он дул с востока, овевая уснувшую на якоре «Новую Толарию», поднимаясь вверх по той дороге, по которой они поднимались впервые, ведомые Джойрой. Бризы стекались к Голове Великана и затем спускались прямо к ущелью фирексийцев.
— Десять лет прошло в ущелье, с тех пор как наши враги увидели, что мы вернулись, — сказал Урза, вдыхая морской бриз, проносящийся по новой академии. — Конечно, они не бездействовали все это время. Они теперь в десять раз сильнее, чем были в тот первый день, и, возможно, теперь их в два раза больше. Каждый день, который мы выжидаем, дает им еще неделю подготовки. Время пришло.
С этими словами он обратился к Баррину, но все, кто в это утро завтракал в доме, услышали его и поняли, что это означало.
— Мы нападем сегодня, — сказал Урза.
Большинство учеников, не закончив завтрака, помчались на свои посты, возбужденные новостью. Некоторые со страхом думали о том, что готовит им грядущий день.
После объявления Урзой войны команда механиков подготовила к полету воздушный кожаный шар с прикрепленным к нему металлическим фюзеляжем летательного аппарата и направилась к Голове Великана. Их сопровождали рабочие, нагруженные массивными крючкообразными мехами, специально сконструированными для нагрева и нагнетания воздуха. Канаты, взятые с «Новой Толарии», несли следом, а за ними с большими предосторожностями передвигали ящики с темными шарами.
— Я знаю, что это примитивно, — с огорчением проговорил Урза, садясь напротив Баррина, который быстро набивал рот горячим омлетом из яиц гагары, — но, пока у нас есть технологические возможности для строительства, я не хочу заниматься сборкой орнитоптера. Кроме того, этот воздушный бегемот может вместить в сто раз больше порошковых бомб, чем орнитоптер.
— Даже четырех тысяч бомб не хватит, чтобы их уничтожить. Если хоть один фирексиец останется в ущелье, мы будем в смертельной опасности, — отметил Баррин, прихлебывая горячий чай.
— Баррин, наверняка все эти сто десять, по их хронологии, лет они только и думали о своей свободе.
Они работали, искали способы убежать. У них, должно быть, нет металла и силовых камней, а есть только несколько примитивных механических псов. Иначе они уже натравили бы на нас свои изобретения. Думаю, они превратились в некий новый вид, мутировали в совершенно новую фирексийскую породу, которая сможет пройти сквозь трещину во времени. Если хоть одна из четырех тысяч бомб попадет в их биолабораторию и уничтожит плоды их исследований, мы подарим себе еще несколько лет более-менее спокойной жизни.
— Да, — согласился Баррин. Он нервно потер руки и поднялся. — Да, сегодня — хороший день для этого. Я пойду проинструктирую летную команду.
Урза взял его за плечо и покачал головой:
— Не стоит, позволь это сделать мне. Я буду с ними на борту.

* * *

К полудню большая боевая машина из кожи и металла была полностью заполнена воздухом, ее разместили на вершине Головы Великана. Воздушный кожаный шар, прошитый тысячами стежков, светился на солнце золотым и коричневым. Ниже отливал металлом фюзеляж, на корпусе блестели остатки утренней расы. Сильные ветры с залива раскачивали дирижабль, а его якорные тросы скрипели, натянувшись до предела. На земле рабочие привязывали три длинных каната, чтобы провести машину в ущелье. Баррин проверял якорные крепления. Карн тоже был наготове, чтобы в случае надобности применить свою колоссальную силу.
Тем временем летная команда, состоящая из пяти человек, получала последние инструкции от мастера Малзры. Каждый член экипажа отвечал за свой вектор движения воздушного шара — один за высоту, другой за радиус, а третий за направление полета. Через систему сигналов офицеры будут сообщать команде на земле, как переместить натянутые канаты, используя силу ветра. Самая способная из учеников Малзры, Джойра, была назначена ответственной за контроль высоты и регулировала процесс нагнетания воздуха в шаре, обеспечивая подъем аппарата вверх. Еще двум летчикам, преподавательнице и ее ученице, лучшим картографам школы, предстояло наносить на карту увиденное, чтобы знать, какими ресурсами обладают фирексийцы и какую стратегию им использовать в будущем. Кроме этого, они выполняли обязанности штурманов и наводчиков. Малзра, последний член команды, был капитаном. Получив информацию от картографов, он должен будет давать указания офицерам, куда направить машину и в какой момент начать сбрасывать снаряды.
— Шестой отсек заполнен, мастер Малзра, — сообщила по инструкции темноволосая молодая женщина. — Пятьсот порошковых бомб. Еще два отсека — и на борту будет четыре тысячи бомб.
— Хорошо, — ответил Малзра. В это утро его глаза казались особенно темными в сверкающем солнечном свете. Кивнув, он отпустил женщину и вернулся обратно к своей взволнованной предстоящим заданием команде. — Джойра, помни, мы постоянно должны оставаться на высоте, по крайней мере, тысячи футов над ущельем, это высота вершины Головы Великана. Даже на такой высоте фирексийские снаряды способны нас достать. Полторы тысячи футов над ущельем будут безопаснее. Отсеки с бомбами и отсеки, где работают картографы, защищены, но, возможно, попадание фирексийского снаряда может вызвать детонацию, которая уничтожит боевую машину.
Команда и раньше знала про особую опасность задания, но сейчас, когда все уже были готовы подняться в воздух, услышанное заставило тревожно забиться сердца и в горле пересохло от волнения.
— Если снаряд попадет в воздушный шар, мы сбросим все бомбы и балласт, подавая сигнал о срочном возвращении. Спасение будет невозможным, пока мы не достигнем вершины Головы Великана. Любой, кто упадет в трещину времени, немедленно погибнет. Склон Головы Великана слишком отвесный и завален упавшими деревьями, чтобы мы смогли на него благополучно приземлиться, — произнес Малзра. Он пристально всматривался в лица молодых людей, стоящих вокруг него. — Я надеюсь, что вы попрощались, с кем считаете нужным, на случай, если мы не вернемся. Если нет, я привел посыльного. — Он кивнул в сторону маленькой девочки, которая любезно показала на рюкзак за плечами, полный перьев и пергамента. — Ловите момент. Мы должны быть на борту летательного аппарата, как только загрузят последние бомбы.
Четверо из пяти членов команды взяли из рюкзака перья и начали быстро строчить письма, которые могли стать для них последними.
Только Джойра стояла решительная и готовая ко всему.
— Карн здесь, и мы уже поговорили, — объяснила она Малзре. — Единственный, кому я послала бы весточку, — это Тефери. Но любая записка, посланная ему, сгорит прежде, чем он успеет ее прочитать.
Глаза Малзры сузились, он оценивающе смотрел на молодую женщину.
— Джойра, ты должна забыть обо всем и сосредоточиться на предстоящем полете.
— Я постоянно думаю о Тефери, — ответила она. — Если бы я могла оказаться рядом с ним там. Мы не должны быть врозь. Вы ведь знаете, что он спас меня однажды.
— Нет, не знаю. Но если ты не сможешь сконцентрироваться, мне придется заменить тебя.
Джойра опустила глаза:
— Я буду бороться до последнего, думая о нем.
— Хорошо, — ответил мастер. — Давай занимать наши места.
Малзра легко обхватил ее за плечи. Его прикосновение показалось Джойре обжигающим.
Они приблизились к новенькому блестящему летательному аппарату, легко покачивающемуся на слабом ветру.
Поднявшись по трапу, Малзра отодвинул веревку, брошенную поперек дверного проема, и кивком пригласил Джойру войти.
Джойре пришлось присесть, чтобы протиснуться в узкий проход, бронированные пластины под ее ногами гудели. С обеих сторон прохода бомбы заполняли отсеки корабля. Все остальные члены команды уже были на местах. Офицер, отвечающий за радиус полета, находился на своем месте, контролируя длину веревки, держащей их на привязи над Головой Великана. Пост Джойры располагался прямо в центре корабля между фюзеляжем и воздушным шаром. Она огляделась и запомнила высоту различных ориентиров. В ее распоряжении была открытая шахта в полу дирижабля для визуального осмотра наземных позиций противника. Специальные спасательные ремни не давали ей упасть в зияющую дыру. Оснастка летательного аппарата была разработана так, чтобы он мог вращаться по кругу над ущельем, в то же время сохраняя устойчивость.
Слева от Джойры разместились мехи, с помощью которых она могла раздувать огонь во время полета, чтобы поддерживать корабль в воздухе на нужной высоте. С другой стороны находились необходимые приборы: барометры и анемометры, компасы и подзорные трубы. Джойра устроилась в кресле и пристегнулась.
Малзра, расположившийся в центре корабля, оценив обстановку, приказал в передающее устройство:
— Затопить горн для старта.
— Есть, — отчеканила Джойра, чувствуя слабую дрожь по всему фюзеляжу судна.
Собираясь с мыслями, она плохо слышала инструкции для других членов экипажа, которыми гудели переговорные трубы. Натянутые веревки отвязывались одна за другой, и наземная команда занялась тремя привязями — специальными тросами, укрепленными на лебедках. Теперь только они удерживали машину у земли.
— Отдать концы, — раздался приказ из всех переговорных труб.
Корабль медленно отделился от вершины холма. Затих скребущий, нервирующий звук металла о камень, а с ним и дребезжание летательного аппарата. Джойра качала мехи, подавая топливо в камеру сгорания. Шипение красного воздуха исходило из горна, расположенного под воздушным шаром. Судно продолжало подниматься над холмом. Раздавался треск канатов и натянувшихся шкур воздушного шара, холм постепенно удалялся. Люди, сгрудившиеся на вершине, возились с лебедками. Вскоре их лица стали совсем неразличимы, внизу мелькали согнутые спины и жилистые, похожие на крепкие веревки, руки. Покрытый тенью склон проплыл под летательным аппаратом. Взорам команды открылись огромные изумрудные просторы. Голова Великана казалась теперь лишь небольшим возвышением.
— Подними нас на высоту тысячи триста футов, — раздался голос Малзры. — Нам надо зайти сверху. Дай нам время на то, чтобы рассмотреть ущелье и выбрать цели.
— Есть, — ответила Джойра.
Она открыла задвижку угольной печки, добавляя в топку несколько горстей. Механический рычаг распространил топливо по тлеющим углям. Джойра начала интенсивно качать мехи. Струя горячего воздуха заполняла воздушный шар над головой, а более прохладный воздух стал вытесняться по краям. Машина нетерпеливо рванулась, словно пришпоренный конь, и резко поднялась выше. Тросы-привязи тянули ее по дуге назад, к Голове Великана.
Малзра внес изменения в направление полета, подав знак команде на земле через офицеров, отвечающих за радиус полета и движение по касательной. Привязи ослабли, и машину над черной раной фирексийской ямы подхватил новый воздушный поток.
— Мы четко видим цели, — доложила ученый-картограф в переговорную трубу. — Главное укрепление находится в центре расселины. Площадь его составляет сотни квадратных ярдов. Наблюдаем большое количество башен на крепостных стенах с множеством тяжелых метательных установок, все нацелены вверх.
— Тридцать три установки, по моим подсчетам, — уточнила ученица.
Через отверстие в корпусе Джойре удалось различить черную крепость, окруженную мощными укреплениями. Метатели копий на башнях и крышах целились в летательный аппарат.
— Они держат нас под прицелом, — отрапортовала она, внутренне содрогнувшись и почувствовав себя живой мишенью.
— Поддерживайте высоту, — приказал Малзра. — Помните, у них десять секунд на одну нашу. Не успеем мы моргнуть, они уже выстрелят, быстро перегруппируются и перезарядят свое оружие.
— Главная крепость, кажется, расположена на утесе в центре глубокого озера. Я не могу определить контуры основания, — доложила главный картограф. — Я удивлена такому обилию воды. Быстровременные трещины могут удерживать только небольшое количество воды. Похоже, что многочисленные реки со всех сторон сливаются в ущелье.
— Есть ли явные признаки построек и сооружений, которые могли бы служить лабораториями? — спросил Урза. — Я ищу определенные места. Например, где они могут выращивать рыбу?
— Кажется, есть несколько мест в озере, где, возможно, расположены инкубаторы для рыб, — ответила картограф. — Я вижу их среди шлюзов и сетей. Относительно лабораторных построек пока я не могу ничего предположить.
Помощник картографа сказала:
— Вижу пещеры в стенах ущелья, которые вполне могут быть шахтами.

Предыдущая страница 8 Следующая страница


9 Дж. Роберт Кинг

Она осеклась, когда нацеленные на них метательные установки внезапно задвигались, посылая снаряды в стремительный полет. Никто из команды не успел и глазом моргнуть, как тридцать три массивных снаряда подобно молниям сорвались с крепостных стен. Они приблизились к судну на расстояние в сотню футов, на мгновение замерли на ветру, а затем, перевернувшись наконечниками вниз, стали быстро падать назад в ущелье. Ударившись о границу быстровременной зоны, они полностью потеряли скорость.
Грохот тридцати трех снарядов, взорвавшихся при проходе через временную границу, был подобен грому. Крики радости экипажа корабля и команды на земле огласили ущелье.
— Превосходно, — оживился Малзра. — Поддерживайте тангенс, радиус и оставайтесь на той же высоте, непосредственно над ними. Они теперь дважды подумают, прежде чем пошлют новую порцию снарядов. Я приказываю произвести ответный удар бомбами из пятого отсека.
Раздался громкий скрежещущий звук, двери отсека медленно открылись. Посыпались порошковые бомбы. Именно такие устройства, обладающие той же разрушительной мощью, использовались три тысячелетия тому назад в Корлисе, хотя были сброшены на отряды марширующих солдат и на неподвижные укрепления не в таком большом количестве. Теперь мелкие черные шары, казавшиеся просто кувыркающимися камнями, начали падать, быстро набирая скорость. Зловещий стук возвестил о том, что они ударили всей своей массой по границе быстровременной зоны, преодолев которую бомбы стремительно ускорялись и наконец попали в цель.
Сотни оранжевых вспышек озарили прежде невидимые глубины ущелья. Картографы лихорадочно наносили на бумагу схему внутреннего расположения крепости. Затем дым пеленой заволок всю развернувшуюся внизу картину, и ущелье опять погрузилось в черноту.
Звук разорвавшихся при нападении снарядов, последовавший за ослепительной вспышкой, отразился от стен базальтовой крепости, гладкой поверхности воды и скалистого утеса. Казалось, что огромное разъяренное животное пробудилось ото сна. Грохот разрывов был слышен еще некоторое время, затем все стихло. Дым серыми, белыми и черными клубами поднимался из кровоточащей трещины.
— Наши действия не остались без внимания, — воскликнула радостно Джойра.
— Картографы, — раздался нетерпеливый голос Малзры, — что у нас с целями?
— Слишком много дыма, — ответила главный картограф. — Подождем несколько минут, пока он немного рассеется.
— Это даст им несколько часов для перегруппировки, — с досадой ответил Малзра. — Высота, радиус, тангенс. Наша позиция удержана?
— Мы поднялись выше, — ответила Джойра. — После того как сбросили бомбы. Мы на высоте приблизительно одной тысячи семисот футов.
— Опусти нас до одной тысячи двухсот, — скомандовал Урза, — и жди следующего сброса груза.
— Радиус стабилен.
— Тангенс стабилен.
— Опустились на тысячу двести футов.
— Сбросить груз из шестого отсека.

* * *

Первая волна бомбардировок унесла жизни более ста пятидесяти фаворитов К'ррика, разрушила три башни, снесла крышу верхнего тронного зала и, что было хуже всего, уничтожила генетическую лабораторию.
Емкости с мозгами и плацентой взорвались, рекомбинация матриц превратилась в лохмотья, расползшиеся по полу. Масло из разбитых чанов загорелось и выливалось тяжелыми струями. Зачатки мутантов превратились в пепел, а полусозревшие убийцы, которых размножал К'ррик для выхода из трещины времени, поджарились заживо. Разрушение было почти полным. Почти.
Из хаоса возник порядок. Пожары от первоначального нападения погасили, мертвых и умирающих бросили рыбам, а снаряды повторно нацелили, но уже на большее расстояние. К'ррик приказал всем здоровым тварям спасти выжившие экземпляры мутантов, оборудование и документы из его лаборатории. Оставшиеся в живых укрылись в пещерах в глубине замка. Примитивные бомбы Урзы разрушили крыши и стены, но они не смогут пробить слой базальта, на котором построен замок, и уничтожить результаты столетних исследований. Вся надежда на спасение и победу превратилась в мусор, в котором валялись полупустые колбы и разбитые банки с еще живыми обитателями. Некоторые существа, возможно, выживут. Ужасные монстры К'ррика с когтистыми щупальцами были унесены в глубину пещер так же бережно, как человеческие матери унесли бы своих младенцев.
Через час после первого нападения, когда дым немного рассеялся, так что было видно тусклое пятно корабля над головой, охрана заметила бомбы, повисшие над ними в воздухе. Они походили на горошинки черного перца, рассыпанные на чистом листе бумаги. Было легко предсказать траекторию их полета и места, куда они упадут, а следовательно, успеть эвакуировать эти области.
К'ррик, разъяренный и униженный, стоял среди своего народа. Шипящие, несущие разрушения и смерть бомбы ударили о крышу охранной башни и посыпались на мощные крепостные стены. Ответный хор сигнальных ракет и взрывы, поколебавшие оставшуюся часть крепости, отозвались эхом над пропастью. Камни градом посыпались на фирексийского предводителя, который еле успел отскочить в безопасное место. При бомбежке башню раскололо на части, ослабленные стены рассыпались. Повсюду вспыхнули пожары. Особенно ярко пылали склады, где хранились древесина, ткань или кожа. Загорелся также и большой склад оружия. Облако пламени и сажи поднялось над крепостью, верхушка его вращалась и бурлила.
К'ррик, словно дикий, загнанный в ловушку зверь, наблюдал за происходящим. В ярости он сжал свои острые зубы так сильно, что они воткнулись в противоположную десну, оставляя на ней кровавые следы.
— Что вы собираетесь делать? — пролаяло рядом с ним существо, напоминающее гигантскую блоху. Его огромная уродливая голова венчала бледное, голое, сгорбленное тело. — Вы не можете позволить этому продолжаться!
— Да, — мрачно ответил К'ррик. Кровь цвета гноя внезапно хлынула из разорванной спины существа, когда К'ррик вытащил из нее меч. Монстр скатился со стены и рухнул к основанию крепости. — Да, я не могу позволить тебе подвергать сомнению мою власть.
К'ррик повернулся к другому своему фавориту, фирексийцу с козлиной головой, который, впрочем, больше походил на человека.
Собрав всю свою волю, предводитель фирексийцев отдал приказ:
— Сообщите двум отрядам стрелков, первое: чтобы они делали каждые полчаса по три выстрела. Второе: чтобы оружие постоянно было на взводе. Приказываю всем быть готовыми к атаке. Позаботьтесь 6 восстановлении шахт, находящихся над озером. Закройте снарядные установки мертвыми телами. Я хочу, чтобы Урза думал, что он уничтожил большинство наших орудий и повредил все остальные. Я хочу, чтобы он опустился ниже. Как только они попадут в зону обстрела, сбросьте мертвых с установок и начните стрелять все одновременно. Цельтесь в отсеки, где находятся бомбы.
Человек с головой козла кивнул и бросился выполнять приказание.
К'ррик разгневанно обратился к своим фаворитам, растерянно переминавшимся вокруг него:
— Что касается вас, немедленно начинайте тушить пожары. И продолжайте наблюдать за нападающими. Необходимо сократить наши потери. Любой раненый будет убит. Любой убитый будет осквернен. Ваша прямая обязанность — бороться и выжить.

* * *

Третья, четвертая и пятая партии снарядов были последовательно сброшены на крепость в ущелье. Снова заполыхал огонь, и все укрепления заволокло дымом. Грохот разрывов и вопли погибающих монстров слились в единую предсмертную песню.
Во время второго сброса бомб Джойра применила новую тактику, которая позволила ускорить последующие нападения. Увеличилась точность попадания и сократилось время атаки. Она снижала высокую температуру в воздушном шаре в тот момент, когда начиналась очередная бомбардировка. Таким образом, машина не поднималась выше.
Бомбы оставались лишь во втором отсеке. Ущелье внизу представляло собой развороченную темную чашу, настолько заполненную дымом, что никакие укрепления различить было невозможно. Однако картографы выбрали ориентиры по очертаниям утеса, на котором стояла крепость, и по памяти и своим недавним наброскам точно определили наиболее важные участки для удара. Корабль находился над одной из намеченных целей. Это место, по-видимому, являлось большим тронным залом. Малзра повторил знакомый приказ:
— Открыть второй отсек.
Джойра перекрыла поступление горячего воздуха из горна в воздушный шар. Она мгновенно почувствовала — что-то случилось. Не последовало скрежета металла, сопутствующего вскрытию отсека. Не было слышно свистящих звуков, характерных для вылетающих снарядов. В неестественной тишине горячий воздух выходил из воздушного шара. Они потеряли высоту.
— Механизм заклинило, — раздался крик из передающей трубы.
Дирижабль провис на тросах, опускаясь все ниже гребня Головы Великана. Спущенный шар грохотал, продолжая падать. Джойра изо всех сил качала мехи, и наконец пары красного воздуха стали наполнять шар. Он снова надувался.
Внезапно снизу раздался оглушительный скрежет металла. Снаряды, выпущенные из задымленного ущелья, попали в фюзеляж корабля. Переговорные трубы наполнились криками. Через секунду после первой атаки последовала вторая волна выстрелов. Снаряды фирексийцев попали во второй отсек, заполненный порошковыми бомбами. Начался пожар, сопровождаемый диким ревом. Летательный аппарат загорелся, и произошел чудовищный взрыв. Металлический фюзеляж разлетелся в куски. Машина полыхала ярким пламенем. То, что осталось от корпуса. корабля, взмыло вверх. Джойра, отброшенная взрывной волной, оказалась внутри воздушного шара. Окружающий воздух обжигал кожу и легкие. В голове проносились бессвязные обрывки мыслей, она ощутила под собой пустоту. Осколки корпуса застряли внутри баллона с воздухом. Почти вся команда была мертва: офицеры, картографы и даже мастер Малзра. Она тоже умрет.
— Мне жаль, Тефери, — внезапно прошептали ее губы.
Развороченный фюзеляж выпал из воздушного шара и перевернулся, увлекая всю конструкцию вниз, к фирексийскому ущелью.
Угли из наклонившегося горна разлетались вокруг Джойры. Проклиная все на свете, она карабкалась по веревкам и смогла подняться на спутанный клубок тросов. Джойра ползла по ним, видя через паутину канатов стремительно приближающееся серое гигантское ущелье, которое вот-вот поглотит ее навсегда. Один из канатов оказался толще и плотнее других. Это была привязь, соединяющая корабль с наземной командой. Она схватила его и почувствовала настойчивый рывок на другом конце.
— Карн там, — про себя шептала Джойра. — Карн и остальные.
Она изо всех сил боролась с обмякшими кусками кожи, из которых был сшит воздушный шар, и сетью спутанных веревок, карабкаясь по толстому канату-привязи, соединяющему ее с жизнью. Казалось, она приближается по этой веревке к Голове Великана, все дальше удаляясь от фирексийской крепости.
Но привязь слишком длинная, слишком мало воздуха, слишком много скал! Джойра чувствовала себя песчинкой среди разразившейся катастрофы. И все равно она продолжала цепляться за веревку и с нечеловеческими усилиями двигаться по направлению к Голове Великана.
Разрушенный дирижабль был теперь приблизительно в сотне футов позади. Он ударился о быстровременную границу, и волны искажения времени завихрились вокруг него. От внезапного натиска боевую машину резко рвануло к земле. Веревка натянулась, лопнула и взмыла в воздух, освободив Джойру, вцепившуюся в нее мертвой хваткой. Затем в ущелье раздался страшный взрыв. Земля и небо смешались.
— Мне жаль, Тефери. — Джойра ударилась о землю и провалилась в черноту.
МОНОЛОГ

Мы не изобретаем машины, теперь я это понимаю. Мы сеем только огонь и смерть.
Взрыв удивил всех нас, даже Урзу. Он выжил благодаря сильной концентрации своей воли, сохранив свою материальную форму. Можно было предсказать взрыв, который разорвал на части Толарию, или взрыв, что уничтожил Аргот, но Урза не ожидал такого финала теперь. Он боролся, чтобы удержать свое тело, в то время как члены его команды превратились в горящие головешки, разносимые ветром.
И нет машины времени, чтобы их вернуть.
Взрыв поразил нас всех. Я применил магию, образовал стену воздуха, пытаясь поймать падающий корабль, но тем самым только замедлил его падение. Посреди полной безнадежности я увидел Джойру, ползшую к спасению по главному тросу. Это была самая большая неожиданность для всех. Невероятно, но воля Джойры сравнялась но своей силе с волей Урзы. Баррин, мастер магии Толарии

Глава 10

Они сидели у кровати Джойры в помещении, предназначенном для будущей больницы. Вокруг еще не было коек. В помещении стояла только одна настоящая кровать, пожертвованная Баррином. Больницу должны были скоро объединить с кухней с одной стороны и с большим залом — с другой. Джойра пребывала в коме. Ее кровать окружали емкости со строительными растворами, штабели грилей и горшков для обустройства кухни. Женщина оказалась единственной, кто выжил при аварии дирижабля. Все остальные погибли. Кроме Урзы.
Они с Баррином сидели на кухонных табуретах прямо у кровати и тихо переговаривались.
— Она стала еще одним Тефери, — печально проговорил Баррин. — Три месяца, и все никакого улучшения. Лежит здесь, на расстоянии вытянутой руки, но такая же недостижимая.
Урза наблюдал за неподвижной женщиной, его глаза мерцали темным светом.
— Ее физическое тело в полном порядке. Ты видел, что, когда я простер над ней руки, ее раны затянулись, а дыхание возобновилось. Когда я прикоснулся к ней, она была уже полностью здорова. Я не понимаю, почему Джойра не пробуждается.
— Ее раны глубже, чем ты можешь себе представить, мой друг, — ответил Баррин.
Он нежно откинул волосы со лба женщины. После трех месяцев без солнечного света ее лицо потеряло оливковый оттенок, а волосы потемнели. Казалось, годы один за другим покидают ее, и она снова становится ребенком.
— Она выжила в Старой Толарии, прошла через десять лет одиночества, изоляции и нужды. Когда мы возвратились и встретили ее, мы думали, что и она вернется к нам. Но этого не произошло. Карн был ее единственным другом. Она жила в духовном одиночестве, словно призрак. Каждый раз, когда она видела Тефери, она говорила о нем, думала о нем. Ужас тех десяти лет возвращался обратно. Она чувствовала себя в ловушке, как и он. На расстоянии вытянутой руки от нас, но всегда одна.
— Она не выйдет из комы, — сказал Урза.
— Нет. Она борется. Шансы равны: либо она выиграет, либо проиграет. Когда-то это кончится, но может длиться очень долго. Последний раз она боролась в течение целого десятилетия.
Урза смотрел сквозь стену и даже сквозь Вселенную. Он видел нечто находящееся за пределами всего осязаемого, мысленно возвратившись в какое-то чудесное место.
— Царство Серры однажды восстановило мое здоровье. Я, несомненно, взял бы ее туда, если бы Серра не подверглась нападению, если бы я не допустил туда фирексийцев. — Его лицо стало чернее тучи. — Мы должны неустанно продолжать борьбу. В любое место, куда бы я ни направлялся, вторгались эти монстры. Каждый, кому я оказывал покровительство, был ранен или убит. Я уничтожил бы себя, если бы знал, что это остановит их. Сами они никогда не уйдут. Я должен бороться с ними, пока я жив.
— А что, если ты умрешь прежде, чем победишь их? — рассудительно спросил Баррин. — Кто будет бороться с ними тогда?
Лицо Урзы потеряло все краски жизни и превратилось в черную маску. — Да, кто тогда?

* * *

Карн поднял массивный камень к сводчатому проходу и плотно притер его к соседним камням. Из выбоины посыпался песок.
— Так прямо стоит?
Сзади него Баррин оторвал взгляд от полевого стола Малзры и, прищурившись, посмотрел на результат работы. Камень мерцал на утреннем солнце, его полированные грани отражали Башню Изобретения и Башню Маны, стоящие позади.
— Да, Карн. Стоит как будто ровно. Серебряный человек кивнул, а затем спросил:
— Так оставить?
На сей раз Баррин был слишком занят эскизами, чтобы еще раз оценить работу.
— Конечно, так и оставь.
Маг вздохнул. Кипы планов этажей и чертежей фасадов, лежащие перед ним, были последними разработками Урзы для его новой академии. Вот уже пять лет строилось круглое здание, ставшее не менее обширным, чем предыдущая постройка. К настоящему моменту в нем располагались аудитории, лаборатории, большие залы всевозможного назначения, охранные башни, окружаемые крепостными стенами и садами. Теперь появилась и новая больница. Не многие из учеников были больны или ранены. Они были слишком молоды, чтобы иметь проблемы со здоровьем, кроме одной: больше всего ученики страдали от тоски по дому. Какие бы повреждения или болезни ни настигали учеников, их ставили на ноги успокоительными пилюлями и излечивающим прикосновением Урзы. Нет, эта большая двухэтажная больница была не нужнее, чем памятник постоянному ученику академии.
Джойра все еще не очнулась. Она действительно стала вторым Тефери. В свою очередь, молодой человек уже был окутан мокрым плащом и начал долгожданное падение, которое завершится только через несколько лет. Джойра тем временем стала совсем бледной, ее волосы снова приобрели темно-коричневый оттенок. Она не пробуждалась. Баррин обнаружил, что вода из медленновременных трещин помогает поддерживать ее жизнь, а Урза ежедневно применял свое заживляющее прикосновение, но никаких видимых улучшений не наблюдалось. Мастер разработал специальную машину, которая превращала в жидкость любую еду и вводила ее через медицинский зонд в желудок Джойры.
У Карна вошло в привычку собирать полевые цветы со склонов Леса Ангелов и приносить их к постели подруги, где он часто дежурил, предпочитая проводить длинные ночи в больнице, вместо того чтобы быть дезактивированным.
Ее плачевное состояние тяжело сказывалось на Баррине и Карне, когда они работали над зданием лазарета. Оба ходили медленно, с печальным видом, как если бы здание являлось моргом, а не больницей. Они раздражались от осознания того, что бессильны помочь Джойре.
Карн доплелся до стола и остановился, сверкая серебром на ярком горячем солнце.
Баррин прикрыл глаза, спасаясь от металлического блеска, и недовольно сказал:
— Не мог бы ты не так сильно блестеть и не маячить перед глазами?
— Мастер Малзра запрещает это, — правдиво ответил Карн. Затем, спохватившись, он ответил уже с долей сарказма, который развился в нем за последние пятнадцать лет: — Ваше беспокойство сильно поубавилось бы, если бы вам надели на голову мешок.
Баррин бросил укоризненный взгляд на Карна.
— Я думаю, пришло время спроектировать нового помощника, менее обидчивого и более уравновешенного, в общем, более толстокожего, если это возможно.
— Это вы намекаете на вашу со мной совместимость? Что ж, попробуйте изобрести помощника, но только с более толстым черепом.
— Толще, чем у Арти Лопатоголового?
— Тефери был лучшим компаньоном, чем вы.
— В компании со старым ботинком приятнее, чем с тобой.
Внезапное жужжание разорвало воздух. Они инстинктивно отпрянули назад. Над верхушками деревьев пролетело нечто, похожее на сокола. Оно развернулось и нырнуло вниз.
Баррин выругался, отступил к столу и выхватил из него шпагу. Как только серебристая птица вновь стремительно полетела на него, он взмахнул клинком. Тот вошел в плечо устройства, но металлическая бестия снова взвилась в воздух, словно пуля, срывая с веток листья. Жужжание затихло, а затем вернулось вновь. Рыча, Баррин поднял шпагу и напряженно ждал приближения нападающего механизма.
Карн встал на пути агрессивного существа. Быстро повернувшись, он схватил со стола одну из тяжелых деталей и швырнул ее в летящую цель. Механическая птица упала в грязь. Ее крылья задергались по обеим сторонам утыканного шипами туловища. Внезапно из него выдвинулся набор круглых, бешено вращающихся лезвий.
Баррин и Карн удивленно рассматривали неистово верещавшую птицу. Они были так поглощены зрелищем, что не сразу заметили, подошедшего сзади мастера Малзру. Он смотрел на все происходящее с удовольствием. Только когда механизм исчерпал все свои возможности и замер, мастер заговорил.
— Это всего лишь опытный образец. Окончательные модели соколов смогут развивать скорость в сотни миль в час. И когда они полетят к ущелью, то достигнут цели быстрее, чем звук. Они будут чувствовать фирексийскую маслянистую кровь, проникнут в ущелье, найдут врагов по запаху и начнут их уничтожать. Тяжело дыша, Баррин повернулся к Малзре:
— И сколько ты планируешь их изготовить?
— Столько, сколько смогу, учитывая имеющееся в наличии количество силовых камней транов. Если б я только мог спроектировать и создать свои собственные камни, я заполнил бы этими существами все небо и, возможно, смог бы защитить весь мир. С теми камнями, которые мы имеем, и теми, которые я надеюсь добыть на трех вновь обнаруженных участках, я смогу сделать примерно тысячу штук.
— Три участка? — Спросил Баррин, подняв от удивления брови. — Ты планируешь направить учеников на добычу камней?
— Да, — ответил Малзра. — В ближайшем будущем «Новая Толария» отправится за следующей партией учеников, выбранных мною. Эти ученики будут лучшими из лучших, которых только способен предложить мир. Вот маршрут, по которому надо будет двигаться. И так как я должен остаться на острове, чтобы продолжить исследование...
— Да, да, — раздраженно ответил Баррин. — Сколько лет на сей раз я буду в стороне от дела?

* * *

— Твой мокрый плащ наконец упал на Тефери, — мягко произнес Карн. Он сидел у кровати Джойры в одной из палат достроенной больницы. — Одежда Тефери больше не горит. Ты спасла его. — Он не добавил, что мальчик, вероятно, медленно поднимается после падения и попытается добраться до внешнего мира, где погибнет в водовороте временного разлома.
Карн знал, что Джойра была слишком обессиленной, чтобы перенести подобные новости. Она лежала на кровати и выглядела бледной маленькой девочкой. Ее руки и ноги ослабли за многие годы, проведенные в неподвижности, ее глаза за все это время ни разу не открылись. В рот Джойры была вставлена трубка механизма Малзры для подачи пищи в ее истощенный организм.
— Сегодня прибывают новые ученики, — сообщил Карн, меняя тему. — Последние три года Баррин собирал их по всему свету.
Карн поглядел вверх, на стропила крыши. Академия была наконец достроена. Теперь Малзра тратил всю свою энергию на разработку оружия, которое создавал, чтобы уничтожить фирексийцев в ущелье, и предвкушал сражение с давним врагом как генеральную репетицию перед глобальным пожарищем. Это стало его новой навязчивой идеей.
Умы всех ученых и учеников были направлены на выполнение этой задачи. Одна группа спроектировала и смонтировала артиллерийскую батарею дальнего действия, которая, расположившись кольцом вокруг академии, день и ночь обстреливала фирексийскую крепость. Другая изобрела катапульты, стрелявшие порошковыми бомбами с небывалой прежде скоростью.
Близлежащие реки перекрыли дамбами и отвели воды подальше от ущелья, чтобы осушить инкубаторы с рыбой и заморить фирексийцев голодом. Каждый ученик тратил по нескольку часов в день, собирая тела хрупких и сложных механических соколов, разработанных Малзрой. Мастер был готов пойти на все, лишь бы уничтожить своих давних врагов.
«С другой стороны, — думал Карн, — что он сделал за эти десять лет, чтобы спасти Тефери и Джойру?»
Аккуратно Карн взялся за трубку, что была вставлена в рот Джойры, и медленно вынул ее.
Отложив зонд он мягко сказал:
— Пойдем со мной. — Карн поднял безжизненное тело и осторожным шагом направился к дверям.
Им предстояла длинная прогулка мимо высоких зданий новой академии и дальше через западные ворота. Никто не остановил его, хотя все с интересом смотрели вслед. Карн пользовался большим авторитетом среди учеников и ученых и слыл незаменимым строителем и охранником. Джойру же воспринимали как легенду, как призрак прежнего острова, никогда его не покидающий. В любом случае Карн и Джойра были близкими друзьями, и некоторые увидевшие теперь эту пару полагали, что она наконец умерла, а он забрал ее, чтобы похоронить. Другие думали, что Карн действует по наставлению всесильного, непостижимого мастера.
Карн, повинуясь какому-то внутреннему голосу, остро почувствовал свою ответственность перед Джойрой. Обходя смертельно опасные ямы времени и вершины с временными разломами, серебряный человек направлялся на западный берег острова, к пещере, в которой Джойра обитала прежде. Ее вещи все еще находились там, оставаясь такими, какими они были десять лет назад, когда ее душа покинула Толарию
— Пришло время вернуться, — тяжело проговорил Карн.
Он принес ее к озаренному солнцем выступу песчаника, где она любила стоять и смотреть на море. Карн присел на камень, держа на коленях Джойру, маленькую и холодную. Теплый соленый ветер нежно обдувал их, мягко шевеля волосы девушки. Внизу, омывая гальку, плескались волны. Над головой простиралось бездонное синее небо. Длинные вереницы облаков медленно плыли над замершими горами. На горизонте бескрайнего океана виднелся крошечный парус. Возвращалась «Новая Толария».
— Ты рассказывала, что часто приходила сюда, когда была маленькой девочкой. Ты стояла и ждала, что увидишь, как прибывает на остров твоя родственная душа. — Карн поглядел на ее неподвижное тело, и бесконечная печаль и невыразимое отчаяние нахлынули на него. — Очнись, Джойра. Ты спала слишком долго.
Девушка молчала. Только ее волосы шевелились от дуновения ласкового бриза.
— Ты должна вернуться, Джойра. Мастер Малзра превратил академию в военное укрепление, а учеников в армию молодых разрушителей. Он привез новую партию учеников, и с ними произойдет та же история.
Карн безутешно глядел на волны.
— Ты бы этого не позволила. Ты стала душой этого острова Помнишь, каким я был до того, как мастер Малзра вложил в меня тот темный кристалл, который он назвал умственным и эмоциональным вместилищем? Помнишь, на что я был похож до того, как у меня появилась душа? Я был похож на сегодняшний остров, который потерял тебя. Остров без тебя.
И опять в ответ тишина. Только немного изменилось дыхание, но руки и ноги остались без движения.
— Взгляни на это огромное темное море, и ты увидишь белый парус. Это — надежда Толарии, ее возвращение. Я знаю, что ты сейчас где-то очень далеко. Я знаю, что твоя душа кажется крошечной, затерянной среди надвигающихся валов ревущего шторма, но приближается белый парус — наша надежда. Вернись.
И в этот момент ее веки затрепетали и глаза открылись. Карн не шевелился, боясь поверить в чудо. Дыхание Джойры стало глубоким, казалось, она на что-то решалась. Но через мгновение ее глаза снова закрылись и лицо стало неподвижным.
— Если ты не очнешься сейчас, ты упустишь свою родственную душу.
— Я... спала, — раздался голос, такой же слабый и неуловимый, как легкий ветерок над головой. — Я... разгадала... Я знаю, как прорваться через...
— Что? — тупо пробормотал Карн, глядя на нее, но она опять была без сознания. Ее тело оставалось таким же безвольным и размякшим, как тот влажный плащ, который она бросила Тефери.
Карн встал, держа Джойру на руках. Он почувствовал, как боль заклокотала в его груди, как если бы там билось настоящее человеческое сердце. Она проснулась? Или все произошло лишь в воображении серебряного человека? Желаемое было принято за действительное? Всего лишь его фантазия? У него было такое ощущение, что навалившаяся теперь тяжесть вдвое превзошла то бремя, с каким он сюда явился.
Карн побрел назад, к академии. «Какой целитель знает, как вновь пробудить ее? Что, если она никогда больше не очнется? Как я жил эти десять лет без нее?»

* * *

К'ррик стоял посреди своей подземной лаборатории мутантов, размещавшейся в подвалах замка. За двадцать лет противники смогли добраться и сюда. Это место больше не окружала вода, с тех самых пор как Урза Мироходец отвел от ущелья реки, чтобы лишить их возможности питаться рыбой. У К'ррика была своя дамба в дальнем конце ущелья, которая помогла создать довольно мелкое озерцо, где, по крайней мере, могла разводиться рыба, питавшаяся падалью. В озерцо сливались все объедки и отходы.
В течение целых сорока лет порошковые бомбы и снаряды дождем сыпались на их головы. Урза, должно быть, очищал этот остров от леса с такой же скоростью, с какой стирал с лица земли Аргот. Но К'ррик знал, что ничто — ни град порошковых бомб, ни молниеносные снаряды, ни наводнение, ни голод — не достигнет этой глубокой пещеры и ее драгоценного содержимого.
Планомерно и целенаправленно в больших чанах из обсидиана рождалось и созревало последнее поколение инверторов. Мутанты с большими мясистыми головами, ужасно искаженными телами, острыми и тонкими, как мечи, ногами, способные бегать со скоростью шакалов. Они смогут расколоть череп человека как обычную дыню. Через два года эта шестая партия измененных, усовершенствованных монстров будет готова вырваться из своих колыбелей. Полностью сформированные, они будут готовы преодолеть стены ущелья и пробиться через занавес времени, который его окружает. Возможно, они погибнут, подобно пяти предыдущим поколениям. Возможно, прорвутся, но окажутся слишком слабы, чтобы выследить человека. А возможно... Надежда не покидала измученное сердце К'ррика. «Сердце человека живет надеждой? Человека? Бога!»
Как бы то ни было, К'ррик уже собрал их плоть, опробовал ее и улучшил по всем параметрам. Седьмая, более мощная партия мутантов будет готова через десятилетие. Он верил, что не пройдет и двадцати лет, как красивая, зазеленевшая академия Урзы окажется наводнена фирексийцами, умеющими преодолевать самые сильные временные искажения. Лучшей частью замысла являлось их уникальное свойство — беззаветная преданность своему хозяину, К'ррику. Для них он будет не просто старым шпионом, упрямым и бессмертным военачальником. Для них он будет богом.
Он станет воплощением Явгмота.

* * *

Предыдущая страница 9 Следующая страница


Потоки времени 10

Прошло шесть месяцев с тех пор, как Джойра впервые очнулась в серебряных объятиях своего старого друга. Целители академии и даже сам Малзра оказались не в силах вновь вернуть ее в сознание, несмотря на постоянные, а иногда и серьезные вмешательства.
Прикосновение Карна стало непостижимым чудом, на которое их руки не были способны. Второй раз это повторилось неделю спустя. Ее сознание прояснилось внезапно, но ненадолго. Джойра снова пыталась сказать о своих поисках предвидения. Карн снова услышал, что она знает, как «прорваться». К этим загадочным словам она прибавила, что знает, как спастись самой и спасти Тефери. Произнеся это, она внезапно вновь впала в беспамятство.
После этих событий Карн отказался участвовать в подготовке к войне. Долгие часы, днем и ночью, он сидел у ее постели, тихо и мягко беседуя с ней, рассказывая обо всем, что он знал или мог придумать. Он даже прочитал ей историю Шив, взятую из библиотеки академии. Все повторялось как в старые времена: они оба создавали уют друг для друга, отгородившись от внешнего мира, который не признавал и отвергал их.
К нескончаемой радости Карна, Джойра начала отвечать на его настойчивые попытки вернуть ее к жизни. Вскоре она стала пробуждаться каждый час и оставалась активной в течение некоторого времени. Пользуясь этими драгоценными минутами, Карн заставлял ее есть бульон с хлебом, стараясь снова научить ее питаться по-человечески, без трубки Малзры в горле. Еще через месяц она уже могла сидеть, а ее руки и ноги заметно окрепли.
Джойра стала просить бумагу и принадлежности для письма. Она делала наброски сложной машины, которую даже Малзра не мог себе представить: длинные трубки и насосы с большими зубчатыми колесами; огромные паруса из тонкой ткани, похожие на крылья ветряной мельницы; агрегат с массивной турбиной, которой должна управлять целая команда рабочих...
Когда Баррин и другие ученые обсуждали свои соображения относительно этого большого, дорогостоящего проекта, ни один из них не высказался о нем вслух как о бредовой идее, навеянной сном. Но каждый так думал про себя.
Карн собрал группу молодых талантливых учеников из новой партии, прибывшей на остров. Он привел их в больницу и снабдил необходимыми инструментами и принадлежностями для осуществления проекта. Эти дети работали неустанно, не щадя ни сил, ни времени, под управлением Джойры, окрыленные идеей и ее видением.
По прошествии трех трудных месяцев новое изобретение доставили к памятнику Тефери. Главного конструктора, Джойру, также подвезли на коляске, разработанной специально для нее. Вся академия собралась посмотреть, как по холмам катят большую сложную конструкцию, а за ней женщину-легенду. Процессия продвигалась к близлежащей трещине чрезвычайно быстрого времени. Среди толпы распространялся осторожный ропот сомнения.
Джойра сама подъехала к неповоротливому механизму, который она впервые увидела, пребывая в многолетнем сне. Она постучала по металлическому корпусу. Громоподобный звук привлек внимание толпы.
Когда зрители умолкли, Джойра начала говорить:
— Принцип довольно простой. Вода обладает инертностью и сопротивляется изменению во времени. Мы были этому свидетелями. Мы, оставшиеся в живых из первого набора учеников академии, использовали свойства медленновременной воды, чтобы замедлить старение. Итак, машина собирает быстровременную воду из источника в близлежащей трещине. Насосы достаточно быстро заполняют резервуар. С помощью этого набора переключателей приводятся в движение турбины, потоком воздуха надуваются марлевые паруса. Лопасти ветряной мельницы опускаются в резервуар и вырабатывают густой туман из быстровременной воды. Для чего это нужно? Образовавшееся быстровременное облако создаст безопасный коридор для прохода в трещину времени, где находится Тефери, а затем безопасный проход вновь закроется.
Молчаливое сомнение уступило место восхищению.
— А проходило ли через это быстровременное облако хоть одно живое существо? — поинтересовался Баррин.
Лицо Джойры оживилось.
— Эта машина — результат не просто изобретения, но и видения, видения Гиту. Нет, мы не проверяли это устройство на живых существах.
— Я войду туда, — сказал Карн. Его голос прозвучал тихо, но уверенно. — Я был создан, чтобы противостоять временным искажениям, которые способны убить любое живое существо. К тому же я искренне верю в видение Гиту.
Баррин возразил:
— Да, Карн, но если ты сможешь благополучно войти в трещину времени, где находится Тефери, то нет никаких гарантий, что он сможет выйти оттуда живым и невредимым.
Теперь Карн растерялся. Возразить было нечего, и он опустил глаза.
— Я пойду с ним, — раздался низкий голос. Все обернулись к ясноглазому бородатому добровольцу.
— Мастер Малзра? — изумился Баррин. — Об этом не может быть и речи. Нам нужны полноценные и продолжительные эксперименты на животных и их положительные результаты, прежде чем кто-либо войдет в это облако.
— Я верю в эту машину, — улыбнулся Малзра. — Она мне нравится, у нее прекрасный вид. Это первый проблеск надежды для всех нас. Она наконец-то поможет разобраться со всеми этими временными трещинами, зонами и разломами времени. Я верю в эту машину. — Он помолчал и насмешливо подмигнул Баррину. — И так как в любом случае именно я являюсь причиной того, что Тефери оказался в страшной ловушке, мне и вызволять его оттуда. — Он повелительно указал на творение Джойры, опутанное разного рода трубками и механическими насосами.
— Заполняйте резервуар.
Джойра благодарно улыбнулась и кивнула ученикам, которые со всей энергией молодости бросились к насосам. Какое-то время трубы шипели и булькали, прежде чем первые коричневые струи воды полились в резервуар. Жидкость растекалась по дну, немедленно испаряясь, оставляя на стенках сухую пыль.
Джойра забеспокоилась, но Малзра подошел к ней и ласково коснулся ее плеча.
— Это лишний раз доказывает, что вода сохраняет свои быстровременные свойства. Будь терпелива. Насосы выполнят свою работу. Это превосходный проект.
Наконец вода заполнила дно резервуара. Она выплескивалась из труб со сверхъестественной скоростью, стремительные, светящиеся волны пробегали по ее поверхности. Ученики упорно продолжали качать насосы. Казалось, резервуар полон рыбы, столь подвижной была поверхность воды. Уровень ее уже достиг серединной отметки и продолжал повышаться. Толпа вокруг установки напряженно ждала продолжения.
Когда затянутые тонкой тканью лопасти начали вращаться внутри резервуара, Малзра встал возле Карна. После полного оборота лопастей рабочие включили турбину. Неестественно горячий ветер вырвался из устройства, ударяясь о влажную ткань и посылая мелкие капельки воды в окружающее пространство.
Ветер разносил пар над каменными плитами между машиной и нишей, где находился Тефери, накрытый мокрым плащом. Брызги достигли медленновременной зоны и вошли в нее. Разрастающееся облако приблизилось к присевшей фигуре юноши и прошло сквозь влажную ткань, вспыхнув мелкими каплями. Ученики, работавшие у турбины, установили самый мощный режим, и слабая дымка быстро превратилась в густую стену белого тумана, непрозрачного, но ослепительного в солнечном свете.
Джойра кивнула Малзре, смотревшему в мутную стену тумана. Частицы воды как живые метались в головокружительном танце.
— Ну, Карн, похоже, что творение и создатель вместе вступят в эту машину времени.
Серебряный человек тоже смотрел на клубящуюся преграду.
— Я могу пойти первым и доложить вам о результатах.
Малзра отрицательно покачал головой:
— Мы пойдем вместе, бок о бок.
С этими словами они направились к завесе из танцующих капелек воды и вступили в неизвестное.
Туман окутал Карна с внезапной осязаемой силой. Это напомнило ему потоки морской воды, в которую он однажды упал в одном из своих путешествий во времени. Карн чувствовал влажные каменные плиты под ногами и противостоял натиску сокрушительной силы тумана.
Противодействуя нарастающему водовороту, который, казалось, может закончиться внутренним взрывом, Карн нащупал руку мастера Малзры. Через непроницаемую, белую, как сметана, пелену ничего не было видно. Сильнейший ветер крутился впереди, вокруг чего-то плотного. Карн потянулся и нащупал другую руку. Малзра схватил пальцы серебряного человека и с силой сжал их.
Порывы ветра стихли. Колоссальные энергетические силы, рвущие все на своем пути, ослабели, а затем и вовсе стали еле ощутимыми.
Голос Малзры прозвучал приглушенно и сдавленно, будто из-под земли.
— Дифференциал времени... выравнивается...
— У вас проблемы с дыханием? — отозвался Карн.
— Мне не нужно дышать, — послышался ответ. Ветер продолжал ослабевать. — Мы должны идти. Мы почти... урегулировали время... Там, снаружи, пройдут часы за каждую минуту, проведенную здесь.
Плечом к плечу они продвигались вперед, чувствуя, как плотность воздуха постепенно уменьшается. Радовало и то, что в тумане менялось только время, пространство же оставалось неизменным. Всего через пять шагов белый туман превратился в серый, и они смогли увидеть угол здания позади Тефери. Сам мальчик лежал перед ними на земле, едва различимый. Карн обрадовался, что не наступил на него. Возможно, это не имело большого значения, так как Тефери не шевелился под белым плащом.
Казалось, он задыхается...
— Тефери, — произнес Малзра, — встань. Мы пришли забрать тебя отсюда.
Мелкая дрожь пробежала под плащом, и раздался молодой взволнованный голос:
— Кто вы? Ангелы?
Малзра засмеялся, но за него ответил Карн:
— Это я, Тефери. Я, Арти Лопатоголовый. Я здесь с мастером Малзрой.
Мальчик стянул с головы плащ и посмотрел в плотные сумерки. Все, что он мог видеть, — очертания двух высоких фигур, окутанных густым туманом.
— Что случилось? Я видел огромную вспышку молнии среди ясного неба, а гром был таким, что я на время оглох. Затем все вокруг охватило пламя, загорелась моя одежда. Как только мне удалось подняться, я побежал. Все горело, рушилось и кипело, а затем внезапно наступила темнота и появились вы.
— Мы пришли, чтобы забрать тебя отсюда, — повторил Малзра.
Серое облако вокруг них внезапно сгустилось и стало черным. Ночь упала на мир снаружи. Только Мерцающая Луна ярко светила в тумане, освещая нишу.
Чувствуя, что надо торопиться, Карн устремился к Тефери, скинул с него плащ и поднял мальчика одной рукой.
— Пойдем. Скорее! Джойра ждет.
— Джойра? — удивленно переспросил мальчик. — Буду рад ее видеть.
— Скорее!
МОНОЛОГ

Через час после их ухода я пошел сквозь толпу, собирая учеников в команды для работы с насосами, ветряной мельницей и турбиной. Если бы поток быстровременного тумана исчез хотя бы на мгновение, Урза, Карн, и Тефери мгновенно погибли бы при пересечении границы разлома времени.
Ученики работали всю ночь. Я поддерживал их при помощи заклинания белой маны, которое хорошо знаю. Все это время Джойра и я оставались около машины, контролируя напряжение, чтобы исключить возможные поломки. Катастрофы не произошло. Как сказал Урза, это был превосходный проект.
Что было реальной катастрофой для меня, так это чувство тревоги и потеря надежды. Это случилось со мной после первого часа ожидания. Я испугался, что Урзу и Карна разорвало на части облаком времени прямо в тот момент, когда они вошли в него.
Воображение рисовало страшные картины. Возможно, они лежали мертвыми прямо за границей тумана, невидимые нам. Как долго мы сумеем продержаться? Дни? Недели? Месяцы? Могу поклясться, что те же мрачные размышления терзали и Джойру, хотя ни один из нас не говорил об этом вслух. В середине следующего дня я впервые услышал эти вопросы среди учеников, занимающихся подкачкой воды. Для всех нас эта ночь была утомительной и бессонной. К физической усталости прибавилась усталость душевная. Одолевали сомнения. Все ли мы правильно сделали?
— Как долго мы продержимся? — тихо спросил я Джойру в полдень.
— Одно из двух: мы будем держаться, пока не сломается машина или не появятся мастер и Карн.
Ее слова воодушевили меня, вернули мне уверенность. Рядом была женщина, которая провела десять лет в коме, для того чтобы создать машину, достойную самого Урзы.
После полудня мне стало ясно, что наши силы на исходе. Воды в быстровременной трещине не хватит до ночи.
Я как раз спускался вниз по склону, чтобы сообщить эти серьезные новости Джойре, когда увидел страшное зрелище: ветряные мельницы остановились, турбины не вращались, а наша надежда — плотная белая завеса исчезла, и последние клочья тумана разносил ветер. Я побежал, пока не увидел Урзу, Карна и Тефери, только что вернувшихся из временной трещины. Они были живы! Толпа учеников с торжествующими криками сгрудилась вокруг заново родившихся. Я поспешил к ним, но вдруг увидел другую группу людей, тихо обступивших кресло на колесиках, в котором полулежала Джойра. В страхе я бросился к ней. Ее глаза были закрыты, а руки свисали по бокам коляски, слабое дыхание едва угадывалось. Жизнь еле теплилась в ней.
— Джойра оставалась в сознании, пока они не появились, — сказал с тихим почтением в голосе самый младший из учеников, — а затем упала без чувств.
— Отдыхай, дорогая девочка, — сказал я, нежно убирая взмокшие волосы с ее лба — Поспи еще немного. Мы разбудим тебя снова. Мы всегда будем пробуждать тебя от долгого сна. Баррин, мастер магии Толарии

Глава 11

Тефери так и не сумел адаптироваться, даже спустя несколько месяцев после чудесного спасения. Конечно, взрыв был ужасен. В сочетании с огнем, пожарами и чудовищными разрушениями он оставил в его памяти страшные воспоминания. Но более всего Тефери был потрясен тем фактом, что мир и все прежние друзья стали почти на двадцать пять лет старше его.
Целители, привезенные с большой земли, осторожно в течение многих дней расспрашивали юношу о перенесенном им испытании, сосредоточившись в основном на его изоляции от мира в медленновременной трещине.
— Какая еще изоляция? — возмущался он. — Я был один в течение трех секунд! Оказавшись в огне, человек не интересуется, один он или нет. Четырнадцать лет до взрыва оказались более травматичными для меня. Рассказать об изоляции! Да у меня на острове вообще никогда не было ровесников! Я всегда был самым младшим. Все мои друзья по крайней мере на пять лет меня старше. Теперь же они — в три раза старше меня. Джойре сорок. Малзре, вероятно, пятьсот сорок. А как насчет Тефери? О, ему все еще четырнадцать!
С этой болью Урза не мог справиться, такую рану он не умел залечить. А что касается Тефери, он совсем потерял душевный покой. Через неделю парень не захотел иметь с целителями никаких дел и велел им убираться.
Они приложили большие усилия, чтобы сохранить приличия и не выказать неудовольствия от общения с нерадивым пациентом. Вскоре их выдворили с острова как неспособных к целительству.
Тефери вышел из больницы.
Он изучал незнакомые здания перестроенной академии.
— Этой стены здесь раньше не было, — рычал Тефери, накладывая заклинание. Зеленые витки энергии брызгали из его пальцев и врезались в траву у основания стены. Плющ стремительно вырастал из земли, закрывая стену из известняка. Через секунду волна его раздражения оказалась глубоко похороненной под зеленым живописным холмом.
— Посмотрите на эти прекрасные башни. — Его рука взметнулась вверх и на крышах из синего сланца мгновенно вырос мох.
Истерическое состояние Тефери, вызывающее непредсказуемые последствия, начало привлекать учеников. Их головы высунулись из-за ставней, любопытные лица появились в дверных проемах. Ученики высыпали наружу, чтобы не пропустить увлекательного представления. Они знали его по памятнику Тефери и взволнованно толпились вокруг, чтобы посмотреть, на что способен этот странный парень.
Тефери обернулся к ним:
— Катитесь все отсюда! Мне надоело, что все на меня пялятся! Что, не надоело за пятнадцать лет? Смотрите на что-нибудь другое!
Ученики бросились было врассыпную, но, когда Тефери пошел дальше, на безопасном расстоянии последовали за ним.
Глубоко вздохнув, Тефери в гневе повернулся к ним спиной и наклонился:
— Тогда смотрите на это! — Он задрал вверх студенческие одежды Старой Толарии, предъявив на всеобщее обозрение мягкое место чуть пониже спины.
Нарушение этикета в академии — страшный грех! Ученики нового поколения по-разному оценили хулиганский выпад Тефери. Многие из них отвернулись, оскорбленные подобной выходкой. Другие посмеялись, а некоторые даже проверили, позволят ли и их костюмы подобный показ.
Очевидно, Тефери не удовлетворился содеянным и прибавил к визуальному образу обонятельный эффект. Он произнес заклинание, в результате чего появилось облако, начавшее свое движение по всей академии. Толпа закрыла рты и, зажмурив глаза, побежала. Двери и ставни захлопнулись.
Наконец-то он был удовлетворен: все это сообщество, смотревшее на него в течение пятнадцати лет как на обезьяну в зоопарке, закрыло глаза! А он исчез.
Когда облако рассеялось, ученики и ученые осмелились выйти на улицу. А где же виновник?
Баррин и Малзра были в бешенстве. Результаты недельного исследования сошли на нет. Их гнев только усилился, когда проказника не смогли найти в академии.
— Ищите везде! — Баррин командовал учениками на улице. Он был крайне озадачен. — Мы его не для того спасали из огня и выводили из ловушки времени, чтобы вот так глупо потерять.
Вся академия была поднята на ноги. Казалось, что на территорию проникли захватчики. К сожалению, этого не мог оценить исчезнувший Тефери. Он бы пришел в неописуемый восторг, узнав, что является виновником грандиозного переполоха.
Неожиданно среди всей этой суматохи появилась Джойра. Возбужденная толпа учеников и ученых бегала по территории академии, подобно армии муравьев в развороченном муравейнике: открывали каждую дверь, заглядывали под каждую кровать, отодвигали каждую занавеску или гобелен.
Лицо Джойры выражало крайнее удивление, брови приподнялись.
— Тефери, где же ты прячешься? Неожиданно она замерла, улыбка осветила ее лицо.
Ей послышался голос Тефери или, быть может, она прочитала его мысли?
— Спасибо, Джойра. Благодарю тебя.

* * *

— Я знала, что найду тебя здесь, — спокойно сказала Джойра, подходя к своей тайной пещере на западном берегу острова.
Тефери даже не обернулся. Он сидел на солнечном склоне и смотрел на сверкающее море. Однажды он уже был здесь, много лет назад. Тогда он обнаружил в пещере Джойру, обнимающую другого мужчину. Тогда сердце Тефери было разбито, но он не выдал ее тайны, даже перед лицом Малзры.
Джойра помнила прошлое. Для нее все это случилось много лет назад, но для Тефери совсем недавно. Годы или месяцы. Что они значили на Толарии? Сама Джойра казалась себе немногим старше, чем в те далекие дни. Медленновременная вода сохранила ее тело. Ей и сейчас можно было дать не больше двадцати двух лет, а после многолетнего сна она казалась еще моложе. Напряженные внутренние поиски видения восстановили и обновили ее организм. Они привели к спасению Тефери, но и она нашла способ прорваться не только через временную стену, изолировавшую его, но и преодолеть социальную преграду, отделявшую от мира ее саму. Возможно, они не были родственными душами, но, без сомнения, являлись близнецами в метафизическом смысле.
Джойра подошла к выступу в скале и села рядом с Тефери. Она удивилась тому, что, как и в прежние времена, ее захлестнула волна радостного ожидания. Ей показалось, что она давно стремилась сюда, чувствовала, что хочет быть рядом с Тефери, чтобы успокоить его, сказать ему нежные слова. Джойра забыла Керрика, он навсегда ушел из ее сердца.
— Я рада, что ты пришел сюда. Славное место, в котором можно отдохнуть, когда ты в ловушке между Толарией и миром.
Тефери сжал зубы. Он напряженно смотрел на море.
— Если ты ищешь одиночества, то это лучшее место в мире.
— Ты не понимаешь, — перебил Тефери.
— Нет, я понимаю, — сказала Джойра. — Очень хорошо понимаю. — Она протянула ему руку, но он не прикоснулся к ней.
— Теперь мы еще дальше друг от друга, чем раньше. Когда тебе было восемнадцать, ты мне говорила, что я должен подрасти. Ну, смотри! Теперь тебе сорок, а я все еще не последовал твоему совету.
— Это — Толария, — философски заметила Джойра. — Здесь время не имеет значения, оно не подчиняется всеобщим законам. Вот увидишь. Через несколько лет мы будем одного возраста.
Он тяжело и сердито вздохнул:
— Несколько лет — вечность. Ужасная вечность.
— Не такая ужасная, — мягко сказала Джойра, — когда у тебя есть друзья.
Наконец он взял ее за руку.

* * *

Прошло семь лет с тех пор, как Тефери освободился из временной тюрьмы. Теперь наконец он стал молодым человеком. Ему исполнился двадцать один год. Самое удивительное, что он и Джойра казались молодыми людьми одного возраста. В течение двух десятилетий она пила воду из медленновременной зоны.
Для предотвращения старения большинству ученых и учеников академии, которым было больше тридцати, также позволяли пить медленновременную воду один раз в год. Такая частота употребления воды оказалась наиболее оптимальной. Более частые приемы этого эликсира молодости являлись причинами странных болезней. Так как не имелось многолетних статистических данных, использование такой воды строго регулировалось. Тем, кому было меньше тридцати, медленновременную воду запрещалось ишь вовсе. Баррин был первым, кто предложил Тефери пить быстровременную воду, надеясь ускорить процессы роста.
В течение семи лет после своего чудесного освобождения молодой Тефери выгодно отличался от всех учеников и превратился в удивительно одаренного юношу. Его проказливость и задиристость со временем исчерпали себя. Он стал вежливым, великодушным молодым человеком, хотя при нем осталось его прежнее остроумие.
Одним из выдающихся изобретений Тефери, успешно опробованных на практике, была организация отряда «временных спелеологов». Отряд состоял из учеников, заинтересованных в изучении эффектов проникновения и выхода из зон с наиболее стремительными градиентами времени. Они усовершенствовали машину Джойры, введя новые параметры, для создания более длинных искусственных мостов в областях с сильным изменением времени.
Тефери стал первопроходцем в работах по использованию рек для пересечения временных потоков. Полностью погружаясь в воду и держа большую стеклянную емкость с воздухом над головой, спелеологи могли пройти по потоку. Временные изменения смягчались водой и давали возможность постепенно приспосабливаться к различным типам течения времени. Применяя такие открытия на практике, академия смогла установить лаборатории в умеренных быстровременных областях, где месяц эксперимента проходил за неделю.
Заметнее всего преимущество расположения лабораторий в таких областях проявилось при изготовлении соколов Малзры. Их сложные механизмы собирались теперь быстрее, чем успевали добывать силовые камни. Кристаллы поступали большими партиями на «Новую Толарию», которая перевозила их из мест, где добывался тран, туда, где производились механизмы.
Малзра был поглощен проектированием другого вида защитников. Он использовал сенсорные системы, которые применял еще при охране Старой Толарии, и объединил их с различными подвижными аппаратами. Одни из них были смоделированы по типу длинноногих и быстрых страусов эму, другие использовали принцип действия, основанный на физиологии пантер. Кроме этого, мастер увлеченно занимался созданием восьминогих устройств, способных передвигаться по любому типу ландшафта. Они могли преодолевать даже отвесные поверхности. Каждое из этих устройств было вооружено специально разработанными клешнями и вращающимися лезвиями для проникновения в фирексийскую плоть. Производилось несколько видов прицельных пусковых установок, использующих ядра, заполненные взрывчатым порошком, которые должны будут активизироваться, если все остальные запасы оружия окажутся истрачены, а противник выведет из строя сенсорные или другие боевые системы.
Получившиеся в результате неустанных трудов механизмы считались машинами класса охраны, хотя имели в своем арсенале ужасающий набор разнообразного оружия. Кровь стыла в жилах при одном только взгляде на эту армию чудовищ.
Двуногая разновидность механизмов — толарийские бегуны, способные развивать огромные скорости, несли по восемь комплектов самострелов с каждой стороны своего металлического туловища. В тех местах, где у живых эму расположены крылья, у машин, созданных Урзой, появились серповидные лезвия, выдвигавшиеся вперед и неожиданно поражавшие противника. Применение этих механических существ было особенно эффективным в столкновениях на открытой местности.
Представители четвероногих механизмов напоминали пум. Постоянно патрулируя леса, они беззвучно прыгали с верхушек деревьев на плечи любого нарушителя, молниеносно передвигаясь по отвесным стволам деревьев. Их кинжалоподобные когти могли снести человеческую голову одним движением лапы, мгновенно разрезая шею на три равных диска. Эти страшные когти сами затачивались каждый раз, когда втягивались в панель механизма.
Еще одним достижением изобретательского гения Урзы стали восьминогие твари. Они назывались скорпионами и славились выдвигающимися вперед клешнями и ловкостью паука. Пока собрали только дюжину таких существ. Их блестящие тела и темные глаза заставляли трепетать, приводя в ужас даже старших учеников. Учитывая нарастающие потребности и используя возможности быстровременных лабораторий Тефери, армии этих существ могли поступить на вооружение уже через год.
Наконец-то Малзра чувствовал, что может обеспечить безопасность своего острова, задействовав патрули быстроногих бегунов на всех равнинах, стаи стремительных пум в густых зарослях леса, полчища ловких скорпионов на земле и отряды смертоносных соколов в небе. В дополнение к этим силам Малзра обучал учеников принципам создания орнитоптеров, пять из которых строились в настоящее время.
Академия стала вооруженным укреплением, несмотря на противодействие Баррина и Джойры, проводивших большую работу, чтобы ученики академии, будучи солдатами, оставались людьми. Не придавая особого значения экспериментам по производству оружия, они прикладывали много усилий для воспитания в учениках благородных человеческих качеств.
Джойра была устроительницей всех празднеств, дававших благотворный отдых и возможность немного расслабиться. Но во время праздников все ощущали опасность, исходящую из фирексийского ущелья, и любое мероприятие, проводимое в стенах новой академии, проходило в тени этой ужасной угрозы.
Однажды был найден мертвый фирексиец, лежащий на краю ущелья. Используя обычную речную воду, чтобы добраться наверх, не испытывая жажды, существо приползло по кромке водопада. Тело животного было изранено от головы до последнего шипа на хвосте. Раны на розовой коже злодея открывали бугристые серые мускулы громадины. Его некогда длинные когти стерлись до крови. Видно, он долго поднимался к вершине пропасти. Малзра недоумевал: чтобы достигнуть вершины, чудовище прошло сквозь губительные, разрывающие пласты времени и каким-то образом выжило.
После двухсот лет экспериментов над мутантами фирексийцы вывели животное, достаточно стойкое к временным изменениям, сумевшее подняться на пятьсот футов и пройти через поток быстрого времени. Через два поколения они будут достаточно сильны, чтобы выбраться из ущелья и сражаться. А еще через четыре их количество приумножится и составит сотни особей. Бесспорно, быстровременные преимущества дадут о себе знать, и фирексийцы смогут произвести четыре поколения мутантов через восемь лет обычного времени.
Вот почему Малзра задумал провести военную операцию. Он запланировал День Соколов. Подготавливая к войне все виды оружия, он придавал особое значение быстрому, а потому имеющему неоспоримые преимущества воздушному удару.
В худшем случае операция привела бы к уничтожению части фирексийцев, возможно даже новых поколений, и помогла бы выиграть время, чтобы Малзра успел осуществить свои планы по созданию оружия.
В лучшем случае нападение могло приобрести историческое значение, если удастся истребить всех живых существ в ущелье и, таким образом навсегда избавить мир от этой угрозы.
Баррин одобрил план. Его исполнение не подвергало риску учеников и ученых. Было решено использовать собранных к тому времени семьсот пятьдесят механических соколов.
Наконец наступил долгожданный День Соколов.

* * *

На вершине Головы Великана Баррин и Карн наблюдали за тем, как Малзра усаживается в свой недавно построенный орнитоптер, снабженный датчиками, имеющий связь с отрядами бегунов, пум и скорпионов, дислоцированных вокруг ущелья. На борту орнитоптера находился боевой запас из пятидесяти порошковых бомб и шестнадцати комплектов самострелов. Орнитоптер был оснащен крыльями, способными складываться и превращаться в подобие плавников для быстрого плавания. Со своего наблюдательного пункта в воздухе Малзре предстояло контролировать и направлять все атаки.
Баррин стоял на вершине Головы Великана и, прищурившись, смотрел на утреннее солнце. Он приложил руку к глазам и вгляделся в очертания побережья. Тонкие струйки красного дыма, быстро разносимые морским ветром, показались на западной стороне острова.
— Джойра и три ее команды достигли берега и расставили посты. Они последние из тридцати восьми задействованных команд. Отряд соколов готов.
Урза занял кресло в кабине. Его обычные синие одежды сменил костюм цвета антрацита. В карманах и на поясе находились всевозможные инструменты, броня покрывала плечи. На ногах зашнурованные до коленей ботинки. Его глаза словно отражали темные отблески обсидиана со дна ущелья.

Предыдущая страница 10 Следующая страница


11 Дж. Роберт Кинг

— Если нам повезет сегодня, мы сможем послать миллионы этих тварей в Фирексию. И ни один житель Доминарии не будет участвовать в войне!
— А как же ты? — спокойно спросил Баррин. — Ты разве не доминарец?
— Ты никогда не перестанешь волноваться? — раздраженно спросил Малзра. — Я пролечу над ущельем, сброшу груз бомб и поднимусь на недосягаемую высоту. Ну что они могут швырнуть мне вслед? Это все равно что полет над пустынями фалладжи. Кроме того, я всего лишь отвлекающий маневр. Я выполняю функции дымовой завесы, скрывающей истинные намерения. Они не должны догадаться о предстоящей атаке.
— Да о наших соколах и так никто не догадается. Для этого мы и разместили их на побережье. Фирексийцы не будут ни слышать ни видеть их, пока соколы не разорвут их на части. Этим бомбовым ударом ты только рискуешь собой и новым орнитоптером.
— Мы с тобой знаем, что я смогу выжить, пересекая временную границу фирексийского ущелья, если орнитоптер упадет.
— А сможешь ты выжить позднее, окруженный сотнями, а может быть, тысячами этих тварей? Возможность перемещаться в пространстве не спасет тебя, если ты окажешься во временной ловушке.
Надменно фыркнув в ответ, Малзра активизировал большое устройство транов. Оно задрожало и задвигалось. Развернувшиеся крылья начали подниматься и опускаться. Машина медленно, повинуясь упрямому хозяину, взмыла в небеса.
— Это — борьба, в которой я должен сражаться и победить! — Малзра был уже высоко над Головой Великана.
Перед тем как визг крыльев растаял в воздухе, Баррин прокричал:
— Но ты должен сражаться и победить в другой битве, она намного серьезнее.
Карн наблюдал, как поднимается в небо машина Малзры. Когда его уже никто не мог услышать, серебряный человек произнес:
— Команда подготовила для вас другой орнитоптер, мастер Баррин, как вы того требовали. Он загружен пятьюдесятью бомбами.
Глубоко и тяжело вздохнув, Баррин ответил:
— Надеюсь, что они мне не понадобятся. Мастер Малзра, возможно, переживет падение в трещину времени, но я полагаю, что... — Он осекся, будто обдумывая, как лучше сказать.
— Вы абсолютный человек, — ответил Карн, взгляд его все еще провожал удаляющийся корабль, — а мастер Малзра нет. Я знаю, потому что был около него достаточно долго, чтобы понять это.
НЕчеловек в разработанной им НЕптице поднимался над их головами по спирали вверх, осуществляя маневр, задуманный, чтобы привлечь внимание каждого существа в ущелье и дать команду отрядам на побережье о начале операции.

* * *

— Есть сигнал, — прошептала Джойра, глядя в небо. — Он может начать бомбежку в любой момент. — Повернувшись, она обратилась к капитанам трех команд: — Соколы готовы?
— Команда пятнадцать готова, — ответил Тефери, стоявший около отряда из двадцати механических соколов, выстроенных в боевом порядке.
Каждая птица занимала маленькую металлическую платформу для запуска, закрепленную воткнутой во влажный песок пикой длиной в фут. Маленькие существа мерцали в утреннем свете, их металлические ноги были подогнуты, а глаза вспыхивали хищным голодным блеском.
— Команда шестнадцать готова.
— Команда семнадцать готова.
Джойра помедлила немного, рассматривая сверкающие ряды птиц. Пятнадцать рядов по четыре сокола в каждом. Они и их шестьсот девяносто товарищей вполне могли спасти остров.
— Освободить соколов!
Взмахнули шестьдесят пар крыльев. Шестьдесят механических существ присели на мгновение, подбираясь для резкого прыжка. А затем воздух заполнился мелькающими металлическими крыльями. Соколы поднялись большим блестящим облаком, сливающимся с серебристым морем. Их резкий подъем вверх, сверкающие крылья и мерное гудение ужасали.
Джойра увидела и другие стаи мерцающих крыльев над побережьем. Через несколько мгновений она уже не сможет отличить стаю соколов, вверенных в ее распоряжение, от остальных. Все птицы превратятся в извивающийся рой крутящихся монстров, а затем исчезнут за завесой облаков. Побережье острова очистилось от стай хищников-убийц.
— Да ускорят вас боги, — произнесла Джойра усыпанному птицами небу. — Да ускорят вас боги.

* * *

Урза завершил воздушный маневр, сложил крылья летающей машины и, прекратив подъем, нацелил орнитоптер в чернеющую бездну ущелья. Ветер выл в треугольных крыльях. Остров мчался ему навстречу. Освободив аэродинамический профиль, Урза снова стал подниматься по спирали над черной расселиной. Корабль выравнялся, но тут из ущелья неожиданно начался обстрел.
Черные снаряды проносились мимо него.
Мастер открыл грузовой отсек и сбросил на фирексийские укрепления свой смертельный груз. Зажигательные бомбы быстро преодолевали временной порог. Под днищем орнитоптера Урзы свистели снаряды и клубился дым. Малзра наклонился, посылая очередной заряд смерти вниз. Враги не могли ни увидеть, ни услышать птиц, несущихся к стенам их тюрьмы, чтобы их уничтожить.
Поглощенный картиной разрушения, Урза не заметил вражеского снаряда, с дикой скоростью врезавшегося в левое крыло орнитоптера. Его стало затягивать в фирексийское ущелье.

* * *

Среди клубящихся облаков дыма послышались крики ликования. Каждая глотка в фирексийской трещине кричала, увидев, что машина Урзы Мироходца подбита и падает вниз. Орнитоптер накренился на одно крыло, словно раздумывая.
Хватит ли человеку времени и здравого смысла на то, чтобы совершить прыжок из терпящего аварию корабля? Дым сгущался, не давая тварям внизу разглядеть последствий катастрофы.
К'ррик напряженно прильнул к окну в своей башне, чтобы не пропустить картину падения. До хруста вцепившись в камень, он увидел, как одно крыло падающей машины вошло в быстровременную трещину. От нее в разные стороны стали расходиться круги искажения. Внезапное инерционное изменение резко отшвырнуло орнитоптер и того, кто в нем сидел, в ущелье. Отовсюду поднимался дым, и больше ничего нельзя было разглядеть.
К'ррик дико закричал, обращаясь в сторону горящих зданий, к толпе умирающих фирексийцев:
— К южной стене! Схватить Мироходца!

Ошеломленные, Баррин и Карн видели, как снаряды вылетели из черного ущелья, пробили крыло орнитоптера Урзы и потащили корабль в поток быстрого времени. Летающий механизм замер на секунду над поверхностью ущелья, а затем, прежде чем Баррин успел послать спасительное заклинание, упал во враждебную неизвестность.
Баррин обернулся и стремительно побежал вниз по склону Головы Великана.
— Куда вы? — крикнул ему вслед Карн и устремился за ним.
— Ты сказал, что мой орнитоптер готов, — крикнул через плечо Баррин.
— А мне что делать? — заторопился Карн.
— Делай то, что сможешь, но только быстро. Для нас — минуты, для него — часы.
Внезапно серебряный человек пожалел, что у него нет пульта управления, запускающего в дело бегунов, пум и скорпионов.
Бесполезная мысль тут же испарилась, испугавшись страшного рева, который вдруг заполнил все пространство. Карн не успел и глазом моргнуть, как с неба большим сходящимся кольцом упали сверкающие метеоры. Свист их полета заставлял отзываться каждую серебряную пластину на теле Карна. С нестерпимым, нарастающим рокотом, звучавшим подобно раскатам грома, быстрые как молнии существа упали с небес.
Соколы пробили порог времени, и их скорость стала превосходить все возможные пределы. Они забились в узком ущелье, рикошетом отскакивая от скалистых стен.
«Делай что-нибудь, что сможешь». Слова висели в вибрирующем воздухе.
Карн решился. На ходу подняв кулон удачи виашино ко рту и неуклюже поцеловав его, он бросился к ущелью по крутому склону Головы Великана. Через несколько минут достигнув черной трещины, ни секунды не колеблясь он кинулся вниз.

* * *

Все случилось слишком быстро. Коварный снаряд пробил крыло. «Как некстати, как неожиданно!» Внезапный крен и рывок быстрого времени. Подбитая машина падает вниз, в ущелье. Прежде чем Урза успел подумать о перемещении в пространстве, он уже погрузился в гигантскую временную трещину. В тот момент все его мысли, воля и сила были направлены на то, чтобы сохранить целостность своего существа, устоять против разрывающего искажения времени.
Руки мастера превратились в протоплазменное месиво, ноги испарились. Волна разрушения прокатилась по всему телу — локтям, коленям, бедрам и плечам, — пока не добралась до сердца и головы, которые растворились в воздухе. Временная область отрывала не просто частицу от частицы, волну от волны. Распадалось ядро его существа. Урзе пришлось сконцентрироваться на своем теле, на сознании и душе, ему пришлось подвергнуть свою волю нечеловеческим нагрузкам, чтобы превратить хаос в порядок. Снова и снова он решал эту чудовищную задачу: красные облака распыляемой плоти превращались в тело, пристегнутое к сиденью орнитоптера. Казалось, целую вечность разрушенный механизм и распавшийся человек болтались между миром света и миром тьмы.
Последние частицы разобщенной плоти вновь объединились, и Урза ощутил свое цельное тело свободно падающим вниз. В темном, сыром и грязном воздухе витал запах масла, подавлявший все остальные. Кругом клубился дым и виднелись воронки от взрывов. Со всех сторон приближались полчища монстров. Они стекались к нему серой массой из слизи, костей и рогов, карабкаясь друг на друга, подобно стае тараканов.
Урзе не хватало сил, чтобы совершить перемещение, а даже если бы и хватило, он не смог бы преодолеть ворота времени. Однако оставались заклинания.
Изможденный Мироходец навел на себя магическое заклинание и остановил падение. Задыхающийся, разорванный в клочья, непохожий сейчас сам на себя, он завис на мгновение в воздушном пространстве. Следующим усилием он собирался подняться к вершине ущелья. Это походило на возвращение сквозь толщу воды из океанских глубин к воздуху и свету.
Неожиданно копье, брошенное фирексийцем, воткнулось в грудную клетку и, пройдя через ребра, прорвало легкое и пронзило печень. Внезапная боль явилась доказательством того, что Урза не потерял своей физической оболочки, но на мгновение разрушила его концентрацию. Он справился с агонией и мысленно изменил свое тело, позволяя плоти сжаться, удаляясь от наконечника, пока копье не выпало совсем. Прилагая неимоверные усилия, Мастер регенерировал печень и восстановил легкое.
Это напряжение отвлекло его на несколько секунд, и он снова начал опускаться сквозь вязкий, пропитанный дымом и маслом воздух. Во время падения еще два копья воткнулись в его тело. Как только Урзе удалось восстановить свою плоть и исторгнуть из тела фирексийские копья, он упал в грязную воду.
Орды невнятно бормочущих монстров с горящими как угли глазами приближались по дороге, вырезанной в базальтовой скале. Толпой они кинулись в воду, мелькая изогнутыми когтями и острыми зубами, и окружили Урзу, пытаясь разорвать его на куски.
Он еле отбился от них. Молния вылетела из его руки и врезалась в воду. Фирексийцы корчились в конвульсиях и умирали сотнями, но прибывали все новые и новые отряды.
Всякий раз, когда мастер вырывался из лап монстров и начинал подниматься в воздух, стрелы и копья пронзали его тело, заставляя вновь погружаться в бесконечную схватку.
Они не могли убить его. Им оставалось только извести его силы, которые приходилось тратить на колдовство и отвлекающие уловки. Тогда они поймали его сетью, словно большую рыбу, и доставили к человеку, стоящему на базальтовом мосту.
К К'ррику.

* * *

Многочисленное войско К'ррика собралось в амфитеатре в центре крепости. Строение представляло собой надземный круг из черного базальта, вырезанный подобно гигантскому блюду. Огромные замкнутые кольца балконов спускались к центральной арене. Хотя амфитеатр использовался чаще всего для гладиаторских боев, в которых непосредственно участвовал и сам К'ррик, центральная арена не была ограничена какими бы то ни было перилами, которые могли бы сдержать сражавшихся воинов. Поэтому бои частенько переходили и на зрительские ряды. Наружная часть стадиона была выложена разнообразными колющими и режущими предметами из кости, камня и рогов, исключая железо. Чтобы получить металлическое оружие, гладиатору приходилось вырывать его из когтей зрителя. Часто кто-нибудь из толпы участников терял руку или хвост, используемый в качестве дубины и кнута, а иногда небольшие животные целиком выступали в качестве орудия борьбы.
Сегодня толпа собралась не ради гладиаторского сражения, а для государственной казни. Фирексийцы принесли с собой оружие, надеясь поучаствовать в веселье.
В центре арены находилась сильно покореженная колонна из обсидиана, традиционно используемая для казни предателей. Предательством у фирексийцев считалась трусость. Урза, привязанный сейчас к этому позорному столбу, претерпевал тяжелые, изнурительные пытки, призванные держать его слабым и беззащитным, в то время как К'ррик наслаждался своей победой.
Самый крупный из трех палачей, обладатель непропорционально маленькой, с кулак взрослого мужчины, головы, время от времени подскакивал к пленнику, сверкая крохотными глазками, и потрошил Урзу своими зубчатыми клешнями, размазывая его внутренности по полированному базальту. Два его сообщника имели вид шакалоголовых пауков. Они ожидали момента, чтобы прыгнуть, в случае если Урза переборет своего мучителя.
К'ррик, посмеиваясь, ходил взад-вперед. Он пребывал в хорошем настроении. Толпа монстров, взрывавшаяся аплодисментами всякий раз, когда на Мироходца нападали, теперь притихла и напряглась, ловя каждое слово своего предводителя, своего бога. Голос его звучал не так благозвучно и приятно, как когда-то, много лет назад, когда он говорил с Джойрой. Слышались обрывочные фразы на рычащем, трещащем языке Фирексии.
Урза, который мгновенно обучался любому языку, понял, что было сказано.
— Дети Фирексии, отпрыски большого бога Явгмота и его сына К'ррика, тритоны, инверторы и порождения времени, смотрите на человека, который перенес нас сюда. Созерцайте человека, который открыл для нас ворота к новому раю, к Доминарии.
После этих слов палач совершил выпад в сторону Урзы, и разорванные внутренности вновь вывалились на арену. Послышалось хриплое, сладострастное завывание собравшейся толпы. Когда удовлетворенный монстр отскочил, а К'ррик снова начал говорить, внутренности Урзы стали извиваться на земле, втягиваясь назад в его измученное тело.
— Он является творцом длинной благородной истории, приведшей к нашему сегодняшнему могуществу. В пещерах Койлоса он и его брат Мишра раскололи силовой камень, закрывший нам вход в Доминарию, указав таким образом путь для нас. Дальше, в течение последующей войны Урзы против своего брата, последователи нашего патриарха Джикса были приглашены в обе армии, а Джикс даже сделал из Мишры фирексийца. Когда Урза узнал о предательстве своего брата, он был так потрясен, что вверг в катастрофу всю Доминарию, чтобы уничтожить самые большие армии самых могущественных наций и таким образом облегчить нам задачу по вторжению. Он бросил свой мир, своего преданного помощника Тавноса и даже собственного сына Харбина. Все это мы и унаследовали.
— Харбин! — выкрикнул Урза в отчаянии, перед тем как его кишки вновь были вывернуты и у него не осталось дыхания для крика.
— Объединившись с нашим товарищем, тритоном Ксанчей, Урза отправился в Фирексию под предлогом войны. По правде говоря, его постоянно тянуло к нам, подобно мотыльку, летящему на свет большого фонаря. Он желал присоединиться к нам и стать одним из нас. Чтобы показать свои честные намерения, он впустил нашу армию в Царство Серры, где мы продолжили завоевания, так что царство ангелов до сих пор не встало с колен. Он предал женщину, которая вылечила его, и отдал нам ее самолет в качестве трофея.
Шипение и стоны восхищения почти заглушили звуки льющейся крови.
— Теперь наш вечный чемпион, наш шпион в Доминарии и на всех планетах, прибыл к нам. Он прибыл, чтобы воздать должное Явгмоту и сыну Явгмота — К'ррику. Он прибыл, чтобы подарить нам мир! Он отдал нам своего брата, своего помощника, любимого сына, своего лучшего друга, а теперь он вверяет нам самого себя. Как только он умрет, никто в Доминарии не сможет противостоять нам.
Среди грома аплодисментов послышался резкий высокий свист. Стремительно нарастающий, оглушительный звук пошел со всех сторон. Те фирексийцы, у которых имелись уши, инстинктивно зажали их. Те, у кого были колени, в страхе упали на них. Даже палач свалился как подкошенный, его головка вжалась, спасаясь от нападения.
Только двое остались стоять — К'ррик и его пленник. Они одни могли видеть необъятную, трепещущую серебряную волну, прорвавшуюся сквозь завесу времени и приближающуюся к арене.
Через долю секунды эта волна распалась на отдельные металлические брызги — машины с клювами как бритва, хищными когтями и крыльями, сверкающими словно молнии. Они закружились над головами, а затем кинулись один за другим на мутантов в амфитеатре.
Череп монстра толщиной в дюйм разлетелся на куски как стекло, когда сокол врезался в него. Тело другого животного было распорото от шеи до паха, и серо-синие внутренности вываливались, стекая по его ногам, покрытым жесткой шерстью. Сидящий рядом журавлеобразный мутант мгновенно погиб, когда сокол-убийца со свистом пролетел, разрезая собой его шею. Глаза существа замутились, а голова отвалилась, подобно кроне срубленного дерева
Птицы, пробиваясь сквозь плоть одного животного, не прекращая движения, продолжали нападать на следующее, убивая по два-три монстра за один прием. Всякий раз, когда сокол оказывался опутанным плотным клубком мышц или задерживался в клетке ребер, его крылья наносили резкий удар, и на поверхности обреченного тела появлялись зазубренные лезвия, изнутри крошащие плоть и кости. Фирексийцы, пронизанные металлическими птицами, бились в предсмертных судорогах. Их проколотые кишки, проломленные груди, размозженные черепа смешались в едином кипящем месиве, содрогающемся от жестоких ударов.
За считанные секунды триста фирексийцев на нижних рядах были убиты. Скорчившись, они падали замертво. Волна смерти ползла вверх по амфитеатру. Соколы с ревом врезались в толпу, неустанно перемещаясь от жертвы к жертве, настигая их везде, где бы те ни находились.
Спустя несколько минут некоторые из оставшихся в живых семисот фирексийцев пришли в себя от неожиданного нападения и начали оказывать сопротивление, выхватив острые лезвия и дубинки. Атака замедлилась, но не прекратилась. Визг серебристых крыльев слился с оглушительным ревом сражающихся и умирающих фирексийцев.
Среди этой кошмарной резни привязанный к столбу из обсидиана Урза наконец полностью оправился от смертоносных нападений мучившей его твари. Его живот и внутренности в очередной раз восстановились, плоть срослась, и он снова почувствовал прилив сил. Урза поднял голову и огляделся. Шакалоголовые пауки падали как подкошенные, словно сбитые с ног ветрами серебристого циклона, уничтожающего всех вокруг.
Собрав всю свою волю, Урза обратился к горам Толарии и стал напитываться их силой, чтобы применить ее в четырех заклинаниях. Красная вспышка образовала дугу вокруг Урзы, освобождая его от веревок. Палач, все еще стоящий рядом, ошарашенно озирался по сторонам. Урза усилил зарождавшийся от красной дуги взрыв своей собственной яростью. Массивный монстр был разорван на куски, гася собственной кровью возникший пожар.
Шакалы-пауки, потрясенные случившимся, попытались бежать, но мастер произнес два других заклинания, и шаровые молнии с шипением прошли сквозь их мохнатые тела. Мироходец, полный ярости и жажды мести, двигался мимо растерзанных трупов в поисках главного фирексийца.
Но К'ррика нигде не было.

* * *

Карн падал в ущелье.
Он уже прошел сквозь порог времени, что повлекло за собой всевозможные разрывы проводов и электрических соединений. Его корпус раскалился, вестибулярный аппарат, очевидно, вышел из строя, и Карн не мог понять, где верх, где низ. В голове смешалось прошлое и будущее. Затем, ускоряясь, словно серебряный снаряд он влетел в быстровременную зону, оказавшись в фирексийском ущелье.
Карн испытал новое, непонятное чувство. Что-то в его душе реагировало на это место, что-то в самой глубине его сознания томилось и сжималось. Он чувствовал в воздухе запах маслянистой крови и разложения, видел проявляющиеся контуры чудовищного замка внизу и знал, что мастер сейчас где-то там. Что с ним случилось? Погиб ли он? Захватили ли его? В серебряном человеке росла твердая уверенность в правоте своего поступка.
Он огляделся. Вокруг было пустынно и даже красиво, почему-то ему здесь нравилось, оказывается, его всегда сильно тянуло сюда. Сначала он не мог понять, откуда появилось это чувство, но затем догадался, что оно возникло из самого ядра его существа. Силовой камень, наделивший его сознанием, сердцем и душой, был таким же, как у этих чудовищных существ, а значит, Карн был из их числа.
Прототип приземлился в солоноватом озере. Грязная вода заполнила все швы и пустоты его тела. Он ударился ногами о грязное усыпанное костями и отбросами дно. Поднявшись в полный рост, Карн обнаружил, что его голова находится над поверхностью воды. Перед ним возвышалась стена скалистого ущелья. Он огляделся, впервые ясно различив строения демонического замка, построенного Керриком.
Над вулканическим наростом на дне ущелья ощетинилось скопление башен и зубчатых укреплений. Стены ущелья, окружавшие крепость, смотрели на него глубокими черными шахтами, напоминавшими темные печальные лица, страдальчески искаженные и источающие слезы. Озеро, куда попал Карн, изобиловало голодными существами, многие из которых даже пытались вцепиться в его серебряный корпус. Над городом в предвкушении разрушительной бури кружилось гигантское облако механических соколов.
«Урза, должно быть, в центре этой бури».
Не обращая внимания на щелкающие челюсти и бьющие хвосты, Карн двинулся к городу.

* * *

Соколиная бойня начинала затихать. Большинство смертоносных птиц было уничтожено. Действующие механизмы, на которые так рассчитывал Урза, ломались в когтях и на клыках его противников. Многие фирексийцы еще оставались в живых. Заклинания Урзы тоже были исчерпаны. Тяжело продвигаясь по ужасному ковру из трупов, подданные К'ррика сходились к центру арены, чтобы убить Урзу.
Он, возможно, мог бы собрать силу для перемещения, но оно стало бы всего лишь прыжком в другой темный угол трещины времени. Там бы он и умер, если бы вернулся К'ррик. Лучше бороться сейчас и здесь, чтобы уничтожить как можно больше врагов.
Внезапно на залитую кровью черную арену взошла серебряная фигура. Карн! Он двигался медленно, походя вырывая руки, жала и хвосты своих противников. Монстры вновь и вновь яростно набрасывались на него, но Карн, сминая и давя, уверенно пробирался сквозь их ряды.
С его приходом на арене вновь развернулись страшные картины смерти, будто он явился возвестить о конце света. Дымящиеся бомбы посыпались на головы фирексийцев. Шрапнель, разлетаясь в стороны, крушила все на своем пути. Земля вновь залилась блестящей масляной кровью. Горело все, что могло гореть.
Урза пристально всматривался вверх, пытаясь проникнуть взглядом сквозь поднимавшиеся клубы серного дыма. Замерший во времени, над ущельем висел орнитоптер. Он парил низко, прямо над самой быстровременной зоной. Урзе показалось, что он смог разглядеть лицо пилота. Самым невероятным оказалось то, что из корабля начал спускаться серебристый шнур. Он спускался все ниже и ниже и наконец повис в нескольких шагах от Урзы. Разметав врагов в разные стороны, серебряный человек оказался рядом. Сжимая спасительный трос, ведущий в небо, он легко подхватил мастера, и они начали медленно подниматься все выше и выше над ордой вопящих, растерзанных тварей. Копья и стрелы отскакивали от корпуса Карна или застревали в теле Урзы, пока тот не отправлял их обратно. Вскоре они оказались на таком расстоянии от земли, куда не мог долететь ни один фирексийский снаряд.
В последний раз они окинули взглядом удалявшийся замок дьяволов, заваленный металлическими останками боевых соколов.
— Я подарил им столько металла... О-о-о, столько силовых камней... чтобы удесятерить их силы в борьбе с нами, — задыхаясь, проговорил мрачный Урза.
Сверкающий туман трещины времени окутал их.
МОНОЛОГ

Спасая их из того мерзкого ущелья, я знал, что нас ждет в будущем широкомасштабная война. Нам понадобится десять или двадцать лет, чтобы подготовить достойный арсенал оружия. У К'ррика на это уйдет одно или два столетия. Но всеобщая война грядет.
И на сей раз, к сожалению, полем битвы станет вся Толария. Баррин, мастер магии Толарии

ЧАСТЬ III
ПУТЕШЕСТВИЯ

Глава 12

Прошло десять лет. Малзра собрал всех вместе в новом Зале Механических Существ.
Теперь зал не был ни мавзолеем, ни даже музеем. Он стал рабочей лабораторией, робототехнической больницей, сборочной линией, военной базой. В нем проходили обучение и военную подготовку все: и люди, и машины. Повсюду чувствовалось участие Карна. Здесь не пылились заброшенные механизмы, как в далекие времена. Они не были погребены и забыты. Экспонатами являлись только живые, активные машины, которые, если хотели, могли провести некоторое время в добровольной дезактивации. Под давлением Карна изобретатели исключили из своей практики насильственный демонтаж своих созданий. Чертежи различных изобретений хранились в архиве в шкафах огромной комнаты. К ним имели доступ все ученые, ученики и сами артефакты.
Командный центр Урзы по защите острова располагался здесь же. В результате всех нововведений зал никогда не пустовал, жизнь продолжалась в нем даже глубокой ночью. Некоторые из бегунов и скорпионов Малзры имели здесь постоянное место жительства. Пумы приходили отчитываться ежедневно. Главные силы механических защитников были размещены вдоль побережья острова.
Сотня отрядов окопалась по быстровременным зонам вокруг академии. Они должны были, опережая атаку противника, стремительно выпрыгнуть из укрытий, прежде чем могло начаться нападение. Эти механизмы приходилось восстанавливать каждый день, учитывая разрушительное действие быстрого времени. Еще сотня умных машин служила в медленновременных полосах, обеспечивая долгосрочную обороноспособность острова. Срок их службы составлял полгода.
— Ну что же. С такой уникальной армией и нашим корпусом волшебников во главе с магом Баррином мы смеем надеяться на высокую обороноспособность острова, — удовлетворенно произнес Малзра, вышагивая перед стендами, увешанными чертежами, изображающими сложные схемы расположения механических и биологических войск во всевозможных боевых ситуациях.
— ... пятьсот крупногабаритных механических существ, семьсот пятьдесят новых соколов, флот из тридцати орнитоптеров и даже новый дирижабль... — торжественно продолжал перечислять Малзра.
Баррин, Джойра, Тефери, несколько ученых-старейшин и Карн сидели в лекционном зале и рассеянно рассматривали схемы, хотя защитные системы острова были им досконально известны. Выступление Малзры превращалось в утомительный обзор, в ненужную формальность.
— За последние пять лет мы отразили пять фирексийских атак и убили более тысячи мутантов.
— Мы знаем, — нетерпеливо напомнила Джойра. — Мы все участвовали в этих сражениях.
Малзра остановился и посмотрел на собравшихся:
— Дальше — больше. Наши защитники будут наделены невероятными смертоносными качествами, а их количество будет увеличиваться. Но, скажу я вам, наша виртуозная изобретательность, наше несомненное предвидение, наша неимоверная выдержка помогут нам отразить любое коварное нападение. Гениальные системы, которые мы разработали, должны пресечь любые поползновения врагов. В настоящее время остров вне опасности.
— Мастер Малзра, — прервала Джойра, — мы все это знаем.
— Надеюсь, что так оно и есть, потому что я ухожу, — спокойно проговорил он в ответ.
Мгновенно вернулось всеобщее внимание, присутствующие напряженно вглядывались в лицо Малзры. Баррин откинулся в своем кресле, наблюдая за реакцией остальных.
Джойра встала, в ее голосе и на лице ясно читалась тревога.
— Вы снова нас покидаете? А как же фирексийское ущелье? А все дела в академии?
Баррин тоже поднялся:
— Он уезжает как раз по делам академии. Если тебя волнует вопрос, касающийся ущелья фирексийцев, так Малзра последние полчаса посвятил именно этому — рассматривал обороноспособность, поддержание ее на должном уровне, условия ее модернизации. Кажется, он рассмотрел весь спектр наших будущих задач.
— Да я совсем не об этом говорю, — ответила Джойра, прижимая руки к груди. — У него есть важное незавершенное дело.
— А что же так издалека? Я понял. Наша старшая ученица напоминает мне о Детях Ярости, — проговорил Малзра, прерывая жестом все возможные пояснения Джойры и деликатные извинения Баррина. — Она напоминает мне о моем долге. Напоминает, что я должен всему придать первозданный порядок. Я должен исправить ошибки, которые совершил в прошлом, а именно — сгладить разрывы во времени на этом острове и изгнать монстров, которых я впустил сюда

Предыдущая страница 11 Следующая страница


Потоки времени 12

— А как же дети, которых вы привезли сюда?
— И, — спокойно добавил Карн, — машины и механизмы, которые были всегда с вами.
— Спасибо, — Малзра отвечал на замечания почти доброжелательно, — но, молодые люди, вы недооценили мою способность к глобальному разрушению. Нет. Беды, которые я принес на остров, — ничто в сравнении с бедами, которые я натворил в другом месте. Во всем мире.
Он отошел назад к схемам, протянул руки, которые, казалось, пылали в полутемном углу Зала Механических Существ, и снизу выдвинулся большой экран с прикрепленной к нему картой фирексийского ущелья. Четкие линии достаточно подробно вырисовывали детали укреплений, расположенных в дьявольской трещине, источающей зло.
— Перед вами карта фирексийского ущелья, основанная на самых свежих, самых последних данных. — Малзра водил по рисунку огромной указкой, напоминающей меч. — Вот гладиаторская арена, здесь дворец К'ррика, а здесь лаборатория размножения. В этих лачугах у самой воды живут фавориты К'ррика. Почти тысяча сильных мутантов. И с каждым днем их становится в десятки раз больше. Пока мы их не истребим, они будут представлять страшную угрозу, которая однажды обрушится на наш остров.
Быстрым, нетерпеливым движением Малзра сбросил карту. Под ней оказался большой лист с рядами подробных красочных рисунков.
— Это Фирексия, состоящая из девяти вложенных планет. Они находятся последовательно одна внутри другой. Этот верхний уровень — единственный, где человек мог бы выжить в течение нескольких часов. Он населен машинами-драконами, в сравнении с которыми наши бегуны, пумы и скорпионы просто механические блохи. Длина некоторых составляет пятьсот футов. Густые леса этой области наводнены полуметаллическими ядовитыми растениями с листьями острыми, как бритва, которые растут в свете непрерывных штормов и молний, заполняющих черное, словно сажа, небо. Чем ниже уровень, тем страшнее его обитатели. Фирексия наводнена искалеченными священниками, ордами демонов, ведьмиными двигателями и массой всяких гадов. Пространство кишит колоссальных размеров червями, заполнено ядом, кислотой и огнем. Еще глубже, в основании всего этого кошмара, есть нечто или некто, темнее и отвратительнее которого невозможно себе представить.
Баррин прошептал имя. Никто его не расслышал, но от появившегося на лице мага трепета все внутренне содрогнулись.
— Я пробудил это существо и привел сюда. Вот насколько глубокие корни имеют мои древние ошибки. Я в ответе за чуму на Толарии! Да! Но я также несу ответственность за крах королевства ангелов, за долгий ледниковый период нашего мира, за разрушение Аргота и, самое главное, за то, что привел в этот мир воплощение самого зла. Вот каковы масштабы моих ошибок. Это зло я стремлюсь уничтожить. К'ррик — кошмар. Да! Но кошмар, имеющий облик одного человека. Хозяин К'ррика — кошмар для всего мира. Он неосознанный, всеобъемлющий, всемирный ужас. К'ррик вооружается, чтобы завоевать этот остров. Тот, чье имя я даже не буду называть, копит силы, чтобы завоевать весь наш огромный мир.
Никто не посмел прервать выступление мастера. Всюду в напряженной тишине он встречал полные понимания и тревоги взгляды.
— Чтобы бороться с таким страшным существом и миллионами его фаворитов, мне нужно... нам нужно как можно быстрее разнообразить наше боевое оружие, постоянно обновляя и совершенствуя наш арсенал. Я отправляюсь, чтобы начать работу над решением этих проблем, — убедительно продолжал Малзра.
Наконец к Джойре вернулся дар речи.
— Как вы можете брать на себя такую ответственность? Вообще кто-либо смеет быть за это в ответе? Да если даже и так, то на каком основании вы или любой другой смертный можете столь самоуверенно надеяться, что истребите мировое зло? Надо быть самим Урзой Мироходцем, чтобы иметь хоть какую-то надежду относительно... — Она запнулась. Страшная догадка парализовала все ее существо.
— Однако я должен идти, — сказал Малзра. — Я отправляюсь в очень опасное место. Пока один. Может, когда-нибудь я позову вас и попрошу вашей помощи.
Дрожа, Джойра села на свое место:
— Но вы ведь не отправляетесь... не отправляетесь в Фирексию.
— Нет, — мягко проговорил Малзра.
Он пересек комнату, подошел к Карну и потянулся рукой к его шее. Серебряный человек непроизвольно отстранился, как будто испугался, что Мастер откроет черепную коробку и дезактивирует его. Вместо этого Малзра снял с его шеи и показал всем позвякивающий блестящий в полутьме кулон.
— Нет, не в Фирексию. Я иду на твою родину, Джойра. Я направляюсь в Шив.

* * *

Урза парил в воздухе, собираясь спуститься. Им овладела приятная расслабленность, когда не надо прилагать никаких усилий, чтобы двигаться. Не менее приятным было осознание того, что можно побаловать себя такой, теперь редкой, роскошью, как перемещение меж мирами, и забыть обо всех беспокойствах по поводу того, что надо дышать, мигать и участвовать в обедах. Да, последнее было особенно обременительной обязанностью. Для него еда была всегда лишь неприятной обязанностью.
Он обладал почти безграничными возможностями: летал с планеты на планету, задействовав энергию мысли, использовал волшебство, не знал ужаса старения и разрушения организма временем, видел суть всех вещей. Да, он мог чувствовать фирексийскую кровь за сотни шагов, но изо дня в день убедительно изображать человека было трудной задачей, которая досаждала своими мелкими и изнурительными ограничениями. Это была каждодневная, рутинная и утомительная работа, но что поделать — необходимая.
Зато теперь Урза наслаждался.
Он спускался сквозь толщу облаков и ржавого пара. Его обычная одежда исчезла, превратившись в костюм, способный выдержать высокую температуру. Сандалии сменились толстыми кожаными сапогами, доходившими до колен. Волосы туго сплелись, чтобы пламя не могло до них добраться.
Урза мог переместиться мгновенно, а не парить орлом в небе, но он хотел внимательно рассмотреть землю, прежде чем оказаться на незнакомой местности. К тому же сам полет доставлял ему истинное наслаждение.
Урза и раньше предпочитал опускаться на землю таким способом. Так он возвращался в древнюю, разрушенную пустошь, где они с Мишрой когда-то обнаружили останки транов. Та земля — результат страшных разрушений, погрузивших континенты в холод и принесших в мир тысячелетнюю зиму, не могла быть более измученной, чем эта.
Освещенные зловещим пламенем вулканы возвышались дьявольским кольцом над закопченным горизонтом. На дне кратеров в ореоле серы пылали большие озера. Причудливые скопления застывшей лавы спускались в разные стороны с вершин притихших на время огромных вулканов. Реки пульсирующих огненных камней светились, будто артерии, заполненные алым пламенем, среди которых, словно сети прохладных вен, выделялись черные течения. И черные, и красные реки стекались в большой бурлящий океан пенящейся лавы, омывающий нагромождения камней, подобных унылым статуям. Газовые струи в милю высотой вырывались из него.
Урза приземлился на вершину бордовой скалы, нависшей над морем кипящего огня. Его ноги уперлись в утес, теплый и мягкий, словно кусок кровавого пудинга. Урза вдохнул горячий, полный ядовитых паров воздух и про себя отметил, как замечательно быть бессмертным.
Он поднял взгляд. Там, над ним, на фоне мутного мрака неба, возвышалось то, на что он, собственно, и прибыл взглянуть — великолепная, сияющая мана-установка.
Все сооружение, воздвигнутое на массиве базальта, напоминало гигантское сердце, и когда-то оно функционировало подобным образом. В древние времена трубы, спускающиеся, словно паутина, вниз, в кипящую котловину, перекачивали раскаленную лаву в огромную емкость наверху. Чашеобразные ограждения, способные выдерживать высокую температуру, вели наверх, в большой город. С одной стороны, недалеко от океана огня, стоял древний монастырь. Его конической формы храмы и башни лепились друг к другу подобно ульям, смотрящим в небо. С другой стороны над морем серы нависла колоссальная кузница транов. Именно здесь добывался невероятно твердый металл транов, и Урза прибыл в Шив, чтобы исследовать это место. Между этими двумя строениями тянулось длинное хранилище оборудования для установки, обнесенное высокими стенами и пронизанное узкими сводчатыми проходами. Здесь Урза хотел организовать сборку оружия, которое навсегда избавило бы мир от фирексийцев.
Чашеобразные щиты были исписаны зубчатыми знаками. Урза надеялся, что встретит среди развалин города написанные на этом языке летописи. Возможно, сохранились и библиотеки. Комнаты и залы, механизмы и сами стены могли стать хрониками в металле и камне, хранящими секреты строителей. Он научится обрабатывать металл транов, и даже больше — он раскроет тайны самых искусных в мире ремесленников. Тайны, превратившие их в тех самых врагов, с которыми он теперь столкнулся.
Мастер зашагал мимо тягучих линий нагромождений застывшей магмы, изучая склоны вулкана. Место, куда стремился Урза, лежало всего в миле от него, но ему придется повернуть на север, потом на восток, мимо гигантской испускающей пар трещины, затем обогнуть пару утесов, размытых потоками, вытекающими из раскаленного кратера, а это станет неудобной прогулкой. Он был устойчив к огню и яду, но никак не мог привыкнуть к боли, которую они причиняли.
С одеждой не было никаких проблем. Урза наколдовал серебряную позолоченную накидку, защищающую от высокой температуры, и почувствовал, как от новой одежды исходит прохлада. Перед его лицом возникла завеса из металлической сетки. Экипированный таким образом, Урза взбирался в труднопроходимые горы.
Конечно, Мироходец мог просто переместиться в нужное место, используя свои волшебные способности, но он хотел пройти по неизвестной земле, чтобы изучить ее. Урза был вынужден следовать теми же дорожками, по каким до него проходили прежние поколения, возможно даже сами траны. Он приблизится к мана-установке так же, как они, увидит то же самое, что видели они. Да, он избрал правильный путь. Когда учишься читать, необходимо держать книгу вертикально, хотя вполне можно читать вверх тормашками и задом наперед.
Слова незнакомого языка начинали приобретать смысл. Широкие, ровные, уверенные следы проходили по камню, испещренному когтистыми рубцами. Дорожки вели в разные стороны к постам наблюдения. Даже если сейчас за ним и наблюдали, Урза не видел этому никакого подтверждения. Какая разница, чьи это следы? Урза продолжал двигаться спокойным равномерным шагом.
Мироходец заметил жилища неких существ. Они обосновались на склонах и соорудили многочисленные гнезда, прикрытые снаружи камнями. В них шла скрытая жизнь; чувствовались суета и страшное беспокойство. Они следили. Крошечные, как у крыс, глаза мерцали из-под темных камней. Некоторые жилища были сожжены дотла, а кости их обитателей в назидание остальным лежали при входе.
Гоблины. Урза мягко улыбнулся. Бедные, несчастные монстры, к сожалению — вредители. Их проклинают еще больше, чем крыс. Как только он завладеет мана-установкой, то сразу же перенесет несколько дюжин механических скорпионов и очистит эти места от подобной напасти.
А пока что ему предстояла долгая прогулка. До тех пор пока гоблины не преградят ему путь, Урза не вступит с ними в бой. Конечно, этого не должно случиться хотя бы потому, что его необычное появление — спуск с облаков — должно было убедительно показать всем, что им следует просто наблюдать.
Он вступил в широкое ущелье. В черных дырах пещер прижимались друг к другу гоблины. Они шептались, перемигивались и обиженно смотрели оценивающими взглядами, но не спешили появляться. Урза отмечал их позиции, в то время как его мозг анализировал структуру и предположительный принцип работы устройства, ради которого он сюда прилетел.
Одновременно какая-то часть его души предалась воспоминаниям о другом ущелье, где много лет назад две огромные армии готовились к смертельному поединку.
Урза тогда верил в видение, показавшее, что траны изгонят фирексийцев из этого мира В течение нескольких тысячелетий он считал, что траны добровольно трансформировались в фирексийцев и что Мишра предал его. Только теперь, когда к Урзе вернулось здравомыслие, он увидел врага в самом себе.
Внезапно в ущелье что-то изменилось. Из-за камней появились другие существа Их терракотовые одежды так естественно сливались с поверхностью утеса, что Урза не замечал их, пока они не вылезли из каменных щелей, двигаясь с тихим, плавным изяществом. Некоторые шли на четырех лапах. Остальные — только на задних, размахивая тонкими, острыми пиками. Они загородили Урзе дорогу и опустили мускулистые хвосты. Те, что стояли ближе, откинули с голов пятнистые капюшоны. Это были рептилии, люди-ящерицы, с массивными крутыми черепами и короткими зубастыми мордами, на которых блестели маленькие глазки. Их чешуйчатая кожа в свете пламени переливалась от серо-зеленого до ярко-красного.
Джойра называла их «виашино».
Самый большой виашино в группе, состоящей примерно из тридцати особей, приблизился к Урзе, держа выставленную вперед пику с крюком на конце. Существо недобро уставилось в глаза Мироходца. Ощетинившиеся приспешники также смотрели не мигая. В этих пристальных взглядах светился не только интеллект, но также страх и негодование. Человек-ящерица сердито шипел.
Урза мгновенно перелистал все странички памяти с записями языков, которые он узнал за три тысячелетия. Конечно, многие из них он изучал только по письменным источникам и никогда не говорил на них. Языка виашино не было среди тех, что он слышал прежде. Для Урзы узнать язык означало всего лишь одно — вдохнуть его.
— Гиту запрещается забираться на эту высоту, — прошипел предводитель.
Понимать чужой язык — это одно, а сформулировать ответ — нечто совсем другое. Урза озадачился вопросом: «Стоило ли взять с собой коренного жителя — Джойру — как переводчика?» Конечно, еще не поздно, он может переместиться на Толарию и взять ее с собой даже теперь, но скрежет пик о вулканическую каменистую насыпь говорил о том, что не стоит подвергать ее жизнь опасности. Он решил изъясняться простыми языковыми конструкциями:
— Разве я похож на Гиту?
— Кто ты тогда?
— Я Малзра из Толарии. Я прибыл, чтобы взглянуть на мана-установку.
— Это запрещено.
— Я должен ее увидеть. Вы не сможете остановить меня.
— Вероятно, я не смогу, — сказал главный воин, и глаза его вспыхнули металлическим блеском, — но наш чемпион сможет.
Из задних рядов виашино вышли восемь людей-ящериц. Нет, не восемь, а один размером с восьмерых. Тем более это был вообще не виашино, а молодой шиванский дракон. Массивное существо скользило вперед на четырех лапах, злобно размахивая хвостом. Хищная усмешка обнажила черные челюсти и ряд подобных кинжалам зубов.
Его маленькие зоркие глаза прятались под нависшими бровями, чешуйчатые шипы украшали все туловище, одежду заменяли кожаные ремни, словно ему часто приходилось буксировать тяжелую машину.
Животное не было немым, оно поднялось и прорычало:
— Я Раммидаригааз, чемпион виашино. Ты все такой же несговорчивый? Я собью твои спесь и высокомерие.
Урза уважительно склонил голову. Будь он простым смертным, он бы испугался, но Мироходец был способен противостоять самым быстрым ударам этого существа. Возможности Урзы не имели предела: он мог беспощадно трясти соперника, пока тот не упадет мертвым; мог лишить его возможности не только нападать, но и просто стоять на ногах; мог привести сюда армии механических существ и сравнять с землей весь этот холм со всем содержимым.
Дипломатичность в делах с подобными существами — этот урок Урза с трудом выучил за последнюю тысячу лет. Им двигал не страх, а желание пока не показывать своей реальной силы.
— Высокомерие? Нет. Уверенность? Да. — Урза взмахнул рукой.
Раммидаригааз двинулся вперед. Казалось, к Урзе приближается огромная гора, но он не дрогнул. Не меняя своего внешнего вида, его тонкие одежды превратились в броню, которая прогнется только тогда, когда он сам того пожелает. Разгневанное существо схватило Урзу массивными когтями, но тот не шевелился. Раммидаригааз поднял жертву в воздух и, выдохнув клубы пламени, посмотрел на неподвижного, несопротивляющегося человека.
— Отвести тебя в темницу или убить на месте?
— Ты дашь мне пройти, — спокойно проговорил Урза, — или отведешь к своему вождю.
— Наш вождь не развлекает бродяг, — усмехнулся Раммидаригааз, — и я не могу тебя отпустить. Ты видел наши земли. Теперь ты останешься нашим пленником или умрешь.
— Я предвижу совсем другое.
Дракон сжал когти с новой силой. Броня Урзы медленно промялась, но он не выказал никаких признаков боли. Виашино в страхе ожидали, когда брызнет кровь из глаз и рта человека.
Вместо этого Урза настойчиво повторил свою просьбу:
— Освободи меня и отведи к вашему вождю.
Разгневанный Раммидаригааз с ревом распахнул челюсти. На голову Урзы потекла горячая слюна. Монстр затолкал пленника в пасть.
Так же спокойно, как и прежде, Урза добрался до пускающих слюни челюстей дракона, одной рукой сжал большой скользкий верхний зуб, другой — нижний и расправил плечи.
Пасть дракона раскрылась. Подобно собаке с палкой, застрявшей в зубах, Раммидаригааз безуспешно тряс головой, выдыхая ядовитое кислое облако. Люди-ящерицы с криками разбежались в разные стороны, но человек внутри монстра не уступал ядовитой атаке. Раммидаригааз попробовал сжать челюсти. В ответ раздался громкий звук. Дракон взвыл от боли и, вырвав Урзу изо рта, отшвырнул на землю. Животное, приседая, зажало челюсть дрожащими когтями.
Урза откатился в сторону по вулканической грязи и встал на ноги. Он сжимал в руке окровавленный зуб дракона.
— Теперь вы отведете меня к вашему вождю. — Пристальный взгляд Урзы не выражал никаких сомнений.
Раммидаригааз вытащил когти изо рта. Чешуйчатые перья ощетинились над дугообразными плечами. Горячие пары смерти вырвались из его ноздрей. Две сильные струи пламени охватили Урзу.
Он стоял в центре огненного вихря. Мелкие камни и капли яда пролетали мимо. Некоторое время его не было видно из-за пламени.
Виашино, убежавшие было с поля боя, снова сгрудились толпой, стараясь держаться подальше от огненного смерча. Раммидаригааз изливал свою ярость до тех пор, пока хватало легких, а в горле не пересохло. Но в рассеившемся дыму незнакомца не оказалось.
Люди-ящерицы осмелились наконец выйти и подойти поближе. Послышалось рычание, которое, должно быть, означало у этих существ смех.
Урза так внезапно появился вновь, будто вышел из-за угла, все еще держа в руке окровавленный зуб дракона.
— Довольно бравады и глупости. Теперь ведите меня к вождю.
Гнев кроваво-красным светом загорелся в глазах дракона. Он глубоко вонзил когти в вулканическую землю, ноги его согнулись, подобравшись для прыжка, пасть широко раскрылась, и Раммидаригааз тяжело задышал, готовясь проглотить Урзу целиком.
На лице Мироходца появилась обидная гримаса. Небрежным жестом он наслал на дракона заклинание, превратив его в камень. Раммидаригааз, чемпион виашино, превратился в статую, замершую в живописной позе. Он стал казаться даже массивнее, внушая в таком виде еще больший страх: широкие челюсти широко открыты, глаза гневно смотрят вдаль, тело замерло в момент прыжка, который он никогда уже не завершит.
Урза пожал плечами. Огромный зуб покачивался в его руке.
— Замечательно, теперь вместо чемпиона у вас есть всего лишь каменная химера. — В его голосе послышались металлические нотки. — Отведите меня к вождю.
Ни один из виашино-воинов не посмел приблизиться, но самый большой из них подал голос из-за близлежащего валуна:
— Нет. Если ты с нашим чемпионом сделал такое... Что же тогда ты сделаешь с нашим вождем?
Это заключение показалось Урзе логичным. Кроме того, оно доказывало, что живущие здесь люди-ящерицы вполне разумны.
Приблизившись к статуе дракона и оглядев ее, Урза установил вырванный зуб на прежнее место. Казалось, он даже не притронулся к пасти чудовища, а зуб уже торчал как ни в чем не бывало. Урза шагнул назад, и в следующий момент каменное оцепенение оставило несчастного дракона. Раммидаригааз продолжил свой прыжок, пролетел мимо своего противника и плюхнулся на груду остывшей магмы, служившей заграждением. Когда опрокинувшаяся громада разрушила каменную защиту, куски скалы полетели в разные стороны, и виашино попрятались еще дальше. Хвост дракона злобно бился о землю. В бешенстве монстр два раза перевернулся и, ударившись о скалистый край, так и остался лежать, опозоренный и жалкий, опустив растерзанные крылья и подрагивая поломанными когтями.
Спокойно поглядев на существо, Урза обратился ко всем людям-ящерицам:
— Я мог бы пойти к вашему вождю, не прибегая к вашей помощи, но тогда может получиться большая драка.
Дракон поднялся. Он осторожно потрогал свою искалеченную пасть и удивленно воскликнул.
— Мой зуб. Он опять на месте!
— Я могу убить, а могу вылечить, — просто сказал Урза. — Решать вам.
Большой воин-виашино и дракон обменялись угрюмыми взглядами. Лидер людей-ящериц многозначительно кивнул чемпиону.
— Я с-сожалею о своих действиях, — заикаясь, обиженно проговорил Раммидаригааз. — Насилие не выход.
— Все прощается. Чтобы усвоить этот полезный урок, мне понадобились многие годы, — проговорил Урза. Он указал на мана-установку. — Продолжим путь?
Неуклюже поклонившись, несколько настороженный дракон повел Урзу по дороге. Воины-виашино выстроились в линию позади них.

* * *

Джойра стояла на посту на отдаленной маленькой башне в восточной части леса, на пути из академии к гавани. Сегодня вечером укрепление охранялось только двумя стражниками. Дежурили посменно, спали по очереди. Карну не требовался сон, и он стоял внизу, около запертых железных ворот, осматривая окрестности сквозь отверстие в стене. Ничто не прошло бы мимо него незамеченным.
С одной стороны стена примыкала к глубокой быстровременной трещине, где располагался отряд из восьмидесяти бегунов и скорпионов. Любое существо, попавшее за этот временной занавес, было бы мгновенно убито. Мерцающая Луна отражалась от серебристых плеч и стекол особо чувствительной оптики, вмонтированной в тела машин. С другой стороны стена упиралась в крутой утес на границе Леса Ангелов, который патрулировали пумы, а соколы уничтожили бы любого, кто осмелился бы приблизиться по воздуху.
Прошло десять лет. Медленновременная вода, которую употребляли все старшие ученые и ученики, сохранила тело Джойры, но ее душа не осталась душой ребенка. Она прошла поиск видения и узнала, как «прорваться» сквозь порог времени, чтобы помочь Тефери вырваться из ловушки. Она не нашла свою вторую половинку, зато обрела духовного близнеца и поняла свою судьбу.
Конечно, ее мечтам не суждено сбыться. Она не окажется на чужих заманчивых берегах, о которых грезила в юности, и не насладится красотой далеких морей. Она несла свой крест, обреченная жить в постоянном ожидании фирексийцев, вечно выползающих из темного королевства К'ррика.
Сегодняшний вечер не был исключением.
— Внизу все спокойно, Карн? — спросила Джойра, забираясь на крепостную стену.
— Все спокойно, Джойра, — послышался в ответ громоподобный голос.
— У нас сегодня полный комплект бегунов?
— Да.
Когда Карн стоял на посту, он был не очень-то разговорчивым собеседником. Джойра вздохнула:
— Как думаешь, сколько этих тварей мы увидим сегодня ночью?
— В среднем здесь бывает по одному на каждый патруль днем и по три" ночью, — ответил Карн.
— Их может стать больше, ведь Малзра нас оставил, отправившись в Шив, — печально сказала Джойра. — Я даже не знаю, вспомнила бы я те места. Мне было одиннадцать. Я покинула их почти сорок лет назад.
Она тряхнула головой, подняла камень и швырнула его в лес. Он срикошетил от пары деревьев, посылая глубокое и жалобное эхо в Лес Ангелов.
— Вероятно, я уже никогда не увижу родных мест.
— Малзра сказал, что вернется, чтобы забрать вас с собой, когда это понадобится, — ответил Карн.
— К тому моменту, как он это сделает, я уже точно все забуду, — горько пробормотала Джойра. — Виашино и гоблины будут зверски истреблены, драконы порабощены, а зеленые холмы превратятся в поля расплавленного стекла.
За эти годы Карн развил чувство юмора:
— Ты не слишком преувеличиваешь способности мастера Малзры?
— Мастер Малзра? Да ты хоть, знаешь, кто такой мастер Малзра? Он Урза Мироходец! Он причина всех великих бедствий за последние три тысячи лет.
— Да, я знаю, — спокойно сказал Карн. — Я подслушивал Баррина и Урзу много раз, когда они думали, что я дезактивирован. __
Вскинув руки и зло глядя на серебристую фигуру внизу, Джойра прорычала в ответ:
— А раньше ты не мог мне этого сказать?
— Мне казалось, что Урза хотел сохранить это в тайне.
— Разве тебя это не потрясло? Разве это не странно? Разве возможно человеку иметь трехтысячелетнюю историю?
Серебристая голова Карна медленно покачалась из стороны в сторону.
— Я человек, сделанный из серебра. Мой лучший друг — гений Гиту, которой пятьдесят лет, а выглядит она на двадцать. Я нахожусь на острове, где день может пройти за минуты или годы. Нет, истинное «я» Малзры не потрясло меня.
— Разве ты не был возмущен? Ведь именно он виновен во всех несчастьях, которые свалились на наши головы. Он в ответе за все зло, вошедшее в наш мир. Он творит беспорядки и сеет разруху.
— Он оставил Баррину маяк, — внезапно сказал Карн.
Пламенная речь Джойры прервалась.
— Он что сделал?
— У Баррина есть маяк — инкрустированный драгоценными камнями кинжал, который магическим образом связан с кулоном, надетым на шею Урзы. Баррин может вызвать его в любой момент, если начнется война. Он способен появляться так же внезапно, как наши механические защитники острова, выпрыгивающие из быстровременной зоны.
Джойра покачала головой:
— Зря ты защищаешь его. Разве не видишь? Урза должен был остаться здесь, пока фирексийцы не перестанут угрожать нам. И вообще именно он — причина появления здесь фирексийцев.
— Джойра, мы — причина того, что фирексийцы здесь, — поправил Карн. — Ты и я виноваты в том, что К'ррик оказался на острове. Урза, может быть, и несет ответственность за то, что они прибыли с нами воевать, но мы — причина, по которой сюда проник К'ррик. Это наше общее дело — избавиться от фирексийцев.
Как только слова Карна смолкли, Джойра бросила взгляд вниз и заметила вдалеке движение чего-то многоногого, удирающего подобно гигантской блохе. Карн забил тревогу.
Группа из пяти бегунов, подобных страусам эму, выскочила из быстровременной трещины около стены и бросилась по следу. Их нога замелькали в темноте с непостижимой скоростью.
Удаляющийся монстр оборачивался, отступая.
Через мгновение бегуны настигли его. Их тела отливали серебром в свете Мерцающей Луны. В ночном лесу послышался шум сражения.
Существо громко завизжало. Это был маленький заблудившийся фирексиец, метавшийся между деревьями.
Лязг пяти смертоносных лезвий, похожих на ятаганы, через мгновение затих. Один за другим защитники острова отступили от жертвы. Куски мяса и части механизмов валялись в луже крови. От звереныша осталась лишь куча изрубленной плоти, над которой курился дымок.
— Мы впустили К'ррика сюда, Джойра, — повторил в наступившей тишине Карн.
— Да, — согласилась она, — и мы должны избавиться от него.

* * *

— Да, ваше величество, — любезно проговорил Урза, поклонившись вождю ящериц. — Я Мироходец. Я и вся Доминария нуждаемся в вашей кузнице металла
Мастер обвел широким жестом высокий зал, ряды балконов и конической формы хранилище. По дороге к вождю ящериц он увидел палаты, заполненные коксом, и доменные печи, помещения, где отливают формы, и древние механизмы. Он видел достаточно, чтобы понять, что кузница способна производить металл не только для безделушек, если она попадет в нужные руки.
Вождь был старейшим из виашино. Сероватая плесень свисала с его шеи, а над головой торчал яркий красный гребень. Одетый в пурпур, вождь Огненный Глаз стоял у декоративных перил, заменявших ему трон. Это было разумно для существ с подобной анатомией, ведь им не надо было сидеть. Перила эти ограждали кафедру, стоящую у одной из стен гигантской кузницы. Символика была ясна — кто бы ни находился внутри древней кузницы, он имел власть управлять силой тайных машин вокруг. Огненный Глаз воплощал эту власть. Неумолимый взгляд маленьких глаз изучал собравшихся на аудиенцию. Вождь с негодованием смотрел на молодого дракона, отправленного им взять верх над Урзой.

Предыдущая страница 12 Следующая страница


13 Дж. Роберт Кинг

Наконец Огненный Глаз заговорил:
— Что вы собираетесь изготовлять в моей кузнице?
— Машины. Живые механизмы, такие, как этот. — Урза протянул руку, и в ней появился большой лист бумаги — чертеж серебряного человека, Карна, который Урза расстелил на полу перед вождем. — Людей подобных этому. Я буду делать их из вашего металла. Я буду производить их, чтобы защитить наш мир.
В течение некоторого времени вождь смотрел на чертеж, а затем прошипел свой вопрос:
— Эта машина будет работать?
— Да. Я покажу вам, — решительно ответил Урза. — Я доставлю вам образец. Старая модель изготовлена из слишком мягкого металла. Вы увидите. Он хорошо функционирует.
Снова повисла тишина. Урза не привык ждать решения от других, он все и всегда решал сам, но ему были нужны эти существа. Они знали о мана-установке больше, чем любые другие обитатели этой планеты. Они знали тайны создания металла транов.
Наконец вождь заговорил:
— Вы можете делать своих металлических людей в нашей кузнице, но при выполнении двух условий.
— Да? Каких? — быстро проговорил Урза.
— Первое — у нас есть один древний враг...
— Гоблины? — предположил Урза.
— Нет. Гоблины — угроза, но наши патрули способны легко разделаться с ними. Враг, о котором я говорю, — огнедышащий дракон Герридаригааз, мать нашего чемпиона. Она донимает нас, так как ее сын присоединился к нашему сообществу, — сказал вождь. — Вы должны остановить ее нападки.
— Понятно, — ответил Урза, — А второе условие?
— Второе — предоставьте нам в нашу собственность существо, образец, о котором вы говорите.
Урза долго смотрел на вождя ящериц, стоящего у своего престола, затем взгляд его каменных глаз поднялся к темным балконам, как будто там можно было найти ответ.
— Воистину то, о чем вы просите, — настоящая жертва. Вождь спокойно кивнул:
— У нашего народа жертва ради племени — высочайшая честь.
В словах вождя сквозила мудрость. Урза задумался обо всех жертвах в этой войне. Как всегда, фирексийская угроза затмила все остальное.
— Да, — сказал Урза Мироходец, — вы получите его.
МОНОЛОГ

После ухода Урзы здесь, в академии, все спокойно. Происходят обычные стычки на границах, всего лишь вылазки. Мы уничтожаем нападающих, хотя тем самым мы только помогаем К'ррику усовершенствовать его силы для будущего вторжения. Но пока мы в безопасности, мы строим машины.
Я могу только догадываться, что Урза делает на другом конце Вселенной. Я могу только надеяться, что уроки, которые он получил на Толарии, снова сделали его похожим на человека. Человек он или не человек, я молюсь о том, чтобы ему все удалось. Иначе мы все обречены. Баррин, мастер магии Толарии

Глава 13

Шеренга толарийских бегунов неслась сквозь рощу, их длинные ноги сверкали, словно мечи. Солнечный свет пробивался сквозь листву. Ведущая машина бежала по оленьей тропе, плавно спускаясь и поднимаясь, пока не достигла вершины, где и остановилась. Остальные построились рядом. Гидроликсы заскулили, когда машины обернулись, осматривая равнину внизу.
На противоположной стороне полей, у кромки Леса Ангелов, передвигались фигуры фирексийцев. Клыки, когти и колючие хвосты сверкали среди зелени деревьев и подлеска. Кожа цвета бледной поганки, узловатые плечи, зубчатая чешуя, колючие гривы, глаза, светящиеся как полуночные звезды...
Это были монстры, претерпевшие мутацию. Некоторые металлические части достались животным в наследство от упавших соколов, длинноногих бегунов и молниеносных пум. Куски металла, вросшие в их плоть, использовались не только как броня, но и являлись знаками боевой доблести, трофеями, снятыми с побежденных и убитых.
Здесь собрались все боеспособные силы острова, чтобы оказать монстрам сопротивление. Бегуны заполонили поля. Пумы спустились с крон деревьев и бежали сквозь высокую траву, растущую до границ Леса Ангелов. Большая фаланга скорпионов составляла основную силу толарийской армии.
Бегуны скрипели, отодвигаясь в сторону, освобождая место вновь прибывшим. Большой бегун, снабженный седлом и пультом управления, прыгнул на свободное место. Его наездница выпрямилась и поднесла загорелую руку к глазам, оглядывая место предстоящего сражения.
— Карн, встань здесь, — бросила через плечо всадница.
Сверкающая фигура, продвигавшаяся по оленьей тропе позади нее, замерла
— Я не создан для больших скоростей, Джойра, — просто сказал серебряный человек.
Игнорируя его замечание, Джойра проговорила:
— Их главный отряд следует прямо через Лес Ангелов, как сообщили наблюдатели-соколы. Они, должно быть, уже прошли большую часть пути среди пещер на южном краю леса. Лес Ангелов — умеренновременная трещина. Пока наши основные силы ждут здесь, мы проберемся по лесным тропам ко входу в пещеру, где они должны появиться. Мы отрежем им путь к наступлению и нападем с тыла.
— Как шесть бегунов, молодая женщина и серебряный человек справятся с армией фирексийцев? — с сомнением в голосе спросил Карн, позвякивая металлическим корпусом.
Джойра улыбнулась через плечо и направила своего бегуна вперед, вниз по склону.
— Увидишь.
Остальные последовали за ней. Их трехпалые ноги полускользили-полубежали со склона к краю леса, лавируя между большими черными стволами и пробираясь сквозь влажный подлесок. С одной стороны виднелась темная чаша фирексийского ущелья, с другой — светящийся Лес Ангелов, заполненный сотнями медленно волочащих ноги монстров. Впереди простиралась мшистая каменная насыпь, представляющая собой вулканический холм. В этой израненной земле имелись сотни пещер, из которых фирексийские отряды и вторгались в лес.
Джойра направила своего бегуна вдоль древнего ручья в медленновременную зону Леса Ангелов, продвигаясь по грудам камней, зная, что орды фирексийцев в это время идут под землей через многочисленные катакомбы. Пять бегунов пристроились позади нее. Карн тяжело продвигался по краю леса. Бегун Джойры приблизился к большой каменной глыбе и, обойдя отверстие в скале, быстро спрятался на другой стороне. Перед ними зияла главная пещера. Джойра приостановилась, прячась за кустами. Пять других бегунов заняли боевую позицию около нее, их ноги тихо заскрипели.
Из мшистого входа пещеры показалась колонна фирексийцев, выходящих по четыре в нагретый солнцем подлесок. Армия противника рассредоточивалась по равнине.
Этот бесконечный поток должен быть остановлен прямо здесь.
Пожелав Карну удачи, Джойра направила своего бегуна к огромному, нависшему над входом в пещеру валуну и привела хитроумный механизм в действие. Двигатели бегуна напряглись. Большой камень тяжело закачался и накренился. На дорогу, ведущую в пещеру, посыпался песок. Последним усилием бегун сбросил камень вниз. Джойра отчаянно повернула под собой механическое крепление обратно, еле удержавшись на краю утеса.
Покувыркавшись какое-то время в воздухе, валун упал на троих неповоротливых фирексийцев. Камень раскололся, золотистая масляная кровь, сломанные кости и месиво из плоти смешались с каменными осколками и песком. Колонна монстров позади отпрянула назад, в пещеру. Теперь надо нанести удар по авангарду вражеской армии. Теперь или никогда.
Джойра съехала на своем бегуне по краю утеса. Тот приземлился на груду камней и останков монстров. Рядом с ним спустились пятеро других бегунов. Они приземлились и развернулись на скрипучих ногах. Шестнадцать арбалетов — оружие бегунов — пошли в ход. Девяносто шесть выпущенных стрел ударили и увязли в мясе и костях. Фирексийский авангард поредел, оставшиеся в живых отошли на несколько шагов назад. Этого было достаточно.
Джойра двинулась на своем бегуне в пещеру. Тот карабкался по каменным осколкам и нагромождениям фирексийских тел. Остальные пятеро шли следом. Джойра вытащила тонкий меч и пронзила голову ближайшему монстру. Раздался булькающий звук, но мутант все еще пытался схватить ее своими огромными лапами. Оставив клинок в голове мерзкого существа, Джойра соскользнула с седла и привела механическую установку в действие. Ее бегун выставил вперед лезвия, чтобы изрубить в куски подступающий отряд чудовищ. Остальные бегуны выбросили во врагов десять лезвий и поймали пять тварей.
Джойра тем временем бежала к выходу из пещеры. У нее было всего несколько секунд, чтобы активизировать функцию самоликвидации механизмов.
Раздался первый, самый мощный взрыв ее собственного бегуна, который разорвал в куски животное, а меч Джойры взметнулся к своду пещеры. Кровь окропила стены. Ударная волна толкнула Джойру, и она уже упала на влажные листья, когда прогремело пять других взрывов.
Огонь и дым, кости и камни, волны извергающейся серы... С оглушительным грохотом своды пещеры обрушились на армию злодеев. Щебень, вперемешку с маслом, завалил вход в пещеру. Взорванный склон холма резко ополз вниз, и, будто в приятном сне, серебряный человек медленно появился на нем и скатился к основанию. Он вскарабкался по опрокинутым камням, остановился возле Джойры и в беспокойстве погладил ее плечо:
— С тобой все в порядке?
Женщина широко улыбнулась, ее лицо было расцарапано в кровь:
— Мы заблокировали проход.
Карн поднял голову и настороженно посмотрел в лес. Толпа монстров, привлеченная грохотом взрыва, обступила серебряного человека и его подругу.
— Да, мы заблокировали проход. Теперь мы можем напасть на них сзади, как ты и сказала.
Джойра медленно встала на ноги и увидела приближающиеся отряды фирексийцев. Она обреченно вздохнула:
— Не представляю себе... Мы не сможем от них убежать...
— Я не создан для большой скорости, — разумно ответил Карн.
Джойра с достоинством кивнула в ответ:
— Знаешь ли, мы ведь все еще не избавились от К'ррика.
Карн, казалось, обдумывал ее слова.
— Мы боролись. Это все, чего от нас ожидали. Джойра печально посмотрела на друга и увидела на его серебряном корпусе отражение искаженных злобой лиц злодеев, сжимающих вокруг них кольцо. У некоторых зубы были размером с меч. Другие передвигались на скрюченных, сильных и многочисленных конечностях, похожих на корни мангрового дерева. Волчьи головы и колючие перья, витые жала и шипастые челюсти, голые бедра и раздвоенные копыта, пульсирующие мешочки с ядом и пульсирующие мозги...
— Для меня было большим удовольствием называться твоим другом, Джойра из Гиту, — торжественно проговорил Карн.
Она широко улыбнулась:
— Если мне придется умереть — а всем когда-то приходится, — я рада, что умру рядом с тобой.
С воем и криком монстры вцепились в ненавистных противников. Лес клыков, когтей и жал сошелся в едином порыве. Карн заслонил Джойру своим серебряным корпусом.
Вопли, кровь и куски тел разлетались в стороны. Среди когтей и зубов появились знакомые синие вспышки волшебства. Некоторые превращались в тучи кинжалов, которые гудели подобно пчелам, врезаясь в клубок тел, продолжающих схватку. Другие брызгали в глаза, пробуждая в них ярость, и монстры начинали пожирать себе подобных. Под действием третьих зубы и кости чудовищ превращались в лужи мела. Рычание и бульканье. Кровь и огонь. Смерть и расчленение. Через мгновение бешеная резня закончилась.
Лес снова успокоился.
Карн смущенно обернулся. Джойра выскользнула из его рук. Рядом с ними появился одетый в синее человек с серебристыми волосами. Он отряхнулся, словно от пыли, как если бы только что закончил генеральную уборку, а затем, поправив рукава, опустил руки, предназначенные для сражений при помощи заклинаний.
— А, вот вы где, — с облегчением проговорил Баррин. — Главное сражение, вижу, идет по плану. Когда я услышал взрыв, то подумал, что это, должно быть, ваша работа.
Джойра, затаив дыхание, рассматривала останки на земле. Лесной воздух наполнился запахами смерти.
— Вы убили их. Вы применили заклинание, — только и смогла она произнести.
— Всего лишь серия колдовских чар, — ответил Баррин. — Некоторые из моих лучших заклинаний. Тем не менее они были израсходованы не зря, и я могу их вспомнить и восстановить. Для этого и существуют библиотеки. Иначе я не вызволил бы вас.
— В-вызволил нас? — рассеянно переспросила Джойра.
— Вы нужны Урзе в Шив, — сказал Баррин. Мастер отсутствовал уже несколько месяцев, но в нарастающем напряжении фирексийской войны Джойре и Карну некогда было удивляться успехам Малзры, касающимся металла транов.
— Я вызвал его, чтобы помочь в сражении. В результате благодаря моей предусмотрительности сегодня удается все. Так или иначе, он говорит, что уладил дело с виашино. Ему нужна ты, Джойра, для связи с аборигенами. Ему также необходимо иметь под рукой Тефери и несколько других учеников и ученых, чтобы помочь управляться с людьми-ящерицами. Я останусь за старшего в академии. Мы будем продолжать военные действия, пока вы не вернетесь.
— А я, — поинтересовался Карн, — я ему нужен?
— Да, — произнес, помрачнев, Баррин. — Да, Карн. В тебе он нуждается, возможно, больше всех.

* * *

— Нет, серый рычаг, а не красный, — кричала Джойра группе, выравнивающей внизу работающие трубы насосов. Она вспомнила и повторила про себя инструкцию на языке виашино.
Ее родной язык принадлежал диалекту Гиту и был труден для понимания людьми-ящерицами. Проработав бок о бок с ними полгода, Джойра была единственным человеком, который мог хоть как-то объясняться на виашино, не считая Урзы, который точно, по ее разумению, не мог называться человеком. Как раз сейчас существа, с которыми она объяснялась, бросали недоуменные взгляды на непонятные рычаги, переключающие режимы работы.
— Серый вы знаете — это цвет вашей крови. Красный — цвет моей. — Джойра настолько расстроилась, что была готова кусать свою собственную руку, чтобы продемонстрировать, что она имела в виду.
Одна из молодых ящериц, Диаго Диирв, решительно показала на нужный, серый рычаг. Ее собрат, чешуйчатая ящерица, явно плохо соображающий, все равно схватился за красный. Диаго ударил его своей перепончатой лапой, чтобы немного вразумить непонятливого, — прием, используемый многими членами сообщества виашино, и сам потянул за правильный рычаг.
Клубы пара вырвались из трубы позади Джойры и медленно растворились в черных высотах пещеры. Зловоние серы и перегретого камня заполнили все пространство. В резервуаре, расположенном в соседней пещере, закипела расплавленная масса.
Горячие капли упали на вспотевшую спину Джойры, и она накинула плащ из перьев дракона — стандартную одежду для рабочих, находящихся вблизи емкостей с лавой. Перья выдерживали даже самые высокие температуры и предохраняли кожу от жары и пота. Под плащом она носила только легкую рубашку, сшитую из тонкого полотна, и свободные штаны. Ее ноги были обуты в шлепанцы из драконьих перьев, а руки защищали перчатки из тех же спасительных перьев на случай, если понадобится управлять раскаленными рычагами.
В прозрачные трубы начала поступать лава, и они засветились. И без того нестерпимая температура в помещении поднялась еще выше. Через несколько минут пещера напоминала раскаленную духовку.
— Давайте перейдем к доменным печам, — скомандовала Джойра,
Люди-ящерицы испытывали настоящие мучения: жаром горели лица, руки и хвосты. Они прилагали огромные усилия, чтобы накачивать горячий воздух и поддерживать высокую температуру. Задыхающиеся виашино энергично закивали, широко раскрыв глаза. Манеру качать головой они переняли от людей, своих коллег по работе.
— Хорошо. Следуйте за мной.
Поднимаясь вдоль большого скопления темных труб, неиспользуемых и сломанных, простоявших в течение ста лет, Джойра вела свою команду к лестнице. Ее железные поручни раскалились настолько, что дотронуться до них можно было, только надев перчатки из пера дракона.
Джойра легко поднималась вверх в сопровождении Диаго Диирва. Его товарищи шли следом. Женщина дошла до люка — выхода наверх, повернула толстое металлическое колесо, освободившее механизм захвата, и отбросила засов. Горячий воздух ревел вокруг нее, пока она карабкалась из шахты.
Все, кто был в комнате наверху — светлом, заполненном воздухом помещении с огромными печами, имеющими толстые стены и большие наросты окалины, — обернулись к вновь прибывшим: наконец-то вылезли из своего ада закопченные, вспотевшие существа.
Среди работавших в верхнем помещении находился и Тефери. Молодой человек, имеющий острый ум и деловую хватку, легко перенимал древний опыт и чужие традиции. Он быстро реагировал на непростые ситуации, питая свой неослабевающий интерес ко всему новому, осуществляя неустанный поиск необходимых знаний. Высокий, худой и жилистый Тефери стал теперь красивым молодым человеком. Его темная кожа по-прежнему оставалась гладкой, без единого намека на морщины, но его карие глаза стали удивительно напряженными и сосредоточенными. Хотя по возрасту он был в три раза моложе Джойры, теперь они казались близнецами.
— Джойра, — приближаясь, проговорил Тефери. Они были равноправными партнерами в деле восстановления мана-установки. — Сколько у тебя задействовано трубопроводов?
— Всего двадцать пять, включая этот, — ответила Джойра.
— Пожалуй, достаточно, чтобы зажечь все пять печей, — одобрительно кивнул Тефери, одарив ее великолепной и благодарной улыбкой.
— Восстановлена лишь десятая часть главного трубопровода, — ответила Джойра. — До сих пор мучаюсь одним вопросом, просто не могу выбросить из головы: мы нашли не все оборудование для изготовления металла, его должно быть намного больше. Потенциальные возможности этих мест сравнимы с мощью вулкана, силы которого хватило бы, чтобы управлять пятьюдесятью печами, но здесь нет пятидесяти. Наверняка раньше эту силу использовали для каких-то других целей. Тефери подошел совсем близко, сразу напомнив ей прежнего мальчишку с причудами, в его глазах вспыхнули озорные искорки.
— Говорю тебе, ответ на твой вопрос находится в запретных залах. Я тебя полгода уговариваю, просто умоляю вместе исследовать эти места, столь тщательно скрываемые.
— И подвергнуть опасности наш союз? — прошипела Джойра.
— Пока дракон Герридаригааз жива, союз не будет нарушен, — проговорил Тефери. — Давай. Ну скажи, что пойдешь со мной.
Джойра покорно вздохнула:
— Ладно. Как только металлургические процессы будут полностью отлажены. До тех пор у нас нет времени на то, чтобы устраивать здесь поиски.
— На это могут уйти годы, — не унимался Тефери.
— Хорошо, переведи годы в месяцы, и тебе покажется, что не так уж и долго.

* * *

Проход к логову Герридаригааз был запрещен. Земли вокруг него в радиусе десяти миль принадлежали гоблинам. Здесь обитало столько этих прожорливых существ, сколько личинок мух на мясной туше. К тому же гнездо дракона, окруженное двухмильным морем кипящей лавы, высилось на вершине скалы, стоящей наподобие изогнутого пальца в центре котлована Такие же обрушившиеся громадины валялись в бурлящем бассейне, разбросанные достаточно далеко друг от друга, так что никакое земное существо в здравом уме не стало бы пробовать перескакивать с камня на камень, чтобы достигнуть гнезда.
Ни Урза, ни Карн не отличались большим здравомыслием, когда речь шла о риске, и при этом уж точно не принадлежали к породе земных существ. Они тихо стояли на скалистом краю ямы с бурлящей магмой. Оба находились в Шив уже больше года, но все еще чувствовали, что ходят по землям чуждого им мира. Внятное шуршание сотен ног гоблинов, скрывающихся в диких пустошах позади них, только добавляло неприятных ощущений.
Урза смотрел какое-то время на гнездо дракона, представлявшее собой довольно живописную картину: в некотором отдалении громоздилась куча веток вперемешку с черной смолой и обожженной глиной. Мастер наклонился, поднял большой камень и с невероятной силой запустил его над поверхностью котлована. Камень подпрыгнул двенадцать раз, перед тем как расплавиться в ничто.
— Ведь мы оба способны туда добраться, перепрыгивая с камня на камень, — лениво сказал Урза.
— Да, — ответил Карн.
Урза кивнул, его ноздри затрепетали. Любое живое существо было бы отравлено выбросами газов, вздымавшимися на их пути.
— Я мог бы наколдовать, чтобы мы смогли пройти по лаве или перелететь над ней.
— Да, — промолвил Карн.
Урза наклонился, чтобы поднять другой камень, но передумал и сел на корточки, наблюдая за сотканными из пара призраками, прогуливающимися по лаве.
— Я мог бы наколдовать моих собственных огнедышащих драконов и натравить их на этого.
— Да, — лаконично проговорил Карн. — Вы Урза Мироходец. Вы можете делать все, что угодно. Только пожелайте, и мы окажемся в гнезде. Вы можете захотеть, чтобы Герридаригааз больше не было. Вы способны делать все, что хотите. Вы Урза Мироходец.
В свою очередь Урза лаконично произнес:
— Да.
Карн обернулся к сидящему человеку:
— Вы можете делать все, что захотите, но почему тогда вы продали меня ради других прототипов, сделанных из металла транов?
Взгляд Мироходца стал жестким.
— Ты ответил на свой собственный вопрос. Почему я не могу обменять одного серебряного человека на армию людей, сделанных из металла транов? Скоро грядет война. Мы все должны чем-то жертвовать.
— Но вы жертвуете мной.
Едва проговорив это, он погрузился во внезапный головокружительный водоворот. Вершина утеса растаяла. Алое море и закопченное небо исчезли.
Карн осознал, что Урза несет его к гнезду дракона. Человек мог бы пережить подобное путешествие только при изменении физических параметров тела. Урза применял для этой цели различные защитные оболочки: или обращал человека в камень, или делал из него плоское геометрическое тело. Карн отправился в путешествие в своем первозданном виде. Когда-то Урза отправлял его на задания потяжелей, чем нынешнее.
Наконец закопченное небо вернулось на свое место. Они стояли перед логовом дракона — огромным плетеным шаром из древесины, смолы и глины. Войдя, они увидели в одном углу гнезда кучи обглоданных костей, выбеленных серными ветрами. Рядом с ними лежала наполовину съеденная туша небольшого кита, пойманного, очевидно, не сегодня в далеких морских просторах. Отвратительная вонь гниющего морского существа, разносимая огромным облаком мух, смешалась со зловонием серы и другим сильным запахом — диким, соленым и резким, подобным древесному дыму, — запахом Герридаригааз. Большая дракониха лежала в противоположном углу гнезда. Сейчас она отдыхала и казалась всего лишь огромной грудой красной кожи, чешуи, перьев и меха. Из огромной пасти двумя струйками сочился дым.
Сажа присыпала ее вздыбленные брови и мантию. Пара огромных когтей шевелилась около ее морды. Крылья были сложены по бокам отдыхающего тела, а чешуйчатый хвост свернулся на каменистом дне гнезда.
Урза приблизился к драконихе и безо всяких предисловий сообщил о своих намерениях:
— Я Урза Мироходец. Я могу убить тебя мыслью. И убью, если ты сделаешь хоть одно движение, пытаясь причинить нам вред. Я уничтожу тебя, если ты не прекратишь свои нападения на поселения виашино.
Дракониха медленно подняла голову. Гигантские веки вздрогнули, открывая золотистые с черными точками зрачки. Животное заговорило. Его голос был глубоким и мурлыкающим:
— Ты не так уж разговорчив. Да?
— Наш ультиматум несложно понять, — отрезал Урза.
— Понять — да, — ответила дракониха. — Повиноваться — нет.
— У тебя нет альтернативы, — сказал Урза.
— У меня есть альтернатива, — поправила Герридаригааз. — Это — смерть.
— Какое существо выбрало бы смерть вместо жизни?
— Мать, — прозвучал немедленный ответ. — Сразу видно, что ты никогда не был отцом.
Урза бросил долгий взгляд на серебряного человека, стоящего рядом.
— Я был отцом.
— О конечно, — замурлыкала дракониха, как бы предаваясь воспоминаниям. — Урза Мироходец. Я достаточно хорошо знаю человеческую мифологию. Да, у тебя был сын. Его звали Харбин. Ты ослепил его, когда разрушил Аргот. Некоторые даже говорят, что ты потопил корабль и убил его.
— Я старался держать его подальше от войны, — ответил Урза, задетый за живое. — То, что я сделал, я сделал ради спасения Доминарии.
— Ты пожертвовал своим сыном, чтобы спасти мир, — медленно произнесла дракониха. — В этом различие между нами, Мироходец. Я пожертвовала бы целым миром, чтобы спасти своего сына. Я не уступлю в борьбе, пытаясь его освободить.
— Раммидаригааз выбрал свой путь. Он захотел присоединиться к виашино, — заметил Урза.
— Твой сын хотел присоединиться к воевавшим. Лицо Урзы стало сердитым:
— Я мог бы убить тебя прямо сейчас.

Предыдущая страница 13 Следующая страница


Потоки времени 14

— Да, ты мог бы, Мироходец. История подтверждает твои слова. С тебя станется. Но почему тогда я все еще жива?
Урза бросил на дракона последний, жесткий взгляд.
— Я тебя предупредил.
Непрошеные гости покинули гнездо огненного дракона.

* * *

Ветви больно хлестали по щекам Баррина, бегущего через густой подлесок, спасаясь от огромной извивающейся твари, быстро и тихо скользящей по его следам. Мускулистая и хладнокровная, с огромной, размером с самого мастера магии головой, она то и дело открывала пасть. Казалось, что она могла запросто проглотить человека целиком. Две случайно подхваченные каменные глыбы, уже раздули ее кишки.
— Необходимо вспомнить заклинание, чтобы обезвредить эту тварь. Я знаю их сотни. Надо только вспомнить. Становится опасно. До беды недалеко...
Мастер магии метался в пылу сражения, когда чудовище прорвалось через линию обороны. Внезапное появление животного прервало сложный маневр. Баррин упал назад, подбирая спасительное заклинание, но не нашел ничего лучшего, чем броситься бежать.
Эта тварь не была фирексийской — скорее всего, ее создали с помощью магии. Это что-то новенькое. Очевидно, К'ррик достаточно долго совершенствовал стойких к временным изменениям мутантов, чтобы получить в свои ряды существа с магическими способностями, одного или двух магов, а может, и маленькую армию. Приближающаяся сзади гигантская змея была не только страшным людоедом, но и предвестником большего зла, которое не замедлит обрушиться на головы толарийцев.
Воздух раздирал легкие Баррина. Виноградные лозы мешали бежать. Ноги вязли в земле. Могучее дыхание твари, от которого холодели и не слушались руки и ноги, клубилось вокруг него. Змея почти настигла его. Из последних сил мастер магии побежал быстрее. «Думай! Думай!» Баррин споткнулся и, падая, ударился о дерево.
Схватившись за ушибленную голову, Баррин попятился, не выпуская змею из поля зрения. Она уже нависла над ним, раздувшись до невероятных размеров, широко открыв пасть и клацая рядами блестящих зубов.
Маг спрятался за ствол дерева.
— О... Что это за заклинание, над которым работал Тефери? Создание, которое способно пересекать потоки времени... Не бесенок, а что-то другое. Может, утка Тефери? Нет. Опять не то.
Змея принялась душить мага, обвивая его петля за петлей.
— Дракон Тефери!
Образ желтого дракона возник сначала в сознании Баррина, а затем и наяву. Он расправил крылья! Земля, казалось, была ему мала. Где-то в небесах парила сердитая желтая голова. Хотя змея и была гигантским созданием, но рядом с драконом она казалась всего-навсего червем. Голова дракона резко дернулась вниз.
Змея забилась в глотке желтокожего пришельца. Одна из каменных глыб, размером с человека, взметнулась и последовала за змеей в страшную пасть. «Может быть, для пищеварения?»— подумал остолбеневший маг, плохо соображая после перенесенных потрясений.
Баррин прислонился спиной к дереву, задыхаясь от страха. Если бы его сожрала та настырная змея, никто бы не смог позвать Урзу, не осталось бы никого, кто повел бы учеников. И стало бы еще больше гигантских питонов, состоящих на службе в империи зла. Больше фирексийских магов...
«Интересно, сколько их у К'ррика?»
Его размышления прервались. С нехорошим ощущением под ложечкой Баррин внезапно осознал, что вызванный им дракон теперь заинтересовался им самим. Глаза монстра ничего особенного не выражали, но будто в чем-то обвиняли, такой взгляд бывал в последнее время у Карна. Неожиданно, так же быстро, как и возник, дракон растворился в воздухе.
Так. Это был существенный недостаток в заклинании Тефери. Созданные посредством магии существа могли пересекать трещины времени, но оставались в действии всего несколько минут. Баррин знал об этой недоработке и пребывал в отчаянии. Дракон был создан, чтобы сразиться всего один раз.
Совсем как Карн...

* * *

Карн сидел на каменистом склоне на гористой стороне мана-установки. Артерии керамических труб пылали пульсирующей лавой, выкачиваемой из котлована внизу. Внутри установки проворачивались огромные валы. Пар широкими столбами вырывался из машины в закопченное небо. Вся разбуженная теперь махина тряслась и яростно ревела. Мана-установка казалась большим чавкающим и шипящим животным, объедающимся лавой на фоне красно-черного заката.
Они восстановили ее. Джойра, Тефери и Урза потратили на это полтора года, но им все-таки удалось вернуть ее к жизни. Джойра, трудолюбивая и целеустремленная, стала связующим звеном между народом ящериц и Урзой.
Тефери активно использовал свои уникальные магические способности и применял полезные новшества. Вместе они достигли нелегкого союза между человеческими учениками и рабочими виашино.
Урза тем временем силой утихомирил дракона Герридаригааз, и она больше не отваживалась нападать на виашино. Одного его присутствия оказалось достаточно, чтобы уменьшить количество разбоев со стороны гоблинов и свести их вылазки к незначительным инцидентам.
Словом, всем управлял железный кулак в бархатной перчатке. Весь личный состав действовал согласно плану, и первые формы для отливки металла транов должны были скоро изготовить.
Они дали новую жизнь установке, но Карн чувствовал себя мертвым.
Возможно, так случилось, потому что Тефери заменил его в качестве самого близкого друга Джойры. Их совместная работа по восстановлению установки дала повод для более тесных и более необходимых контактов. Природа взяла свое, они желали быть вместе.
Карн не чувствовал никакой ревности. Наоборот, он был счастлив за Джойру: у нее появился друг из плоти и крови. Но из-за работы у Джойры совсем не оставалось времени на дневные прогулки или беседы с серебряным человеком. Ему хотелось вернуться в те холодные дни, когда они вместе дежурили на сторожевых башнях Толарии. Но не только это тяготило Карна.
Страх и предчувствие близкой смерти было обусловлено шатким, зависимым положением, которое он занимал в этой переменчивой жизни. Когда закончатся все работы, он будет принадлежать людям-ящерицам. Урза предложил переместить его интеллектуально-эмоциональную сущность в новый корпус из металла транов, хотя никто не мог гарантировать, что в новом теле будет присутствовать сознание, принадлежавшее именно Карну.
С внезапным ревом машина начала двигаться. Хотя секции установки, куда вход был запрещен, и остались темными, окна в остальной ее части вспыхнули светом, Корпус огромного механизма загудел и засветился. Валы вращались, с гулом заработали поршни. Струи пара над установкой сгустились в большое грязное облако, заслонившее и солнце, и все небо, окутывая удушливым туманом и саму установку, и печального серебряного человека.
Он сидел еще некоторое время, окутанный дымом. Кузницы будут работать, производя и отливая металл. Внутри ожившего механизма зародится новая армия металлических людей, которым будет глубоко наплевать на этого старого Лопатоголового, а он станет добычей серости и посредственности.
Вокруг засветились маленькие красные глазки, выглядывающие из близлежащих щелей и пещер. Не замеченные Карном, подавленным тяжелыми мыслями, гоблины осмелились добраться до самой установки. Они вставали друг другу на плечи, чтобы заглянуть в окна, цепляясь сотней острых когтей за выступы на корпусе конструкции.
Наконец гоблины обнаружили проход внутрь, по которому сразу же устремились сотни любопытных тварей.
МОНОЛОГ

Я скучаю по Урзе, Джойре, Карну и — да, признаю — даже до Тефери. Их самоотверженный труд на острове обеспечивал нам надежную защиту от фирексийского вторжения. Я могу только надеяться, что они не зря уехали в Шив и продолжают свою благородную деятельность на благо всего мира.
Авантюры К'ррика зашли слишком далеко. Сейчас наши механические создания могут отражать натиск современного поколения его мутантов, но это вовсе не означает, что они пресекут последующие нападения. Результаты экспериментов К'ррика не замедлят сказаться уже через несколько месяцев. Я уже не говорю о фирексийских магах, число которых скоро увеличится. Змея, пытавшаяся мною закусить, не последняя в этой череде, будут и другие.
Ученики, коллеги и я упорно трудимся, совершенствуя наши проекты, изобретая все новые механизмы и создавая все новые заклинания, но даже наши быстровременные лаборатории работают вполовину медленнее, чем лаборатории К'ррика в ущелье.
Дело идет к концу — и здесь, на Толарии, и во всей Доминарии Чтобы выиграть нашу маленькую войну здесь, необходимо присутствие и Урзы, и Джойры, и всех остальных. Чтобы предотвратить надвигающуюся катастрофу, нам нужна новая машина, разработанная самим Урзой. Такая, которая сможет действовать в любых условиях, с огневой мощью, превышающей мощь всего острова.
Урза начал разрабатывать проект еще до своего отъезда. Возможно, теперь он его закончил. Баррин, мастер магии Толарии

Глава 14

— Это — наше спасение, — произнес Урза. Он быстро прохаживался перед множеством схем и чертежей, заполнявших полукруглую стену высокого кабинета в мана-установке. Комната походила на его библиотеку на Толарии, хотя здесь были собраны книги, написанные в основном на языке Трана, недоступном для любого смертного, кроме Урзы. Сегодня вечером к библиотечным полкам прикрепили чертежи самого последнего творения гения, ставшего плодом его дикого, необузданного воображения. Тонкой указкой Урза дотронулся до схемы устройства, сделанного из новой партии металла транов.
— Это — летающая машина. Как вы догадываетесь, она полностью создана из бесценного металла и управляется матрицей силовых камней, занимающей большую часть корпуса. С этими камнями машина способна к перемещению со скоростью, превышающей скорость звука. Энергия может использоваться как системами двигателя, так и аккумулироваться батареями различного оружия...
— Для чего это? — поинтересовалась Джойра. Среди группы собравшихся, включая Тефери, Карна
и несколько старших ученых, женщина Гиту оказалась единственной пожелавшей задать вопрос мастеру. Урза прервался на полуслове и посмотрел на нее.
— Ну для войны, конечно. Войны с Фирексией.
Джойра нахмурила брови. Тефери незаметно сжал ее руку, но она все равно продолжила:
— Новый металл и силовые камни, необходимые для строительства летательного аппарата, с успехом могут быть использованы для создания целой армии воинов, которые будут более эффективны в борьбе против наших врагов.
— Все эти армии медлительны и неповоротливы, — упрямо возразил Урза. Тусклые отблески света мерцали в его странных глазах. — Эта машина сможет перемещаться со скоростью молнии. Она создана для мгновенных ударов по конкретной цели, типа драконовых двигателей и летающих кораблей.
— А сколько, по вашему мнению, будет таких двигателей у фирексийцев?
— Возможно, сотни, — мрачно произнес Урза, — возможно, тысячи.
— Не значит ли это, что и мы начнем строить сотни или тысячи машин подобных этой? — поинтересовалась Джойра.
Урза выглядел уязвленным.
— У нас нет достаточного количества активных силовых камней, чтобы построить даже две такие машины.
Джойра вздохнула, скрестив руки на груди.
— Какой бы фантастической и привлекательной ни была эта идея, мне кажется, что она чрезвычайно непрактична. Пока еще мы не располагаем залежами силовых камней и должны довольствоваться тем, что имеем. Нам необходимо наилучшим образом использовать это немногое.
Пламенные отсветы запрыгали в глазах Урзы, и он, казалось, вот-вот взорвется. Он уперся наконечником тонкой указки, сделанной из металла транов, в стол и резко надавил на него. Прут задрожал от гнева мастера. Но указка не сломалась, а только лишь прочертила неглубокую линию на обсидиановой столешнице. Обернувшись, Урза сорвал схемы со стены, смял их и гневно швырнул в дальний угол.
— Больше никого не задерживаю. Будьте любезны, представьте мне образец прототипа из металла транов, смонтированного в этом месяце.

* * *

Тефери сломал последнюю задвижку, отодвинул древнюю тяжелую решетку и поманил Джойру в темный проход.
— Согласно планам этот туннель ведет к центру запретной зоны. — Его глаза озорно блеснули. — Нас ждет раскрытие тайны мана-установки.
Джойра огляделась вокруг, желая удостовериться, что их не обнаружили патрули виашино.
— Я думаю, что это ошибка. Если ящерицы узнают о...
— Закон племени запрещает виашино входить в запретную зону. Но зато в этом законе нет ни слова о человеке, — сказал Тефери, и Джойра даже в темноте почувствовала, какая хитрая улыбка появилась на его лице. — Кроме того, ты мне обещала. Металлургический завод работает на полную мощность вот уже целый год. Я ждал достаточно долго.
Джойра тихонько засмеялась, качая головой:
— Да, Тефери, ты ждал очень долго. — Она помолчала. Воспоминания затуманили ее взгляд. — Однажды ты шел за мной по похожему туннелю.
Тефери только улыбнулся:
— Все повторяется.
Джойра достала из кармана тускло светящийся силовой камень и, помахав им перед затянутым паутиной входом, глубоко вздохнув, нырнула в туннель.
Тефери последовал за ней. Проход оказался настолько низким и узким, что вперед приходилось протискиваться, уподобляясь подземным червям. Молодые люди с трудом подавляли страх и приступы клаустрофобии, упорно продвигаясь по туннелю. Шахта вовсе не походила на вентиляционный канал. Пол на ощупь был твердым, а стены покрывали лепные украшения. Местами проход становился совсем узким из-за крюков, торчащих из стен.
В очередной, уже третий раз Джойра зацепилась за крюк и остановилась. Задыхаясь от напряжения, она освободила разорвавшийся рукав и осветила тусклым светом силового камня проход впереди. Стены, потолок и пол терялись в черной пустоте, из которой повеял прохладный, влажный ветерок.
— Ведь должна же быть какая-то причина. Почему этот туннель стал запрещенным? — прошептала Джойра, и ее слова отозвались зловещим эхом.
— Что бы там ни находилось, это что-то очень ценное.
— Возможно, даже опасное и смертоносное, — закончила за него Джойра. — Сдается мне, что ты должен был двигаться первым, так как эта безумная идея принадлежит тебе. Мне страшновато.
Тефери подозрительно молчал. Внезапная тишина заставила Джойру снова занервничать. Она неловко выгнула шею назад, чтобы увидеть, чем там занимается Тефери. Его силовой камень мерцал сзади, и бледные световые пятна прыгали по стене.
— Джойра, — наконец сказал он удивленным голосом, — эти крюки в стене. Знаешь, что это такое?
— Спусковые механизмы для ловушек, — криво усмехнулась она, — или для отравленных стрел.
— Лампы, — ответил на свой собственный вопрос Тефери. — Это подставки для ламп. Смотри.
Он поднес свой силовой камень к маленькому металлическому выступу под потолком, и Джойра увидела, как тусклый свет от камня запульсировал ярче. Тефери поместил светящийся камень в блестящий крюк с зажимом, и тот внезапно вспыхнул.
Исследователи, зажмурившись, отпрянули назад, насколько им позволяла теснота. Яркие лучи, показавшиеся просто ослепительными после глубокого мрака, озарили пространство вокруг них. Скоро их глаза привыкли к свету, и они ясно увидели роскошное убранство длинного коридора, напоминающего прихожую.
Именно прихожей служил этот секретный туннель, построенный для существ, имеющих рост намного ниже человеческого. Пол выложен розовым мрамором, металлические стены украшали экзотические чеканки. В проемах висели подставки для ламп.
— Для кого это все построено? Для виашино? — забыв об осторожности, громко поинтересовалась Джойра. — Не может быть. Здесь слишком темно для них.
— Возможно, древние траны были небольшого роста, — размышлял Тефери.
Джойра покачала головой:
— Разве ты не помнишь историю, как Урза и Мишра обнаружили первый орнитоптер? Все в нем — и кресло, и пульт управления были предназначены для существа с нормальными человеческими размерами. Нет. Это наверняка кто-то другой.
— Ты думаешь, что кто-то другой на территории, принадлежащей транам, мог делать что ему заблагорассудится, в том числе строить подобные проходные залы?
— Нет, — ответила Джойра, — мне кажется, что именно народ транов построил этот проход для кого-то другого, чтобы бежать.
— Побег рабов?
— Возможно. — Джойра повернулась. — Я вижу кое-что впереди, похожее на дверной проем.
— Ползи, но будь осторожна Вдруг некоторые из рабов Трана прячутся поблизости, — пошутил Тефери, вытащив свой силовой камень из подставки.
Свет тут же погас. Потребовалось некоторое время, чтобы глаза вновь привыкли к темноте. Глубоко вздохнув, Джойра стала продвигаться вперед, пока не добралась до низкого и узкого отверстия в стене, из которого исходил горячий сухой воздух. Женщина протянула силовой камень в настороженный мрак, осветив помещение, опутанное множеством труб, проложенных друг над другом подобно внутренностям огромного кита и светящихся от заполняющей их лавы. Тефери подтвердил ее догадку:
— Вот почему не используются все каналы. Предполагается, что они должны снабжать энергией какое-то оборудование в запретной зоне.
— Мы используем только тридцать процентов мощности установки. Если остальные семьдесят процентов использовались для других загадочных устройств...
— А для чего может понадобиться столько энергии? Что, если проводились исследования в области генной инженерии, как у К'ррика? — предположил Тефери.
Джойра проговорила с сомнением:
— Не думаю, что для создания подобных существ необходима такая термическая мощность. К'ррик уж точно не обладает такой энергией. Генная инженерия опирается главным образом па эксперименты, связанные с вмешательством в организм на клеточном уровне. Помнишь истории об Ашнод? Чаны, химикалии и синтез клетки...
В ответ Тефери только удивился:
— Ты действительно слушала все лекции Урзы? Продвигаясь вперед, вниз по коридору, Джойра сказала:
— Откуда-то продолжает веять прохладой и сыростью. Где-то там, впереди, наверное, находится большая комната.
Они поползли дальше и оказались у узкого поворота, в петле, как назвал его Тефери. Дальше проход расширялся, и они добрались до открытых створок дверей, за которыми явственно ощущался холод. Тишину нарушал лишь шорох их одежды. Джойра и Тефери протянули вперед силовые камни, но свет их оказался слишком слабым, чтобы различить хоть что-нибудь. Темное пространство поглощало свет.
— Ну, — размышляла Джойра, — рискнуть и пойти вслепую?
— И мы свалимся в какую-нибудь глубокую яму. Или попробуем найти такую же подставку, как в коридоре?
— Здесь одна есть, — сообщил Тефери, вставляя силовой камень в скобку.
Джойра приспособила свой кристалл в нише противоположной стены. Яркий свет залил огромное помещение. Металлические конструкции подпирали стены и потолок. Сотни труб с клапанами, манометрами и насосами пересекали зал, изгибаясь и сходясь к огромному помосту в центре.
Сооружение походило на гигантское сердце, опутанное настолько плотной сетью сосудов, что центральный механизм был едва различим.
— Что это? — выдохнул Тефери, выпрямляясь во весь рост.
Джойра тоже поднялась:
— Возможно, ты был прав насчет экспериментов в области генной инженерии.
— Пойдем посмотрим.
Тефери отряхнул грязь со своего рабочего комбинезона и двинулся вперед. Здесь были маленькие ступени и небольшой проход, по которому они могли свободно передвигаться по покрытому пылью коллектору.
Джойра последовала за ним. Каждый шаг поднимал в воздух клубы пыли. Похоже, запретная зона действительно долгое время находилась в запустении.
— Да, оборудование простаивает, но запретную зону кто-то посещает, — понизил голос Тефери, указывая на трехпалый след с другой стороны помоста.
В смежном проходе они обнаружили отпечаток трехпалой руки. Позади главного механизма в тень уходила еще одна цепочка следов.
— Может, кто-то наблюдал за нами, пока мы сюда добирались? А потом спрятался, когда мы осветили комнату?
Джойра насторожилась и явно занервничала:
— Все! Мы увидели достаточно, чтобы доложить об этом Урзе.
Тефери, словно не замечая волнения спутницы, произнес:
— Там, с другой стороны главного механизма, есть иллюминатор. Это всего в десяти шагах отсюда.
Не ожидая ее одобрения, юноша нетерпеливо шагнул вперед, смешивая с пылью обнаруженные следы. Джойра вцепилась в его рукав. Тени сгустились. Яркий свет сменился калейдоскопом сияющих треугольных пятен на металлическом корпусе механизма. Тефери и Джойра приблизились к иллюминатору, и молодой маг стер со стекла столетний слой пыли.
Вспыхнул луч света, озарив то, от чего исследователи остолбенели, пристально глядя в окно.
— Клянусь всеми камнями Койлоса, — задохнулась Джойра.
В центре комнаты, посреди переливающихся сотнями граней драгоценных камней, любой из которых мог бы запустить драконовый двигатель, сиял огромный силовой кристалл. Он был больше, чем легендарный камень Урзы и Мишры, вовлекший их в братоубийственную войну и открывший двери в Фирексию.
— Вот почему сюда запрещено заходить, — со страхом сказал Тефери. — Это залежи силовых камней.
— Это не залежи, — внезапно догадалась Джойра. — Это машина для их создания... — В момент озарения Джойру словно ударило током, и она прошептала непослушными губами: — Тефери, мы не одни.
Они резко обернулись и натолкнулись на стену коротких копий, преградившую им путь. На маленьких злых лицах обладателей древнего вооружения гневно сверкали маленькие красные глазки. Молодые люди увидели рассерженных существ, в негодовании поднявших брови, их остроконечные уши, жилистые тела, усыпанные бородавками, и густую щетину, растущую из ушей и спадающую на плечи и спины.
— Гоблины, — в отчаянии прошептала Джойра.
Тефери быстро поднял руки, чтобы произнести спасительное заклинание, но неведомо откуда взявшаяся рваная сеть накрыла и туго связала их, совершенно сковав всякое движение. Свет потускнел, копья стали приближаться.

* * *

Они подбирались со всех сторон, вылезая из пещер, где прятались от патрулей виашино, выходя из расселин, ведущих вниз, в их подземные лабиринты. Они выскальзывали даже из запрещенных зон мана-установки.
Гоблины.
Многие из них принадлежали к красно-чешуйчатому клану Дестроу, населявшему окрестные склоны. Они носили на голове специальные тараны с острыми рогами, круто изогнутыми у шеи, оставляющими рваные раны на теле противника. Длинные уши Дестроу сзади были перекрещены, что являлось знаком тотальной войны, а их выдающиеся вперед длинные носы издавали пронзительные воинственные звуки.
Граббиты принадлежали к другому клану гоблинов и имели сероватую кожу. Ростом они были немного ниже Дестроу, но в бою отличались жестокостью, так как имели отвратительную склонность кусаться маленькими, острыми и вечно грязными зубами. В сражениях громко орущие Граббиты отчаянно бросались вперед, резко налетая на жертву, впиваясь зубами и мотая головой, они рвали тела противников когтями, кусками металла, костями и камнями, вшитыми в их одежду. Среди других племен Граббиты считались дикарями, неугомонными и грозными воинами, но обычно не вступали в союз с Дестроу.
Третья группа захватчиков, отличающаяся серебряной чешуей, относилась к племени Тристоу. Высокие и худые гоблины населяли отдаленные горные хребты котлована. Тристоу по своей сути не были воинственной расой, они являлись оракулами, гадавшими на костях, и ясновидящими, входившими в состояние транса на целую неделю, а затем выдававшими по большей степени невнятные пророчества. После появления Урзы оракулы Тристоу предсказали гоблинам грядущую тотальную войну с виашино, которая объединит все племена.
И вот настал первый день войны.
Виашино и их союзники-люди осквернили святой некрополь. Патруль Дестроу захватил двух человек, заглядывавших в мавзолей с драгоценными камнями. На протяжении столетий ни один гоблин не посмел посетить это священное место, боясь, что упадет замертво, наказанный древними духами, обитавшими в камнях. Эти люди не только пришли в святое место, но и зажгли свет и потом даже не умерли, благоговея и искупая свою вину.
Объединенные племена решили, что нарушители и их союзники виашино должны немедленно умереть. Решение распространилось между гоблинами с быстротой огня, начиная от патруля Дестроу в святом некрополе до воинов Граббитов, населявших все вулканические склоны. Весть разнеслась через паровые туннели и посты охраны, размещенные на вершинах серных вентилей, к отдаленным пещерам оракулов Тристоу.
Тихая волна первоначального негодующего ропота разбилась об эти далекие берега, а затем вернулась страшным цунами из многотысячной армии гоблинов, несущей в свете факелов рога, боевые молоты, бичи и острые колуны. Они вооружались стрелами, пузырями, наполненными кислотой, сетями и кинжалами. Ко всему прочему у них имелись острые зубы, когти и страстное желание воспользоваться всем этим в тотальной войне с соседями.

Предыдущая страница 14 Следующая страница


15 Дж. Роберт Кинг

Они будут бороться до последней капли крови, двое человеческих заложников станут гарантом их победы.

* * *

Урза был поглощен работой над прототипом человека из металла транов, когда услышал сигнал тревоги.
Он поднял голову, его драгоценные глаза вспыхнули недовольством. Всякий раз, когда Джойра и Тефери отлучались со своих рабочих мест, сигналы тревоги звучали почти непрерывно. Закрыв глаза, Урза потер виски, хотя в этом вроде бы не было большой необходимости. Конечно, у него не должно было остаться болевых рефлексов смертного человека. Наверное, его голова все-таки еще восприимчива к психосоматическим болезням типа мускульной невралгии или спазмов сосудов. Он снова открыл глаза. Наполовину смонтированный металлический человек безучастно смотрел на него.
Новый прототип не работал. Металл транов увеличивался в размерах, расплывался. «Ну как еще это назвать?» Урза прежде не знал об этом его свойстве. Раньше он считал, что кулоны Джойры изначально сделаны разными по величине. Теперь обнаружилось, что большие кулоны в виде ящериц выросли из маленьких. Пока Урза сидел, рассматривая медленно деформирующийся механизм, громкий лязг возвестил о внезапном катастрофическом повреждении распорки в бедре прототипа, и пластина в области паха отвалилась.
Урза ссутулился в своем кресле, мучаясь вопросом, как долго будет реветь эта ужасная сирена. Мана-установка по своим акустическим свойствам походила на гигантское ведро, в котором шум усиливался до тех пор, пока не становился абсолютно невыносимым. Где-то в глубине сознания Урзы начала зарождаться и пульсировать неуловимая пока еще мысль... что-то о выравнивании увеличивающихся частей нового механизма, согласно геометрии роста, так что части могли расширяться совместно быстрее, чем порознь... Форма круглой или овальной сферы с внутренними механизмами, расположенными в совмещенных корпусах, учла бы рост каждого уровня и всей структуры в целом.
Невзирая на раздражение, вызванное нарастающим ревом сирены, он даже усмехнулся, почувствовав некую иронию в сходстве проблем проектирования нового оружия с проблемами Фирексии, вспомнив ее вложенные друг в друга планеты-уровни. Пристальный взгляд Урзы блуждал по забытым чертежам корабля из металла транов, висевшим тут же. «Корабль имел яйцеобразную форму. Возможно, он смог бы использовать концентрический организационный чертеж, чтобы структурировать... чтобы позволить металлу транов... организоваться с... сделать растущим... »
— Хватит! — вскричал Урза в вибрирующий потолок.
Тревога внезапно стала громче, ворвавшись в комнату через черный ход. Урза сердито обернулся и увидел серебряного человека, согнувшегося в маленьком проеме.
— Что случилось?
— Гоблины. Гоблины повсюду. Три племени. Виашино несут потери, — быстро проговорил Карн.
— Ах так, — гневно прорычал Урза, вскакивая и мгновенно превращая свое штатское одеяние в военные доспехи.
Перо, которое он держал в руках, обратилось в мерцающий посох, и он зашагал впереди серебряного человека, направляясь к месту сражения.

* * *

В кузнице царили разгром и побоище. Рабочие виашино в кожаных комбинезонах сражались бок о бок с возбужденными, растрепанными учениками Урзы. Гаечные ключи сверкали среди двухлезвиевых мечей, кинжалов и метательных топоров. Поредевшие отряды людей-ящериц отчаянно боролись, проявляя чудеса героизма и боевой ловкости, и не уступали шумной орде гоблинов, теснивших их к большим пылающим печам. Серые Граббиты толклись в первых рядах. Они рубили топорами и грызли все, что попадалось на их пути. Красно-чешуйчатые Дестроу сгрудились позади своих низкорослых товарищей и угрожали рогатыми таранами, надетыми на их головы. Они забрасывали крючья и цепляли человека или ящерицу, насаживая жертвы на острые серые рога Позади всех несколько серебрянокожих Тристоу метали огненные молнии в ряды защитников.
Виашино явно проигрывали. Под ногами наступающих гоблинов уже семнадцать рабочих и четыре воина лежали в лужах серой крови. Граббиты с жадностью набрасывались и поедали мертвые тела. Еще два воина-ящерицы повисли на стенах раскаленных печей. Через несколько минут их тела превратились в угли. Два ученика-человека тоже погибли. Тело одного лежало, проколотое мечом, а другого раздавило под натиском воинов Граббитов. Оставшиеся защитники, уступающие нападавшим по численности и плохо вооруженные, страдали возле раскаленных печей, зажатые между огнем и копьями.
Диаго Диирв опустил гаечный ключ на голову Граб-бита перед собой и раскроил череп нападающего животного. Чтобы отвлечь гоблинов от своей персоны, он толкнул убитого в кучу его собратьев, готовых сожрать любой труп.
— Где Джойра? — прокричал он рабочим, сражавшимся рядом. — У нее возникла бы идея.
— Идея? — ревел лежащий на полу механик. Тут факел гоблина уперся ему в грудь, но человек-ящерица откинулся назад, опершись на хвост, и со всей силы пнул нападавшего монстра обеими ногами. Тот отлетел в кучу товарищей. Факел поджег пару Граббитов. — Нам нужна армия, а не идея!
Диаго замигал при виде загоревшихся Граббитов.
— Иногда идея стоит армии. — Он проворно обернулся, схватил кочергу и упер крючковатый конец в большую задвижку с одной стороны горна.
— Что ты делаешь, ненормальный? Мы боремся с гоблинами, а не с печами.
— Назад! — решительно закричал Диаго.
Его товарищи послушно попятились, и в следующий момент он откинул заслонку сбоку плавильной печи. Река расплавленного металла потекла на орды гоблинов. Даже самые беспечные Граббиты вовремя оценили обстановку и стали разбегаться от горячего потока. Многие из них не были достаточно быстрыми, и их захлестнул огонь. Каждая капля жидкости в телах гоблинов мгновенно закипала, превращалась в газ, и их разрывало на части. Эти взрывы обжигали раскаленными брызгами остальных.
Задыхаясь позади реки расплавленного металла, Диаго прохрипел:
— Мы получили небольшую передышку.
Стоящий рядом воин нахмурился, по всему его телу топорщилась обожженная чешуя.
— Я предпочел бы умереть от копья, а не от огня.
Диаго взглянул на широкую лестницу, которая вела наверх, в кузницу.
— Возможно, сегодня нам вовсе не придется умирать.
Вниз по лестнице бежали виашино-воины, хорошо вооруженные, одетые в броню. Их оружие тут же засверкало в гуще сражения. Над потоком воинов, сияя пламенным светом, появилась фигура Мироходца. От его пальцев исходила светящаяся сила, поражающая гоблинов красными вспышками. Нападающие кувыркались, как обугленные игрушки, прежде чем упасть на землю.
Защитники выкрикнули приветствие.
Урза влетел в центр мастерской, поднял сложенные руки над головой. Белый свет возник между кончиками его пальцев, озарив металлические распорки под потолком, а затем послал ошеломляющий шквал парализующих магических волн. Кольца света пронеслись над головами гоблинов, застигнув их посреди сражения. Поднятые колуны не опустились, замерев в воздухе. Бичи взметнулись в последний раз, прежде чем бессильно повиснуть в руках врагов. Волшебные палочки Тристоу вспыхнули и, мгновенно сгорев, тут же рассыпались в золу. Из последних сил, прежде чем смертоносные волны магии достигли его, Диаго закрыл заслонку печи, прервав поток раскаленного металла.
Затем замерли даже крики. Все уставились на парящую фигуру.
Урза обратился к растерзанной толпе. Его голос казался смешением рычания и лая. Слова, непонятные для людей, несли глубокий смысл гоблинам и их древним противникам ящерицам.
— Сдавайтесь, народ гоблинов. Бросьте на землю ваше оружие или подвергнетесь немедленному уничтожению.
Он сделал знак, и три гоблина, одетые в почетные одежды представителей власти, поднялись в воздух. Три вождя пытались бороться с невидимыми силами, но продолжали приближаться к грозной фигуре.
В это время когти рядовых гоблинов бессильно разжались, позволяя колунам и топорам упасть на пол. Граббиты отступили, утирая окровавленные рты. Дестроу опустились на одно колено в знак капитуляции. Тристоу стояли, забыв все свои магические заклинания. Волны умиротворяющей белой энергии мягко окутывали гоблинов.
— Я буду говорить с вашими вождями об условиях сдачи, — объявил Урза.
Вожди висели в воздухе в неловких позах, их почетные одежды превратились в лохмотья.
Взгляд странных глаз Урзы изучал каждого по очереди. Вождь Тристоу оказался высохшим стариком с глазами некогда большими и выразительными, спрятавшимися теперь за носом, сморщенным и темным, как финик. Его одежды, когда-то прекрасные — иссиня-черные с серебряной окантовкой, местами истлели; по следу ожога можно было определить, где сгорел его посох. Одна рука с обожженными когтями висела плетью. Рядом со стариком висела в воздухе предводительница Дестроу — женщина-воин, одетая в серую кожаную броню, из которой выглядывали крепкие красные руки и ноги. Лицо ее выражало обиду и упрямую дерзость, а в поднятых на противника глазах читался вызов. Третий вождь был безумным маленьким бесенком, одетым в окровавленную броню, всю усеянную металлическими зубцами. Он негодовал, сердито сопротивляясь плену.
— Я господин этой мана-установки, — произнес Урза на языке гоблинов. — Вы должны сдаться и очистить территорию на расстоянии пяти миль отсюда.
— Это наша родина. Все здесь принадлежит нам по наследству, — возразил серебристый Тристоу.
— Вам разрешали здесь жить, пока вы не нападали, — нарочито терпеливо объяснил Урза. — Вы сами виноваты в своем изгнании.
— Наше нападение было спровоцировано, — сказала предводительница Дестроу. — Двое из ваших людей осквернили наше священное кладбище, наш неприкосновенный некрополь.
— Теперь это не имеет значения, — твердо произнес Урза. — Вы проиграли войну. Покиньте это место и прилегающие земли, или я убью каждого, кто осмелится остаться.
— Ваши люди у нас в плену, — продолжала Дестроу. — Мы держим их в клетке для смертников. В любой момент я могу уничтожить эту клетку. Разумеется, вместе с ними. Если я умру, они тоже умрут.
Урза изучал женщину-воина.
— Ты лжешь.
— Их имена — Джойра и Тефери, — произнесла военачальница.
Урза хотел было ответить, но слова застряли в горле. Он задышал. Возможно, впервые с тех пор, как вошел в кузницу.
— Отведи меня к ним. Я должен видеть, что они живы.
— Нет, — ответила предводительница. Хищная зубастая улыбка озарила ее лицо. Соотношение сил изменилось, и она смаковала ситуацию. — Но вы можете поговорить с ними. — Вождь Дестроу кивнула оракулу, который нарисовал обугленным ногтем в воздухе черный круг. Из круга послышались болтовня гоблинов, треск огня, завывания полуночного ветра.
— Тефери, Джойра, — позвал Урза. — Вы меня слышите?
Раздались шуршание и лязг металла.
— Кто это? — прозвучал вдруг удивленный голос женщины.
— Я, Урза. Где вы?
— Мы не знаем. Темная пещера. Они держат нас в странной клетке.
— Тефери с тобой?
— Да, — раздался голос молодого человека. Лицо Урзы потемнело.
— Что тут мне наплели про осквернение их священного кладбища?
Тефери вздохнул.
Взяв себя в руки, Урза обратился к оракулу Тристоу:
— Ваше священное кладбище находится внутри этой установки?
— Это священное место наших предков. Они жили там задолго до людей-ящериц, — отвечал тот, дергая носом. — Они проживали там со старыми хозяевами.
Прежде чем Урза смог задать следующий вопрос, заговорил Тефери:
— Очень похоже, что все предназначено специально для них. Мы видели, что все сделано с учетом размеров гоблинов: коридоры, лестницы, пульты. Виашино не могли использовать или обслуживать любой из этих механизмов.
Тристоу спокойно моргал, глядя на Урзу.
— Вы говорите, что ваши предки служили Трану? — спросил Мироходец.
— Еще кое-что. Самое главное, — прервала Джойра. — Тот сектор установки, самый большой, используется для создания силовых камней.
Урза, вопреки обыкновению, побелел.
В наступившей тишине оракул Тристоу спросил:
— Теперь мы сдаемся вам или вы сдаетесь нам?
МОНОЛОГ

Урза прибыл сегодня со странными и изумительными новостями. Он только что заключил мирное соглашение с пятью расами.
Да, Урза Мироходец, разрушитель Аргота, опустошитель Терисиара, отрава Царства Серры, разрушитель Толарии, тот, чье имя стало синонимом безумной и дикой войны, заключил мир. Виашино, Тристоу, Дестроу, Граббиты и люди теперь работают совместно внутри мана-установки.
Он поведал мне совершенно невероятную историю о том, как два человека, осквернившие священное кладбище гоблинов и взятые ими в плен, теперь несут ответственность за возвращение этих тварей на их древнюю родину в установку и за обучение их (в который раз?) управлению находящимися там механизмами. А самым неправдоподобным из всего этого было то, что Джойра, Тефери и орды гоблинов будут производить силовые камни, большие, совершенной формы, для новых проектов Урзы.
Он снова показался мне безумным. Вдохновенно и с жаром рассказывая все эти невероятные вещи, он был почти в экстазе, восхищенный и такой гордый, как будто только что закончил разрабатывать некий глобальный и мощный проект. Хотя в некотором смысле, наверно, именно это и произошло.
Мне было даже как-то неловко сообщать о скромных результатах моих собственных усилий. Все слишком банально. Фирексийские твари становятся все сильнее день ото дня. Наши лаборатории едва справляются со старыми проектами. Новые версии наших бегунов смогут пройти все испытания только через несколько месяцев. Заклинания, которые мы синтезировали, преуспели в блокировке всех существ и механических созданий, наколдованных фирексийскими магами.
Очень плохо, что мы не можем не отставать от их исследований. Я чувствую, что грядет последняя битва. Даже если монстры К'ррика и не заполонят остров в скором времени, мы исчерпаем ресурсы и рабочую силу. Не сегодня, так завтра они победят.
Именно поэтому я и умолял Урзу возвратиться и привести с собой Джойру и Тефери. Он отклонил мою просьбу, сославшись на то, что полностью мне доверяет. Напомнил мне о маяке. Сказал, что я смогу обратиться к нему в любой тяжелый момент.
Вот так. И на том разговор был окончен. Все его существо горело одним желанием: вернуться к своей мана-установке. Он грезил механизмами, которые вскоре произведет на свет.
Я не могу не чувствовать себя покинутым. Урза действительно многое понял. Он больше не забывает свои прошлые обязательства. Он просто игнорирует их. Баррин, мастер магии Толарии

Глава 15

— Это — наше спасение, — сказал Урза. Он вновь обращался к той же группе ученых — Джойре, Тефери и Карну — в том же самом кабинете, где когда-то представил первоначальный проект. Чертежи, развешанные позади расхаживающего взад-вперед мастера, были полностью пересмотрены. Тран-металл теперь использовался только в ключевых местах. Остальная часть конструкции монтировалась из древесины.
— Аппарат способен перемещаться со скоростью, превышающей скорость звука Да! Это совершенно новый, уникальный способ перемещения. К тому же корабль будет оснащен мощным оружием нападения. Это самое мощное наше оружие, способное помочь прорваться через оборону врага и уничтожить его оплот.
Урза сделал паузу, как будто ждал возражения Джойры. Она осторожно кашлянула в кулак, но никаких замечаний не предложила.
— Одним из ключевых изменений в этом проекте, как вы видите, является его деревянный корпус. Учитывая свойства металла транов, особенно его тенденцию к росту, я решил, что наилучшим решением будет использование соединения с живыми материалами, в данном случае с деревом, особым видом древесины. — Вдохновленный, Урза отложил указку. — Учитывая превосходные результаты, полученные в нашем новом союзе, я чувствую, что для меня настало время покинуть вас. Ненадолго. Чтобы обеспечить поставку деревянных компонентов.
Прежде молчавшая группа разом вскочила на ноги. Раздались протестующие голоса.
— О чем вы говорите?
— Привести нас в этот ад, а потом бросить...
— Как нам удержать их от того, чтобы они не поубивали друг друга?
Голос Джойры звучал громче остальных:
— Вы — единственная причина, по которой союз еще не распался и дружно работает. Потому что вы — вездесущий и могучий противник.
— Тогда позвольте им думать, что я всегда здесь, — сказал Урза. — Если хотите, я могу оставить на время своего отсутствия несколько иллюзорных двойников. И вообще речь идет всего о нескольких днях.
Эти заверения несколько успокоили обеспокоенных ученых и свели на нет почти все возражения. Но Джойра все еще сомневалась:
— А что, если ваше отсутствие продлится дольше? Урза, казалось, раздумывал. Его глаза вспыхнули, а затем он пожал плечами:
— Вы справитесь. Вы всегда справлялись. А пока хочу напомнить о своих новых требованиях к формам для отливки деталей корабля. Я хочу, чтобы вы начали с них. Также прошу соблюдать и мои жесткие требования к размерам и форме силового камня, который нам понадобится в качестве двигателя летательного аппарата. Джойра, я хочу, чтобы ты и Тефери лично занялись его созданием.

* * *

Урза спускался навстречу своей тысячелетней мечте, в самое сердце джунглей.
Оно называлось Явимайя. Вокруг росли огромные древние деревья, простирающие мощные ветви на высоту трех тысяч футов, уходящие корнями в землю на три тысячи футов и имеющие прошлое в три тысячи лет. Прямо под ногами Урзы, одетыми в позолоченные сандалии, идущие к его новой роли посла от всей Доминарии, раскинулось море вечнозеленых деревьев. Густые многоголовые кроны раскачивались под сильными ветрами. Среди них, словно холмы, выделялись гигантские коричневые искривленные ветви, в дуплах которых мерцали широкие гладкие озера до тридцати футов глубиной, ежедневно заполняемые тропическими дождями. По берегам рос косматый мох и располагались поселения эльфов. Водопады низвергались из озер к темному подножию леса.
Урза решил не останавливаться, чтобы не обеспокоить народ эльфов, и продолжил полет. Он не искал отдельной встречи с каждым, жителем леса, он посетил всех сразу. Он искал сам дух леса.
Кое-где встречались деревья, уступившие напору времени: или их осаждали колонии червей и термитов, которые пронизывали и уничтожали живой ствол размером с город, или глубокие корни прогнивали в беспросветной слизи. Тогда такое дерево не выдерживало неумолимого натиска и падало. Многие мертвые гиганты прислонились к своим соседям, образуя обширные склоны, ведущие вниз, в темноту. На таких склонах возникал абсолютно своеобразный мир, населенный невиданными растениями и животными.
Другие деревья, разросшиеся до невероятных размеров, не могли больше держаться и со скрипом падали, влекомые собственной тяжестью, оставляя огромные провалы между кронами соседей. Такие ямы простирались на тысячи футов вниз вдоль холмистых стволов гигантских деревьев к путанице корней у их основания.
Урза спускался в одну из таких ям. Огромные раскидистые кроны колыхались яркой зеленью на фоне ослепительного неба, по которому плыли легкие облака. По мере того как Урза спускался, высокие заросли сочных ветвей и цветов сменились виноградными лозами, а затем густым лишайником. Чем ниже, тем больше лес заполняли темнота и холод. Слабый солнечный свет едва пробивался к подножиям деревьев-гигантов. Слышался шум низвергающихся водопадов. Воздух становился холодным и влажным.
Урза наколдовал толстый шерстяной плащ и накинул его поверх шелковых богатых одежд. Прохладный ветер играл складками платья, делая его похожим на большого черного паука, спускающегося по невидимой паутине.
Наконец его драгоценные глаза привыкли к темноте. Оказалось, что изогнутые могучие ветви населены существами, похожими на гигантских муравьев, копошащимися в черном дупле одного из древних деревьев. В прогнившей сердцевине был устроен большой сводчатый проход, ведущий в огромное внутреннее помещение. Поравнявшись с муравьиной охраной, Урза смог разглядеть отдельных ее представителей, стоящих на краю колонии, и копошащуюся черноту внутри дупла. Там лежали куски больших плодов, кучи листьев и мертвые туши древесных коз. Все это перетаскивали во внутренние хранилища караваны гигантских муравьев. Прозрачные белесые личинки лежали в надежных гнездах, за ними тщательно ухаживали неутомимые работники. Муравьиная королева, отличающаяся огромными размерами, неуклюже передвигалась между своими трудолюбивыми подданными, оставляя влажный след. Прямо под этой колонией, в трещинах коры, паслись стада животных, похожих чем-то на гигантских муравьев, но в большей степени напоминавших простую садовую тлю. В нескольких сотнях футов под ними разместились гигантские паутины. В них висели округлые белые коконы. Внутри одних смутно угадывались очертания тли, в других — муравьев, но большинство белых ловушек содержало нечто похожее на эльфов или людей, поэтому во время своего продвижения к земле Урза очень осторожно маневрировал между липкими нитями смертоносной сети.
Кругом жизнь цеплялась за все, за что могла зацепиться. Эльфы строили свои поселения в складках коры лесных гигантов, в которых раскинулись целые поля, сверкающие свежей росой. Дриады подозрительно рассматривали Урзу из-за густой листвы, наяды томно взирали на него, погружаясь в серебристые каскады водопадов, стекающих из многочисленных озер. Древесные козы скакали по отвесным зеленым склонам. Черные и золотые лесные коты крались среди полей густого мха. Внизу, у самого подножия, время от времени появлялись друиды. Они злобно и настороженно посматривали на Урзу, прежде чем исчезнуть под землей.
Мироходец пристально вглядывался в скопления корней деревьев, столь же огромные, как и их кроны. Они сплетались друг с другом, местами настолько, что образовывали водоемы со стоячей водой, где ютились маленькие побеги новых гигантов. Там, где корни расходились, зияли треугольные колодцы темноты. За прошедшие тысячелетия деревья истощили почву под собой, в результате чего под землей образовались обширные пустоты с большим количеством водопадов, изредка пересекаемые толстыми стержневыми корнями. В глубине этой непроглядной, влажной от бесконечных потоков струящейся воды темноты обосновалось царство лесных друидов, которые, без сомнения, с негодованием отвергли бы любое предложение Урзы. Они знали об Арготе.
Как только мастер коснулся подошвами своих золотистых сандалий выпуклого корня гигантского дерева, его обуял внезапный безотчетный страх. Это место производило необъяснимо жуткое впечатление. Оно напоминало Аргот. Когда-то они с Мишрой стерли с лица земли такой же лес. Похоже, здесь обитали призраки прошлого Урзы. Но он прибыл не для того, чтобы общаться с призраками. Он явился, чтобы открыть дверь в будущее.
Урза проговорил, простирая руки к небу:
— Я — Урза Мироходец. Я прибыл для аудиенции с Явимайей. Мы должны обсудить грядущую войну против общего врага. Мне бы хотелось заключить с вами союз. Вместе мы должны решить судьбу нашего мира.

* * *

Конечно, Мултани узнал захватчика прежде, чем тот назвал свое имя. Лес распознал врага так же, как переболевший организм распознает инфекцию, от которой пострадал однажды. Осквернитель Аргота, Убийца Эльфов и Людей Мира, Близнец Ужаса, Человек Конца — Урза Мироходец.
Пока гость спускался сквозь листву верхнего леса, Мултани ринулся к стволу великого Дерева Магнигот и вошел в него. Он вобрал в себя энергию соков и пульсации всего зеленого леса. От корней древнего колосса на тысячи футов выше, к его кроне, вошла в Магнигот всеобъемлющая жизнь. Душа леса усилила каждую ветку, каждый листик и каждый побег. Мултани мог бы вырвать из земли корни, подобные щупальцам огромного кальмара, и пройти деревом-гигантом через всю Явимайю. Он мог бы дотянуться любой из ста тысяч ветвей до Урзы, схватить и сокрушить его. Он мог убить этого человека десять тысяч раз облаком пыли из почвы, или роем древесных пауков, или стегающим штормом ветвей, но он не сделал этого. Пока не сделал.
Этот человек не был простым смертным. Со времен Аргота он вобрал в себя энергию земли и, возможно, стоит наравне с Мултани и Явимайей. Он получил способность летать с планеты на планету и может за долю секунды переместиться в любое место, только подумав о нем. Следует проявить большую осторожность, чтобы заманить его в надежную западню. Гипнотизирующая сила леса изгонит из сознания Мироходца любую мысль о побеге. Только так можно удержать его. Только тогда Аргот будет отомщен. А до тех пор Мултани будет заманивать Мироходца в смертельную ловушку.
Он терпеливо наблюдал за тем, как Урза плавно скользит вниз. Дух леса соберет энергию Явимайи и приведет Урзу к гибели, точно так же как Урза привел к гибели Аргот.
Гнев болью пронзил тело Мултани. «Этот человек взывал к земле! Он собирал свою мощь, как будто снова был в Арготе. Как он осмелился обратиться к лесу?! Он сказал, что прибыл, чтобы посоветоваться и заключить союз».
Мултани как можно быстрее рванулся вниз, к тому месту, где стоял человек. Независимо от того какую армию Урза вызовет на подмогу, этот лес принадлежал Мултани. Он расставит все по своим местам! Он освободит лес от торгов Осквернителя!
«Прежде чем ты пообщаешься с Явимайей, — с горечью думал Мултани, — тебе придется встретиться со мной».

* * *

Слова Урзы остались без ответа. Мастер стоял какое-то время, омываемый волнами зеленой свежести. Конечно, можно и подождать. Лес знал, что он здесь, чувствовал его мощь так же, как и сам Урза ощущал силу леса. Но он не любил ждать, предпочитая что-нибудь делать сам.
Миротворец прибег к колдовству, решив поторопить события. Для начала, возможно, самым безопасным было бы общение с милыми крошками. Урза обратился к лесу и вызвал фей. К его удивлению, лес мгновенно откликнулся.
Облако из золота и серебра отделилось от верхних ветвей и плавно устремилось вниз. Урза наблюдал за ним в тихом изумлении. Хотя облако висело все еще довольно высоко, мерцающие глаза Мироходца разглядели внутри его грациозные фигурки стремительных крошечных созданий. Крылатые и изящные феи приблизились, напевая нежную песню. Сотни голосов слились в неповторимую гипнотическую мелодию. Вскоре Урза начал различать слова:
Вернись к нам, дитя столетий! Спой мирную песню И сожги страницы жизни, На которых мудрецы тебя судили. Пой песню, забывчивый, пой О легких, печальных вещах Пред лицом древнего леса. Позволь мертвым схоронить мертвых, А затем дай им возродиться, Чтобы петь о мире снова.

Слова странно действовали на сознание Урзы. Он помнил нежные, подобные шелесту листьев, голоса, противостоящие ревущему ветру насилия, фей и эльфов, сражающихся среди друидов, помнил, как они погибали. Их голоса поднялись тогда в гневе и осуждении. А теперь, как ни странно, эти существа запели о примирении. Как ему это было знакомо! На мгновение даже показалось, что рой фей состоит из миниатюрных Барринов.
Восхищенный, Урза решил продолжить общение и вызвать новое заклинание, но этого не потребовалось. Лес уже отвечал сам. Появились новые послы. К песне маленького крылатого народца присоединились тягучие, словно вздохи, низкие голоса гномов, живущих внутри холмов, посреди корней деревьев, — оритопиков. К высокой звенящей мелодии гномы добавили басовые нотки:
О народы, войдите в рассвет! Он несет яркую надежду нашим поколениям. Говорите, о немые! Танцуйте, о хромые! Ночь вины предшествует дню солнца, И снова наступает утро.

Как странно, Урза стоял посреди нарастающих аккордов, не смея надеяться на то, что этот древний лес не был обуреваем жаждой мщения и его не накрыла тень, брошенная гибелью Аргота. Возможно, недолго живущие феи и гномы просто не помнили тех времен. Хотя ни один народ не смог бы такое забыть. Эльфы бы точно не смогли. Урзе было необходимо знать мнение эльфов
Словно прочитав его мысли, появились эльфы высокого леса Они выглядывали из-за каждого дерева, из-под каждого сплетения корней. Их большие глаза в сером лесном сумраке горели ярким зеленым светом. Приближаясь, они тоже запели. Их тихую песню хором подхватили и другие существа:
Привет, Урза! Мы знаем о тебе С темных времен, Которые почти убили нас. Убили сына и убили мать. И покалечила наши тела Та ненавистная война. Воистину, теперь живем Мы в мире и здоровье. Желаем все тебе отдать, О чем ты ни попросишь, Чтобы спасти наш мир от той могилы, Которую ты некогда нам вырыл В ужасный день...

Наконец лесные жители окружили Урзу. Феи танцевали в воздухе, словно сверкающие маргаритки. Мрачные гномы вылезли из своих нор и расселись, подобно жабам, на влажных кочках густого душистого мха. Эльфы парили над землей, изредка ступая легкими шажками между корней деревьев. Урза внимательно слушал их пение: каждого в отдельности и всех вместе. Он слегка споткнулся о толстый корень и услышал другой голос, напоминающий глубокий рокот, сильный и даже более неестественный, чем голос Карна. Звук шел отовсюду, как если бы заговорил сам воздух, обволакивая тело Урзы. Мироходец обернулся и увидел в основании дерева расселину. Кора вокруг нее двигалась, будто прикладывала огромные усилия, чтобы закрыть глубокую рану. В следующий момент рана открылась и дерево заговорило:
— Добро пожаловать, Урза Мироходец. Мы — Мултани, дух Явимайи. — Лицо, проступившее сквозь кору, было крайне печальным и напоминало маску трагедии. — Мы помним тебя.
Мироходец склонил голову и опустился на одно колено:

Предыдущая страница 15 Следующая страница


Потоки времени 16

— Простите меня. То, что я сделал три тысячелетия тому назад, я сделал ради освобождения Доминарии от ужасных захватчиков.
— Для Аргота именно ты и твой брат были ужасными захватчиками, — ответил голос. Казалось, он вобрал в себя голоса всех погибших лесных жителей.
— Я должен был выбирать: либо принести в жертву Аргот, либо целый мир, — произнес Урза, почти умоляя. — Я не сомневаюсь, что Титания сделала бы тот же выбор, будь она достаточно сильной.
— Титания была достаточно сильной, прежде чем вы уничтожили ее, — ответил дух дерева.
— Я повторяю, простите меня...
— Мы не Титания. Мы не Аргот. Мы — Мултани из Явимайи. Мы приветствуем тебя, — произнес голос, и нарастающий хор фей, гномов и эльфов возобновился.
Мелодия успокаивала и отвлекала от мыслей. Она убаюкивала и струилась сквозь тело Урзы подобно сырому ветру, продувающему его одежды. В ней слышался теперь некоторый диссонанс, поскольку все хоры слились в один. Волны мелодии накатывали на мастера, заставляя энергию его тела пульсировать в том же ритме. На мгновение он закрыл глаза, стараясь найти ответ для Мултани, но всякий раз, когда он пытался сосредоточиться и связать пару слов, мысли словно растворялись в перелавах нежной песни.
— Мы хотели бы подробнее поговорить с тобой о грядущем вторжении.
Урза кивнул, открывая глаза, и слегка изумился тому, что стоит во весь рост. Когда он успел подняться? Вопрос потонул в звуках завораживающей мелодии. Такие вопросы не имели значения. Он находился в кругу союзников, в кругу друзей. Слышалась чудесная музыка Впервые с начала путешествия Урза почувствовал истинную радость. Его острый, находчивый ум тонул в каком-то мягком, теплом, туманном гудении подобном жужжанию роя пчел или эльфов.
— Сначала нам хотелось бы пригласить вас на торжественный обед, посвященный образованию нашего нового союза.
«Да, — подумал Урза, — я голоден».
Было что-то не так с этой мыслью, но что, Урза не мог определить. Он слегка напрягся, вспоминая, когда ел в последний раз. Конечно, он хотел есть. Если бы яства, предлагаемые лесом, были столь же роскошны, как и его музыка, он бы объелся. Конечно, там будет вино и другие радости. Урза потворствовал бы всем своим желаниям.
С этой мыслью тоже было что-то не так. Но все его беспокойство утонуло в потоке музыки.
Вернись к нам, дитя столетий! Спой мирную песню И сожги страницы жизни, На которых мудрецы тебя судили. Пой песню, забывчивый, пой О легких, печальных вещах Пред кивающей головой леса. Позволь мертвым схоронить мертвых, А затем дай им возродиться, Чтобы петь о мире снова.

Когда он начал петь? А когда он не пел? Голос Урзы, красивый, глубокий, далеко разносившийся по всему лесу, смешивался с нежными голосками эльфов, гномов и фей. Рот в корнях дерева широко открылся. Компания волшебного народа повела Урзу вперед. Он важно ступил, торжественный и счастливый, в разверзшуюся глотку огромного дерева. Там, в глубине, их ожидал веселый пир. Там будет много музыки и огней. Настоящий праздник.
Но куда же все это подевалось? Темнота и непреодолимая сила Явимайи пульсировали в самом сердце гигантского дерева. Мултани заговорил в последний раз:
— А теперь мы поговорим подробнее о прошлом нападении.
И с этими словами расселина в дереве закрылась. Урза, пойманный в ловушку, в густой темноте безуспешно пытался понять: где он, кто он и как он... Но ничего не понимал. Он смог бы думать, если бы поработивший его сознание разум леса не обволакивал его мозг подобно дыму, заполнившему печную трубу. Лес менял его образ мыслей, не выпуская из своих цепких лап.
С телом все обстояло иначе. Сначала Урза почувствовал, как его руки растворяются в древесине. Пальцы первыми почувствовали жжение, раскаляясь и агонизируя. Каждый нерв кипел под кожей. Кости превратились в мел, питая древесную сердцевину. Руки и ноги медленно превращались во вкрапления минералов.
— Когда Харбин, сын Урзы Мироходца, приземлился в Арготе, он искал зеленую ветвь, чтобы заменить деталь летающего корабля. В своем милосердии лес подарил ему упавшую ветвь, которая ему очень подошла. В награду за это человек возвратился в сердце Аргива, чтобы привести армии разрушителей и уничтожить лес. Люди и машины срубили древние деревья, убивая друидов, охотясь за лесным народом, пока все не погибли. Они грабили, сжигали, насиловали и разрушали все ради славы Урзы и его брата Мишры. Медленно они погубили Аргот, убив Титанию и ее дух.
Слова были бессильны. Урза стал Титанией. Его тело превратилось в обширный лес и чувствовало каждой клеткой своего существа разрушение и грабеж, чинимые его собственной армией. Микроскопические существа вторглись в его тело, атом за атомом превращая его в труху.
Урза закричал бы, но он больше не был Урзой. Он переместился бы в другой мир из этого коварного места, но для этого он должен оставить свое тело. Он мог только висеть, заключенный в древесину, и терпеть.
МОНОЛОГ

Пока я пишу это, Урза прибывает в Явимайю. Я знаю мнение леса. Оно не изменится. Оно непреклонно, как и мнение Шив. Он надеется вернуться через два дня. Учитывая его представление о времени и предполагая, какой прием ему окажет Явимайя, я дам ему на неделю больше, прежде чем начну беспокоиться.
Это путешествие могло бы стать основной целью Урзы. Он показал, что способен договариваться миром, и даже больше, он заключил коалиции с несколькими расами. Возможно, создав союз с Явимайей, он сможет искупить свою вину перед Арготом. С другой стороны, возможно, никакое искупление не будет принято и ничто никогда не сможет исправить ошибок прошлого.
Впрочем, здесь, на Толарии, мы тоже творим злодеяния, участвуя в этой войне. Вот сегодня я повел в атаку скорпионов против фирексийских укреплений на границе Сланцевых Вод.
Мы обошли с обоих флангов главные силы фирексийцев и заманили их в их же собственную ловушку. Они попались между нами и временным занавесом. Я послал подразделение скорпионов к их логову, тем временем направив ураганный ветер в центр. Сбитые с ног твари упали в обугленное болото. Я приказал наступать, и мы загнали их во временную трещину.
Продвижение через временную зону убило бы любого человека. Но мутировавшим фирексийцам оно не нанесло особого вреда. Единственное, в чем нам повезло, так это в том, что в чрезвычайно медленном времени Сланцевых Вод фирексийцы настолько замедлили свои движения, словно уперлись в толстую стену. Я приказал скорпионам открыть огонь. Стрелы дождем посыпались на врагов. Авангард фирексийцев был наполовину перебит. Они изрыгали блестящее масло фонтанами. К этому моменту прибыло подкрепление из учеников академии.
Одна молодая женщина оторвала кусок ткани от своего одеяния и окунула его в масло, вытекающее из убитого скорпиона. Затем, привязав этот кусок к стреле, она зажгла его и выстрелила в трещину. Оранжевый свет распространился по всей расселине. Горящая стрела повисла в воздухе, а затем начала медленно опускаться на фирексийское войско.
Прекратив огонь, мы стояли и смотрели со смешанным чувством радости и страха. Робкие язычки пламени стали обволакивать ноги врагов. Волосы и броню фирексийцев охватило пламя. Но наши радостные крики вскоре утихли.
Глазные яблоки тварей взрывались, вскипая от высокой температуры. Обугленная плоть кусками падала на землю. Страшный рев умирающих монстров поразил нас.
— Назад! — закричал я, поняв, что сейчас произойдет страшный взрыв. Вспышка была ослепительной. Мы упали, прикрывая головы руками. Сначала, чтобы спрятаться от надвигающегося пламени, мы припали к земле за телами скорпионов, потом побежали. Когда взрыв наконец вырвался из зоны Сланцевых Вод, многие из нас уже углубились на полмили в лес. Нам оставалось только молиться, подобно воинам в древнем Арготе, чтобы этот страшный взрыв когда-нибудь закончился.
Следующее столкновение станет вторым Арготом. Фирексийцы давят на нас день и ночь.
С каждой вылазкой их становится все больше и больше.
Их растущие магические силы скоро сравняются с моими. Ученики устали сражаться, и, хотя я использовал свои самые устрашающие военные заклинания, я не лидер. Джойра и Тефери лучше меня подходили для этого, а Урза, несмотря на всю свою жестокость, из всех нас, возможно, подходит лучше всего. Баррин, мастер магии Толарии

Глава 16

Джойра стояла на высокой платформе управления мана-установкой. С одной стороны от нее стоял Тефери, с другой — Карн. Тефери следил за своими рабочими: орды гоблинов трудились в цеху по производству кристаллов. Прошло почти два года с тех пор, как война виашино с гоблинами закончилась, и запретные зоны теперь были полностью задействованы в общем трудовом процессе.
Каждый из трех кланов гоблинов — серебристые Тристоу, красные Дестроу и даже неудержимые серые Граббиты — помогал чистить и ремонтировать механизмы. При этом некоторые из них стали проявлять различные таланты. Вождь Глосстонг Краккрест Тристоу стал официальным лидером всех трех кланов, в то время как машинист Терд, в некоторой степени безумный, завоевывал умы и сердца гоблинов своими проделками, бессмысленными и изменчивыми речами и якобы демократическими замашками — непрерывными рукопожатиями. И хотя все решения принимались руководителем Краккрестом, они также должны были быть одобрены машинистом Тердом.
Это серое мелкое существо теперь даже поднялось на наблюдательный пост, взобравшись по лестнице, предназначенной, правда, для более рослых гоблинов. Его замызганный рабочий комбинезон был увешан блестящими непрерывно звенящими побрякушками. Никто никогда не видел, чтобы гоблины украшали себя подобными кусочками металла, однако Терд носил их как талисманы или награды. Он не был способен выполнять повседневную работу, но находился в постоянном движении. С его кустистых бровей, больших пучков волос, выдававшихся еще дальше, чем длинный нос, стекали капли пота, падая на шишковатый подбородок.
Схватившись за поручни пульта управления, Терд подтянулся и оказался рядом с Тефери, одарив его при этом широкой острозубой улыбкой, которая являлась предметом всегдашней гордости Терда. Гоблин с полным набором зубов вообще встречался крайне редко, и, если находился такой индивидуум, его называли посланником богов.
Терд неприлично и открыто заискивал перед учеными, снимая небольшую фетровую тряпку, очевидно, искренне полагая, что она напоминает шляпу.
— Эти твердые штуковины абсолютно готовы. — Доклады Терда были не яснее, чем его выступления перед собратьями. Их интерпретация чем-то напоминала утомительную игру в шарады.
Тефери страдальчески вздохнул:
— Рудниковые конвейеры?
Терд мотал головой с такой силой, что брызги пота разлетались от него во все стороны.
— Кристаллические прессы? — предположил Тефери.
Терд поджал покрытые струпьями губы, раздумывая, и затем стукнул себя по голове, как если бы он пробовал вышибить из нее нужную фразу.
— Тран-металлические почвы?
Терд восторженно коснулся скрюченным пальцем своего носа:
— Да, да. Мы делать камни сегодня? Да? Тефери покачал головой:
— Только когда рудные и кристаллические конвейеры будут готовы.
— Вы делать Терду самый большой камень?
— Да, — заверил Тефери.
Одним из стимулов для гоблинов было то, что один раз в месяц каждый из них получал маленький кристалл, всего лишь кусочек, отколотый от большого камня. В случае если бы кто-нибудь из гоблинов овладел большим камнем, ни один из кристаллов установки не наполнился бы силой, пока его не зарядили бы маной. Даже самый маленький из камней требовал постоянной подпитки энергией большого участка земли. А чтобы зарядить камень, разработанный Урзой для своего летающего корабля, потребовалась бы энергия маны от разрушения целого мира.
— Терд использовать свой камень, чтобы быть большим волшебным человеком. Терд стать большим королем гоблинов.
— Да, — веселился, закатывая к небу глаза, Тефери, — и это будет самый великий день для всех нас.
— Терд идти говорить подонкам гоблинам: работать быстрее! Работать быстрее! Тогда Терд быть королем скорее.
— Иди и говори что хочешь.
Как только суетливый маленький уродец удрал вниз по лестнице и послышался его крикливый голос, отдающий команды своим соплеменникам, на платформу поднялся офицер из людей-ящериц — полная противоположность предыдущему крикуну. Диаго Диирв оказался способным и уравновешенным человеком-ящерицей, зарекомендовавшим себя хорошим профессионалом при повторном запуске плавилен Трана. Чувствовалось, как он возмужал за последние четыре года. Теперь, когда давние враги виашино заняли половину установки, относительное спокойствие могли поддерживать лишь сам Диаго, вождь Огненный Глаз и непрерывные напоминания Джойры, что Урза со дня на день вернется. Офицально Джойра не являлась управляющим плавильнями Трана. По иронии судьбы эта работа перешла к Карну, обещанному людям-ящерицам в качестве платы за их труды.
Диаго взошел на платформу и посмотрел Карну прямо в глаза.
— Мы закончили литье, которое поручил мастер Малзра. Мы просим, чтобы вы пришли оценить эту работу.
Карн кивнул:
— Я жду сообщения от команды, работающей с лавой, затем я смогу пойти с вами.
Диаго глубоко вздохнул и заговорил. В его голосе почувствовалось напряжение:
— Мы завершили эту отливку и выполнили свои обязательства по соглашению. Мы просим оплату, которая нам причитается.
За Карна ответила Джойра:
— Фактически мы еще не создали окончательный вариант тран-металлического человека. — Она осторожно посмотрела сначала в глаза рептилии, потом заглянула в растерянные серебряные глаза. — Таковы были условия нашего соглашения.
— Вы отказались от того проекта, — возразил Диаго.
— Практически нет, — быстро сказала Джойра. — У нас есть новый проект, учитывающий опыты с образцами, подтверждающими рост металла.
— Могу я взглянуть на эти чертежи? — спросил Диаго.
— Завтра, — проговорила Джойра. — Я покажу вам их завтра. Затем мы сможем начать нашу отливку.
На лице Диаго отразилось недоверие:
— И как только эти механизмы будут отлиты...
— Да, — раздраженно подтвердила Джойра, — тогда вы получите свою награду. Вы получите серебряного человека.
Диаго низко поклонился и направился к лестнице. Джойра, Карн и Тефери обменялись грустными взглядами.
— Что ты там ему нагородила? У тебя ведь нет никаких новых чертежей, не так ли? — спросил Тефери.
Джойра пожала плечами:
— У меня есть старые схемы толарийских бегунов. Я скорректирую их сегодня вечером, учитывая разработки Урзы. Это удержит их еще на некоторое время. Может быть, я наконец докажу полезность этого толарийского бегуна в фирексийской войне.
Последнее замечание заставило всех присутствующих вспомнить покинутого Баррина, который, выбиваясь из сил, противостоял осаде Толарии.
Джойра прервала общее молчание:
— Я надеюсь, что Урза скоро вернется.

* * *

Каждый удар топора, рубившего деревья Аргота, врезался в человеческую плоть Мироходца. Каждый пожар, разгоравшийся среди гигантских деревьев магнигот, проходил по его венам. Любой взрыв, любые убийства или стихийные бедствия обессиливали его истерзанное тело.
Урза снова был в Арготе. Урза и Мишра. Их имена олицетворяли чуму и голод, огонь и наводнение. С разных концов острова они рвали друг друга на части, сходясь и яростно уничтожая все, что стояло между ними.
Мироходец наблюдал, как с треском падают древние деревья. Орды механических существ рубили их на балки и доски, но, что было совсем невыносимо, — на бесполезные куски. Кора и тонкие ветки, листья и почки превращались в горы мусора, по которым катились машины-убийцы. Столбы черного дыма поднимались к ужаснувшимся небесам и собирались в большие темные тучи, словно в трауре плывущие над лесом.
Что могло побудить братьев к убийству? Какие страсти?
Вопросы не были сложными. Для человека, порабощенного гигантским деревом, теперь все стало ясно. Он знал, что привело их к трагедии: амбиции, любопытство, соревнование и все, что скрывается под тонкой удушающей пеленой недоверия. Что ими двигало? Самые высокие стремления и надежды. Что руководило ими? Самые низменные эмоции — страх, жестокость. Они стали монстрами. Да. Но если бы у них не было ни машин, ни армии, они оставались бы всего-навсего маленькими мальчиками.
Эта мысль раскатилась волной гнева вокруг Урзы и вернулась беспощадным обвинением, заполнившим все его существо. «Нет! Урза и Мишра были истинными монстрами. Они разрушали все, к чему прикасались. Сама их плоть стала уродливой и мертвой, потому что единственным их мотивом была чистая ненависть».
Человек внутри дерева сопротивлялся обрушивающемуся потоку обвинений, перехватившему его дыхание. Он старался освободиться от чужих мыслей, но они все равно овладевали им, проникали в каждую его пору, вливались в его легкие, пропитывая плоть чувством вины.
Урзу захлестнула новая волна агонии. В его обвинительном заключении не было места оправданию и прощению. Ему вынесли самый жестокий приговор.
Из горла Урзы вырвался страшный крик, его мучили умопомрачительные видения. Теперь горели не деревья, а люди, ученики в белых одеждах. Не механизмы с топорами, как в предыдущих кошмарах, не бегущие механические создания, одни из которых походили на безголовых страусов эму, а другие — на грациозных пум и гигантских скорпионов. Не армии Аргива и фалладжи, инверторов и смертоносных монстров... Нет, это были дети, они бежали по другому пылающему острову, который находился далеко отсюда. Имя его было... «не Аргот, а... а... ». Название никак не приходило в голову.
Перед лицом этого нового, ужасающего злодеяния армии Урзы и Мишры были цивилизованными и благородными. Картины погибающих деревьев казались забавой по сравнению со страшным зрелищем горящих детей, их искаженными ужасом лицами. Высшая идея скрывалась где-то там, витала какая-то мысль о праведной войне, о борьбе со злом, о предотвращении апокалипсиса. Но и эта мысль растворилась в ярости Мултани. Если бы только он мог думать. Если бы только он мог удержать мысли в своей голове... Затем была только боль.

* * *

Баррин наблюдал за жизнью в ущелье с самой высокой башни академии, находившейся вне досягаемости фирексийского оружия. В последнее время этот пост не покидали ни днем, ни ночью, а маг Баррин просиживал здесь сутки напролет. Здесь он мог следить за продвижением сил К'ррика к любому из четырех мостов, перекинутых со стен академии. Отсюда в свое время маг сумел остановить смертоносный поток фирексийцев, применив колдовство и сложный комплекс заклинаний. Полученные сведения помогали оперативно формировать отряды людей и механизмов, чтобы предупреждать нападения. И что особенно важно, здесь находился маяк, связывающий островитян с Урзой.
Баррин только что настроился на маяк.
Прошло почти три года, с тех пор как Урза отправился в Явимайю, и с тех пор никто не получал от него известий. Баррин знал, что Урза мог погибнуть. Хотя Мироходцы и были чрезвычайными долгожителями, они все-таки могли быть убиты, особенно если сила их жизни по каким-то причинам ослабевала и теряла концентрацию. Очень трудно убить Мироходца, но его вполне можно заманить в ловушку.
Если Мастер чувствовал себя вне опасности, зачем ему убегать и скрываться? В то же время если кто-то сумеет повлиять на его сознание таким образом, что Урза забудет, что он Мироходец, то это даст реальную возможность заманить его в ловушку. Сочетание сомнительного здравомыслия и неустойчивой, болезненной психики Малзры дает повод для таких опасений. Таким образом, если он вообще еще жив, то, скорее всего, пойман в опасную ловушку. Тем не менее остается надежда, что маяк, посылающий сигналы Урзе, восстановит его сознание.
Конечно, существует еще один вариант. Возможно, Урза жив и может перемещаться во времени. Возможно, получив все необходимое на Толарии, в Шив и в Яви-майе, он отправился в какое-то четвертое место, чтобы собрать все полученное воедино. Какой бы ни была причина отсутствия Урзы, маяк настойчиво взывал к его сознанию. Необходимо срочно вернуться на Толарию в этом году, или никакой Толарии больше не будет. Просто некуда будет возвращаться.
Не так давно фирексийцы обнаружили новый мост и выбрались из своей ямы для очередной атаки. Около моста находится глубокий источник, который питает колодцы академии. В безлунную ночь мы наполняем цистерны свежей родниковой водой. И в этот раз все военные резервы Толарии мгновенно пришли в боевую готовность и теснили назад чудовищных монстров, которые боролись за пределами своего ущелья так же свирепо, как и в своем собственном доме. Когда злобные твари были уничтожены, все колодцы оснастили крепкими решетками и создали новые сторожевые посты, но было поздно.
Даже мертвые фирексийцы продолжали сеять смерть: их разлагающиеся трупы отравили воду. Все, кто пил из академических запасов в последующие дни, заболели страшной болезнью, напоминающей скоротечную проказу. Недуг превратил их мышцы в кровавое месиво, а кости стали хрупкими, словно крекеры. Двадцать три человека умерли, прежде чем были обнаружены источники заражения. Вся вода для питья или умывания отныне доставлялась из дальних колодцев вне школьных стен. Теперь фирексийцы могли появиться прямо посреди академии в любой момент.
Толарийской крепости более не существовало. Многолетняя вялая осада сменилась почти ежедневными неудержимыми и яростными стычками, которые доводили людей до отчаяния и ввергали в безнадежность.
Рука Баррина сжимала украшенный драгоценными камнями кинжал — маяк, неустанно вызывающий Урзу. Магический предмет транслировал все, что видел и о чем думал Баррин: жестокие сцены гибели друзей среди тысяч фирексийских монстров, армия которых росла как на дрожжах.
Баррин тихо помолился о том, чтобы Урза был жив и услышал зов Толарии.

* * *

Джойра взволнованно прохаживалась перед шеренгой новых защитников из металла транов. Сзади нее тенью двигался Диаго Диирв. Его чешуйчатая шкура ощетинилась, он нервничал, видя, как тщательно Джойра проверяет механизмы.
Работа была выполнена безупречно, новые защитники воплощены в жизнь согласно чертежам с безукоризненной точностью. Первоначальный замысел толарийского бегуна в процессе работы подвергся множеству изменений, включая даже такие мелочи, как внешний вид конструкции: более обтекаемое тело, сильно изогнутые ноги, не говоря уже о существенной переработке — значительно увеличенном боекомплекте.
Джойра преодолела в этом проекте трудности, связанные с ростом металла, и эти двенадцать бойцов, если они когда-либо достигнут Толарии, смогут хорошо послужить защитникам острова. «Если они когда-либо достигнут Толарии... »
Ожидая возвращения Урзы, она задержала людей-ящериц еще на два года, чтобы потянуть время и не лишать Карна свободы. Но Урза не вернулся. Джойра решила, что он умер. Как только виашино и гоблины поймут это, и без того шаткий мир на установке будет немедленно нарушен.
Слухи о долгом отсутствии Урзы достигли ушей шиванской драконихи Герридаригааз. Она возобновила свои нападения на патрули виашино, отрезав торговые пути к племенам Гиту на морском побережье. Кроме этого, столкнув на мана-установку огромные валуны, дракониха перекрыла доступ воздуха в вентиляционные шахты. В довершение всех неприятностей ее неразумное дитя — ненаглядный сын, когда-то сам перешедший на сторону виашино, понял, что хочет вернуться обратно. Очевидно, он был из тех юнцов, что получают удовольствие, эпатируя родителей. В большей степени ему хотелось распушить хвост и растопырить когти, чем действительно стать независимым и самостоятельным. Виашино обвинили его в нарушении договорных обязательств, и молодой дракон перестал быть чемпионом виашино, оказавшись посаженным в клетку предателем.
Что теперь делать с соглашением Урзы, с его обещаниями расплатиться? С возобновлением нападений дракона сделка, которую предложил мастер, провалилась. По крайней мере, половина сделки. Этим утром другая ее половина оказалась в опасности.
«Что все это значит?» — спрашивала себя Джойра. Если Урза мертв, а Толария разрушена, то не будет никакого летающего корабля и не будет никакой надежды победить Фирексию. В таком случае Шив стал бы наилучшим местом для Карна и всех прибывших с Толарии, чтобы достойно прожить оставшуюся часть жизни.
Она успокоила Диаго похвалой:
— Как всегда превосходная работа, Диаго. Вы и ваши рабочие — поразительные мастера.
— Судя по результатам осмотра, у вас больше нет причин задерживать оплату нашей работы, — сказал Диаго, поскольку они оба дошли до конца шеренги, где стоял Карн.
Джойра сжала зубы. Она решительно тряхнула головой и сообщила:
— Нет, Диаго. Я не буду больше откладывать, но я предлагаю вам другую сделку, на более выгодных условиях. Вместо того чтобы связываться с этим серебряным человеком, которому уже полсотни лет, который стар, запутался в собственных мыслях и чуть ли не разваливается на части, я предлагаю вам двенадцать этих тран-металлических воинов.
В глазах Диаго блеснул огонь негодования.
— По соглашению мы должны получить серебряного человека.
— Да, — согласилась Джойра, — но теперь я предлагаю вам другое соглашение.
Человек-ящерица заскрежетал зубами:
— Нет. Мы знаем, как строить эти существа. Они не обладают разумом. Мы хотим получить серебряного человека, чтобы узнать, как построить разумное существо.
— Но он не просто серебряный человек, Диаго, — сказала Джойра. — Он Карн. Он работал рядом с вами все эти годы. Разве вас не волнует, чего хочет он? Разве вас не беспокоит, что вы сделаете его своей собственностью, своим рабом?
— Все мы рабы племени. Служить самоотверженно — высшая честь, — сказал Диаго. — Да, он Карн, товарищ. Когда он перейдет к нам, он станет частью нашего племени. Он будет нашим самым большим защитником. Он научит нас, как сделать армии разумных машин.
— Карн не сможет научить вас этому, — возразила Джойра. — Я знаю больше о механизмах в его конструкции, чем он сам. Мастер Малзра единственный, кто действительно понимает, как наделить машину эмоциями и интеллектом. Вы что, посадите меня в тюрьму? А может быть, вы заключите в тюрьму и Малзру? Он знает больше всех.
— Мы не сажаем в тюрьму просто так.
— А как же Раммидаригааз?
— Он согласился присоединиться к нам добровольно и нарушил договор. Что касается Карна, Малзра согласился передать его нам, — сказал Диаго. — Карн сможет научить нас знаниям, которые помогут нам построить разумную машину. Тайны спрятаны внутри него. Мы узнаем их...
— Довольно, — сказал Карн Джойре, прерывая ее бесполезные увещевания. — Я пойду с ними. Я научу их всему, что знаю сам. Служить на благо — высочайшая честь.
В оцепенении Джойра смотрела, как человек-ящерица и серебряный человек направились в глубь гудящей мана-установки.
МОНОЛОГ

Они повсюду. Нам не выстоять. Мы не продержимся и дня. Все будут мертвы. Я все еще надеюсь на маяк, но Урза почему-то не откликается. Мы все умрем. Баррин, мастер магии Толарии

Глава 17

Белый как мел Баррин стоял на наблюдательной башне и расширенными от ужаса глазами смотрел, как вокруг него рушится мир. Его рука все еще сжимала кинжал с маяком.
Ревущая армия мутантов бушевала у стен академии. Вызванные к жизни разгулом безумной фантазии К'ррика, монстры поражали воображение даже видавшего виды мага.
Белые мясистые туши некоторых животных по своему строению напоминали гигантских креветок, заполонивших провал ущелья. Они стремительно передвигались на остроконечных лапах, их чешуйчатые спины сутулились, а крохотные глазки отвратительно мигали. Колючие усы-антенны колыхались в воздухе, их притягивал запах теплой человеческой крови.
Другие существа походили на волков, уродливых и неуклюжих, с пестрой черно-розовой шкурой. Только их маленькие желтые опухшие головы отличались от волчьих.
Силуэты большинства фирексийских тварей отдаленно напоминали человеческие, но были изуродованы до неузнаваемости. Казалось, что плоть не прикрыта кожей. Из локтевых суставов торчали подобия щипцов, ребра защищали каменные или металлические вставки, а в животах плескались пузыри с кислотой, которую они выплескивали на противника. Их бедра представляли собой соединения оголенных костей, а ступни были облачены в металлические пластины, снятые с поверженных бегунов и соколов. Кое-где среди толпы монстров неловко передвигались боевые машины, собственноручно сконструированные К'рриком.

Предыдущая страница 16 Следующая страница


17 Дж. Роберт Кинг

— Мы сами вооружили их, — прошептал Баррин.
Для отражения страшной атаки собрались все защитники Толарии. Баррин активизировал множество силовых камней, связанных с механизмами, и вниз с бешеной скоростью, оставляя в небе белые струи дыма, понеслись соколы. За ними последовала нарастающая, подобная рокоту грома, звуковая волна. Врезаясь в смертоносную орду фирексийцев, соколы вспыхивали, словно молнии.
Злодеи были отброшены назад, на острые клыки своих же товарищей, после чего раздался скрежет и визг погибающих механизмов. Фирексийская кровь — смесь масла и мерзкой, черной с зеленоватым оттенком слизи — забила ядовитыми кислотными фонтанами из разорванных тел.
Облегчение, которое испытал Баррин при отражении вражеской атаки, оказалось непродолжительным. Отбросив убитых товарищей, твари снова устремились вперед. Баррин, продолжая сжимать рукоятку кинжала, одновременно отдал приказ о начале второй атаки.
Сотни толарийских бегунов рванулись в бой. Их острые как бритва крылья разворачивались, готовясь к сокрушительному удару. Они выбежали, длинноногие и бесстрашные, и все разом сделали пробный выстрел в сторону ненавистного врага. Стрелы зазвенели на лету, и наконечники, смазанные раствором, специально разработанным для того, чтобы разлагать фирексийскую кровь, поразили тела монстров. Фирексийцы испустили вопль, от которого содрогнулись камни. Пала еще одна шеренга убитых и раненых, постепенно превращаясь под воздействием раствора в бесформенную массу. Но чудовищная атака монстров продолжалась. Они карабкались по поверженным телам, преодолевая эту груду костей и разлагающейся плоти, все ближе продвигаясь к стенам академии.
Толарийские бегуны встретили их ударами двойных лезвий. Несколько животных оказались разрезанными пополам, другие, со вспоротыми животами, бежали еще несколько шагов, прежде чем замертво падали в жидкую грязь. Но некоторые твари продолжали нападать, невзирая на раны. Напоровшись на острые лезвия бегунов, они бесстрашно двигались вперед, одержимые мыслями о победе. Толпа раненых и невредимых врагов врезалась в ожидавшую их фалангу скорпионов.
Скорпионы Урзы были созданы для активных маневров на поле боя. С шестью ногами, огромными клешнями и стремительными хвостами, они никогда не атаковали, но всегда оборонялись.
Скорпионы выжидали на своей позиции, когда волна мерзких тварей обрушила на них очередной натиск, и первые монстры рухнули с отсеченными конечностями. Их кровоточащие тела упали на спины скорпионов, которые как ни в чем не бывало продолжали рубить нападавших. Следующая шеренга чудовищ прыгнула на спины скорпионов и была мгновенно растерзана молниеносно жалящими хвостами. Трупов становилось все больше. Клешни скорпионов едва ворочались среди навалившейся на них плоти.
В течение всего наступления атакующие старались пробиться вперед через стены, охраняемые людьми. И вот прорвался первый фирексиец, гигантское существо с телом, выпуклым и трухлявым, как старая тыква. Ему повезло: он сумел преодолеть разящие хвосты неистовствующих скорпионов и, легко перебравшись через огромную кучу из трупов, оказался у каменного вала, огибающего академию. Стрелы поразили тело животного, но не остановили его. Он поднимался и снова бросался на укрепления. Трещина уже проползла по зубчатой стене. Все больше монстров карабкалось по заваленным растерзанными телами скорпионам и присоединялось к прорвавшемуся гиганту. Многие твари прыгали вверх и цеплялись за края каменной стены длинными щупальцами, стараясь подтянуться.
Баррин понял, что пройдет не так много времени, и крепость рухнет. Она уже осыпалась под напором чудовищ. Пробравшись через колодцы, фирексийцы появились внутри академии. Силы обороны оказались разобщены. Теперь преподаватели и ученики были вынуждены сойтись с легионами из ада врукопашную.
Баррин продолжал руководить сражением, активизируя оставшиеся силовые камни. Он вызвал всех пум, приказав им оставить свои лесные посты, пробудил каждый механизм в Зале Механических Существ: от иотийских воинов и глиняных людей Тавноса до су-чи-механизмов и агрегатов для заготовки леса. Все — и люди, и машины — будут сражаться в смертельной битве последнего дня Толарии.
Отдав все распоряжения, Баррин решительно спустился вниз по темной спирали лестницы, во двор. Он тоже шел бороться с помощью заклинаний и оружия. Пригодится даже этот кинжал, от которого до сих пор было мало толку. Маг готов драться кулаками, кусаться и царапаться, если до этого дойдет.
Урза был мертв, а скоро погибнет и вся Толария.

* * *

Сквозь надрывные стоны горящего леса, пойманных в ловушку животных и замученных эльфов, Урза слышал звуки другой чудовищной битвы. До него доносились оголтелые вопли фирексийцев, визг и скрежет механизмов, свист стрел, стенания раненых и плач страдающих детей. Все крики слились в одно имя:
— Урза! Урза! Урза!
Он знал это имя Разрушителя и Отравителя Аргота. Но Урза, к которому они обращались, был другим: добрым, могущественным и умным наставником, надежным защитником. В голосах слышались не гнев и ненависть, а надежда и мольба. Они взывали к новому Урзе.
Они взывали к нему.
Оглушенный их голосами, Урза вспомнил, кто он такой.
Сознание леса внезапно стиснуло его разум сильнее, стараясь подавить эту мысль. После пяти лет пыток и истязаний Урзы ненависть Явимайи утратила свою остроту. Лес узнал человека, которого так не любил, и включил его в свою сеть жизни. Нет, ярость Явимайи оказалась исчерпана, а его гнев был ничем в сравнении с накалом сражения, которое призывало Урзу.
Мироходец медленно осилил сковывающую его волю леса, восстанавливая свое существо из разрозненных клочков и осколков, распыленных внутри могучего дерева. Он собрал по крупицам свой разум и сконцентрировал его на мольбе о помощи толарийцев.
Явимайя предпринял последнюю попытку удержать пленника. Мултани, душа Явимайи, старался соединиться с возрождающимся телом пробудившегося Мироходца, чтобы оставить его внутри дерева, но было слишком поздно.
Урза вырвался. Всего на мгновение он оказался в пространстве между мирами, но все равно смог почувствовать чье-то присутствие. Это был Мултани, заключенный в тюрьму внутри Урзы. В единый миг они поменялись местами: недавний победитель сам превратился в пленника.
Не было времени думать о Мултани. Урза вынырнул из колеса вечности в нужном месте и в нужное время. Стены из древнего серого металла с каждой секундой обретали очертания. Вот знакомые большие окна из темного стекла, рычаги и механизмы, огонь, пылающий в печах. Все это возникло внезапно, но не имело никакого значения. Важна была только темноволосая женщина с загорелой кожей, зоркая и умная женщина Гиту. Когда Урза появился, она склонилась над чертежами, обсуждая какой-то вопрос с жестикулирующим гоблином.
Джойра обернулась и застыла в немом изумлении.
— Соберите ваших лучших бойцов. Толария в беде. Я вернусь и заберу вас.
Он исчез прежде, чем женщина осознала прозвучавшее распоряжение. Не проронив ни слова, Джойра проводила Урзу потрясенным взглядом.
Мастер ощутил изумление, исходившее от Мултани, которое усилилось, когда Урза ступил в хаос Толарии.
Укрепления местами были разрушены. Охрана на них превратилась в кровавое месиво, в красные горы плоти на белом камне. Фирексийцы, словно тараканы, пробирались сквозь проломы в стенах, вылезали из-под разбитых решеток, плохо закрепленных над колодцами, и уже шли через взорванные двери по каменным коридорам академии. Они сражались с теми, кто мог сопротивляться, и вонзали зубы в трупы тех, кто уже никогда не поднимет оружия. Повсюду лежали тела учеников и преподавателей.
Урза поднялся в воздух и поплыл во внутренний двор. Достигнув колодцев, он разблокировал их решетки, и потоки красноватой энергии, перемешиваясь с водой, заструились вниз по каналам, вспыхивая и обрекая на гибель монстров, рвущихся на поверхность. Для фирексийцев наступил кромешный ад.
Красную воду и обугленные черные тела выплеснуло во двор. Земля вокруг каждого колодца вздулась, а в следующее мгновение камень, щебенка и грязь провалились вниз, погребая фирексийцев.
Урза повернулся и сотворил другое волшебство. Красные лучи ринулись к трещинам в стене, сплющивая и уничтожая монстров, пробирающихся через проломы. Камни взметнулись и, став единым монолитом, восстановили укрепления.
Урза продолжал подниматься, разбрасывая кольца огня вокруг себя. Мощные потоки энергии, исходившие от его рук, проникали через стены, уничтожая бушующую толпу чудовищ. Атакующий авангард превратился в черные обугленные статуи, а затем рассыпался в пепел. Мерцающий оранжевый огонь катился огромным шаром, сметая на своем пути черный поток тварей, направляясь к границам леса.
«И все-таки ты убийца, не так ли?— прозвучал голос Мултани в сознании Урзы. — Ты готов уничтожить любую птицу и животное, которое выступит против тебя».
Ревущая стена красного огня нахлынула в последний раз и отступила, не опалив листвы. Обвинитель внутри замолчал. Урза позволил себе слегка улыбнуться, но вот следующая волна монстров появилась на краю леса и рванулась вперед по искореженным, обугленным телам, осыпанным пеплом.
— Это тот ужас, который я стремился остановить тогда в Арготе, — объяснял Урза тому, кто был внутри его. — Это ужас, с которым я до сих пор сражаюсь, но другого Аргота не будет.
И снова в ответ только тишина.
Глаза Урзы заблестели. Он поднял руку в повелительном жесте, и одно крыло фирексийцев развернулось и накинулось на другое. Он столкнул их лбами. Следующим взмахом руки Урза поднял в воздух груды трупов у стены, освободив отряды скорпионов. Наконец-то механизмы вырвались из склизкой кровавой темноты, где оказались погребенными в результате успешной обороны, и приготовились дать отпор атакующим убийцам.
— Какое-то время они продержатся, — проговорил про себя Мироходец и двинулся обратно в академию.
Урза проплывал над отчаянно сражающимися толарийцами: машинами, учениками и преподавателями. Среди них с особенной яростью дрался седой человек. У него в руках был только инкрустированный кинжал, но он работал им как мечом, нанося разящие удары и ловко парируя внезапные выпады. Вокруг на пыльной земле грудами лежали сраженные монстры.
Кинжал, которым он сражался, взывал к кулону, висевшему на шее Урзы. Этот человек, самый достойный и замечательный, вызволил его из плена. Теперь он сражался как герой из древних сказаний. Маг нанес решающий удар в защищенный пластинами глаз противника и швырнул его на землю. В этот момент Урза оказался на месте только что поверженного животного и за это получил кинжалом в живот. Малзра широко улыбнулся:
— Баррин! Я тоже рад тебя видеть! Обернувшись и побелев как полотно, Баррин вытащил
лезвие из живота Мастера. На кинжале не было ни капли крови, а тело и одежда мастера приняли прежний вид.
— Урза, я д-думал, что ты умер, Урза.. — округлив карие глаза, глупо бормотал Баррин.
— Не совсем. Я восстановил академические стены и предотвратил проникновение этих тварей внутрь, — быстро проговорил Урза. — Но все должно закончиться сегодня. Я собираюсь пойти и убить К'ррика.
— Мы не выстоим, — задыхался Баррин, почти умоляя. — Нас все меньше, мы слабеем, мы еле дышим.
— Я приведу подкрепление. — Произнеся это, Урза внезапно исчез. Подобно человеку, шагнувшему из одной комнаты в другую, Урза перемахнул по коридору миров и ступил в кузницу Шив.
Внушительный отряд свежих сил дожидался его появления. Джойра стояла перед группой из двенадцати модифицированных толарийских бегунов — существ, сделанных из металла транов. Взвод людей насчитывал тридцать пять человек и включал Тефери и остальных преподавателей и учеников, перенесенных в Шив почти десять лет тому назад.
Сейчас они были серьезны как никогда, возмужавшие, несгибаемые и твердые в своих намерениях как металл, который они отливали так профессионально. Рядом стояла группа, состоящая из сорока людей-ящериц, включая Диаго Диирва и избранных воинов из личной охраны вождя. Молодой огнедышащий дракон Раммидаригааз стоял тут же, с ним был и Карн, серебряный человек.
Рядом с этими хорошо организованными отрядами толпилась разношерстная группа гоблинов, одетых в комбинезоны. Многие держали то же оружие, что они принесли к установке пять лет назад. Некоторые гоблины выбрали из ящиков с инструментами самые устрашающие на их взгляды предметы — большие, тяжелые и острые.
Придерживая меч, Джойра шагнула вперед в сопровождении Диаго Диирва и странноватого маленького гоблина с бровями до носа. Этот смешной воин произвел какое-то вихляющее движение, которое вполне смахивало на приветствие. Джойра обратилась к Урзе.
— Наши отряды собраны. Союзники обеспечили нас дополнительными силами.
— Я вижу это, — сказал Урза. Его глаза вспыхнули, увидев Раммидаригааза и Карна. Он указал на них и обратился к Диаго. — Вы, разумеется, понимаете, что эти двое могут погибнуть в грядущем сражении.
— Жертва для племени — наша самая высокая честь, — ответил Диаго со строгой искренностью.
Урза еще раз окинул взглядом подкрепление. Несмотря на небольшое количество, их было вполне достаточно. Он глубоко вздохнул и просто сказал:
— Идите за мной.
Силовая волна накрыла всех в одно мгновение. Заклинание Урзы на время перемещения между мирами превратило отряды людей и гоблинов в двухмерные объекты. Тран-металлические стены растаяли, и их окружил хаос. Древние враги — виашино, гоблины, дракон, люди и механизмы — повисли в пустоте и через секунду оказались в самом центре сражения, кипящего во внутреннем дворе толарийской академии.
На приказы не оставалось времени. Не было и марширующей колонны, гордо вступающей в битву. В сознании Джойры навсегда запечатлелись картины этого боя: то короткие передышки в перерывах между нападениями, то удары, наносимые все новым и новым монстрам, непрерывно возникающим перед ней. Стук гоблинских топоров смешался с металлическим звоном и скрежетом тран-воинов. Серебряный человек дрался голыми руками, используя свою могучую силу. Раммидаригааз, единственное существо, которое соответствовало по размерам дико кричащим монстрам, убивал их хвостом, рвал когтями и зубами, сжигал огненным дыханием.
Когда чудовища начали отступать, над полем боя раздался радостный крик защитников Толарии.
Но до полной победы было еще далеко.
Урза снова совершил перемещение между мирами. Он оставил Толарию, чтобы оказаться в гнезде древнего дракона Герридаригааз.
— Это я, Урза Мироходец, — объявил он. Огромная красная дракониха подняла седую голову и сердито посмотрела на Урзу:
— Я думала, что вы мертвы.
— Я могу вернуть тебе сына, Великая Герридаригааз.
Ее голова поднялась выше.
— Говори.
— Ты должна сражаться на моей стороне. Ты должна бороться за меня, за виашино и за гоблинов. Твой сын сейчас воюет за нас. Я перенесу тебя в то место, где находится Раммидаригааз. Ты должна бороться с ним бок о бок. Объединись с нами, спаси нас в сражении, и твой сын вернется к тебе.
Подозрительный блеск появился в оценивающем взгляде животного.
— Бороться с кем? Глаза Урзы засветились.
— Ты должна бороться с нашим непримиримым врагом. Этот враг — монстры, существа, которые убивают все живое.
— Ах да, — хитро сказала дракониха. — Это Урза и его фирексийцы.
— У меня нет времени на словесные игры, — серьезно сказал Урза. — Решайся и выбирай! Или идти со мной сейчас и бороться за то, чтобы вернуть сына, или... потом будет поздно.
Дракониха встала во весь свой внушительный рост и повернула огромную голову к Мироходцу:
— Я иду.
Урза уцепился за косматую гриву животного и поднялся на ее длинную шею.
— Расправь свои крылья, — приказал он, — и приготовься изрыгать пламя.
Дракониха подчинилась. Ее крылья взметнулись ввысь.
— Ну поехали, — приготовился Урза.
Через долю секунды Малзра и дракон начали перемещение на Толарию. Их тела завертелись, проходя сквозь пространственный коридор. Завеса между мирами исчезла, и показались верхушки деревьев и затянутое облаками небо. Расправленные крылья дракона понесли Урзу вперед.
Вдалеке показалась раскинувшаяся на склоне холма Толарийская академия. Повсюду поднимались черные клубы дыма. Герридаригааз один раз взмахнула крыльями, и лес остался далеко позади. Дракониха, кружась, спускалась на поле битвы. Под ней сотни чудовищных монстров рвались к академии.
Сделав глубокий вдох, Герридаригааз выпустила струю огня на сгрудившихся внизу фирексийцев, которые тут же превратились в черные пятна, осыпавшиеся пеплом на заваленную трупами землю.
Радостные крики раздались из-за стен академии. Дракониха поднялась выше и направилась в сторону фирексийского ущелья. Снаряды, вылетавшие оттуда, даже не поцарапали ее крылья. Она была вне досягаемости любого оружия.
— Борись, — сквозь ветер кричал дракону Урза. — Сражайся за нас, и вернешь своего сына.
Затем он оставил Герридаригааз.
Он исчез со спины кружащегося над ущельем дракона и в следующий момент появился в другом, тихом уголке Толарии.
Его ноги коснулись дамбы, сооруженной из щебня и цемента. Мощная плотина отводила воду от фирексийского ущелья. За ней простиралась темная чаша быстровременной трещины К'ррика. С другой стороны разлилось широкое спокойное озеро. Его поверхность не была потревожена недалекой безумной битвой. Рыбы неторопливо плавали в синих глубинах, деревья на берегу завороженно смотрели на свое отражение в воде.
— Простите меня, — тихо произнес Урза.
Энергия вырвалась из его пальцев с такой силой, что взорвала дамбу и подбросила Урзу в воздух. Поток воды и камней взревел над пропастью, а затем с силой обрушился в ущелье. Озеро стало мелеть.
Урза быстро прыгнул в стремительный водопад и полетел вниз.
Вода замаскирует и защитит его, не позволив телу разорваться на части ни при пересечении различных временных зон, ни от вражеских снарядов. Его вообще не заметят в этом потоке.
А как только он окажется внутри быстровременной трещины, он уничтожит лаборатории, где создаются страшные монстры, выследит К'ррика, убьет его и навсегда очистит Толарию от фирексийской угрозы.

* * *

Джойра подняла свой меч, выкованный из металла транов, и с силой опустила его на голову гигантского монстра. Расколов стреловидный череп и отбросив его к окну больницы, она вдруг увидела, как несколько фирексийцев приближаются к кроватям раненых. С ревом Джойра вскочила на скорчившийся труп поверженного противника и взлетела как по лестнице к окнам второго этажа. Стекло разлетелось на мелкие брызги, выпуская наружу ужасные крики. Вторым ударом меча женщина очистила себе проход от осколков, в щепки раскрошив подоконник.
Многие из пациентов больницы были уже мертвы. Остальные из последних сил отбивались палками и костылями. Один из учеников на досуге, в период выздоровления, придумал состав взрывчатого порошка, рассыпал его по маленьким пузырькам и теперь бросал их под ноги нападающим. На его счету было уже трое убитых фирексийцев.
Приблизившись к захватчикам сзади, Джойра воткнула меч в толстую шею одного из чешуйчатых монстров. Лезвие вошло в плоть и кости как нож в масло. Отрубленная голова упала к ногам Джойры, сверкая рядами треугольных оскалившихся зубов и вращая глазами. С отвращением женщина схватила рычащую голову за остроконечное ухо и отбросила подальше. Один из соплеменников убитого — огромный великан с ощетинившейся шерстью — с ревом бросился вперед, готовый разорвать на части любого, кто встретится на его пути. Джойра едва успела отдернуть руку — еще мгновение, и фирексиец оторвал бы ее. Меч со свистом вонзился в череп монстра на уровне зубов. Послышался хруст костей. Чудовище задыхалось, шатаясь из стороны в сторону. Одним ударом Джойра прервала его агонию, всадив оружие в то, что осталось от его головы. Монстр, захлебнувшись ревом, упал, выбив тяжелый меч из рук Джойры и погребая его под своим телом.
Внезапно Джойру с невероятной силой отбросило к стене. Сквозь пелену боли она увидела, что на нее надвигается нечто с серой кожей, маленькими муравьиными глазками и ушами, утыканными ядовитыми шипами. Это нечто на куски ломало кровати, с одинаковой ловкостью кроша и древесину, и металл. Боже, скоро та же участь постигнет и ее! Джойра бросилась назад, но запнулась о разбросанные простыни и поломанные спинки кроватей. Животное рванулось вперед, широко раскрыв пасть. Еще немного, и монстр доберется до нее. Это будет ее концом.
Внезапно перед чудовищем возникла маленькая фигурка в белом. В поднятой руке она держала металлический ящик, заполненный пузырьками с желто-серым порошком. Через мгновение и пузырьки, и ящик полетели в раскрытую пасть. Голова монстра взорвалась, забросав комнату ошметками мозгов. Мертвое тело обмякло и всей своей массой придавило Джойру.
— С вами все в порядке? — задыхаясь, спросила женщина во внезапно наступившей тишине.
Ее спаситель произнес ту же фразу. С трудом отвалив труп в сторону, он вытащил ее меч из тела убитой твари.
— Со мной все в порядке, — так же, одновременно, заверили они друг друга. Джойра несказанно обрадовалась тому, что клинок вновь оказался в ее руках. Она поблагодарила худощавого молодого человека.
— Как думаете, вы сможете здесь продержаться еще некоторое время? Сможете удержать позиции у двери и не пропустить больше ни одной твари?
— Да, — уверенно сказал смелый юноша. — Да, если никто не ворвется сюда тем же путем, каким проникли вы
Джойра поднялась и подошла к окну. Двор между больницей и стеной академии был усеян сотнями мертвых тел фирексийцев, людей, виашино и гоблинов. Раммидаригааз покинул внутренний двор, отправившись на подмогу своей матери. Вместе они кружились над головами монстров, посылая вниз струи огня и серы.
— С этой стороны вам ничего не угрожает, если только они снова не разрушат стену, — произнесла Джойра, направляясь к двери. — Бой идет сейчас внутри академии. Они будут захватывать комнату за комнатой. Вы сможете остановить их?
— Да, — повторил юноша.
— Хорошо, — кивнула Джойра и выскочила в коридор.
Бои кипели по всей академии. Карн дрался в обсерватории, Тефери — в большом зале, Диаго — в кабинете мастера, Терд — в подвалах, Баррин — в башне. А сама Джойра отбивала атаки в Зале Созданных Механических Существ. Все они дрались, не позволяя неприятелю продвинуться хоть на дюйм вперед.
Временами в пылу сражения Джойра улыбалась своим мыслям: «Разве фирексийцы могут справиться с такими достойными противниками? Урза собирался строить новый летающий боевой корабль. Этот корабль надо укомплектовать лучшей командой».
Она непременно скажет об этом Урзе, если они оба переживут этот день.

* * *

Урза поднялся из грязи на дне каньона, сбросив со своей одежды ошметки мертвой рыбы и пучки речных водорослей. Мелкое озеро взбаламутилось от потока воды, хлынувшего в ущелье сверху. В фирексийском городе тем не менее все было спокойно. Баррин оказался прав. К'ррик послал всех дееспособных воинов в последнее сражение, желая наконец уничтожить ненавистную академию. В городе остались только команды стрелков, стража и те фирексийцы, которые не были способны преодолеть временной барьер. Предводителем, конечно, был К'ррик, в лаборатории которого наверняка имелась еще одна партия выращиваемых в чанах монстров. Урза не покинет это место, пока все они не будут мертвы. Десятилетия наблюдений позволили ему узнать местонахождение генетических лабораторий по производству мутантов. Они располагались глубоко под базальтовыми укреплениями, на которых стоял замок. Представив себе темную глубокую пещеру, он перенесся в нее.
Вереница чанов из дымчатого обсидиана тянулась из конца в конец лаборатории. Позади них стояли и другие резервуары, наполненные сверкающей маслянистой фирексийской кровью и плацентарной жидкостью. К'ррик, вероятно, заполнил эти сосуды, пустив в расход не одну тысячу своих сограждан. Тела убитых фирексийцев тоже не пропадали даром, их обычно крошили и перерабатывали на пищу для существ, растущих в чанах. Фирексийцы уже не появлялись на свет обычным путем, заменив естественное размножение искусственным. Зародыши теперь пожирали своих матерей изнутри. Уродливые существа внутри этих чанов оказались крайне расположенными к матереубийству. Хотя они еще не созрели, большинство из них уже достигло размеров человека. Они моргали мембранами больших склизких глаз, а их легкие дышали маслом. Узловатые плечи и мягкие когти были почти сформированы, ноги вполне походили на человеческие, хотя некоторые и вовсе не имели ног, от них остались только культи. Во многих темных чанах недожеванные останки свисали с полусформированных зубов слепых монстров: кого-то использовали в качестве закуски между основными кормлениями.
У Урзы эти картины вызывали отвращение. Он поднялся к потолку пещеры, чтобы не видеть больше содержимого страшных чанов. Оказавшись далеко внизу, они слились в нескончаемые ряды. Сто, пятьсот, две с половиной тысячи... Сеть костяных перекладин висела над каждым рядом. С них к чанам опускались механизмы, которые брали пробы блестящей маслянистой жидкости, спускали куски мяса на головы голодных созданий и удаляли отходы. Урза узнал знакомые детали двигателей, когда-то поднимавших в воздух его соколов. Теперь они использовались для машин-сиделок, ухаживающих за зародышами монстров.
Неудивительно, что в этот раз К'ррик послал в атаку целый город. Через год по местному времени и всего через несколько недель, которые пройдут снаружи, у К'ррика будет новая армия.
Урза поднялся из темного хранилища пещеры, раскрыл ладони и послал синие вспышки молний вниз. К сводам лаборатории поднялись большие столбы огня. Тела в маслянистой жидкости корчились, из их изогнутых клыков и ядовитых желез вырывались сине-белые искры. Пламя перекидывалось от пальца к пальцу, от сустава к суставу, пока не охватывало все существо.
Монстры бились в конвульсиях, взбалтывая масло, и этим еще больше разжигали огонь.
Еще мгновение — и пламя охватило их лысые головы, их плечи и бедра. Толстая кожа горела, трещала, сморщивалась и закручивалась, словно кора старого дерева. Плоть варилась, а кости взрывались. Один за другим воины армии К'ррика сгорали прямо в своих колыбелях. Наконец и сами эти колыбели начали взрываться, не выдержав перепада температуры. Осколки обсидиана и обугленные куски фирексийских тел полетели вниз в проходы.
Сверкнуло множество молний, взорвалось еще несколько рядов отвратительных чанов. Половина лаборатории была полностью разрушена. Урза задыхался, чувствуя, как его покидают силы. Конечно, он бы быстро оправился, ему и нужно-то всего одно заклинание, чтобы убить К'ррика. Но пока лаборатория не будет уничтожена полностью, нависшая над Толарией опасность не исчезнет. Синяя энергия заструилась, стекая с его пальцев, оранжевые столбы огня сверкали в темноте пещеры. Черные облака сажи и дыма поднимались к сводам. От такого нечеловеческого напряжения у Урзы закружилась голова. Он взорвал последние чаны и стал наблюдать, как их обитатели догорают, словно в погребальных кострах.
Это должно спугнуть К'ррика.
Урза перестал дышать. Воздух в таком месте, должно быть, насыщен ядами. Он устало взглянул на хранилище. Что-то двигалось в его сторону, что-то серебристое, быстрое и...
Крик механического сокола несся сквозь едкий дым, огонь и масло. Урза поднял взгляд как раз вовремя, чтобы увидеть жестокие глаза убийцы, вспыхивающие над острым хищным клювом.
Удар.
Урза рухнул на маслянистые осколки. В его животе копошился стальной монстр, превращая внутренности в месиво и кроша кости на мелкие кусочки. Скулящий звук его рубящего механизма ни с чем невозможно было спутать. Существо рвало хищным клювом мускулы и вены. Вот оно уже добралось до ребер и продиралось к позвоночнику.
Неимоверным усилием воли Урза остановил поток крови, пытаясь восстановить свои ткани и органы. Однако механизм был слишком быстр. Он снова с легкостью разрушал все, что восстанавливал Урза.
Урзу убивало его же собственное творение, перепрограммированное на поиски человеческой крови. Сокол летел на запах своего создателя. Урза катался по обсидиановым осколкам, корчась в непереносимых муках. Он почти терял сознание. Ему недоставало совсем немного сил, чтобы восстановить плоть, поддержать свою веру, собрать мысли воедино и совершить перемещение, спастись от этого ужаса. Возможно, если бы он не потратил столько энергии на разрушение фирексийской лаборатории, он смог бы собраться. Теперь все складывалось против него, и он чувствовал себя мухой, приколотой к листу бумаги. Его волшебные глаза заливала кровь, и не хватало сил даже на то, чтобы ее вытереть. Но он продолжал отчаянно бороться, пытаясь восстановить свою человеческую оболочку, втянуть обратно потоки крови, стремительно изливающейся из его сосудов и вен. Это казалось почти невозможным. Мироходец не мог спастись от созданного им механизма.
Нет, он не мог позволить себе просто умереть. Если уж не удалось убить К'ррика, то, по крайней мере, разрушив лабораторию, он лишил его армии.
Словно прочитав его мысли, в пещере появился человек. Хотя то, что увидел Урза, сложно было назвать человеком. Тело К'ррика напоминало живой скелет. Его стареющая плоть удалялась из тела в течение ста лет с терпеливой последовательностью. Он медленно восстанавливал себя, надеясь, что однажды сумеет вырваться из ущелья, где он так долго томился в заточении. Тщательно и продуманно К'ррик вживлял в себя чужую плоть, взятую у новых поколений инверторов. Теперь его тело стало жилистым, но вовсе не походило на тело нормального здорового мужчины. Оно состояло из скопления плотных узлов, собранных в деформированную человеческую оболочку. Все суставы ощетинились жесткими шипами, наполненными ядом. Только лицо его не изменилось. И глаза... они были яркими, синими и человеческими.
— Когда в последний раз, Урза, ты осчастливил нас своим присутствием, я узнал твою слабость. Если держать тебя на грани жизни и смерти, ты не сможешь убежать. Снаряды и стрелы здесь не пригодятся, они не приносят вреда твоему сознанию. Здесь нужна тонкая, ювелирная работа. Я решу эту проблему. Я догадываюсь, что требуется в этот раз, — мурлыкал К'ррик, приближаясь. Его когтистые, гремящие железом ноги с хрустом давили осколки обсидиана. — Такое решение намного безопасней. Все идет как по маслу, да? Спасибо за щедрый подарок — двигатели твоих соколов пригодились. Их у меня еще сорок. Они размещены вокруг ущелья, на случай если тебе захочется совершить перемещение.
Корчась в агонии, Урза не мог даже вздохнуть. Ошеломленный, он смотрел на свою Немезиду, принявшую облик страшного получеловека-полумонстра. Мироходец пытался сконцентрировать свое сознание на бесконечном заживлении вновь появлявшихся рваных ран. Откуда-то издалека появилась мысль о том, что этот монстр довольно хорошо говорит на языке людей.
— Ты совершил огромную ошибку, появившись тогда в ущелье, Урза. Мы узнали о тебе абсолютно все. Ты всегда совершал такие ошибки. Вечно свалишься на нашу голову, позволишь нам рассмотреть тебя, узнать твои возможности, а потом отступишь. Всегда одно и то же. Даешь нам время подготовиться, чтобы уничтожить тебя. Ты нарвался на нас сначала в Койлосе, но мы тебя выдворили. Ты снова наделал глупостей, теперь в Фирексии, и мы опять выгнали тебя. Ты привел нас в Царство Серры. Мы напали на них. Они полагают, что в конечном счете победили нас. На самом деле мы все еще там и не собираемся уходить. Мы никогда не оставляем территории, на которые ты нас так любезно приглашаешь. В перспективе мы разработали преобразование Царства Серры. Ангелы думают, что они все еще управляют своим царством, но оно уже наше. Мы тщательно готовили почву для глобального вторжения в ваш мир и никогда не смиримся с тобой. Сегодня мы отнимем у вас этот остров.
Урзе хотелось ответить. Ему было бесконечно жаль, что он не в состоянии напомнить К'ррику о том, что армия мутантов мертва и внутри ущелья, и снаружи. Ему хотелось злорадно прокричать в лицо врагу, что у него осталась всего лишь горстка охраны. И сколько бы К'ррик ни совершенствовал свое тело, он никогда не сможет выбраться из этой ямы времени, из этой страшной ловушки, в которую он когда-то попал. Урзе хотелось увидеть его растерянность. Но сил не осталось, он дрожал от напряжения. Все, что он еще мог, — нечеловеческими усилиями оставаться в сознании, лежа на усыпанном осколками полу.
Но говорить что-либо не было необходимости. К'ррик, казалось, уже сам все знал.
— Между прочим, тебе не удалось погубить всех моих малюток. Это самая маленькая пещера. У меня есть еще три большие лаборатории. Там находятся восемь тысяч будущих воинов. К тому же ты не знаешь про две тысячи бойцов, готовых выступить в любой момент.
Все. Конец. К'ррик поиздевается над Урзой еще какое-то время, а затем вынет меч и отрубит ему голову. Даже если бы Урзе удалось собрать силы для перемещения, он не сможет избежать ямы времени.
Еще три сокола кружились в клубящемся черном дыму прямо над его головой. Все было кончено. Урза умрет, а К'ррик останется жить и будет продолжать творить зло. Двухтысячная армия монстров сломит сопротивление толарийцев, потом еще восемь тысяч превратят Толарию в фирексийский оплот на Доминарии.
Долгожданная, взлелеянная в мечтах победа, к которой Урза стремился всю жизнь, никогда не будет достигнута. Это конец. Все потеряно.
— Я вижу по твоим... замечательным глазам, что ты наконец сдаешься и признаешь свое поражение, Урза Мироходец. Ты пожинаешь свои же плоды. Семя твоего позора было брошено еще в те давние времена, в Койлосе. Уже в самом начале ты потерял все. — К'ррик приближался, медленно вынимая из ножен тяжелый ятаган. — Я надеялся понаблюдать за твоими мучениями немного дольше. А на деле все оказалось сплошной забавой. Как быстро тебя удалось сломить.
Урза задрожал от невыносимых мук. Сокол продолжал кромсать его тело. Мироходец почти сдался, но внезапно почувствовал, как могучая сила заполняет его существо, заставляя продолжать борьбу.
К'ррик занес над ним ятаган:
— Спокойной ночи, Мироходец
Сила, проснувшаяся внутри Урзы, не принадлежала ему. Им начала двигать энергия Мултани. Ее хватило для единственного, спасительного перемещения. Мгновенный мощный импульс помог ему тихо прошептать слово, короткое название единственного места, куда Урза мог бы переместиться и которое спасло бы его от К'ррика и механических соколов. Он снова надеялся на победу.
К'ррик.
С этой мыслью Урза полетел в неизвестность. Он исчез, оставив на полу металлическую птицу, продолжавшую биться в смертельной ярости. Всего мгновение он пребывал в небытии, в пространстве между мирами. Фирексиец еще не успел ни о чем догадаться, а Урза уже переместился в его плоть. Колоссальная энергия Мироходца стремительно вошла в живую оболочку врага, разрывая фирексийскую плоть на куски и орошая пол фонтанами сверкающего масла. К'ррик лопнул, словно мыльный пузырь. На его месте остался стоять залитый маслянистой кровью Мироходец.
Урза все еще не осмеливался вздохнуть.

Предыдущая страница 17 Следующая страница


Потоки времени 18

Сокол, совсем недавно терзавший его внутренности, лежал на усыпанном осколками полу. Теперь он сложил крылья с острыми ножами и повернул голову. Казалось, механизм принюхивается. Он продвинулся вперед, попробовал поклевать осколки обсидиана, а затем, взмахнув металлическими крыльями, взмыл в воздух и присоединился к своим собратьям.
«Спокойнее, — раздался голос Мултани внутри Урзы. — Осталось еще три лаборатории, которые необходимо очистить».
Мироходец подчинился. Он спокойно поднялся в воздух, разыскал выход из пещеры и проскользнул в него. Двигаясь вперед, мастер обратился к духу леса: «Значит, мы союзники по борьбе?»
Мултани ответил незамедлительно: «Ты видел ужас Аргота. Мы увидели ужас Фирексии. Существа, с которыми ты борешься, для нас тоже враги. Мы — союзники».
Урза выдохнул, внимательно оглядываясь, чтобы быть наготове, если какой-нибудь сокол почувствует его запах. Убедившись, что опасность миновала, Урза послал Мултани мысль: «Я рад этому. Мне понадобится твоя сила, чтобы окончательно очистить ущелье от наших врагов».
Мултани ответил: «Не только ущелье. Когда мы выберемся из этой ямы и вернемся на зеленый остров, я смогу завершить эту войну вместе с тобой».

* * *

Защитники Толарии боролись не на жизнь, а на смерть.
События на острове разворачивались по следующему сценарию: совместными усилиями драконов, бегунов, людей и скорпионов фирексийцев оттеснили с поля битвы в лес. Но там они вновь собрались с силами и стали уничтожать пум, прыгающих на них с деревьев. Пумы убили бы тысячи фирексийцев, но немногие
318оставшиеся в живых вернулись бы в свое быстровременное ущелье, и все началось бы сначала. Уставшие от затяжных боев защитники понимали это. Они почти отчаялись, как вдруг в лесу начали происходить чудеса. Ветви деревьев хлестали по лицам фирексийцев, опутывали и душили их. Виноградные лозы обвивались вокруг тел и разрывали монстров на части. Москиты, комары и пчелы тысячами роились вокруг врагов и нещадно жалили их. Листья по чьей-то непостижимой воле превращались в острые кинжалы и кололи ноги бегущих злодеев. Джойра и ее старые товарищи сражались в академии. Они преследовали монстров в каждой комнате, в каждом коридоре и наконец загнали в угол дальнего двора двенадцать злобных тварей.
Вдруг сама трава под ногами фирексийцев наполнилась жизнью, втыкаясь им в ступни, захватывая их мертвой хваткой и затягивая монстров в могилу.
Когда защитники Толарии поняли, что силы природы на их стороне, раздался всеобщий радостный крик. Хотя он был утомленным и прерывистым, это был клич победы.
МОНОЛОГ

Наконец-то все закончилось. Вторжение на Толарию завершилось. Ни разу за всю свою жизнь я не чувствовал себя таким утомленным, неспособным даже к самому простому заклинанию. Некоторое время я даже был не в состоянии разжать пальцы, в которых все это время сжимал кинжал Урзы.
Но не я спас остров. Урза и его союз с шестью ранее враждующими между собой народами спасли нас. Если он сможет сплотить народ Доминарии так же, как соединил воедино силы шести разобщенных кланов, он наконец спасет и весь мир. Баррин, мастер магии Толарии

Глава 18

— Они в Царстве Серры, Баррин, — нервно проговорил Урза. Баррин поправлял белые, отороченные золотом церемониальные одежды мастера. Его суета раздражала Урзу. — Они готовят целый плацдарм для вторжения на Доминарию. Ты даже не слушаешь.
Баррин глубоко вздохнул:
— Для обсуждения военных действий еще будет время. Сегодня день объединения. День со-ли-дар-но-сти, — по слогам произнеся последнее слово, он взял Урзу за полу плаща.
Мастер фыркнул. В палатке было так душно, что пот выступил на его висках. Он так сосредоточен на мыслях о демонах в королевстве Серры, что забыл для комфорта отрегулировать температуру своего тела.
— Послушай. Они следовали за мной повсюду, куда бы я ни отправился. Когда Ксанча и я путешествовали по планетам, истребляя фирексийцев, после нас везде оставалась горстка живых злодеев. Мы разбросали их по миру словно семена. Говорю тебе, сражение, которое мы здесь выиграли, — только прелюдия. Грядет война.
— Да, — спокойно согласился Баррин, поправляя выбившуюся прядь волос. — И мы только что выиграли прелюдию. Пришло время праздновать победу с нашими союзниками. — Он сделал шаг назад, осмотрел Урзу с головы до пят и кивнул: — Ты выглядишь абсолютным победителем,
— А чувствую я себя побежденным. У нас нет лишнего времени, чтобы впустую тратить его на какие-то церемонии.
Голос Баррина стал строгим и поучительным.
— Чтобы выиграть сражение на Толарии, ты должен был заручиться помощью учеников и ученых, виашино, гоблинов, драконов, и даже духа древнего и далекого леса. Чтобы выиграть войну за Доминарию, ты должен заручиться поддержкой всего мира. Речь, которую ты произнесешь через несколько минут, укрепит союз и заложит основу нашей обороноспособности. Хотя бы на этот раз не убегай к своим механическим творениям. Хоть в этот раз, Урза, стань политиком, государственным деятелем, переговори с собравшимися. Поблагодари и вознагради их за помощь в выигранном сражении и подготовь их к грядущей войне. Позже мы сможем решить проблему с Царством Серры.
Глаза Мироходца загорелись досадой и обидой. В этот момент Баррин понял: этот по-настоящему великий человек был почти богом, когда имел дело со своими изобретениями и механизмами, но среди людей он превращался в застенчивого и скромного человека.
— Как я выгляжу, Баррин? — с кажущейся небрежностью поинтересовался Урза
Баррин качнул головой:
— Ты выглядишь отлично.
Глубоко вздохнув, Урза сжал кулаки и вышел из темного и душного помещения в широкое наполненное светом и свежим воздухом поле.
Собравшиеся радостно приветствовали его.
Урза не смог сдержаться и улыбнулся. Там, на яркой поляне, стояли представители нового союза — Джойра, Тефери, группа шиванских учеников, Карн, вождь Огненный Глаз, Диаго Диирв, Глосстонг Краккрест, машинист Терд и вождь Дестроу. Чуть поодаль разместились Герридаригааз и Раммидаригааз, Мултани с отрядом толарийских древесных фей и, конечно, Баррин с двумя учеными и лучшими учениками. Присутствующие поклялись хранить в секрете местоположение этой поляны и не разглашать тайну всего увиденного и услышанного. Представители таких разных народов стали свидетелями того, как Урза положил начало спасению Доминарии. Союзники праздновали день объединения. Они не просто выжили, они были армией победителей.
Всего неделю назад здесь бушевали пожары и неистовствовали страшные фирексийцы. Смерть хозяйничала на острове, но защитники Толарии выиграли сражение. Они с новой энергией взялись за разборку камней и восстановление укреплений. Павшие герои были похоронены вокруг бывшего памятника Тефери. Из тел мертвых фирексийцев сложили высокий костер, который три дня горел на краю ущелья синим огнем. От них не осталось ни костей, ни даже металлических деталей. Все поглотило пламя. Тысячи механических пауков, созданных Урзой и его коллегами в быстровременных областях острова, были установлены на постах для гарантии того, что фирексийцы никогда больше не заполонят остров, никогда больше не увидят восхода Мерцающей Луны. Все, что осталось от К'ррика и его захватчиков, — темное ущелье. Густой запах фирексийской крови рассеялся, как только в костре догорел последний монстр.
Над полями не витал больше запах смерти. Утренний воздух одаривал свежестью, лес — зеленью. Ничто не нарушало тихой гармонии чудесных картин природы. Столетние деревья раскинули свои зеленые ветви над этими мирными местами. Природа принарядилась.
И люди тоже. Рабочие и траурные одежды были спрятаны, их сменили великолепные праздничные наряды. Пестрые одеяния учеников и преподавателей из шелка и тонкого полотна переливались всеми цветами радуги, когда они приветствовали Урзу.
Люди из шиванского корпуса надели чистые красные комбинезоны. На их лицах светились одновременно и торжество, и радость. Воины-ящерицы, подданные вождя Огненный Глаз, облачились в одежды из ярко окрашенной кожи, и каждый украсил себя символом своего дома. Даже Терд соизволил принять ванну и приоделся у толарийских портных. Позади всех расположились огнедышащие драконы, надевшие декоративные красные доспехи, выглядевшие немного нереально на фоне зеленых джунглей. Дым, словно фимиам, поднимался из их полураскрытых пастей.
Как только приветствия смолкли, Урза вновь улыбнулся, приободрившись на свежем воздухе. Ветер приятно овевал его лицо. Он глубоко вздохнул и произнес:
— Дети Доминарии, добро пожаловать в новый день. Мы долго жили во мраке, но теперь солнце снова засияло над нашими головами. Знаете, за что я благодарен этой темноте? За то, что, когда мы захотели ее рассеять и вернуть свет, мы стали союзниками.
Все зааплодировали, оглашая поляну возгласами одобрения.
— Я скрыл этот остров от остального мира. Я скрываю его до сих пор, чтобы те силы зла, против которых мы боролись, снова не смогли найти его. Но для вас, друзья мои, он открыт. Изучение этой земли, механика и работа с заклинаниями — все это теперь открыто для вас. Все знания теперь доступны и для виашино, и для Гиту, и для Граббитов, Дестроу и Тристоу, и для вас, Герридаригааз и Раммидаригааз. Машины, которые мы строили, защитят вас так же, как защищают нас. Знания, которые мы имеем, будут разделены между всеми.
Рукоплескания грянули с новой силой, сопровождаясь восторженными криками Терда.
— Создав коалицию, прекратив наши войны и похоронив в прошлом все плохое, мы вооружили себя на будущее. Герридаригааз вернула себе сына, не убивая виашино, а объединившись с ними.
Древняя огнедышащая дракониха склонила свою голову в знак согласия, и что-то похожее на усмешку появилось на ее зубастой, внушающей опасение морде.
— Серебряный человек, Карн, некогда принадлежащий мне, а затем отданный в распоряжение людей-ящериц, получил наконец свободу, отлично проявив себя в сражении и хорошо послужив всем нам.
Карн кивнул в знак благодарности вождю виашино, стоявшему неподалеку. Урза раскинул руки.
— Виашино в течение десятилетия в союзе с нами под руководством Джойры и Тефери создавали этот великолепный подарок для защиты нашего мира.
Внезапно мастер исчез. Ропот удивления пробежал по рядам виашино и гоблинов, а Тефери и Джойра только улыбались.
Через мгновение, показавшееся всем вечностью, Урза появился вновь, все еще с поднятыми руками. Перед ним в воздухе плыл воздушный корабль. Яркие вспышки синего волшебства озаряли его длинный гладкий борт, обволакивали киль, реи и двойные канаты. Судно напоминало огромного кита. Его металлические части мерцали, словно графит, но были прочнее стали. Виднелись ряды иллюминаторов, рей и мачт. Металлические петли, чеканные пластины, ручки дверей и заклепки сверкали на солнце. Большой якорь и цепь лежали прямо позади тарана, установленного на ростр судна. Огромные паруса простирались от правого до левого борта. В центре корпуса корабля парило массивное металлическое ядро, в котором был заключен двигатель.
На этот раз вместо аплодисментов повисла изумленная тишина, прерываемая вздохами удивления и восхищения.
— Возможности приспособлений, собранных на этом судне, безграничны. Они будут работать целую вечность, продолжая развиваться и совершенствоваться. Они обладают способностью трансформироваться и становиться тем, что необходимо, чтобы спасти всех нас, спасти наш мир. Но работа над этим судном, конечно, еще не закончена. Наш мир будет спасен не только благодаря этому изобретению. Он будет спасен благодаря жизни зеленой маны. Наш новый союзник, Мултани, дух большого и далекого леса Явимайи, принес с собой подарок для Доминарии. — Урза поднял кусок древесины, по форме напоминавший большое семя. — Это Уеверсид, семя, взятое из сердца самого старого магниготового дерева в Явимайе, которое помнит мир до Войны Братьев и до прихода фирексийцев. Семя несет в себе сущность древнего леса. Это его сердце.
Странный свет озарил глаза Карна. Он уставился на Уеверсид, как если бы это было его собственное сердце. В некотором смысле сердца Ксанчи и Явимайи были очень похожи. Они давали жизнь изобретениям Урзы.
Мастер направился к середине поля, держа Уеверсид высоко над головой.
— Благодаря этому семени и помощи Мултани корпус судна будет расти.
Произнеся это, Урза опустил семя в мягкую землю и стал ждать появления Мултани.
Из леса выплыло яркое мерцающее облако. Мастер отошел, уступая феям дорогу. По мере их приближения гудящий воздух, казалось, становился плотнее. Они несли с собой листья, свернутые в небольшие кубки, наполненные каплями собранной росы. Пролетая над Уеверсидом, феи роняли на землю прохладные капли. Грациозные фигурки несли свои пустые чаши обратно в лес, в то время как прибывающий поток их соплеменниц продолжал орошать семя росой. Как только череда кубков иссякла, из леса вышли другие феи. Они имели строгий взгляд, военную выправку и были вооружены тонкими боевыми копьями. Их головы венчали шлемы. Феи окружили место, где был посажен Уеверсид, повернулись к нему лицом и воткнули в землю пики.
Ошеломленный Терд, открыв зубастый рот, наблюдал за парадом сказочных существ. На лице гоблина появилась блаженная улыбка. Его челюсти дергались так, словно он хотел укусить фей, но он не поддавался этому соблазну.
Виашино тем временем смотрели на землю, в которой исчезло семя. Вот уже тонкий стройный росток поднялся над травой. Он тянулся к солнцу, разворачивая желтые листья, чтобы впитать как можно больше света. Через мгновение листья позеленели, а тонкие отростки стали превращаться в ветви. Маленькое молодое дерево продолжало расти, дрожа от легкого ветерка.
Урза взмахнул рукой. Очень медленно великолепный воздушный корабль наклонил нос, поднялся в воздух и, покачиваясь, двинулся к растущему дереву. Скоро большое судно достигло цели. Зазеленевшие ветви обхватили корабль. Опутывая металлические пластины, они разрастались, подчиняясь какой-то магической закономерности, будто питаясь энергией от корпуса корабля.
Над поляной стояла абсолютная тишина. Все взоры были прикованы к происходящему чуду. Корабль на глазах обрел форму, соединив в своей конструкции точную механику и растение, гениальность изобретения и простоту природы. Историю и судьбу.
— Даже теперь племена гоблинов, некогда воюющие с виашино, Гиту и драконом... — начал Урза.
— И друг с другом! — перебил Терд, на что собрание ответило облегченным смехом, избавляясь от всеобщего напряжения.
— И друг с другом. Теперь все работают над матрицей силового камня, который будет управлять этой огромной машиной спасения.
Терд издал приветственный клич, который был поддержан Глосстонгом и вождем Дестроу, а затем и всеми собравшимися. В этом крике слышались одобрение и согласие. На мгновение голоса виашино и гоблинов, людей и машин слились в один, ставший голосом всей Доминарии. Ликующие возгласы докатились до леса и вспугнули птиц.
Когда наступила тишина, Урза вновь заговорил: — Чтобы закончить работу над этим большим судном, мне понадобитесь все вы, мои союзники, мои друзья. Фирексийцы навсегда ушли из Толарии, но они не ушли из нашего мира. И теперь, когда мы здесь празднуем единение, они захватывают мир, связанный с нами. Он всего в одном шаге от нас. Мне нужна ваша поддержка, чтобы достроить этот воздушный корабль. Но я прошу вашей помощи и для того, чтобы спасти другие земли, другое царство. Потому что если падет оно, то вслед за ним падем и мы.
МОНОЛОГ

Я ждал этого. Ведь я сам заварил эту кашу. Я привел это колесо в движение, настаивая на том, чтобы Урза исправил грехи своего прошлого.
Он начал путь к здравомыслию, когда Ксанча передала ему рукопись для его брата Ратипа. Это было уже после того, как первый брат, Мишра, умер, опять же стараясь избавить мир от фирексийских захватчиков. Урза наконец смирился со смертью брата и начал приходить в себя.
Затем произошел взрыв машины времени. Этот взрыв был для Толарии тем же несчастьем, что и Война Братьев для Терисиара. В черные дни после катастрофы я думал о том, что Урза навсегда останется злодеем в памяти потомков. Но трагедия Толарии повлияла на него так же, как смерть Ратипа. Наконец, в микромире настоящего времени он пережил свою прошлую макрокосмическую ошибку. С разрушением первой толарийской академии Урза начал осознавать свою вину за разрушение Аргота, ставшее результатом десятилетней войны. Он вернулся на Толарию, чтобы возродить ее, и встретился с Детьми Ярости. Да, он значительно приблизился к здравомыслию.
Предстоит еще большее покаяние. Гибель и восстановление Толарии заставили Урзу пересмотреть свои взгляды на человеческий мир и на свои прошлые преступления, а именно — на злодеяния, совершенные им против Аргота. Ему нужно было примириться с природой.
Тогда возникла Явимайя. Урза отправился на поиски сущности леса, которая могла бы вырастить корпус его воздушного корабля. Его ожидания не оправдались. Взамен он попал в пятилетний плен, ставший наказанием за мучения Аргота. Явимайя помнила Аргот. Мултани помнил Титанию. Он узнал разрушителя Урзу и заставил его заплатить за ошибки прошлого. Мултани вернул Урзе рассудок, и Урза смог наконец уничтожить фирексийских монстров в самом сердце Толарии.
Я пытался сказать ему, что теперь он сполна искупил свою вину. Я пробовал объяснить, что больше не нужно вспоминать прошлое, теперь надо сосредоточиться на будущем. Он только качал головой и говорил о том, что фирексийцы пробрались в Царство Серры.
Чувствую, грядет следующее путешествие Урзы, возможно последнее. Если верить К'ррику, фирексийцы находятся среди ангелов. Я не представляю себе, как Урза выживет в этот раз, попав в ловушку между ангелами и демонами. Баррин, мастер магии Толарии

ЧАСТЬ IV
МЕЖДУ АНГЕЛАМИ И ДЕМОНАМИ

Глава 19

Урза снова спускался с небес. Это был его любимый способ прибытия в неизвестный и враждебный мир, а Царство Серры, которое сильно изменилось за последние столетия, таковым в действительности и являлось.
Царство Серры парило в небесной выси, окруженное облаками. Однако теперь некогда синее небо приобрело желтовато-серый оттенок. Серный запах маслянистой фирексийской крови заполнил воздух. Небеса стали казаться тесными, они перестали быть прозрачными, словно слегка запачкались.
В прежние времена царство ангелов было заполнено огромными кучевыми облаками и пышными цветущими садами на парящих островах. Теперь острова распались на маленькие островки, некоторые из них были не больше лачуги, а некогда высокие зеленые горы превратились в жалкие блеклые холмы, словно их застелили грязными коврами. Все живое стало слабеть, чахнуть и погибать. Все, что некогда выглядело гармоничным и идеальным, теперь казалось искаженным, испорченным и некрасивым. Здесь побывали фирексийцы. Никто не мог сравниться с ними в умении вносить дисгармонию в окружающий мир.
Урза плавно спускался, описывая в воздухе круги. Драгоценные сверкающие глаза обнаружили жилые строения. В свое время царство не нуждалось ни в каком жилье, так как не было ни холода, ни дождя, ни ночи, ни хищников. Сам воздух оберегал и оздоровлял любого, кто его вдыхал.
В далекие времена здесь строили только храмы философии и созерцания искусства. Сады с колоннами, обвитые плющом амфитеатры, высокие своды государственных зданий, рощи среди мана-камней, галереи — все было устроено с поразительным чувством вкуса и меры. Теперь многие из тех зданий лежали в руинах, продолжавших разрушаться. Некоторые здания превратились в хаотичные скопления камней, а их фундаменты чернели как гнилые зубы. Среди руин были возведены новые здания, казавшиеся инородными телами и походившие скорее на пчелиные ульи, чем на дома ангелов. Внутри их висела непроглядная тьма. Ульи были хорошо укреплены от суровой непогоды и мародерствующих хищников.
Здесь жили фирексийцы.
Из лачуг поднимался серый дым. В домах горели очаги, призванные прогревать и сушить темные холодные жилища.
Планета, на которой некогда жили ангелы по своим собственным гармоничным законам, погибла.
Теперь здесь жили фирексийцы. Они научили ее вымирающих жителей питаться слабыми и мертвыми. Слабыми были ангелы, облеченные в смертную плоть.
Сохранилось только одно прекрасное сооружение — Дворец Серры. Урза рассматривал его, оставаясь незамеченным, пролетая высоко в потемневшем небе. Дворец походил на перевернутый знак вопроса, что казалось вполне логичным, когда Серра обитала внутри своей башенки. Она посвятила свою жизнь и свое царство постоянным размышлениям о совершенном обществе, добродетели и красоте. Вопросы и их обсуждение являлись неотъемлемой частью ее правления. Теперь сооружение в виде перевернутого знака вопроса символизировало нечто другое: царство, плывущее по течению, а постоянные вопросы превратились в вечное сомнение.
Жаркие споры и тихие размышления переросли в замешательство и беспорядок.
Урза летел к зданию дворца. Приблизившись, он увидел, что стены его блестят скорее как заржавевшая сталь, нежели как серебро. На запертых золоченых стеклянных дверях висели оранжевые решетки, усыпанные острыми шипами. Костяные пилястры, покрытые паутиной трещин, приобрели желтоватый оттенок. Орудия торчали из разбитых окон причудливых башенок. Внутри разместились казармы для ангелов-воинов, которые внезапно появились в пропитанном фирексийским духом воздухе и приблизились к Мироходцу.
Отряд возглавляли три архангела с гигантскими орлиными крыльями за плечами. В их руках вспыхивали магнетические мечи с изогнутыми на конце лезвиями, сверкали щиты, а лица скрывали серебряные маски.
Вслед за ними следовала группа из тридцати ангелов-воинов. Их небольшие фигуры защищала броня, в руках они несли длинные копья, а их лица отмечены печатью фанатичной верности.
Даже если они захотят сразиться, Урза не станет вступать с ними в бой. Все эти архангелы, ангелы, сестринская община Серры, люди-воины и граждане царства не особенно его пугали. Он должен победить без кровопролития, освободив планету от фирексийцев. Но для этого необходимо объединиться.
Они подлетели совсем близко. Крылья били по желтому воздуху. Архангелы окружили его с трех сторон, а воины-ангелы разместились за ними большим кругом.
— Не двигаться, — послышалось из-за маски, по-видимому, главного архангела. Холодный, безжалостный и почти металлический голос не был ни мужским, ни женским. — Вас сюда не приглашали.
— Я Урза Мироходец, — ответил мастер. Его белые парадные одежды выделялись на фоне коричневых облаков.
— Мы знаем, — ответил архангел. — Мы помним ваш запах.
Слова произносились бесстрастным тоном, в них не слышалось ни иронии, ни злобы. Урза поджал губы.
— Да, но зато я не узнаю ароматов этого места.
— Многое изменилось с тех пор, как вы впервые пришли сюда.
— Вот поэтому я снова здесь, — произнес Урза. — Я хочу помочь вам вернуть царству его былое великолепие.
— Это не ваше дело, Мироходец, — сказал архангел. — Это не ваша война.
— Она будет моей, если мы станем союзниками.
— Леди Радиант не нужны союзники.
— Радиант? Леди Сияющая? Да, я ее помню. Итак, Радиант теперь правительница?
— Да.
— И ей не нужны союзники?
— Нет.
Урза с явной насмешкой оглядел умирающее королевство
— А мне сдается, что она нуждается в любой помощи.
— Это не вам решать.
— Но и не вам. Отведите меня к ней, — настаивал Урза.
— Вас не звали.
— Я могу просто переместиться туда. — Он угрожающе поднял руки, и строй ангелов дрогнул. — Я Урза Мироходец.
Сердитое гудение крыльев усилилось. Ангелы нервно схватились за копья, а главный архангел двинулся к Урзе, и ему показалось, что в глазах, скрытых за маской, что-то изменилось.
— Пойдемте с нами, — проговорил предводитель отряда, остановив на Мироходце взгляд.
Урза двинулся сквозь гудящий воздух. Вокруг него тучей парили ангелы. Их тени, бледные и размытые на болезненном фоне неба, летели следом.
С каждой секундой очертания дворца становились все более отчетливыми. Изящные узоры исчезли из-под стрельчатых сводов арок, освободив место тяжелым подъемным решеткам, походившим на ряды железных зубов. Кристаллические мана-сборщики были заменены дымящими каминами, успевшими закоптить опоры и своды дворца, а отметины, оставшиеся после взрывов, свидетельствовали о том, что дворец подвергался вооруженному нападению.
— Ваш дворец превратился в крепость, — отметил Урза, вспомнив похожие преобразования в собственной академии.
— Это только временные меры, — ответил главный архангел, не отклоняясь от намеченного пути, — но, как вы можете видеть, меры по повышению обороноспособности оправдали себя.
Урза представил прошлое дворца, окруженного фирексийцами. Они прибыли на своих жутких летающих кораблях со стальными крыльями. Он как наяву видел взрывы снарядов, крушащие парящий город, ангелов, выпадающих из разбитых окон и раздавленных рушащимися стенами. Здесь, в небесах, была война, и он виновник этой войны.
— Да. Оправдали. Именно поэтому я и хотел бы поговорить с леди Радиант. Ее противники — мои противники. Я знаю о монстрах, скрывающихся здесь, и я располагаю собственной армией, которая поможет их уничтожить.
Архангел не ответил. Он спустился к самому основанию дворца на большую посадочную платформу, выдававшуюся из-под темного сводчатого прохода словно оскалившаяся челюсть. Ее край ограждали изогнутые рога и зубы большого плотоядного животного. Несколько летающих машин висели вокруг подобно кораблям у пристани. На платформе сбились в кучу напуганные ангелы и люди. Охрана, состоящая из трех архангелов и горстки воинов-ангелов, расхаживала вокруг и тыкала в толпу остриями копий. Часть людей с мешками за плечами поднималась по шаткому трапу на ожидавший их воздушный корабль. Тем временем кучка ангелов взлетела и исчезла в воздухе.
— Кто они? — спросил Урза.
Архангел, летящий впереди, легко приземлился на переполненную платформу, а следом за ним и остальные ангелы.
— В основном беженцы и мятежники, убегающие на край королевства. Они прибыли в город в поисках защиты, но у нас нет для них места. Другие — инакомыслящие, направляющиеся в изгнание.
Урза кивнул, приземляясь на платформу. Выложенный мраморными плитами пол был щербатым. Кое-где часть покрытия отсутствовала — судя по всему, из-за недавних боев.
— На какую планету их сошлют?
— Они останутся на этой планете. Никто не покидает царство, даже инакомыслящие.
— А как насчет мироходцев? — напомнил Урза.
— Радиант ждет наверху, — объявил архангел. Минуя толпу, он вел Урзу в некогда прекрасный дворец. Божественное существо передвигалось с плавной непринужденностью, как если бы его ноги все еще не коснулись земли.
Внутри дворец был так огромен, что группа ангелов, окружавшая Урзу, казалась крохотной и затерялась среди высоких стройных колонн. Когда в последний раз Урза шествовал по этим залам, под высокими сводами играла нежная музыка и слышались оживленные споры. Теперь здесь раздавались лишь крики тренирующихся солдат-ангелов. Вдоль стен рядами стояли безмолвные стражники, готовые убить любого приземлившегося на платформу. Окна были заколочены черным железом, превращая некогда прекрасные светлые залы в мрачные пещеры.
В центре главного зала находился большой фонтан. На высоте примерно пяти этажей разместились изящные скульптуры ангелов. Если Урза правильно помнил, фигуры олицетворяли великие добродетели Царства Серры — Искусство, Беседу, Свободу и Мир. Из фонтана внизу больше не били чистые струи воды, однако покрытые столетним слоем пыли изваяния продолжали взирать со своих постаментов на военных скакунов — грифонов и пегасов, пьющих из полупустого водоема затхлую воду.
За фонтаном располагался большой амфитеатр. Урза помнил великолепную стену из золотистого стекла, которая находилась за ним. Вместо нее возвышалась огромная насыпь из щебня и бетона, защищая взвод воинов, бывших святых, оккупировавших амфитеатр. Перед ними расхаживал архангел, и его бесполый голос разносился по всему залу. Он инструктировал их, отдавая распоряжения относительно методов зачистки и способов блокирования сложных фирексийских катакомб.
—... должны убедиться, что ни один из них не выживет. Не думайте, что любое количество взрывчатых заклинаний очистит лабиринт. Входите внутрь только группами, но даже это делайте с большой осторожностью. Как только окажетесь внутри, сжигайте все и всех. Удостоверьтесь, что они мертвы. Обезглавливайте их. Не позволяйте ни одной шее остаться неповрежденной. Черные мана-заклинания могут вернуть их к жизни, а оживают они сверхъестественно легко. Не думайте, что лабиринт чист просто потому, что все видимые противники мертвы или не подают признаков жизни. Обыщите каждый закоулок. Они прячутся как канализационные крысы. Ищите потайные комнаты. Особенно тщательно разыскивайте их потомство. Их прячут очень хорошо. Убейте их и обезглавьте. Не позволяйте никому остаться в живых, иначе из одного их вырастут двадцать и они вернутся, чтобы отомстить, и сами убьют вас. Будьте бдительны, исполнительны и доводите дело до конца, чтобы быть уверенными, что работа выполнена...
Урза мрачно размышлял над этими советами. Точно такие же он дал бы любому, идущему с ним в быстровременное ущелье К'ррика. Если бы только кто-нибудь мог пойти туда вместе с ним.
Верховный архангел взглянул вверх. Они только что достигли широкого туннеля, который тянулся сквозь сотни этажей, балконов и пролетов. Даже находясь в упадочном состоянии, это здание внушало страх, исчезая в синеватой дымке высоко в небесах.
— Она ждет наверху.
Внезапно ангелы вспорхнули, словно стая испуганных голубей.
Урза последовал за ними. Поднимаясь, он рассмотрел город, раскинувшийся вокруг дворца, — улицы опустели, рыночные площади заняты воинами, окна закрыты ставнями или забраны стальными решетками. Обветшавшие здания скрипели на ветру. Из труб тонкими струйками поднимался дым. Из складов с боеприпасами доносился гулкий топот тяжелых военных ботинок. Дворец Серры больше не был шкатулкой с драгоценностями, теперь он превратился в военную базу. Город жил в осаде.
Урза вспоминал далекую Толарию. Когда-то она казалась таким же заброшенным местом, как и это. Теперь она превратилась в связующее звено нового союза, распространившегося на всю Доминарию. Война ради спасения острова длилась долго. Сражение ради спасения Царства Серры будет еще продолжительнее, но и в нем он примет участие.
Наконец Урза вылетел из туннеля в просторное помещение, представлявшее собой мраморный круг в тысячи футов диаметром. В центре раскинулся висячий сад — низкорослый зеленый лес, в котором пели когда-то экзотические птицы. Выше, над мраморным кругом, виднелись высокие, в милю высотой, окна с грязными стеклами. По всей стене воздушного стеклянного замка висели балконы и беседки, где не раз преобразовывался, планировался или обсуждался двор леди Радиант. Государственные флаги, одни с символикой Царства Серры — солнце на фоне крыльев, другие с символом, разработанным по проекту самой Радиант, — горящем в темноте фонарем, — развевались над башней.
Мерзкий запах маслянистой крови фирексийцев, пропитавший все вокруг, здесь не ощущался вовсе. Урза полагал, что без волшебства тут не обошлось. Оно, казалось, витало в воздухе.
Он напряженно вздохнул. Воздушный стеклянный замок стал единственным защищенным местом во всем царстве, хотя было ясно, что для его безопасности требовалась армия внушительных размеров. Архангел дотронулся до Урзы и указал на башенку наверху:

Предыдущая страница 18 Следующая страница


19 Дж. Роберт Кинг

— Туда.
Как только компания ангелов поднялась в воздух внутри башни, температура вокруг начала повышаться. В мгновение ока роскошные галереи сменились большими балконами, золоченые окна сузились, их простые треугольные стекла превратились в мощные линзы, на которые были наложены заклинания. На некоторых из них появились фрагментарные изображения различных интерьеров дворца, другие показывали разрушенные сады на краю планеты. Урза видел из-за плеч ангелов все эти страшные картины. Каждому парящему материку, каждому островку, каждой разрушенной стене, даже клочку земли было отведено собственное окно. Фигуры ангелов и смертных перемещались в калейдоскопе оконных стекол.
Все воины-ангелы, окружавшие Урзу, отводили взгляд от потрясающей воображение мозаики образов. То, что они видели, должно быть, казалось им лишенным смысла. Но пристальный взгляд Урзы сразу оценил хитрую систему слежения. Находясь среди этого калейдоскопа изображений, он мог видеть каждый уголок царства. Если бы ему представилась возможность понаблюдать за происходящим, он смог бы произвести необходимую разведку в небесах, заглянуть в каждое сознание, в каждое сердце. Эта всевидящая комната была единственным мощным инструментом в распоряжении Серры. При использовании такой системы кто угодно стал бы всезнайкой.
Под куполом воздушного замка подобно маятнику висел огромный трон, озаренный сиянием, льющимся из окон. Сам трон был задрапирован красной парчой, а спинка инкрустирована жемчужинами. Он мог вращаться вокруг своей оси и таким образом обеспечивал свободное обозрение каждого оконного стекла. Такое расположение трона преследовало и политические цели — все просители были вынуждены парить в воздухе и снизу вытягивать шею к тому, кто сидел на троне. Но Великая Серра не занимала больше этот трон.
Сейчас на ее месте сидела простой ангел — Радиант. Она имела недовольный, даже страдальческий вид, как будто подверглась вечному наказанию. Казалось, бесчисленные изображения, сияющие из окон, утомили ее. Непрерывная череда видений не будила участия в ее глазах, не вызывала любопытства, более того, глаза ее были пусты и равнодушны. Трон не был местом, откуда она видела все и всех, скорее являлся местом пытки, висящим под куполом, как сломанная карусель. Ее взгляд остекленел от длительного напряжения, а руки судорожно сжимали подлокотники. Складывалось впечатление, что она панически боится высоты. Радиант даже не соизволила взглянуть на компанию, которая парила чуть ниже. Хотя золотые волосы и белые крылья были сложены как подобает королеве, ее лицо не выражало ничего похожего на королевское величие. В нем читалось отчаяние. Радиант никогда не подходила для управления государством, даже несмотря на свой прежний статус. Урза заметил, как сильно изменилась эта женщина с тех пор, как началась война и царство стало распадаться. Похоже, она теперь всегда пребывала в мрачной задумчивости, не способная осознать весь ужас сложившейся ситуации, до конца понять последствия грядущих перемен и увидеть всю правду. Хотя Леди Радиант не взглянула вниз, она узнала пришедшего.
— А, Урза Мироходец, вернулся наконец на место преступления?
— Приветствую вас, леди Радиант, — сдержанно произнес Урза, поклонившись. — В некотором смысле — да, вернулся. Но я пришел ради заключения союза. Я возвратился, чтобы спасти вас от ваших врагов.
— Тех, которых привели сюда вы, — уточнила Радиант. — Врагов вроде вашей супруги Ксанчи.
— Ксанча была другом, а не супругой, — спокойно поправил Урза, — и она ни в чем не виновата. Не она привела сюда фирексийцев. Это сделал я. Они преследовали меня.
— Они преследовали вас, а погубили нас, — проговорила Радиант. — Однажды нам удалось выгнать их, но они никогда не оставят нас в покое.
Урза понимающе кивнул:
— Да. Зловоние Фирексии витает в воздухе. Я почувствовал это сразу, как только прибыл сюда. Не скажу, чтобы запах был слишком сильным, но он повсюду. Он в воздухе, в ветре, в крыльях ангелов, даже в нижнем дворце. Только здесь, в этом воздушном замке, я не чувствую зловония.
Голос леди Радиант стал строже:
— Требуется большое количество заклинаний, чтобы поддерживать здешний воздух чистым.
— Но вы не сможете очистить все царство. Вам никогда не удастся восстановить его былое великолепие. С фирексийцами или без них, все искусственные планеты в свое время разрушаются. Эта планета не исключение. Но я предлагаю вам спасение. Я перенесу вас и всех ваших людей в другое место и дам вам новый дом на Доминарии, который будет таким же красивым и величественным, как этот. И он будет вашим. Все, что от вас нужно, — вступить с нами в союз и бороться против Фирексии на нашей стороне. Не оплакивайте царство и не отчаивайтесь из-за предвидения Серры. Как только эта планета опустеет, она станет частью нашего величайшего оружия. Она сможет зарядить силовой камень в центре воздушного корабля, который защитит наш мир.
— Наш мир, — проговорила Сияющая Радиант. Ее глаза загорелись злобой. — Доминария — не наш мир, а ваш. А все это, — она простерла руки, — наш мир. И он рушится из-за злодеев, которых вы привели за собой. Я сражаюсь против этих злодеев. Как смеете вы с такой легкостью, с такой наглостью предлагать нам отказаться от нашего мира? Вы отказались бы от своего? Ваше знаменитое высокомерие осталось при вас.,
— Простите меня, Леди, — кланяясь, произнес Урза, чувствуя, что переборщил. — Во мне осталось еще много высокомерия. Я не понял, как вы преданы этой борьбе, хотя должен был. Я только что закончил свою собственную войну против Фирексии. Они могут скрываться где угодно, маскироваться под кого угодно, возможно, они даже могут принять вид ангелов. Нет более коварного противника, чем фирексийцы. Простите меня за мое предложение. В знак своего расположения я хотел бы поделиться с вами технологиями, которые я разработал, и заклинаниями, которые изобрел мой мастер магии. Все они отлично зарекомендовали себя в войне по уничтожению фирексийцев. Если вы не хотите объединиться со мной на Доминарии, позвольте мне, по крайней мере, быть вашим союзником здесь. Я готов снабдить вас моими механизмами и заклинаниями, чтобы помочь в вашей благородной миссии, в вашей личной войне.
Урза почувствовал, что увлекся в своем желании загладить случившееся. Еще никогда он не был столь великодушен и красноречив.
— Это точно, — сказал новый голос, раздавшийся позади Урзы. Он обернулся и увидел высокого худощавого человека с черной козлиной бородкой и глазами желтыми и прозрачными, словно дольки лимона. — Это личная война.
— Позвольте мне представить моего военного министра, Горига, — по-королевски проговорила Радиант.
Человек с козлиной бородкой слегка поклонился, не отводя мрачного взгляда от Мироходца. В его поведении чувствовались некоторые странности.
— Как вы можете видеть, я владею мана-волшебством. К тому же я способный военачальник. Война ведется под полным нашим контролем, и она личная.
— Я знаю, что ни одна война не может находиться под полным контролем, — слегка улыбаясь, возразил Урза.
Леди Радиант не произнесла ни слова, внезапно закрыв глаза. Ее лицо выражало странную торжественную напряженность.
— Как только мы узнали о вашем возвращении, Урза, мы думали, что вы явились к нам с намерениями не столь благородными. Вы должны извинить нас за это. Мы были настолько удивлены вашим предложением мира...
— Перед вами стоит новый человек, совсем не тот, что был прежде, — осмелился перебить Урза.
— Да, — согласилась Сияющая Радиант более непринужденным тоном. — Прежде чем вы вовлечете свои армии в предстоящий конфликт, возможно, вы дадите согласие сопровождать нас в нашей следующей военной операции. Мы хотели бы повнимательнее рассмотреть ваши предложения и оценить на практике новые методы ведения боя. Следующее наступление наших военных сил планируется через несколько недель. До этого мы предлагаем вам остаться у нас и отметить наше неожиданное единение. Когда мы начнем сражаться в рамках нашего союза, как мы договорились, что называется, бок о бок, мы поймем, насколько этот союз полезен нам обоим.
Урза кивнул.
— Это разумное предложение. — Он низко поклонился. — Я с благодарностью принимаю ваше приглашение.
По мановению руки Радиант рой архангелов и ангелов растворился в воздухе. Остались трое: Мироходец, правительница Царства Серры и темнобородый человек — Гориг.

* * *

В шумном отделении шиванской мана-установки Джойра и Карн смотрели через стеклянный люк в стене кристаллической матричной комнаты на создаваемый силовой камень. Скрытые под полом магматические двигатели подавали теплую энергию в сконцентрированный луч рубинового света. Направляясь через серию оптических трубок, отражаясь от серебристых ровных установленных под нужным углом зеркал, он переходил в матричную комнату. Там луч рассеивался большой линзой и вновь разбивался на четыре полоски света, рисуя пересекающимися линиями эскиз силового камня для воздушного корабля в натуральную величину.
— Эфемерный камень для эфемерного судна, — холодно пошутила Джойра.
Карн мельком взглянул на нее, удивляясь ее плохому настроению.
— Мултани постарался на славу. Судно стало значительно больше, чем было прежде, а прошло чуть больше месяца.
— Я знаю, — воскликнула Джойра. Вытерев руки, она свистнула гоблинам, которые суетились у магматических насосов, подавая сигнал, чтоб те двигались живее. — Почти два. Урза опять отправился в свое очередное бесконечное путешествие.
Веселые искорки сверкнули в глазах серебряного человека. Он начал говорить таким тоном, будто беседовал с нерадивым ребенком:
— Он спас Толарию. Он заключил союз с Явимайей. Он спроектировал большое судно, чтобы спасти мир. Теперь он стремится изгнать фирексийцев от соседей, хочет кому-то помочь. Нельзя винить его за это.
— А я и не виню, — нетерпеливо ответила Джойра. Она наклонилась к парочке ругавшихся гоблинов, вступив в спор на их диалекте, и указала на схему, которую держал один из них. Потом дала каждому по легкому подзатыльнику и отправила по делам. — Это все потому, что Тефери уехал.
— А он куда? — переспросил Карн.
— Когда мы с тобой уезжали с острова, он сказал, что на некоторое время отправится на свою родину, в Залфир. У них там сейчас тоже идет война, и они хотели, чтобы маг такого уровня воевал на их стороне. Это было три недели назад, он собирался попрощаться, но я отговорила его, сказав, что у нас еще будет время, когда мы вернемся из Шив. Я думала, что мы пробудем здесь не больше двух недель.
— Возможно, он все еще на Толарии, — предположил Карн. — Возможно, он ждет нашего возвращения. Речь ведь идет всего о паре недель, какая разница?
— Разница большая, когда идет война, — грустно проговорила Джойра. Она с силой нажала на большой рычаг, посылая огненную лаву в желоба вокруг матричной комнаты. Эти каменные каналы застынут вокруг ионизированного центра драгоценной матрицы, обеспечивая тем самым уплотнение почвы.
— Нет, он уехал. Он не стал бы меня ждать, уж очень он нетерпеливый. Он не дождался даже Урзы. В последний раз Урза собирался уйти на неделю, а пропал на пять лет.
— Как изменился Малзра, — ответил Карн. — Перед той поездкой он продал меня виашино. А после вел переговоры, чтобы меня вернуть.
Джойра наконец прекратила работать и дала себе небольшую передышку.
— Да при чем тут Урза, я говорю о Тефери.
Подойдя к ней, серебряный человек в замешательстве остановился. Ему хотелось обнять и утешить Джойру, но он всегда себя сдерживал, чтобы не переломать ей ребра своими огромными руками.
— Мы были с тобой лучшими друзьями. До Тефери. Мы можем снова стать лучшими друзьями.
Она обернулась к нему с дрожащей улыбкой и слезами, навернувшимися на глаза:
— Ты прав, Карн. Мы всегда были лучшими друзьями. Я глупая. Я придумала, что мне нужно нечто большее. — Ее голос дрожал.
Карн нерешительно взял ее за руку:
— Урза принял меня обратно, а теперь и ты тоже.
— Да, — сказала Джойра, уходя и пряча свое расстроенное лицо.
Карн остался стоять, чувствуя себя еще более одиноким, чем прежде. Он был единственной машиной, обладающей разумом и человеческими эмоциями, среди изобретенных механических существ Урзы, и именно поэтому Урза не имел понятия, как с ним поступать. Карн не был человеком, но при этом он не был и просто механическим созданием. Его разработали для того, чтобы путешествовать в машине времени, которой больше не существовало. Его оставили жить, и он имел тысячу обязанностей, но не имел никакой реальной цели. Если бы он был любым другим изобретением, Урза уже отправил бы его в утиль, расплавив и сделав из него новые механизмы.
Хотя Джойра и назвала его лучшим другом, в ее голосе звучали разочарование и покорность судьбе.
Карн задал себе вопрос, на который сам и ответил. Да. Если бы он превратился в груду мусора, это и было бы истинным милосердием.
МОНОЛОГ

Этим утром Тефери отправился на родину. Он взял переоборудованную «Новую Толарию» и маленькую армию, состоящую из бегунов, пум и скорпионов. Я сохранил на острове половину сил, приблизительно пятьсот единиц, но, скорее всего, они мне уже не понадобятся. Остров очистили от фирексийцев. Залфир нуждается в механических воинах больше, чем мы. Я отправил бы с ним еще больше сил, но судно не выдержало бы такой тяжести. Как бы там ни было, мне долго пришлось уговаривать гордого молодого мага принять хотя бы такую незначительную механическую помощь. Я его понимаю и не виню. Без этих изобретений моя связь с Урзой была бы невозможна, однако я предпочитаю в бою не механику, а заклинания. Конечно, если вы хотите победить, нужно использовать и то и другое.
Именно такая необходимость и возникла в последнее время. Корпус летающего судна увеличивается день ото дня. Дерево соединяется с металлом, и оба они растут одновременно. Я провел много интересных вечеров с Мултани. Мы беседовали до глубокой ночи, и он рассказывал мне все, что узнал о наших быстро- и медленновременных лесах. Он говорил о новых и старых мирах, о цикле роста и распада, о том, что взрыв, разрушивший Толарию и принесший гибель всему живому, дал жизнь новому, совершенно другому миру. Он говорил, что, если бы не разрушение Аргота и гибель Терисиара, Явимайя никогда не смог бы подняться. Жизнь и смерть рассматриваются обычно как противоположности, но не только в их оппозиции может что-либо развиваться. Существуют законы единства и борьбы противоположностей. Без жизни нет смерти, а без смерти — жизни.
Магия и машина, металл и древесина, жизнь и смерть, шиванские огнедышащие драконы и толарийские магические драконы. Так или иначе, Урза всех их объединил. Так или иначе, согласно Мултани, Урза олицетворял каждого из них. У меня никогда прежде не было такой надежды на спасение нашего мира, как сейчас.
Урза отправился слишком надолго в Царство Серры. Он, похоже, думает, что ему легко удастся отличить ангелов от демонов. Мне остается только удивляться. Если огонь и вода могут стать союзниками, возможен ли союз добра и зла? Баррин, мастер магии Толарии

Глава 20

Урза летел, сопровождая отряды зачистки Радиант, облаченный в военный костюм, очень похожий на тот, что он носил при нападении на Фирексию. Механизированная броня имела специальную защиту от огня. Он хорошо помнил пожарище сверкающей маслянистой крови в ущелье и витающий в воздухе яд. В руке Урза держал большое черное копье, сплошь утыканное многочисленными лезвиями, среди которых были узкий топорик и изогнутое крюком острие. С головы до ног его покрывал черный металл — чешуйчатая кольчуга и мощные пластины, похожие на небольшие щиты. С некоторой иронией Мироходец отметил одно обстоятельство — убей он сегодня фирексийских шпионов, он станет злодеем, а они мучениками.
Впереди, слева, летел командир отряда зачистки — архангел, столь же безликий и бесполый, как и другие. Его имя не было известно Урзе. Команды и действия архангела не обсуждались и не подвергались никакому сомнению. В руках он нес магнетический меч, который мог одним ударом раскроить череп быка. Позади командира большим клином летели пятьдесят воинов-ангелов. Некоторые из них были вооружены кнутами и сетями, другие — магическими факелами, вспыхивавшими сине-белым светом. Считалось, что этот свет, попадая на кожу фирексийцев, окрашивал ее в желтый цвет. Остальные несли мечи и специальные мешки для отсеченных голов, чтобы иметь возможность пересчитать черепа, а следовательно, и количество убитых, приносимых в жертву, дабы предотвратить их вероятное оживление. В арьергарде отряда летел воздушный корабль, перевозивший одетых в белое святых воинов. Они стояли не шевелясь, словно статуи. В их золотистых глазах горел мертвый огонь. Справедливость была основой поведения этих воинов, когда они в первый раз прибыли в Царство Серры. Однако со временем и они научились жестокости.
Отряд ангелов и мстителей определил цель впереди — вздымающуюся гору земли. То, что некогда было архипелагом воздушных островов, а теперь превратилось в обломки камня с остатками травы, называлось Беспорядками. Сохранившиеся куски земли медленно вращались в воздухе. На некоторых из них приютились лачуги, из печных труб поднимались струи дыма.

* * *

— В Беспорядках обитает больше всего фирексийцев, наводнивших царство, — объясняла несколько дней назад за чашкой чая Радиант. Фарфоровый сервиз позвякивал от топота ботинок, доносившегося из нижней части дворца. — Они маскируются под ангелов и людей, и, будьте уверены, и тех и других среди обитателей Беспорядков полно. Это волки в овечьей шкуре. Вы узнаете их по желто-зеленому цвету кожи при свете факелов души.

* * *

Урза, как и все остальные в колонне, сжимал в руке один из таких факелов. Пока их свет был слишком далеким и тусклым, чтобы различить хоть какое-нибудь существо на вращающихся валунах и кусках земли. Но когда это произойдет, ангелы бросятся вниз со скоростью молнии.
Командующий архангел проделал рукой серию сигнальных команд. Урза остался с командующим, его двадцатью бойцами и воздушной баржей. Два других отряда, по пятнадцать ангелов в каждом, сложили крылья и бросились, как коршуны, вперед, на цель. Главная группа последовала за архангелом дальше.
Вращающиеся обломки остались позади. Показались скопления больших воздушных островов. Основные силы собирались приземлиться на самом крупном из них, очистить его и оставить на нем для надежности отряд, в то время как другие приступят к зачистке второго по величине острова. Внизу уже обозначились очертания лачуг беженцев, построенных из грязи. Колония расположилась в каменной лощине. Кругом торчали серые пни. Беженцы, должно быть, срубили на дрова все деревья в близлежащем лесу.
Архангел просигналил еще раз, указывая на плоскую скалу, под которой располагались лабиринты, где они собирались приземлиться. Подобно визжащим толарийским соколам, ангелы ринулись вниз. Их раздуваемые ветром магические факелы разгорались все ярче. Картина, которую могли наблюдать беженцы, — сотни ярких огней падали вниз, как кометы, неся с собой воинство ангелов и полную баржу жестоких людей. Это напоминало апокалипсис.
Ангелы приземлились на склоне, ведущем ко. входу в катакомбы. Желто-зеленые лица с широко раскрытыми от ужаса глазами бросились от света факелов подальше в тень. Ангелы-воины вглядывались в темноту. Их шаги ускорились, они подняли оружие. Отряд атаковал в полной тишине, без криков злобы или ужаса, какие раздаются над армиями смертных. Только шипение факелов и грохочущий топот ботинок возвестили об их прибытии. Сине-белое сияние озаряло пейзаж. Ослепительные круги света ворвались в ветхий лабиринт.
Как только атакующие вошли внутрь, позади раздались сначала громкий хруст и затем глухой стук. К острову пристала баржа со святыми воинами. Борта баржи откинулись, и неожиданно воздух огласился человеческим ревом ярости и страха.
Тем временем Урза и командующий архангел бросились внутрь лабиринта. Пара лезвий в слабых руках отчаявшихся людей грозила им из полутемного угла. Первый ударил по массивной металлической броне на плече архангела. Второй слабо царапнул защищенный бок Урзы. Нападавшие кинулись вперед, чтобы вырвать факел из рук архангела. В его сине-белом ярком свете их кожа приобрела ужасный желто-зеленый цвет.
Заклинание молнией вырвалось из одетой в перчатку руки ангела, опалив тела людей. На мгновение они замерли, прежде чем, взорвавшись, осыпаться градом обугленной плоти. Останки тел загорались белыми вспышками, и их затягивало в факелы. Архангел стремительно зашагал по узкой спирали прохода, ведущей вниз, к центру воздушного острова. Урза последовал за ним, сопровождаемый главным отрядом ангелов и людей-воинов, двое из которых молча заняли пост у входа в пещеру.

* * *

— Они живут там, в холодной убогой темноте, боясь света и правды, — рассказывала Радиант накануне за чашкой чая, отламывая кусочки поджаренного хлеба. С задумчивым вздохом она продолжала: — Будто тот воздух, что некогда питал всех нас, стал для них ядом.

* * *

Архангел вел Урзу и отряд зачистки вниз по спирали прохода в большую центральную пещеру. Она была пуста. Пять маленьких костров испускали дым, уходивший через отверстия в потолке. Кучи костей и хлама лежали около растрепанных циновок. Из центрального зала в разные стороны расходились темные коридоры. Архангел медленно и властно вышел на середину пещеры и приказал подчиненным обыскать проходы. В каждый двинулось по два молчаливых воина. Вспыхнули факелы, и послышались крики ужаса обнаруженных жертв. Засверкали молнии, а затем послышались команды, быстрые и безжалостные. Все шло как по маслу, эффективно, точно и оперативно. Но что-то было не так. Какая-то ложь.
Когда они спустились в пещеру, зловоние фирексийской крови, витавшее в воздухе, уменьшилось, а затем и вовсе исчезло. Урза быстро помчался по темному коридору впереди отряда зачистки. Его драгоценные глаза разглядели в темноте человеческое семейство, спрятавшееся в крошечной нише, — мать, отец и ребенок. Как? Фирексийцы никогда не выращивали шпионов, походивших на детей. Эти существа, слишком похожие на людей, цеплялись друг за друга, съежившись за выступающим камнем, смотрели сквозь мрак на очертания высокой фигуры Мироходца и бормотали молитвы своим ангелам-спасителям.
А затем ворвались убийцы. Они пронеслись вперед мимо Урзы. Их факелы роняли синие и белые искры, рассыпавшиеся по стенам. Мастер с содроганием увидел свою собственную тень, огромную и страшную, нависшую над семьей. Когда факел вспыхнул над скорчившимися телами, их кожа засветилась желто-зеленым цветом. Топор мгновенно снес голову отцу, а копье пронзило мать вместе с ребенком. Алая кровь пролилась на пол за мгновение до последовавшего взрыва. Красный свет ударил в глаза, белый огонь уступил место черному дыму. Из разорвавшихся человеческих тел появились кружащиеся призраки, которые как магнитом затянуло в мерцающие факелы. Ангел произнес еще одно заклинание. Светящиеся песчинки закружились вдоль стены, отыскивая секретные двери и проходы. Но в этом коридоре их не оказалось. Команда убийц издала всем понятный свист, собрала оружие и вышла следом за святым воином, стоящим на страже при входе.
Потрясенный Урза выбрался наружу, бросился к архангелу, гордо парившему в центре пещеры, и зашептал полубезумной скороговоркой:
— Те факелы. Они же не работают. Факелы... Они не показывают... Они показывают... что человеческая кожа тоже желто-зеленая.
Ответ архангела был бесстрастен.
— У нас нет иного, столь же действенного способа.
— Вы убиваете ваш собственный народ. Вы убиваете людей и ангелов, а не фирексийцев, — в гневе набросился на него Урза.
— Это личная война, — безапелляционно ответил архангел.
— Я могу чувствовать их кровь.
— Мы не можем посылать вас, как ищейку, в каждую нору.
— Вы не можете продолжать убивать невинных людей!!!
— Вы же так делали.
— Я делал это, сражаясь против Фирексии.
— Фирексия здесь. Вы сами так сказали.
— Здесь нет запаха фирексийцев. Он во дворце. Урза понял, что сказал лишнее.
Прежде чем молнии вырвались из пальцев архангела, он оказался в пространстве между мирами и пошел по коридорам хаоса.

* * *

Мироходец очутился под куполом воздушного замка. Трон Радиант был пуст. Ближайшие ангелы и охрана стояли на платформах на сотни футов ниже. Он был один, не считая сотен взведенных спусковых механизмов заклинаний, тихо срабатывающих один за другим. Урза чувствовал, как их волшебный рисунок проходит по его телу и исчезает в стенах. Он ждал Радиант, ее личную охрану, кого угодно, кто должен отреагировать на сигналы тревоги. Мироходец смотрел во всевидящие стеклянные окна, отражающие страшные картины смертельной резни. Отряды зачистки еще продолжали уничтожение жителей Царства Серры.
Группа ангелов поднялась вверх и через мгновение окружила его стеной копий.
Какие бы заклинания ни были наложены на это место, Радиант сама поспешила откликнуться на тревожный вызов. Как только царственная особа расположилась на высоком троне, Урза почувствовал чье-то присутствие прямо за своей спиной. Военный министр Гориг шагнул из небытия. Его прозрачные, лимонного цвета глаза злобно уставились на Мироходца.
— Чем мы обязаны данному вторжению? — поинтересовалась Леди Радиант с высоты своего трона.
— Простите мне мою наглость, — произнес Урза, слегка поклонившись, — но дело безотлагательное.
— Вы должны были сопровождать нашу армию зачистки в Беспорядках, — продолжала она. — Вы были полностью всем обеспечены и обо всем проинформированы. Операция и теперь в самом разгаре. Почему же вы здесь?
— Ваша армия зачистки убивает людей и ангелов, так же как и фирексийцев, — быстро проговорил Урза. Он указал рукой на картины в окнах: — Взгляните и убедитесь!
Радиант непроизвольно посмотрела на душераздирающие сцены и пошатнулась, в ее глазах отразились огни факелов.
Гориг в раздражении сощурился:
— Гражданские лица всегда страдают во время подобных операций В полях растут сорняки. Вырывая с корнем сорняк, мы всегда жертвуем несколькими зернами. Но если сорняк оставить, погибнет весь урожай.
— Я не ощущал никакого присутствия фирексийцев в той пещере, куда мы вступили, и все же все живые существа внутри лабиринтов были уничтожены. Они были людьми или ангелами. Они не были фирексийцами, и все равно их убили.
В ответ Гориг злобно прохрипел:
— Они были инакомыслящими, а значит, предателями государства, состоящими в сговоре с Фирексией.
Они во всех отношениях были фирексийцами. Вы не знаете их преступлений против государства и поэтому не можете решать их судьбы. Эта война — личное дело.
— Если вы желаете избавиться от этих беженцев... — начал Урза.
— Инакомыслящих, — невозмутимо поправила Радиант.
— ... этих инакомыслящих, я приготовлю для них место в Доминарии.
Правильные черты лица Леди Радиант исказила гримаса отвращения:
— Вы перенесли бы их в свой мир, даже зная, что среди них могут скрываться фирексийские шпионы?
— Да, — без колебания ответил Урза, отметив про себя, что ответ удивил даже его самого. — Я постарался бы найти вероятных фирексийцев, скрывающихся среди них. Но пусть лучше большинство смертных выживет, спасая горстку монстров, чем умрет, чтобы уничтожить их.
Радиант вопросительно взглянула на своего военного министра.
Гримаса гнева исказила лицо Горига:
— Как вы смеете так говорить? Даже если один из монстров выживет, весь ваш мир может погибнуть.
— Я очень хорошо это понимаю, — серьезно ответил Урза, — и все же я делаю предложение. Сияющая Леди, вы даете мне возможность избавить вас от вашей проблемы беженцев?
Лицо женщины вновь приняло спокойное выражение, она взяла себя в руки.
— Я полагаю, это уберегло бы нас от несправедливости и сэкономило бы боеприпасы. Достаточно простой выход из положения — послать инакомыслящих...
— Нет, — прервал Гориг. — Никто не уедет. Двери царства закрыты и останутся закрытыми. Никто не покинет его.
Протест уже был готов сорваться с губ Урзы, но он промолчал. Внезапная догадка озарила его сознание.
— Никто не покинет. Кроме меня!
Даже когда он оказался между мирами, до него донесся рев Горига:
— Вернешься, и ты — покойник. Ты враг государства, Мироходец. Ты и есть самый настоящий фирексиец!

* * *

— Фирексийские шпионы действительно хозяйничают в Царстве Серры, — произнес Урза, шагая взад-вперед по своему кабинету, — и они изменили его до неузнаваемости. Они используют царство для вторжения на Доминарию. Но все не так просто, как мы полагали.
Мастер магии Баррин в мрачной задумчивости восседал за столом из черного дерева. За окном на поляне белел почти законченный корпус воздушного корабля, тихо поскрипывающий в последнем, окончательном увеличении.
— Шпионы разожгли восстание в Царстве Серры. Они затеяли гражданскую войну, натравливая армию на своих же граждан и нагнав страху на дворец. Их лидер, военный министр Гориг, прекратил беседы и дебаты, некогда заполнявшие террасы и сады царства, заменив их судом и террором. Каждый день он объявляет все большее количество граждан предателями государства и выселяет их из дворца. Тем не менее они не покидают царство, а бегут в лагеря беженцев на разрушенные острова на краю планеты. Там их выслеживают и убивают. А планета тем временем продолжает уменьшаться.

Предыдущая страница 19 Следующая страница


Потоки времени 20

Баррин был озадачен. Он приглаживал рукой растрепанные волосы.
— Но как все, что ты сказал, объясняет подготовку к будущему вторжению фирексийцев?
— Белая мана, — задумчиво произнес Урза. — Фирексия нашла способ добывать ее, фильтровать и преобразовывать в черную ману. Убивая беженцев, они собирают белую ману, засасывая души убитых в магические факелы, которые сохраняют энергию до тех пор, пока не понадобится взять ее в Фирексию. Между зачистками Гориг освобождает факелы, аккумулируя энергию в батарее душ. Царство Серры уменьшается, надвигается Фирексия. Гориг никому не позволит покинуть царство, потому что ему нужны души. Ужас мелькнул в глазах Баррина.
— Собирает их, как урожай... — Он ошеломленно покачал головой. — Насколько уменьшилось царство?
Урза в раздумье потер подбородок:
— Показатель массы царства упал ниже критической отметки. Его крах неизбежен.
— Если вся эта белая мана, собранная Горигом, достигнет Фирексии...
— Мы обречены, — закончил Урза.
Баррин не мог больше сидеть, уронив стул, он вскочил как ужаленный и стал лихорадочно метаться по комнате.
— Если бы нам удалось найти хранилища Горига с белой маной и перевести эту энергию в силовой камень твоего воздушного корабля...
Удивление отразилось на лице Урзы:
— Ушам своим не верю! Что ты предлагаешь, Баррин! Это же второй Аргот! Использовать души других для усиления собственной власти в личной войне...
— Нет, — сказал Баррин. — Нет, это совсем другое. Это больше не личная война, Урза. И не ты собирал души. Ты возродил бы их. Они уже все равно ушли. Мы возвратили бы их, спасая от Фирексии и даруя им новую жизнь в сердце твоего корабля. Ты дал бы им шанс самим отомстить за свою смерть.
— Возможно, — уже более спокойным голосом произнес Урза. Его глаза загорелись гневом при воспоминании об убийствах. — Возможно.
— Это не Аргот, Урза, — продолжал уверять Баррин, — слишком поздно спасать Царство Серры. Это не в наших силах. Фирексийцы уже разрушили его, но ты еще можешь спасти людей.
Малзра заговорил с новой энергией, продолжая мысль Баррина:
— Я найду место, где Гориг хранит души. Они должны находиться в Царстве Серры, возможно, во дворце. Но он узнает, что я вернулся. Он догадается о том, что я ищу, и усилит оборону. У меня есть несколько вариантов. Возможно, я смогу каждый раз забирать какое-то количество беженцев. Я смог бы сразу забрать сотню, если бы они собрались в одном месте, но их тысячи, — Он поднял искрящиеся глаза. — Нам нужен корабль, Баррин. Как только я найду аккумулятор душ, нам понадобится судно, чтобы забрать остальных. Как скоро оно может быть готово?
— Корпус корабля почти готов. Двигатель и металлические части уже на месте. Команда закончила изготовление и установку парусов еще несколько месяцев назад. В настоящее время Джойра и Карн завершают работу над ядром силового камня. Кроме того, мы должны обучить команду. Найди аккумулятор душ, и, я уверен, мы сможем вылететь через месяц. Даже через три недели, если работать день и ночь.
— Я найду аккумулятор... соберу тех, кого смогу... и спасу.
Баррин широко улыбнулся и посмотрел на Урзу, потирая от удовольствия руки.
— Я думал, что победа над монстрами в ущелье стала твоим коронным номером, мой друг. Но ты воевал и прежде. Чтобы убивать, не надо быть великим человеком. Воистину великий человек — тот, кто спасает, Урза. Так будь великим.

* * *

Подъемные краны работали вокруг перевернутого вверх дном воздушного корабля. Оборудование было установлено, оставалось еще произвести незначительные доработки, и судно будет готово. Терд пинал одну из подпорок, скреб в досаде голову и выкрикивал инструкции своим серокожим соплеменникам. Те суетились вокруг него и в замешательстве смотрели на металлическую балку, почти севшую в нужный желоб, но недостаточно ровно. Пока они топтались на месте, склонив головы, Терд, воспользовавшись случаем, шлепнул их по затылкам. Послышались протесты, но рабочие не стали отвлекаться от тросов, балок и лебедок, стабилизирующих большую часть механизмов.
Тем временем Диаго Диирв и Баррин сверялись с диаграммами, лежащими на раскладном столе, обсуждая проблему вращающего элемента и грузоподъемности. Диаго заверял мастера магии, что пересекающиеся металлические части смогут выдержать два таких летающих судна. К тому же он обнаружил, что на корабле не имеется достаточного количества тросов и канатов. В свою очередь, Баррин заверил инженера виашино, что толарийские канаты весьма прочны в любом применении.
Рядом стоял каменный стол, охраняемый четырьмя бегунами. На некотором расстоянии от них на страже замер скорпион, а высоко в небе кружились соколы. Черная ткань скрывала нечто крупное, размером и формой напоминающее человека. У стола неподвижно стоял Карн. Взгляд его нервно пробегал по толпе учеников, людей-ящериц и гоблинов, занимающихся канатами и веревками.
Джойра почувствовала в друге излишнее напряжение.
— Расслабься, Карн. Среди нас нет фирексийцев.
— Камень бесценен, — сказал Карн. — Он является лакомым кусочком не только для фирексийцев. Вдруг кто-нибудь попытается украсть его.
— Чтобы украсть такую тяжесть, нужно быть мамонтом, — иронизировала Джойра.
— Я почувствую себя спокойно только тогда, когда камень окажется в двигателе корабля, — произнес серебряный человек.
Джойра удивленно покачала головой и поддразнила его:
— Ты вечно жаловался на то, что у тебя теперь нет предназначения в цепи великих событий, а как только оно у тебя появилось, все, что ты можешь, — это сходить с ума.
— Возможно, моя эмоциональная матрица повреждена, — абсолютно невозмутимо ответил на это Карн.
Среди гоблинов-чернорабочих поднялся крик. Ослабленные тросы внезапно натянулись и стали тянуть большой корпус судна в разных направлениях. Могучий корабль задрожал. Его бушприт дрогнул, и нос корабля с громким стоном наклонился вниз. Гоблины закричали еще громче. Изогнутые металлические подпорки слегка прогнулись под тяжестью судна. Мастер Магии Баррин послал потоки синего волшебства, чтобы обернуть их вокруг точек напряжения. Сверкающая энергия погружалась в металл или в канат, добавляя волшебной силы. Сужающаяся корма воздушного корабля, лежавшая на земле, поднялась вверх, демонстрируя ряд иллюминаторов и отличительный знак в форме гигантского семени.
— Уеверсид, — проговорила Джойра, указывая на символ воздушного корабля.
— Да, — согласился Карн.
— Мултани говорит, что форма судна сформирована, но работа еще не закончена, — сказала Джойра. — Оно живое, и все еще растет. В нем столько же от живого существа, сколько и от машины.
Карн молчал, а Джойра продолжала:
— Ты больше не один, Карн. Урза разработал и построил вторую живую машину.
— Нет, Джойра, ты не права, — сказал Карн. — Я разумная, чувствующая машина, но я не живой. Это судно — единственный живой механизм Урзы. Оно продолжает расти, включая новые элементы в свою структуру. Я не расту, а старею и распадаюсь на части.
Джойра тяжело вздохнула:
— Но разве не все мы со временем умираем и распадаемся?
Мачты перевернутого в течение долгих месяцев судна оказались в небе. Последний раз вздрогнув, корабль с глухим стуком устроился на вершине посадочной площадки. Канаты, удерживающие его, совсем ослабели Рабочие, инженеры, казалось даже само судно, испустили вздох облегчения. Кораблестроители почтительно приблизились к борту, с благоговением и трепетом вглядываясь в мерцающие иллюминаторы и переплетения канатов.
Затем работы по оснастке корабля возобновились. По приставленным лестницам рабочие поднялись на борт. Для облегчения подъема грузов с корабля были опущены пандусы По всей длине корабля установили различные виды лучевого оружия. Мастер Магии Баррин поднялся в воздух и летал вдоль борта, рассматривая его со всех сторон.
— Ну, Карн, давай начнем размещение камня внутри, — предложила Джойра.
Она стянула черную ткань, являя миру массивный камень в форме удлиненного ромба, похожего на Уеверсид. Солнечные лучи, преломившись в его гранях, увенчали кристалл ослепительной короной. Карн наклонился и с трудом поднял тяжелый драгоценный груз. Сочетание серебра и сверкающего кристалла, отбрасывающего ослепительные блики, было поистине великолепным. Карн преобразился, став похожим на человека-грозу, мечущего лучи-молнии. Он гордо шел к кораблю, сопровождаемый четырьмя бегунами-охранниками.
Пораженная зрелищем, Джойра отошла назад. Внезапно она осознала, что Карн и воздушный корабль были родными братьями. Они не принадлежали двум различным поколениям изобретательской мысли, но являлись представителями одного вида. Возможно, Карн не понимал этого, возможно, даже Урза не догадывался, но серебряный человек и воздушный корабль пройдут вместе сквозь время, являясь частью единого наследия.

* * *

Урза прятался в темном зале Дворца Серры. Вездесущие силы Горига обнаружили его и были совсем близко. Их шаги раздавались уже в соседней комнате. Он все еще не нашел аккумулятор душ, ради которого сюда явился. Урза еще даже не обнаружил хранилище, где Гориг прячет заряженные душами факелы. Времени оставалось все меньше.
Внезапно солдаты ударили в запертую дверь.
Урза предпочел исчезнуть. Он пересек заполненную эхом глухую пустоту между мирами и появился вдали от воздушного замка, на окраине Царства Серры. Дворец теперь превратился в отдаленное черное пятнышко, дрожащее на горизонте. Прямо перед ним парили Беспорядки, состоящие из хаотического скопления вращающихся камней.
Отряды воздушных мстителей и крылатых ангелов показались над одним из больших камней. Они спускались к пещере беженцев. Их бело-синие факелы душ оставляли в воздухе витиеватый дымный след. Там, прямо под зеленым холмом, где травы оплетали разрушенный храм, находился вход в лабиринты.
Урза некоторое время парил в раздумье, затем исчез, а в следующий момент оказался у пещеры. Горстка молодых людей, охранявших вход, завидев Мироходца, начала размахивать оружием, и кое-кто даже запустил в него копьем. Один человек упал, запутавшись в грязной одежде. Четверо других продолжали кидать копья в сторону мастера.
Мироходец поднял руку, перед ним образовалась завеса, и копья, сломавшись о внезапный и невидимый барьер, с грохотом упали на пол пещеры.
— Оставьте их для других отрядов зачистки, — посоветовал Урза. — Нравится вам это или нет, но я ваш союзник. Я собираюсь взять с собой любого, кто пожелает отправиться жить на новое место.
Он быстро прошел вниз по коридору, в то время как стража ошеломленно смотрела ему вслед. Молодая ангелица взмахнула крыльями и полетела за ним. Урза был уже далеко, когда она крикнула:
— Кто вы?
— Я Урза, Мироходец. — Гулкие стены пещеры донесли это сообщение людям, столпившимся у огня. Не останавливаясь, Урза продолжил свою торжественную речь: — Армии Радиант прибывают. Они убьют каждого, кого найдут здесь. Любой, кто желает избежать смерти, пусть подойдет ко мне.
Ответом на его призыв были лишь унылые взгляды.
— Времени нет. Если хотите жить, быстро собирайтесь.
Хотя большая часть людей около костров, грязных мужчин, женщин и печальных ангелов осталась на своих местах, несколько человек осторожно поднялись и двинулись к Урзе. Сзади, у входа в лабиринт, уже раздавался металлический лязг оружия, а затем послышался отдаленный и быстро нарастающий рев воинов-убийц. На этот раз к странному незнакомцу устремилась группа почти из двадцати беженцев. В пещере все громче зазвучали крики, стали видны отблески и вспышки. Теперь уже никого не осталось у огня, все бросились в стороны: кто — к Урзе, а кто — во мрак пещеры.
— Те, кто не принял моего приглашения, — закричал Урза, сосредоточивая сознание на перемещении, — если вы выживете, то отправляйтесь в ту колонию, что расположена подальше от дворца, в Аризон на острове Джоб-бок. Я вернусь туда через пару недель, чтобы спасти вас. Приведите с собой всех кого сумеете!
Показывая напуганной, голодной толпе, что надо обступить его плотнее, Урза расширил границы своего сознания, окружив им беженцев. Как только воздух начал вспыхивать и светиться молниями, мастер разделил людей на два потока, а в следующее мгновение они уже были вне досягаемости ангелов-убийц.

* * *

Радиант сидела на высоком троне в своем воздушном замке. За последние недели здесь стало гораздо спокойнее.
После того как Урза присоединился к мятежникам, Гориг наконец убедил Радиант укрепить воздушный замок. Она позволила ему окружить стеклянную башню стальной решеткой. Однако даже такая мера не удовлетворила Горига. Он доказывал, что любое летающее существо с арбалетом, разбив стекло, может застрелить ее, сидящую на троне. Радиант смирилась, разрешив военному министру закрыть толстыми стальными листами и саму решетку. Конечно, в воздушной башне стало темно. Растения погибли, а птицы впали в странную спячку, от которой уже не пробудились. Замок наполнился холодом и сыростью, но, по крайней мере, стал безопасным. Тревожили, правда, проклятые окна, отражающие жестокости происходящего. В заключение Гориг убедил правительницу позволить ему рассеять заклинания и превратить все волшебные стекла в зеркала.
Теперь Радиант сидела в темном и безопасном дворце. Единственным источником света стала она сама, а зеркала вокруг нее мерцали, отражая ее сияние. Впервые за последнее столетие она чувствовала себя в своей тарелке, восседая на троне Серры. Здесь она проводила время, глядя в свои же собственные глаза, глаза Радиант.
— Леди Радиант, — раздался снизу голос Горига. Он явился для аудиенции. Скрежет металла говорил о том, что он все еще одет в броню. Однако послышался и иной звук — шорох большого и тяжелого мешка, который тащили по мрамору, — у меня есть что показать вам. Кое-что, что вам очень понравится.
— Не сейчас, Гориг, — встревожено проговорила ангел. — Я предвижу будущее. Я пристально смотрю в свои собственные глаза.
Хотя он и говорил до этого с нетерпением, теперь его голос стал елейным и заискивающим:
— Взгляните вниз на мгновение, вы узрите будущее.
— Нет. Будущее здесь. Оно отражается в моих глазах. Вот где Урза Мироходец найдет свою судьбу. Он заглянет в мои глаза. Эта война в конечном итоге сведется только к нам двоим. Я сама буду бороться с ним один на один. Он заглянет в мои глаза и, увидев в них красоту, вспомнит о том, какими эти места были во времена, когда Серра сидела на этом троне. До того как он принес с собой смерть.
— Мы собрали сегодня хороший урожай...
— Я загляну в его глаза и, может быть, пойму, какое безумие заставило человека привести демонов на небеса, а затем вернуться, чтобы помочь... Кому? Им?
Замешательство послышалось в голосе Горига:
— Я бы не советовал вам заглядывать в глаза Урзы Мироходца, моя госпожа. Они противоестественны. Они будут только гипнотизировать вас.
— Нет, Гориг, — проговорила Сияющая Леди с жестокой улыбкой на устах. — Я загляну в его глаза, а он — в мои. И тогда мы узнаем, кто из нас безумен.
— Пожалуйста, дорогая леди, — попросил Гориг, — забудьте хоть на минуту об Урзе и взгляните на то, что я принес вам. — Его просьба сопровождалась тяжелым стуком, как если бы из мешка, который он тащил, выкатились сотни больших деревянных шаров.
Любопытство взяло верх, и Радиант наконец взглянула вниз. Ее глаза загорелись от восхищения:
— О, головы! Должно быть, штук двести! Какая прелесть, Гориг! Какая красота!
МОНОЛОГ

За последние три недели Урза спас четыреста двадцать три беженца из Царства Серры. Он подсчитал, что примерно такое же количество было уничтожено зачистками Радиант. Он думает, что каждое из его посещений планеты ангелов только усиливает геноцид Радиант против мирных жителей. Все больше беженцев убивают. Почему-то не трогают тех, кто живет в колонии на Джаббоке. Там их тысячи.
Для всех есть только одна надежда — воздушный корабль. Как только мы запустим его, он вызволит всех оставшихся на Серре «мятежников». Проблема заключается в том, что судно будет полностью готово только тогда, когда мы найдем аккумулятор душ. Урза все еще не нашел его. Он сумел обыскать личные покои Горига, проник даже в самые глубокие хранилища дворца, несколько раз с большим упорством прокладывал себе путь туда и обратно, преодолевая хорошо охраняемые границы царства ангелов. Но опять ничего не нашел.
В одном из своих путешествий Малзра лицом к лицу столкнулся с отрядом ангелов. После того как дым рассеялся, а мертвые тела остались лежать в пыли, он забрал двенадцать мана-собирающих факелов душ. Он изучал их день и ночь в течение недели в своем кабинете. В них было достаточно белой маны, чтобы временно зарядить силовой камень судна. По предварительным расчетам, судно будет способно подняться в воздух, правда, сумеет совершить всего одно перемещение. Однако, если зажечь несколько снарядов от установленных на палубе энергетических порталов, корабль можно будет вывести к стоянке беженцев.
Двенадцать опустошенных факелов мы установили по периметру корабля, а проводники энергии провели от них к ядру силового камня.
Урза надеется, что они соберут достаточно белой маны из воздуха Царства Серры, чтобы перезарядить камень для второго перемещения, уже с беженцами на борту. Мощности, конечно, надолго не хватит. Нам нужен большой аккумулятор душ, чтобы постоянно заряжать камень. Но Урза больше беспокоится о спасении беженцев, чем о постройке своего воздушного корабля. Он ведет себя так, будто спасаемые им люди являются посланниками тысяч убитых во время его войн в прошлом. Может, это и так. Возможно, спасая их, он спасает самого себя. Баррин, мастер магии Толарии

Глава 21

Наступил день запуска корабля. Огромная толпа заполнила толарийскую поляну: ученики и ученые, эльфы и механические существа, виашино, гоблины, ангелы и люди. Половину собравшихся составляли перемещенные беженцы из царства ангелов. Они возлагали большие надежды на силы спасения, находящиеся в центре поляны. Другая половина годами трудилась для того, чтобы собрать эти силы. Теперь все работы завершились. Все, что оставалось, — это ждать и наблюдать. Толпа теснилась, отодвигаясь от огнедышащих драконов, однако, стараясь не отходить слишком далеко, чтобы было хорошо видно гигантское судно и тех, кто на него поднимался.
На борту корабля мастер Двигателей Карн осуществлял подготовку к запуску. Он смотрел вниз, в открытый люк. В трюме плечом к плечу стояли двести бегунов, двенадцать пум, двести скорпионов и сотня модифицированных иотийских воинов. В их задачу входила охрана беженцев во время посадки на корабль. Все понимали, Карн знал, что им не хватит места для возвращения назад Их оставят там, взорвав и превратив в пыль, либо расплавив. Баррин, казалось, находился под сильным впечатлением от готовности Урзы принести в жертву механические существа. Все говорило о вновь обретенной человечности Мироходца. Карна же от этих мыслей охватывала печаль. Какое настроение может быть при мыслях о смерти, о распаде?
Он закрыл люк над главным грузовым отсеком и зашагал по узкой палубе к насестам, где ждали пуска триста механических соколов. Им суждено выполнить новую задачу, обеспечив воздушное прикрытие спасающимся беженцам. Кроме того, они должны будут искать фирексийцев по запаху крови, распознавать их в любом теле и уничтожать, разрывая изнутри на куски. Им также предстояло сражаться с любыми противниками, которые стали бы угрожать беженцам. На случай если соколы не смогут очистить планету, Урза заполнил несколько отсеков модифицированными капсулами с пауками-бомбардирами, которые резонировали вблизи сильных источников белой маны.
Он говорил о спасении беженцев и очистке планеты от врагов.
Конечно, мрачно размышлял Карн, ни соколам, ни паукам также не суждено вернутся.
Он шел вдоль борта корабля мимо противотуманных светильников, оснащенных линзами, превращавшими свет, проходящий сквозь них, в мощные лучи. На испытаниях это лучевое оружие смогло зажечь ткань на расстоянии в две тысячи футов. Оно было способно создавать внезапно воспламеняющиеся ловушки Его лучи разрушали твердые предметы и дробили даже камни. За исправную работу оружия ответственность несли гоблины. Они были выбраны для этой цели, благодаря их осведомленности в вопросах, связанных с транской лучевой технологией, используемой в кристаллической кузнице. Терд и пара серых приземистых Граббитов занимались светильниками, которые теперь проверял Карн.
— Здесь все в порядке, мастер, — объявил Терд, отсалютовав так быстро и резко, что кончики его пальцев оставили на лбу грязные отпечатки.
Карн только кивнул, продолжая осмотр устройства.
— Механизм обнаружения испачкан.
Глаза Терда округлились. На непонятном языке он принялся бранить своих компаньонов, топая ногами и крутя ушами, прежде чем вновь обернулся к ожидающему объяснений Карну. У Терда на лице появилась зубастая ухмылка.
— Он чистый, вы ведь видеть в нем ваше лицо. — Мысль, промелькнувшая было в глазах, очевидно, покинула его. Он неловко заморгал. — Или нет... Мы не отражать луч от вашего лица. Вы достаточно блестящий, оно отскочит в любом случае! Конечно, оно убьет, так или иначе, кого угодно. Мы не отражаться в вашем лице. Малзра говорить, что ангелы тоже получить отражающие лица. Такую маску. А глаза в щелке. Мы стрелять за щелки в белки глаз. Подождите, мы не видеть у вас белки глаз... Карн оставил его, не дослушав фразу, следуя дальше по направлению к стеклянному изобретению Джойры.
Однажды на нее снизошло вдохновение. Она увидела, как разлетелись смертельные брызги расплавленного металла, когда вода попала в доменную печь. Так появилось ее оружие. Бомбардиры разбрасывали стеклянные сферы с энергией расплавленного металла во врагов. В том месте, где шары взрывались, расплавленная шрапнель выливалась наружу. Ее проект был закончен и представлен на рассмотрение Урзы, когда она вдруг осознала последствия использования своего оружия и запретила массовое производство изобретения, пока Урза не дал слово, что будет использовать его только против явных противников и тех, кто это заслужил. И ей все удалось. Ко всему прочему ей доверили командование летающим судном.
Джойра присела на носу корабля около оружия, размещенного на судне в последнюю очередь, — кислотного распылителя. Устройство использовало нестабильное энергетическое поле, чтобы распылять разъедающие брызги на противников. Карн подошел к Джойре.
— Пульверизатор в рабочем состоянии, капитан? — поинтересовался Карн.
Джойра сидела с отсутствующим взглядом. Он задал вопрос, и она уставилась на Карна, что-то соображая, прежде чем ее глаза приняли свойственное ей доброжелательное выражение.
— Прости, я просто мысленно готовилась к предстоящему сражению. Что ты сказал?
— Кислотный пульверизатор, капитан, — повторил Карн. — Действительно ли он готов?
Джойра кивнула и сложила на груди руки.
— Да, но не называй меня капитаном. Зови меня Джойрой. То, что меня назначили командовать этим судном, не делает меня капитаном в полном смысле этого слова. Что касается распылителя, то туман для него будет губительным. Последствия будут подобны взрыву от дыхания драконов.
Оба невольно взглянули на Герридаригааз и Раммидаригааза, устроившихся по обеим сторонам длинного корабля. Огнедышащие драконы обеспечивали защиту судна и беженцев с воздуха. Животные будут перемещены в Царство Серры самим Урзой.
Сейчас Мироходец сидел справа от судна, сжимая поводья, на спине древнего дракона. Слева Баррин упаковывал волшебные палочки и книги заклинаний в переметные сумки на спине молодого дракона. Хотя Джойра и была командиром судна, Урза и Баррин управляли всей операцией, располагаясь на спинах огнедышащих драконов, используя арсенал заклинаний белой маны.
Урза встал в седле дракона и сделал жест, призывающий смолкнуть гудящую толпу.
— Они посчитают нас оккупантами, — говорил Урза, его голос был усилен коротким заклинанием мастера Магии. — Они назовут нас захватчиками, так же как они называют своих собственных граждан предателями. Они даже величают нас фирексийцами, настолько велико заблуждение, заманившее их в гибельную ловушку. Мы не станем слушать, как они называют нас. Главное — как назовет нас история. Мы спасем их, хотят они того или нет.
Слабые аплодисменты прозвучали в ответ на эти слова, все продолжали внимательно слушать.
— Мы не захватчики. Мы защитники. Мы союз Доминарии. Мы люди и божественные существа, виашино и гоблины. Мы строители и чародеи. Мы силы леса и моря, гор и самой жизни. Мы очистили наш собственный остров от фирексийских орд и сумеем освободить Царство Серры. Но, что еще важнее, мы вернемся и принесем с собой на воздушном корабле спасшихся беженцев — новую армию союзников.
Гул радости и одобрения поднялся среди людей и ангелов, а затем пронесся и по рядам людей-ящериц и гоблинов, эльфов и механических существ, учеников и ученых, пока сами леса и океаны не повторили этот клич.
Как только раздались крики ликования, Джойра кивнула Карну:
— Начинай запуск, мастер Двигателей.
— Есть, капитан, — ответил Карн.
Он пересек узкую палубу, дошел до переборки, где трап спускался в трюм, и через считанные секунды достиг машинного отделения. Когда вошёл Карн, Диаго Диирв и трое краснокожих виашино сосредоточили все свое внимание на его командах.
— Начать запуск, — приказал серебряный человек.
Виашино отдали честь и заняли свои посты. Щелкнули переключатели, пришли в движение рычаги управления и гироскопы, приводя в действие массивный двигатель, который сначала застонал, но, успокаиваясь, ритмично заработал на холостых оборотах. Среди людей-ящериц послышалась перекличка, касающаяся работы механизмов, а затем разнеслись приказы, регулирующие проверку работы систем.
В это время Карн продвигался к центру корабля, к пульту управления, расположенному под переговорной трубой, ведущей непосредственно на мостик. Перед ним разместилась пара квадратных окошек, выходящих во внутренние части двигателя. Карн вставил руки в отверстия, нащупал две одинаковые рукоятки и сжал кулаки. Когда он повернет рукоятки, двигатель заработает в стартовом режиме и произойдет запуск воздушного корабля.
— Откройте коллектор, — приказал Карн.
Он повернул оба переключателя в нужное положение, ощущая, как сцепились и задвигались все детали механизма. Внутри двигателя внезапно возникло сильное тепло. Через мгновение гул корабля потонул в шуме аплодисментов.
Из глубины машины появились скобки, которые защелкнулись на запястьях Карна. Маленькие проводные зонды плавно вошли в сочленения его суставов. Волны энергии потекли по его рукам, достигли плеч, сошлись в груди серебряного человека и хлынули в силовой камень, размещенный в его голове.
Внезапно Карн ощутил движение волшебной зеленой жидкости, проходящей через большой машинный блок впереди него. Он чувствовал теплый шлюз ванны вокруг мерцающего силового камня в центре механизма, смог разглядеть противотуманные светильники вдоль бортов. Он был способен оценить, как выравнивается корпус судна, раздуваются паруса. Внутренним зрением Карн видел даже молодого сильного капитана, стоящего у штурвала. Воздушный корабль стал его вторым телом. Двигатели, машины, пульт управления и система защиты внезапно стали продолжением его собственного. организма.
Под громкие приветственные крики Карн поднял большой корабль в воздух. Он тяжело летел между красными вздымающимися крыльями огнедышащих драконов в ярких небесах Толарии.

* * *

Джойра чувствовала себя совсем маленькой по сравнению с этим могучим судном, благоговейно стоя на капитанском мостике. Пока еще не нужно было маневрировать, так как судно просто поднималось в синее толарийское небо. Это потребуется, когда будут спущены паруса и развернуты крылья. Но сжимать штурвал было для Джойры просто необходимо, только так она могла устоять на ногах.
Под палубой работали огромные раскаленные двигатели. Они тянули в воздух груз из пятисот военных машин и команду в тридцать человек. Джойра старалась не думать о том, что полностью нагруженное судно весит четыре тысячи тонн и это его первый рейс. Она старалась выбросить из головы и то обстоятельство, что она летит на этом корабле воевать с ангелами.
Что-то огромное и красное внезапно описало дугу над бортом судна, затем исчезло, а потом вновь появилось, взмахнув кожаным перепончатым крылом, сквозь которое просвечивали кости большого дракона. После очередного взмаха крыльев над бортом показалась красная голова Герридаригааз. Громкое фырканье вырвалось из гигантских ноздрей, когда дракониха начала набирать высоту. И вот уже стало видно Урзу, восседающего в седле на ее спине. Он держал в руке нечто напоминающее дубинку, но это нечто искрилось как волшебная палочка. Ему пришлось приложить немало усилий, чтобы вывести дракона к носу корабля.
«Что-то не так, — вдруг подумала Джойра, цепляясь за штурвал. — Что-то было упущено. Или наоборот? Что-то должны были упустить, но не упустили».
Герридаригааз ринулась к борту. Урза так сильно отклонился в седле, что казалось, что вот-вот упадет. Он размахивал сверкающей дубинкой, приближаясь к носу корабля. Раздался глухой стук, а затем что-то разбилось.
— Я нарекаю тебя «Маяк». Ты — корабль, который несет свет спасения, — торжественно объявил счастливый Урза, держась за осколок горлышка бутылки. После этих слов дракон взмыл вверх, в сияющие небеса.
Джойра облегченно засмеялась. Все было в порядке. Мироходец просто дал имя кораблю и благословил его на первый рейс. Женщина почувствовала, что весь страх перед неизвестностью испарился, остался где-то позади, на земле, в осколках разбитой бутылки. Она снова засмеялась.
— Полный вперед! Следовать за тем драконом! — скомандовал первый капитан «Маяка».
Герридаригааз летела над лесами Толарии. Раммидаригааз не отставал. «Маяк» двигался следом за ними. Ветер бил в лицо Джойры. Она вдыхала его и вспоминала другое место, край ее мира. Она представила себя совсем молодой девушкой с сердцем, заполненным юношеским бесстрашием и мечтой о родственной душе. Тот человек, ее половинка, так никогда и не появился, но она прожила полную событиями, яркую жизнь и без него, и теперь та юношеская храбрость вновь заполнила ее сердце.
Герридаригааз превратилась в темно-красное пятно на горизонте. Раммидаригааз летел не отставая, прямо позади нее. «Маяк» нагонял драконов. Управление кораблем теперь полностью легло на плечи Джойры. Судно можно было сравнить с нетерпеливой лошадью, изо всех сил тянущей поводья. Джойре приходилось лавировать между упругими потоками воздуха.
— Поставить паруса по ветру, — приказала Джойра. Команда помчалась к крепежным планкам и выбрала шкоты. — Перестроить паруса по правому и левому борту в крылья. — Матросы воздушного корабля вскарабкалась по боковым оснасткам, выполняя приказ.
С каждым рывком выбираемых шкотов и каждым смещением паруса корабль набирал скорость. Он несся над зеленым морем деревьев быстрее любого океанского судна. За кормой кильватерной волной смыкались верхушки высоких деревьев, раздвинутые носом судна. Ветер, метавшийся по палубе, грозил унести за борт самых легких членов команды. Терд и его крошечные товарищи присели на корточки около лееров. Повсюду гудела оснастка. После очередного маневра корпус судна резко качнулся и громко заскрипел, заставив струхнувших гоблинов вцепиться в борт.
Джойра улыбнулась. Она почти догнала Урзу и Баррина. Уже над береговой линией острова всадники начали понукать своих драконов, чтобы их скорость сравнялась со скоростью судна. Герридаригааз и Раммидаригааз летели крыло к крылу, рассекая воздух. Джойра проводила судно вдоль берега, стараясь держаться поближе к драконом, хотя ветер, поднимаемый их крыльями, мог бы сравниться с сильнейшим штормом. Он жестоко трепал все и вся на палубе, не щадя и команду.

Предыдущая страница 20 Следующая страница


21 Дж. Роберт Кинг

— Держитесь! — прокричала Джойра. — Мы замедлим ход, как только войдем в Царство Серры.
Теперь они должны лететь очень близко к драконам, так как Урза сможет переместить всю армаду только в том случае, если они будут находиться рядом. Гребни волн вздымались под ними, а серые кучевые облака проносились над головой. Упругие потоки воздуха, казалось, вот-вот разорвут паруса и канаты, деревянный корпус и металлические стыки. Они хлестали и капитана, стоявшего у штурвала. Но теперь Джойра не чувствовала страха, осталось только легкое волнение.
От Урзы исходило облако волшебной силы. Оно уже охватило обоих драконов, их тела засветились, проходя по временному порталу.
— Перемещение! — закричала Джойра.
Второе облако выплыло из центра самого корабля. Занавес волшебства, щелкнув как кнут, затянул море и небо. Синяя Доминария светилась еще одно мгновение, а затем пропала.
Раздался страшный рев, и все вокруг охватил хаос. За бортом судна летела лишь черная пустота. Рядом то и дело вздымались крылья огромных драконов.
А затем исчезли все цвета. И через мгновение появился гигантский столб света.
Они влетели в серное облако, и кругом замелькали кувыркающиеся куски земли.
— Царство Серры! — прокричала Джойра сквозь внезапный рев ветра, возникший на границе миров.
Она спустилась на палубу и вытащила карту Беспорядков. Очень тщательно, с множеством совсем ненужных подробностей, карта явно была составлена Урзой. На ней были изображены три крупных острова. Один, грушевидной формы, вращался с определенной последовательностью. Другой, длинный и плоский, покрытый горами, походил на большой каменный нож. Третий, лежащий на самом краю Царства Серры, был скалой под названием Джоббок.
Там, в этом отдаленном и разрушенном мире, в колонии Аризон, их ждали тысячи душ.
— Начните быстрый разворот по правому борту на девяносто пять, три, двадцать восемь, восемь. Мы направляемся к Джоббоку.
Рулевые поставили по ветру крылья. Карн распределял оставшуюся энергию, управляя двигателем корабля.
— Выпускать пауков-бомбардиров по очереди с обеих сторон, каждые тридцать секунд. Начинать по моей команде!
Члены команды поднялись, чтобы загрузить первые снаряды.
Тем временем Терд вскарабкался по трапу на главную палубу и схватил Джойру за рукав:
— Они уже здесь, Леди. Светящиеся жуки. Джойра поглядела туда, куда указывал скрюченный палец гоблина. По левому борту она увидела красивое и ужасное зрелище. Мерцание в воздухе, подобное золотой пыли! К ним приближалась армия зачистки Радиант.
— Пуск!

* * *

— Они выпустили первого паука-бомбардира, — прокричал Баррин. Он развернул Раммидаригааза и направил его в сторону мастера.
— Хорошо, — отозвался Урза со спины Герридаригааз. — Посмотрим, с кем нам предстоит бороться. — Он посмотрел налево, туда, где роилась армия зачистки Радиант. Их крылья непрерывно гудели в воздухе.
— Как думаешь, сколько их там?
— Сотни, — отозвался Урза. — Возможно, тысячи. Надо что-то придумать, чтобы иметь какое-то преимущество.
Урза вытянул руки, притягивая к себе белую ману из всех углов царства, по которому он много раз путешествовал. Он произнес пару мощных заклинаний. Белая молния с треском вырвалась из его пальцев, разлетаясь вокруг обоих драконов тысячами прыгающих ломаных линий. Волшебная сила прилила в их тела и крылья, превратив чешую в воздушные перья, а красные мантии — в радужные короны. Драконы внезапно приняли необычайно красивый вид. Они казались божественными созданиями, приводящими в трепет своей красотой и мощью. Собрав во второй раз белую ману, Урза сотворил вокруг себя и Баррина сверкающие сферические ауры, напоминающие сосуды, покрытые морозными узорами.
— Это защита от заклинаний белой маны и от этих существ, — объяснил Урза.
Баррин, незнакомый с законами Царства Серры, сотворил синее волшебство вместо белого. Он вызвал пару толарийских драконов, которые приходились родственниками их огнедышащим скакунам, но у этих кожа была гладкая и прозрачная, словно океанская вода. Их крылья на фоне желтоватых облаков вспыхивали синим светом, а остроконечные гривы, колючие, как трезубцы, развевались на ревущем ветру. Баррин углубился в закоулки своей памяти, извлекая воспоминания о лесах Толарии. Создавая при помощи заклинания этих драконов, он думал о Лесе Ангелов Джойры, о западных оконечностях острова и обширных быстровременных субарктических низкорослых лесах.
— Впечатляет! — прокричал Урза сквозь нарастающее гудение крыльев приближающихся ангелов.
— У меня в рукаве припасена еще парочка заклинаний на случай, если станет совсем туго. Правда, в этом случае придется истратить все свои силы.
На обсуждение больше не оставалось времени. Гул крыльев Армии Ангелов превратился в рев. Золотой пылью оказались огненные стрелы.
Два архангела вели авангард. Каждый нес магнетический меч, широкий, как топор, и длинный, как копье. Предводители в окружении отборных воинов шли вертикальным кольцом, держа лезвия внутрь, подобно клыкам в пасти жуткого монстра. Позади них смертоносным шлейфом летели сотни ангелов, вооруженных копьями. Приближаясь, армия зачистки Радиант словно открывала зубастую пасть, собираясь поглотить драконов и их наездников.
— Я встречу тебя с другой стороны! — вскричал Урза, погружаясь в шквал белых клинков, серебряных масок и сверкающей стали.
— Другой стороны чего? — удивился Баррин.
Через мгновение и он оказался в гуще ангелов-воинов. Магнетические мечи ударили по бокам, морде и чешуйчатой шее огнедышащего дракона. Заклинания удерживали натиск, но даже под их защитой стальные лезвия почти касались наездников.
Баррин едва сдерживал дракона. Раммидаригааз изогнулся дугой, повернувшись навстречу набиравшим скорость ангелам, стараясь избежать нападения, а другой его бок стал монолитной стеной, о которую архангелы и ангелы разбивались, превращаясь в кровавое месиво.
Баррин принудил Раммидаригааза броситься в атаку. Дракон распустил крылья, отбросив пару ангелов, витавших позади него, и нырнул в гущу врагов. Он выдохнул огромную струю пламени в нападающих, и те посыпались с неба, как горящие голуби. Раммидаригааз прорвался через стену мечей, отлетев в безопасное место.
Один бок дракона был обагрен кровью. В основном это была кровь ангелов, но, кроме того, он и сам немного пострадал, получив несколько ран от мечей, прорвавшихся сквозь толщу заклинания. Баррин немедленно навел заживляющие чары, и глубокие ранения затянулись, зашитые нитями белой энергии.
При следующем приближении врагов огненный смерч вырвался из пасти животного, и ангелов заволокло черным дымом, а их тела обуглились. Серебряные маски разбились и явили взору искаженные, кричащие от боли лица. Магнетические мечи вплавились в скелеты.
Вдалеке Герридаригааз прокладывала огненные дороги через рой ангелов.
Синим драконам пришлось туго. Их горячее дыхание уничтожило многих, но стальные клинки разрывали тела этих химер в лохмотья. Урза попытался помочь толарийским драконам, послав в их сторону заживляющее заклинание, но оно было перехвачено и уничтожено на пути воином-архангелом.
Баррину тоже пришлось применять заживляющее заклинание, но уже на самом себе. Толпа ангелов ринулась на него сверху, угрожая мечами. Знакомое колдовство сорвалось с кончиков его пальцев, рождая мощный поток огня. Дугой пролетев по воздуху, он ударил в лицо воина-ангела, воспламеняя его изнутри, прорываясь наружу через рот и глазницы. Баррин еще увереннее произнес второе подобное заклинание, взяв дополнительную силу от первого. Следующее огненное облако ударило архангела, пройдя насквозь через его броню. Три мертвых тела остались далеко позади, но другие двадцать с еще большим остервенением вцепились в спину дракона, атакуя острыми мечами и колючими кнутами.
Массивные лезвия тяжело опускались со всех сторон, пытаясь поразить Баррина в голову, живот и спину, но отскакивали от магической ауры, как если бы они ударялись о каменную стену.
Следующий огненный шквал, разметавший обугленные тела ангелов, не был порождением волшебства Баррина. Раммидаригааз, стремительно прорвавшись сквозь тучи врагов, изрыгнул на них поток пламени.
Мастер Магии искал глазами толарийских драконов, пока не увидел чуть ниже два громадных окровавленных тела. Их защитные заклинания рассеялись, на синих шкурах, словно зловещие иероглифы, зияли глубокие раны. Убийцы продолжали кромсать тела драконов до тех пор, пока их крылья совсем не обмякли и они не начали падать с небес. Только тогда ангелы вспорхнули с мертвых тел, как стая мух с трупа.
Разгневанный Баррин снова повел Раммидаригааза в бой, в гущу крылатых убийц, размахивающих сотнями стальных клинков. Мастер Магии творил заклинания, и смерть витала вокруг него. Он разил врагов направо и налево так стремительно, как только мог, надеясь удержать их подальше от беженцев.
Внезапно среди нападающих ангелов появилась безобразная черная фигура Вступившее в воздушный бой существо явно обладало магическим даром. Прорвавшись сквозь защитные заклинания белой маны, клыкастый фирексийский монстр коршуном спикировал прямо на шею Раммидаригааза. От неожиданности дракон встал на дыбы, и Баррин увидел прозрачные желтые глаза, которые описывал Урза.
Тело Горига стремительно трансформировалось. Руки превратились в алебарды, ноги ощетинились кинжалами. Но самым неожиданным и странным оказалось то, что туловище черного монстра сверкало бело-синими огнями похищенных душ. Он поглощал и хранил белую ману, частично используя ее для перевоплощений. Сила прибывала в тело фирексийца с каждым убитым существом.
Мана-батареей был сам Гориг!
Через секунду монстр набросился на Баррина.

* * *

Карн чувствовал, как быстро силы покидают «Маяк». Факелы душ не собирали из окружающего воздуха достаточное количество белой маны, чтобы подзаряжать силовой камень, слабо мерцавший внутри двигателя. У корабля еще хватало энергии для полета. Возможно, ее было достаточно для нескольких одиночных выстрелов из установленных на борту орудий, но судно не смогло бы снова совершить перемещение.
— Нам понадобится очень много факелов, Джойра, — произнес он в переговорную трубу. Его голос показался девушке утомленным и почти равнодушным. — Просто для того чтобы судно выдержало беженцев.
— Да, — раздалось в ответ. — Приготовься к приземлению.
Карн смотрел на окружающий мир сквозь прицел лучевого орудия. Под килем корабля парил черный, богом забытый воздушный остров Джаббок. Вечный свет Серры погас в этом мрачном пустынном месте, а живительный воздух потерял свои целебные свойства. Всего в миле от черной скалы находился самый край царства, за которым простирался серый хаос межмирья.
— Сбавить скорость, — раздался приказ Джойры. Карн с готовностью и облегчением уменьшил и без того слабый силовой поток, идущий от чуть теплого кристалла.
— Снизить высоту. Часть парусов собрали, нос слегка приподнялся, а корма опустилась вниз. Большой воздушный остров приближался, с каждой секундой входя в поле зрения Карна. Он разглядел в полумраке беспорядочное нагромождение земли и камней, кое-где поросших изогнутыми, покореженными деревьями. Это место казалось преисподней, царством теней, землей мертвых, куда не пробивался ни один луч света
— Зажечь светильники! Приготовиться к посадке!
Глазами судна Карн увидел мерцание, окутавшее борта и разгоняющее темноту вокруг. Теплый свет дугой озарил вход в колонию Аризон. С некоторым удивлением и страхом мастер Двигателей разглядел лица тысяч ожидающих и надеющихся на спасение людей.
Карну пришлось использовать энергию своего собственного кристалла, чтобы провести «Маяк» над черной долиной и, прорвавшись сквозь скопление мертвых деревьев, остановиться прямо перед пещерой. Шасси выдвинулись из нижней части корпуса. Медленно опуская судно вниз, Карн чувствовал сильную дрожь корпуса корабля, отдававшуюся в каждой клеточке его существа.
— Открыть люки! Выпустить соколов, бегунов, пум и скорпионов! Открыть грузовые отсеки. Привести в состояние боеготовности лучевое оружие! — раздались быстрые команды Джойры. Ее голос заставил Карна насторожиться.
Взглянув в сторону кормы, он понял причину тревоги капитана.
На них надвигалась золотая армада Армии Ангелов.

* * *

Урза сидел в седле Герридаригааз. Толарийские драконы выбыли из сражения, правда, там, где они дрались, рой ангелов заметно поредел. Их тела виднелись еще какое-то время далеко внизу, в серо-синих глубинах, и наконец полностью исчезли из поля зрения.
Планета продолжала сжиматься, но теперь она уменьшалась с невероятной скоростью. Урза с трудом управлял поводьями, посылая Герридаригааз в атаку. От ударов сверкающего дракона ангелы разлетались в стороны белыми жалкими точками, подобно попкорну, вылетающему из раскаленной сковородки. Они летели вниз, пока не исчезали на краю стремительно сужающегося мира.
Планета сжималась с каждой смертью ангела. Чем отчаяннее драконы сражались против крылатых убийц, тем меньше времени оставалось у всех. Скоро маны останется так мало, что наступит крах, который продлится всего мгновение. Любое оставшееся на планете живое существо погибнет.
— Попридержи пламя! — скомандовал Урза, осадив дракона. — К Раммидаригаазу, к Баррину!
Дракониха совершила небольшой маневр, спеша к сыну и его наезднику. Ангелы набросились на нее плотным облаком, но она сдержала свое убийственное дыхание. Несколько магнетических мечей прорвались сквозь заклинание, оставив на ее спине длинные порезы. Волшебство Урзы тут же излечило их, не позволив ни одной капле крови упасть с могучего тела дракона.
Но боль все же дала о себе знать. Герридаригааз взревела, выпуская из пасти струйки дыма, но сдержала подступивший к горлу огонь, сосредоточив свою ярость на сражении, в котором участвовал Раммидаригааз. Еще несколько взмахов крыльями, и она оказалась рядом с сыном.
Урза кричал Баррину, летевшему сотней футов выше.
— Прекращай! К «Маяку»!
Через мгновение оба дракона уносили прочь своих наездников, оставив ангелов далеко позади. Ветер свистел в их крыльях, невдалеке уже виднелись Беспорядки. На дальнем конце архипелага стал различим остров, озаренный огнями «Маяка». Их сияние заслонялось стремительно приближающейся армадой ангелов, несущих белые факелы душ.
Драконы набирали скорость. Приблизившись к острову Джаббок, Урза увидел завесу надвигающегося хаоса.
Времени оставалось совсем мало. Даже меньше, чем он предполагал.

* * *

Джойра помогла одетому в лохмотья старику подняться на «Маяк». Хмурым и сосредоточенным взглядом он сурово смотрел на страшное сражение, бушевавшее всего в тысяче ярдов от корабля. Как кто-то вообще мог выжить в Беспорядках, оставалось для Джойры загадкой, не говоря уже о таком старом слабом человеке. «Сколько ему было лет, когда он попал в этот мир плавающих обломков? Хотя, возможно, он прожил на островах всю свою жизнь».
— Побыстрее, пожалуйста, дедушка, — мягко убеждала она. — Продвигайтесь как можно дальше в кормовую часть
— А в том месте, куда мы направляемся, есть солнечный свет? — спросил старик, задержавшись на мгновение на ступенях трапа.
— Да. Солнечный свет, вода, леса — все, — уверяла его Джойра, пока он двигался вглубь судна. Она с грустью смотрела на нос корабля, где теснилась толпа беженцев.
Их было слишком много, да к тому же они были слишком медлительны и слабы. Потрескивающая стена хаоса надвигалась все ближе и ближе. Когда край планеты начнет раскалываться, станет уже не важно, что их так много. Скоро хаос дойдет до острова.
За кормой разворачивались душераздирающие картины боя. Механические соколы отчаянно боролись в воздухе, сбрасывая ангелов на камни острова. Строй бегунов редел, их арбалетные стрелы были уже потрачены, а серповидные лезвия они поломали, заманивая противника в ловушку. Оранжевые вспышки взрывов озаряли передовую. Сцепившись, ангелы и механизмы превращались в ничто, поглощаемые раскаленными добела Факелами Душ, которые, шипя и потрескивая, падали на землю.
Математика была против Джойры, свидетельствуя о поражении. Даже если каждый механизм, взорвавшись, уничтожит одного ангела-воина, Радиант заменит каждого погибшего сотней других.
— Карн, ты сможешь собрать энергию, достаточную для использования лучевого оружия? — спросила Джойра.
В ответ послышался тусклый и пустой голос мастера Двигателей:
— Энергии хватит только на то, чтобы подняться в воздух.
Джойра пристально всматривалась в страшную картину сражения, мучительно размышляя о том, что ей было приказано не покидать корабль ни при каких обстоятельствах. Как капитан, она отвечала за свое судно. Но теперь она убеждалась в том, что единственным путем к спасению было нарушение приказа. Скоро корабль лишится последних запасов энергии, и они не смогут вернуться. Необходимо зарядить силовой камень. Но как? Джойра взглянула вниз. Всего в тысяче футов от корабля, потрескивая и горя, лежало их спасение.
— Я собираюсь добыть несколько факелов, — тихо произнесла Джойра в переговорную трубку. — Я принесу столько, сколько смогу.
Карн не отвечал. Наконец он медленно, слишком медленно попытался возразить. Но Джойра уже не хотела его слушать. Она заранее знала, что он скажет. Не в его власти было что-либо запрещать капитану!
«Это нарушение, попросту мятеж», — с усмешкой подумала Джойра, петляя между механическими скорпионами.
Серая фигурка спрыгнула с борта корабля и приземлилась прямо рядом с ней.
— Я думать, вам надобятся бойцы, — произнес Терд, стараясь приспособиться к ее широкому шагу.
— Ты прав, — любезно сказала Джойра.
— Чем больше факелов, тем лучше, — добавил другой знакомый голос. Диаго Диирв спокойно глядел в ее изумленное лицо. — В конце концов, мой народ построил этот корабль.
Бок о бок женщина, гоблин и человек-ящерица пробирались вперед сквозь груду металла, направляясь к полыхающему фронту.

* * *

Фирексиец нанес Баррину мощный удар сверху, ломая ребра, и вышиб его из седла. Мастер Магии Толарии перевернулся в воздухе и упал поперек развернутого крыла Раммидаригааза, ударившись о согнутый локоть дракона. Перед глазами все поплыло, сознание замутилось. Он цеплялся за красное крыло, тряся головой, чтобы прийти в себя.
Гориг забрался в седло. Хитрая зубастая ухмылка появилась на его жестоком лице, а взгляд горел голодным нетерпеливым ожиданием. Он раскрыл свои крылья и вновь кинулся на мага.
Применив заклинание, Баррин закрылся стеной воздуха, призвав на помощь образ далекой Толарии. Монстр расшибся о внезапно разбушевавшийся воздушный поток и дико взревел. Горига отбросило назад, и он стал беспомощно кувыркаться, все дальше удаляясь от мастера и дракона.
Раммидаригааз нырнул вниз. У Баррина едва хватило сил зацепиться за его крыло. Дракон развернулся и вылетел из толпы ангелов. Его огненное дыхание прокладывало им дорогу, оставляя позади клубы сажи и горящую плоть. Но Баррин не видел всего этого. Он сконцентрировался на своих онемевших, слабеющих руках, которые судорожно вцепились в ускользающее крыло. Маг медленно, дюйм за дюймом, с нечеловеческими усилиями продвигался назад к седлу.
— Урза приказал отступать, — проговорил Раммидаригааз, перемежая слова тяжелыми вздохами. — «Маяк» в осаде.
Баррин кивнул, голова все еще кружилась. Наконец он добрался до седла и, переводя дух, с трудом глотнул воздуха.
Сзади раздался свирепый рев. Яркое свечение магической воздушной стены погасло. Из глубины пожарища доносился вопль фирексийца. Гориг несся во главе отряда архангелов, клином выстроившегося позади него, с явным намерением уничтожить мастера магии Толарии.
Баррин равнодушно следил за их приближением, силы покинули его. Он еле держался в седле. Прямо под ним вокруг «Маяка» бушевало страшное сражение. Единственная мысль стучала в его виске: возможно, если ему удастся добраться до Урзы, судно будет спасено.
МОНОЛОГ

Смерть не такая уж и страшная вещь, когда ты разбит и цепляешься за горящую спину дракона, прорываясь сквозь небеса, которые кажутся тебе во всех отношениях настоящим адом. Смерть вообще не так уж ужасна. Баррин, мастер магии Толарии

Глава 22

Джойра с боем пробиралась сквозь стену сражающихся ангелов и скорпионов. Ухватившись за жало одного из механических бойцов, она ловко вспрыгнула ему на спину и атаковала ближайшего воина-ангела Но он оказался проворнее. Крылатый убийца отразил ее удар Факелом Души и сделал выпад. Джойре едва удалось уклониться от смертоносного клинка. В ответ она взмахнула мечом, и противник, согнувшись, схватился за раненый левый бок, целясь факелом в лицо женщины. Все было как в тумане. Казалось, она двигается слишком медленно. Шипя, бело-синий факел начал свое губительное воздействие. Джойра съежилась на спине скорпиона, лихорадочно ощупывая лицо, боясь обнаружить обугленные лохмотья плоти, однако ее кожа оказалась в целости и сохранности.
Факел воздействовал на жало скорпиона. Металлический хвост ударил ангела, и факел, выскользнув из его рук, упал, уткнувшись шипящим наконечником прямо в рану на боку врага. Мгновенно сверкнула бело-синяя вспышка, крылатый убийца превратился в пепел, и его душа влилась в факел, засветившийся адским светом.
Джойра подобрала его как раз вовремя. Хвост скорпиона принял на себя удар магнетического меча. Широкое лезвие загремело и глубоко вошло в пластину на спине механизма. Джойра вскочила на ноги. Над ней стоял архангел, изо всех сил пытавшийся высвободить свое оружие. Не медля ни секунды, женщина воткнула раскаленный добела наконечник факела пониже серебряной маски архангела.
Архангел задрожал. Раздался мучительный, полный боли и ярости рев. Затем смерть сжала его в своих могучих холодных тисках. Он падал как большое срубленное дерево, медленно складывая крылья, словно прикрывая тело саваном. Факел завибрировал, принимая в себя столь могучую силу жизни. Рукоять его раскалилась, но Джойра решила во что бы то ни стало удержать добычу. Кроме того, ей пришлось выпустить из рук свой кинжал, чтобы успеть поймать факел архангела.
Женщина перевела дух и заметила Терда, мчащегося к ней во весь опор. Гоблин пробежал прямо по телу упавшего гиганта. О боги! Он нес еще три факела, найденные среди трупов ангелов. Они были переполнены энергией, вобрав в себя души сотен воинов. Терд использовал рваный конец своей одежды как прихватку, чтобы держать горячие рукояти факелов. Завидев приближающегося сверху ангела, который явно охотился за ним, гоблин заверещал и попытался удрать. Хвосты скорпионов хлестнули по нападавшему, как бичи, отбросив его назад.
Джойра схватила Терда за воротник и потащила подальше от опасного места.
В свою очередь, Диаго поймал Джойру за руку и с силой толкнул вперед. Через мгновение шаровая молния ударила в землю, как раз в то место, где только что были она и Терд, превратив разрушенного скорпиона в почерневший металлолом.
— У меня два факела, — торопливо выпалил Диаго, помогая подняться упавшим товарищам. Чешуя человека-ящерицы стояла дыбом. — У тебя два факела, а у гоблина три. Этого должно хватить. Нам следует немедленно вернуться на корабль.
— Да, — согласилась Джойра, едва переводя дух после боя. — Назад, на судно... Этого будет достаточно, чтобы взлететь... сделать несколько выстрелов... Возможно, даже совершить перемещение.
Капитан посмотрела в сторону корабля, освещенного светильниками совсем как праздничное деревце в новогоднюю ночь. Яркая громадина примостилась на склоне рядом с пещерами Аризона. Толпы беженцев набивались в трюмы. А позади корабля Джойра увидела, как темный занавес начал заволакивать близлежащее пространство. Силы хаоса уже вгрызались в край острова Джаббок.
— Возможно, даже совершить перемещение...

* * *

— Прекратите эту бойню! — властно кричал Урза. Его фигура светилась на фоне Герридаригааз. Дракон и наездник спускались в потоке мана-энергии перед дерущейся толпой ангелов и соколов. — Прекратите это безумие, или вы погибните! Я — Урза Мироходец!
— Мы все дрожим! — донесся насмешливый ответ из толпы ангелов.
Появилась Радиант. Ее фигура, как и фигура Урзы, была озарена ярким светом. Леди Сияющую сопровождал крылатый кортеж. Четверо архангелов летели впереди, четверо позади, и еще четверо охранников парили над головой правительницы Царства Серры. С ее появлением в толпе дерущихся внезапно наступила тишина. У нее был странный взгляд, красивый и пугающий одновременно.
— Дрожите перед этим воинственным сыном божьим, этим разорителем миров, разрушителем планет. Урза пришел, дети мои, а когда приходит Урза, с ним всегда приходит и смерть.
— Я явился, чтобы спасти вас от смерти. Я прибыл только для того, чтобы не дать умереть этим несчастным беженцам, тем, кого вы считаете мусором! — кричал Урза со спины парящего дракона. — Позвольте нам уйти с миром, и мы больше никого не убьем.
— Слишком поздно для совершения сделок. Ваша война разрушает нашу планету. — Она указала своим военным жезлом на приближающуюся завесу хаоса. — Вы пришли в первый раз и привели за собой Фирексию, а теперь вы принесли окончательное разрушение.
Урза поднял свой жезл сражения:
— Простите, справедливая леди. Я впустил сюда Фирексию, это правда. А вы? Вы дали фирексийцам приют при дворе в лице вашего военного министра, Горига. Заклинания, созданные якобы для избавления от фирексийского смрада, превратились в заклинания, позволившие фирексийцам поселиться во дворце. Они окружили вас ложью и обратили вас против собственного народа. Ваша планета сжимается не из-за нашего вторжения, а из-за Факелов Душ. Они отбирают жизни у ваших людей и разрушают вашу планету. Вся собранная ими энергия пойдет на усиление Фирексии! Именно поэтому вам грозит хаос. Именно поэтому ваша планета умирает.
В наступившей тишине отчетливо слышался все нарастающий рокот материи, обращающейся в хаос.
— Пойдемте с нами! Все! Туда, где может жить любой достойный и где фирексийцы гибнут под Мерцающей Луной. И вы, Радиант, пойдемте с нами. Прекратите эту бессмысленную войну. Пойдемте с нами в другой мир!
Казалось, она раздумывала. Ее красивое лицо, обрамленное развевающимися волосами, засияло на фоне светящихся крыльев. Помедлив, Радиант заговорила, и все содрогнулись, услышав шаги костлявой смерти, пришедшей вместе с ее словами:
— Убейте их всех. Всех до единого!
Вскинув руку, Радиант послала мощный поток энергии в направлении Урзы, слишком быстрый, чтобы его остановить, и слишком огромный, чтобы уклониться. Это не убило бы Мироходца, а лишь оглушило на непродолжительное время, достаточное, впрочем, для того, чтобы ангелы-убийцы налетели на него всей своей ордой.
Герридаригааз поднялась и расправила крылья, заслонив ими Урзу, и ему пришлось вцепиться ей в спину, чтобы не выпасть из седла.
Взрывная волна огромной силы ударила Герридаригааз в живот и грудь. Дракониха испустила последний, предсмертный крик. Чешуя, кожа и мускулы, а затем и само ее тело распалось на части, словно его облили кислотой. Ребра повисли, на какое-то время освободившись от плоти, а затем стекли вниз белой массой. От дракона остались лишь спинной хребет и лопатки.
Она пожертвовала собой, оказав Урзе высочайшую милость.
Мироходец выбрался из запутавшихся стремян, прежде чем Герридаригааз начала падать. Он тоже взревел. Он ревел так, как будто она была его родной матерью.
Время умеренности, здравомыслия и переговоров закончилось.

Предыдущая страница 21 Следующая страница


Потоки времени 22

Пришло время убивать.
Собрав всю свою волшебную энергию, Урза взметнулся к жестоким небесам.
Радиант была наготове. Она парила в высоте, наслаждаясь предвкушением грядущих событий. Ее гибкие руки метались в дьявольском танце, отдавая команды архангелам.
Не обращая внимания на ее пассы, Урза летел к ней. Его плоть отвердела. Магнетические мечи разили его, и их широкие лезвия звенели, отскакивая от тела Мироходца, как от стремительно несущегося к цели пушечного ядра. Одни архангелы сумели удержать свое оружие, другие потеряли, а некоторые даже лишились рук. Урза прорвался сквозь линию их обороны, направляясь к Радиант.
Любое другое существо разорвало бы на части от подобного напора, но Радиант неподвижно встретила своего врага. В последнюю секунду она увернулась и, расправив крылья, бросилась на несущегося, как комета, Мироходца. Она вцепилась в него, словно обезумевшая львица. Ее руки, обычно мягкие как шелк, тисками сжали его бока, и из кончиков пальцев вырвались молнии, болью пронзая нервы, мускулы и кости пленника.
Обессилив, Урза задрожал. Электричество пронзило каждую клетку его тела. Он больше не мог двигаться. Спазмы и судороги терзали его существо.
Злорадно улыбаясь, Радиант понесла Мироходца мимо сошедшихся насмерть ангелов и соколов вверх, в пронзительные высоты.
— Здесь ты нежеланный гость, Урза. И никогда не был желанным гостем.
Она подбросила беспомощное тело мастера вверх, в надвигающийся поток хаоса. Белая буря поднялась от ее рук, и Урза растворился в небытии. Хаос отделил плоть от костей. Затем ветер рассеялся, и от Урзы Мироходца не осталось и следа.
Довольная, Радиант качнула головой и отряхнула руки.
Внезапно Урза материализовался прямо перед ней. Одной рукой он схватил ее за горло, другая обхватила талию. Он перевернул ее и потащил вниз, обратно к кипящему сражению, к беженцам и осажденному судну. Урза заставил ее внимательно посмотреть на происходящее.
— Взгляни, Радиант. Смотри на тех, кого вы убиваете. Взгляни, во что вы превратились.
— Я знаю, кто я, — прошипела она. — И я знаю, кто ты.
Правительница произнесла серию заклинаний, припасенных на случай крайней опасности. Урза мигом лишился своего преимущества. Пальцы Радиант стали длинными, изогнутыми и острыми, как кинжалы. Она воткнула их в череп Мироходца и вошла в его мозг.
Урза взревел, стараясь усилием воли восстановить разрушенные кости и разорванный мозг.
Пальцы прошли сквозь серое вещество, круша надбровные дуги, и добрались до силовых камней, тысячелетия служивших ему глазами, и чудовищным рывком выдернули их.
Урза мгновенно ослеп и в растерянности вцепился в Радиант, в единственный ориентир, который держал его в воздухе.
Ему нужно излечиться!
Он должен восстановить свою плоть!
Но он не мог этого сделать. Эти драгоценные камни определяли его сущность. Они были причиной Войны Братьев: Камень Мощи и Камень Слабости, они превратились в глаза после взрыва в Арготе, именно тогда он стал Мироходцем. Эти камни были центром как его безумия, так и его могущества.
Умирая — а теперь он действительно умирал, — Урза понял, насколько он похож на Карна. Они оба существовали только благодаря наличию силовых камней в их головах. Камень Мощи и Камень Слабости являлись вместилищем эмоций и интеллекта Урзы. Без них он был ничем.
Радиант знала это. С наслаждением она подняла окровавленные камни над головой, подальше от Урзы, и злорадно засмеялась.
— Гориг рассказал мне о них. Он говорил, что ты такой же, как Ксанча. У нее было фирексийское сердце, а у тебя — фирексийские глаза. Я сказала Горигу, что мне нужно только заглянуть в эти глаза, чтобы понять, что ты безумен, и я права. Да, это мой звездный час, мой триумф. Я нашла фирексийца в своем царстве, Урза. И этот фирексиец — ты.
Она улыбнулась слабой и жестокой улыбкой, но Урза уже не мог этого видеть.
— Я победила, сумасшедший, — проговорила Радиант, глядя на кристаллы. В их окровавленных гранях отражалось кипящее внизу сражение. — Моя работа завершена. Гориг уничтожит ваши силы и наших мятежников, он очистит царство. Это его работа. Он даже захватит ваш корабль. Ради любопытства. А с этими силовыми камнями — глазами Урзы — я восстановлю мои небеса. — Внезапно какая-то новая мысль осенила ее. — Забавно, что ты пробовал уничтожить мой мир, чтобы зарядить силовой камень, но в итоге именно твой силовой камень и спасет нас. — Она посмотрела на бьющегося в агонии Урзу, цепляющегося за нее из последних сил. — Мне нравится говорить тебе правду. Возможно, я возьму тебя с собой. Да, это лучший способ убедиться, что ты умрешь.
Сказав это, она произнесла последнее заклинание и исчезла из разрушающегося поднебесья своей планеты, унося с собой Камень Мощи, Камень Слабости и умирающего Мироходца.

* * *

Перед носом «Маяка» грохотала стена абсолютного небытия. Скалы, трава и деревья постепенно превращались в ничто, в пустоту, пожираемую волной хаоса. Позади судна ревела другая стена — орда ангелов, превратившихся в демонов, крушила механических защитников в последнем, безнадежном порыве. Обе стены надвигались, грозя уничтожить воздушный корабль и его пассажиров.
— Больше нет мест! — кричал Терд из люка. Его перепончатая лапа стояла на плече одного из беженцев, настолько был переполнен грузовой отсек.
— Тогда пускай они стоят на палубе, — раздраженно ответила Джойра.
Она подняла третий Факел Души. Им пришлось разломать доски около штурвала, чтобы подобраться к энергопроводу, ведущему к кристаллу. При этом судно вздрагивало, как будто чувствовало на своем теле раны. Глубоко вздохнув, Джойра опустила шипящий факел. Сильно дернувшись, он опустошился, а его наконечник почернел.
— Как теперь? — спросила Джойра в переговорную трубу.
— Лучше, — раздалось в ответ. — Почти достаточно для взлета. Будет тяжеловато. Нам понадобится большая энергетическая мощность, чтобы удержать корабль в воздухе. Сколько еще?
— Еще два, — сказала Джойра, отбрасывая в сторону пустой и поднимая следующий факел.
— Да нет, сколько еще беженцев?
Пока энергия вливалась в трубопровод, Джойра смотрела на почти заполненную палубу и беженцев внизу, стремящихся поскорее взобраться на судно,
— Слишком много. Слишком много.
— Они прорвались! — кричал Терд, цепляясь за борт, и указывал в небо. Ангелы пикировали на корабль. — Разрешение на огонь! Разрешение на огонь!
Джойра опустила последний факел.
— Огонь! Огонь!
Гоблин со всех ног ринулся к светильникам, перевел их параболические пластины на боевой взвод, и двойные красные лучи поразили нападающих ангелов. Пламя охватило их тела. Кипящая крыльями волна врагов на мгновение замерла, а рев гнева сменился воплями отчаяния.
Джойра посмотрела назад. Последняя сотня пассажиров карабкалась по трапу и размещалась на палубе. Через минуту судно было полностью загружено.
— Отбросить трап. Отдать швартовы. Поднять якорь. Приготовиться к старту!
Сине-белая энергия прилила по открытому трубопроводу. Отойдя назад, Джойра схватилась за штурвал судна и закричала:
— Поднимай нас, Карн! Быстро разверни нас по левому борту. Направление — один, шестьдесят пять, тридцать один, шестнадцать. Пусть лучевые орудия светильников очистят нам путь. Держитесь!
Дрожь нетерпения прошла по толпе, передалась на гигантский корпус судна и превратилась в гудящий стон. Двигатели под палубой с рычанием заработали. Раздался скрежет убираемых шасси. Все почувствовали первый толчок сдвинувшегося судна. Тяжелый и неуклюжий, «Маяк» оторвался от скалистой ниши и начал подъем. Энергия мощными ручейками побежала по открытому трубопроводу. Нос корабля опасно накренился совсем близко от надвигающегося занавеса хаоса.
— Резко влево! — закричала Джойра.
Судно наклонилось на другой борт и отошло подальше от хищных лап абсолютного забвения. Беженцы жались друг к другу, крепко вцепившись в борта корабля. С нарастающим гулом судно удалялось все дальше от трагедии планетарного разрушения.
Уже стали раздаваться радостные возгласы осмелевших пассажиров, когда надвинулась новая опасность. Корабль догнали отряды ангелов и архангелов, которые размахивали магнетическими мечами над головами беженцев, словно косами над колосьями пшеницы.
— Все вниз! — приказала Джойра. — Исполнять приказ! Открыть огонь!
Лучи-убийцы вырвались из пульсирующих светильников. Кислотный пульверизатор растворил тех, кто не погиб от смертоносных лучей. Мертвые ангелы падали с небес. Их души кружились какое-то время, а затем начинали слетаться в Факелы Душ, закрепленные по обоим бортам судна. Принимая новые души, «Маяк» набирал скорость.
Однако лучи добирались не до всех, и часть ангелов уже приземлилась на палубу. Беженцы в ужасе закричали. Магнетические клинки кромсали их тела, проливая реки крови.
— Стеклянные сборщики, огонь! Лучи, огонь! Боритесь все! Сражайтесь!
Схватив мечи, булавы и цепи, команда смело отражала нападение. Дрались все — и виашино, и гоблины, и люди. Лучи темно-красного света прорывались сквозь перья в мускулы и кости. Тем не менее поток ангелов не иссякал, они продолжали прибывать, а души погибших вливались в факелы. Затем эта энергия попадала в силовой камень «Маяка», из которого красные лучи текли обратно, продолжая свою смертоносную работу. Каждая смерть кормила машину убийства.
— Быстрее, Карн! — кричала Джойра. — Пробивайся сквозь них. Скорость для перемещения!
Вместо ответа из переговорной трубы послышался рев двигателей и запах раскаленного почти до температуры плавления металла.

* * *

Радиант появилась в своем тронном зале, в своей тихой обители. С тех пор как Гориг наложил заклинание, превратившее все окна в зеркала, эта комната стала ее успокоением. Теперь в свое убежище она принесла умирающее тело давнего врага и волшебные камни, без которых он не мог жить.
Все решалось достаточно просто. Она знала, что делать с Урзой. Оторвав наконец его от себя, она бросила истерзанное тело на близлежащую платформу. Урза больше не интересовал ее. Он оказался простой посылкой, доставившей ей эти драгоценные камни.
Однако эти камни... Радиант держала кристаллы в своих окровавленных кинжалоподобных пальцах, не позаботившись о том, чтобы вернуть своим рукам прежний вид.
Радиант подняла взгляд. Зеркала отражали ее мерцающие трофеи.
— Ты был как Серра, не так ли? — Ее тихий спокойный голос эхом отражался от темных зеркал. — Ты мог видеть абсолютно все, так же как Серра, когда окна в этой комнате были линзами. Ты мог истолковать увиденное. Конечно, ты мог все. В твоих глазах было много граней. Теперь они стали моими.
Урза не шевелился. Из его расколотой головы на пол вытекали кровь и мозги.
— Жаль, что Горига здесь нет. Он мог бы забрать твою душу, — задумчиво проговорила Радиант. — Увы. Зато у меня теперь есть твои глаза. Такие красивые глаза.
Кристаллы перекатывались на ее ладони. Она видела неровную грань — место разлома между двумя камнями. Радиант знала, что Камень Мощи и Камень Слабости некогда были одним целым. Ей стало интересно, как они были соединены. Взяв по кристаллу в каждую руку, она стала пристально изучать их.
— Так вот как это выглядит. Если бы они соединялись так...

* * *

Еле переводя дыхание, обессиленный Баррин заполз в седло Раммидаригааза и пристегнулся. Молодой огнедышащий дракон яростно сражался то с одной, то с другой армадой ангелов. Перед ними возникла картина: судно с беженцами, испуская красные лучи, с боями пробивалось сквозь тучи крылатых убийц. Позади него летел разъяренный демон, возглавляя легион словно вырвавшихся из преисподней ангелов.
Существовал единственный способ остановить это безумие, эту смерть, эти боль и отчаяние. Баррин знал, что надо делать. Он уже не мог ни сражаться, ни бежать. Все, что он мог, — это сотворить последнее заклинание, для которого ему пришлось бы напрячь остатки своих сил. Вопрос был только во времени и месте. Он пытался сосредоточиться, собирая разрозненные, прыгающие мысли. Как лучше всего использовать это заклинание? Может, навести порчу на Радиант, чтобы она убила Горига? Или, наоборот, чтобы Гориг убил Радиант? Или чтобы этот архангел совершил самоубийство и, таким образом, прекратилось бы преследование воздушного корабля?
Гориг был больше, чем просто фирексийский монстр. Он был батареей душ.
Внезапно Баррин понял, на чем ему остановиться. Гориг спешил вниз с темнеющих небес, спускаясь к нему в предвкушении победы. Его тело переливалось сине-белым огнем. Баррину надо было сосчитать, используя достаточно простую формулу. «Вот обычная пропорция... что-то вроде скорости А минус скорость В... Эту разность скоростей... разделить на расстояние между ними... Отношение скорости В к скорости С, деленное на расстояние между ними... Да, это Урза мог бы вычислить за мгновение». Баррин был скорее маг, нежели математик, и никогда не умел оперировать цифрами. Плюнув на все вычисления, он просто ждал, пока демон... «этот монстр с острыми, как кинжалы, зубами, с горящими злыми глазами и слюнявой пастью... понятно, у него слюнки потекли от надежды достать ноги мастера... пока демон наконец не приблизится вплотную». Собрав последние крупицы сил, Баррин бросил вызов.
Взгляд монстра, источающий ярость и ненависть, внезапно обратился на главную палубу приближающегося «Маяка». На то место, где стоял капитан. С чудовищным криком фирексийский монстр на бешеной скорости бросился в сторону осажденного судна.

* * *

Камень Мощи — в правой руке, Камень Слабости — в левой. Радиант стояла какое-то время не шевелясь, а затем начала очень медленно их соединять. Как только неровные грани на месте раскола приблизились друг к другу, свет усилился, кристаллы внезапно ярко запылали, отбрасывая ее гигантскую тень на стены воздушного замка. В миллионе зеркал отразилась Радиант, озаренная ярким сиянием.
Торжествующая улыбка заиграла на ее губах:
— Такая сила. Такая мощь.
Будто загипнотизированная их свечением, она поднесла камни еще ближе друг к другу. Они вспыхнули ярче, воздух стал нагреваться. Сильные лучи исходили от каждой грани, ударялись в зеркала и, отражаясь, пронзали все пространство воздушного замка. Теперь казалось, что дворец помещен внутрь гигантского драгоценного камня, в центре которого стояла Радиант. Необыкновенной силы свет озарял каждый уголок, проникая даже вниз, в разрушенные сады. Его лучи скользили по цветам, по перьям мертвых птиц и достигали растерзанного тела Урзы Мироходца, окружив его ореолом сияния.
— Было бы ужасно, если бы окна оставались линзами. Вся эта красота была бы утрачена, свет пролился бы наружу, — лениво размышляла Радиант. — А теперь, когда зеркала собрали его для меня в один пучок, он мой. Он останется здесь. Ну какая я все-таки умная.
Она стала очень медленно соединять Камень Слабости с Камнем Мощи, стараясь точно совместить места разлома. В полном восторге она почувствовала, что ей это удается...
Не успели камни соприкоснуться, как между ними сверкнула ослепительная молния, воздух, вдруг став горячим, обжег руки и лицо. Кристаллические камни, слабо мерцавшие по отдельности, соединившись, явили небывалую мощь, вырвавшуюся на свободу с разрушительной силой. Их лучезарный свет заполнил каждое зеркало. Лучи метались внутри дворца, им не было выхода, и с каждой секундой потоки света становились все ярче и горячее.
Радиант лихорадочно пыталась разъединить камни, но тщетно. Они словно прикипели друг к другу. Раздался страшный вой — лучи сожгли ее глаза.
— Это я безумная! — выдохнула она.
В следующий момент это уже не имело значения. Закипела хлынувшая кровь. Из внутренностей Радиант повалил черный дым, ставший затем белым, а потом и он исчез. Кости взорвались.
Радиант перестала существовать. Ее сияющее тело превратилось в кучку пепла.
На ее месте возник кто-то другой. Некое существо, созданное энергией двух камней. Между ними всегда существовал конфликт, разрушающий мир, конфликт непримиримых противоположностей. Но они были половинками единого целого. Именно их соединение даровало Урзе жизнь, и в момент колоссальной световой вспышки вокруг силовых камней, которые когда-то были его глазами, сформировалось его новое тело.
Высокая температура и ослепительный свет больше не могли удерживаться в хрупких стенах воздушного замка. Большие куски серебряных зеркал разлетались во все стороны, врезаясь в решетки и металлические пластины, которые, по словам Горига, должны были спасти Радиант. Пластины прогнулись и вылетели наружу, словно непрочные листы бумаги. Следом вырвалось пламя, осветившее желтые сжимавшиеся под натиском хаоса небеса.
Урза озирался, ослепленный колоссальной вспышкой. Он видел, как взрывная волна снесла крышу Дворца Серры и как рушились его стены изнутри. Строение с ужасным стоном перевернулось. Дворец падал, оставляя позади себя тучи дыма и мусора. Наконец он ударился о приближающееся дно погибающей планеты, и хаос поглотил его.
Урза увидел, как во время взрыва качнулась громадина дворца, но, прежде чем поток разрушения успел подхватить его, он шагнул из умирающего царства в новую жизнь.

* * *

Через мгновение после оглушительного взрыва сквозь стон перегретых двигателей, вопли умирающих беженцев и завывания бешеных ангелов Джойра услышала высокий, резкий вопль. Что-то падало с неба, и так стремительно, что уже невозможно было избежать столкновения. Она увидела, как сквозь толпу ангелов, круша все на своем пути, мчится метеор. Он стремительно приближался, его чудовищные зубы вспыхнули в зверином оскале в тот момент, когда он пронесся над палубой. Его глаза были прозрачными и желтыми, как дольки лимона.
С внезапным ужасающим грохотом демоническое существо ударилось в раскаленные добела трубопроводы силового камня. Его голова и крылья рассыпались в прах, большое металлическое туловище задергалось. Двери двенадцати контейнеров мгновенно открылись и вспыхнули ярким светом. Души освобождались от заточения и вливались в двигатели.
«Маяк» ринулся вперед. Лучевое оружие заработало с удвоенной силой, разметав Армию Ангелов по воздуху. Души вливались в раскаленное туловище Горига, через которое теперь происходила энергетическая подпитка корабля, и многотонное судно набирало скорость. Ошеломленные ангелы отлетели подальше от судна, в ужасе -осознавая, что через мгновение их накроет завеса приблизившегося хаоса.
Планета распадалась. Критическая точка была достигнута. Начинались необратимые процессы, полный крах живой и мертвой материи. Ничто бы теперь не остановило начавшееся движение в небытие.
Белая мана дождем сыпалась с потревоженных небес, которые съеживались и исчезали на глазах. Ее энергия питала силовой камень «Маяка». Каждое существо, пойманное завесой хаоса, продолжавшей свое неодолимое движение, превращалось в энергетический сгусток, дающий силы для продолжения жизни. Все новые и новые души вливались в пульсирующее тело погибшего монстра, а затем попадали в двигатель.
Джойра не могла оторвать глаз от страшной картины разрушения, потрясенная всей абсурдностью происходящего.
Армии Ангелов рассеялись, когда корабль с беженцами, ускоряясь, устремился вперед, в чистое пространство, навстречу всеобщему спасению.
По правому борту показался Раммидаригааз, на котором размахивал руками привязанный к седлу Баррин. Не было только Урзы. В момент перемещения дракон должен будет лететь прямо над кораблем, иначе и он, и Баррин останутся на погибающей планете.
— Надо перемещаться! Пока не погибла планета! — кричал Баррин. — Тот, кто останется здесь, умрет!
— Я знаю! Знаю! — кричала в ответ Джойра. — Ты слышал это, Карн? Нам нужна максимальная скорость! Быстрее!
— Слишком много пассажиров, — донеслось снизу. Голос Карна казался очень напряженным, как если бы он двигал корабль собственными силами. — Слишком большой вес!
Неожиданно перед носом корабля появились оставшиеся в живых ангелы, их тела начали взрываться, соприкасаясь с надвигающейся завесой. И внезапно все они исчезли.
Только «Маяк» и Раммидаригааз остались на гибнущей планете.
— Теперь или никогда, Карн! — закричала Джойра.
Смертоносная стена занавеса подошла к кораблю почти вплотную. Нос судна погрузился в хаос и растворился. Через мгновение судно и весь экипаж исчезли.

* * *

Прошло уже восемь часов с тех пор, как воздушный корабль отправился в Царство Серры. Толпа, собравшаяся на проводы «Маяка», все еще ждала возвращения героев. Праздничное утро уступило место утомительному дню, наполненному тревогой и сомнениями. День, в свою очередь, сменился вечером, заполненным молитвами. На Толарию спустилась мрачная холодная ночь.
Некоторые держали свечи, прихваченные из большого зала, но насмешливый ветер гасил огоньки сразу же, как только их зажигали. Включили фонари. В притихшей толпе звучали молитвы и все чаще слышался шепот сомнения.
Собравшиеся тихо переговаривались, сосредоточенно вглядываясь в темное небо. Среди ленивых ночных облаков что-то двигалось, увеличиваясь с каждой секундой.
Толпа, простоявшая весь долгий жаркий день на улице, беспокойно зашевелилась и попятилась. Те, кто стоял в дверях, заскочили внутрь, а те, кто находился на улице, заспешили к домам. Красноватое пламя озарило дьявольские клыки и большой жадный глаз.
— Это демон!
— Да, но один из наших.
Силуэт дракона теперь ясно различался над верхушками деревьев. Через считанные секунды он оказался у стен, а затем и во внутреннем дворе академии. Это был Раммидаригааз! Следом за ним показался корпус гигантского корабля, выделяющегося темным пятном даже на фоне сине-черного ночного неба. Из-за бортов нетерпеливо и радостно махали руками улыбающиеся люди.
«Маяк».

* * *

Прошло несколько месяцев. Джойра вновь стояла на носу воздушного корабля, чувствуя, как морские ветры треплют ее распущенные волосы. Она глубоко вздохнула и вспомнила то далекое время, когда она проводила счастливые часы в своем секретном месте, на краю Толарии, и мечтала о далеких заманчивых краях и родственной душе. Ее девические мечты не сбылись, жизнь подарила ей взамен много страданий и боли, длившихся долгими годами. Тем не менее жизнь была прекрасна. Джойра стала одним из самых великих изобретателей в мире, доверенным лицом Урзы Мироходца, а в настоящее время являлась капитаном знаменитого судна «Маяк». Она была первопроходцем в земном раю, прошла сквозь ад, воевала в небесах и путешествовала по планетам с серебряным человеком на воздушном корабле.
— Как там дела внизу, Карн? — спросила она по переговорной трубе.
— Энергия подается в кристалл без перебоев. Просто вечный двигатель какой-то} — ответил Карн.
В последнее время его настроение значительно улучшилось. Ребенок Урзы наконец нашел свой дом. Теперь Карн постоянно находился на воздушном корабле. Тут он пришел к выводу, что карьера его закончилась.
Когда Мироходец вернулся из Царства Серры, произошло нечто совсем необъяснимое: он внезапно воспылал любовью к Карну и стал проявлять отеческую привязанность и заботу. При этом он часто говорил, что серебряный человек был создан по его образу и подобию. Может, такое поведение входило в его планы или это просто совпадение. Урза утвердился в мыслях, что благодаря этому изобретенному существу он пересмотрел свое отношение к судьбам мира и серебряный человек стал основополагающим звеном в его наследии.
Карн часто шутил. Вот и сейчас он спросил Джойру:
— Хочешь, я тебе подстрелю парочку демонов?
— Нет, Карн, спасибо, — ответила Джойра. — Скорость отличная. Судно идет хорошо.
— Что-то они о нас совсем забыли.
Да, теперь у них началась совсем спокойная жизнь. Жаль только, что она так и не встретила родственную душу. Но жизнь ведь продолжалась. Или все же где-то есть родственные души?
Впереди показался скалистый выступ — Гора Залфира, за которой простирались широкие и плодородные земли. Здесь некоторое время назад закончилась гражданская война благодаря мудрости и силе одного толарийского мага. Эти земли могли стать хорошим прибежищем для спасенных людей из Царства Серры. Такова была цель настоящего путешествия. Команда «Маяка» везла триста шестьдесят трех беженцев в их новый дом в Залфире. Но мысли Джойры сейчас были не об этих людях. Она думала об одном человеке, который стоял, облаченный в красные одежды, на том самом скалистом выступе.
От волнения в висках Джойры застучала кровь. Она выкрикивала команды и внимательно следила за тем, чтобы медленно подвести корабль и остановиться прямо над скалой. Широко улыбаясь — она давно уже так радостно не улыбалась! — Джойра закричала человеку, стоящему на скале.
— Тефери! Ой! Простите меня, Мастер Магии Тефери из Залфира! Рада видеть вас снова.
— И я рад! — прозвучал искренний молодой голос. Человек щелкнул пальцами и поднялся в воздух, приблизившись к самому борту. Королевским жестом он расправил плащ, невидимые волшебные силы опустили его рядом с Джойрой. Он низко поклонился, улыбнулся в ответ и, подбоченившись, подмигнул ей.
— Я слышал, что ты везешь новых граждан для моей нации.
— Да, — ответила Джойра. — Триста шестьдесят три человека.
— Замечательно. Превосходно. Я надеюсь, что ты поможешь им устроиться.
Джойра с сожалением покачала головой:
— Я могу остаться только на один день. Урзе нужен корабль для других... поручений.
Тефери кивнул, его глаза потемнели от разочарования.
— Тогда, может, в другой раз.
— Почему бы тебе не вернуться со мной обратно на Толарию? Почему? — спросила она. — У тебя там много друзей. Арти Лопатоголовый на борту. Он был бы счастлив увидеть тебя.

Предыдущая страница 22 Следующая страница


23 Дж. Роберт Кинг

— Я рад, что он жив после всего того, что я с ним делал. — Лицо Тефери озарила улыбка. — Трудно поверить, что ребенок весом в сотню фунтов мог так бессовестно докучать машине весом в тысячу двести фунтов. Хотелось бы увидеть его еще раз, только чуть попозже. Затеять войну нетрудно. А вот поддерживать мир — это действительно сложная работа. — Он оглядел подругу с ног до головы. — Ладно, Джойра из Гиту, давай отвезем этих людей в их новый дом.
— Да, мой друг, — ответила она. — Давай.
МОНОЛОГ

Я очень надеюсь, что Джойра и Тефери будут вместе. В конце концов, Изобретатель и Мастер Магии стали бы хорошими партнерами. Ну, возможно, на это нужно время. А в Толарии время — это категория непредсказуемая. Здесь наш разум и прогнозы бессильны. Баррин, мастер магии Толарии

Эпилог

Теперь я точно могу сказать: Урза в своем уме. Он с болью вспомнил свою борьбу против брата Мишры три тысячи лет назад и горько сожалеет о разрушениях, которые они причинили. Он вспомнил смерть своего сводного брата, Ратипа, и своего лучшего друга, Ксанчи. И он благодарен им за свою жизнь. Он способен наконец на истинное сожаление и благодарность. А это был очень долгий путь. И у него наконец появились истинные друзья.
Урза не только вспомнил свое прошлое, он взял на себя ответственность за все содеянное. Он возродил разоренную Толарию, понес наказание за злодеяния в Арготе, уничтожил маленький уголок Фирексии и даже спас беженцев из Царства Серры.
Я пишу эти строки, сидя с Урзой в его просторном кабинете. Дуют вечерние ветры Толарии, горячие и полные жизни. Раздаются песни ночных птиц, ненавязчивые и красивые. В фирексийском ущелье вот уже десять лет пусто и спокойно. Громкие голоса и звуки музыки доносятся сейчас из большого зала. Сегодня вечером у нас танцы, и новое поколение толарийских учеников развлекается вовсю. Мои ноги сами отбивают ритм веселой мелодии.
Мастер поднимает взгляд от книги. Он читает летопись своей жены о Войне Братьев. Он изучает ее очень серьезно в течение последних месяцев. Интересно наблюдать, как меняется выражение его лица. Сейчас оно задумчивое от нахлынувших воспоминаний. Теперь Урза улыбнулся. С этой улыбкой его теперь не узнать.
— До скольки сегодня будут танцы? Я пожимаю плечами:
— Я сказал, что они могут танцевать до тех пор, пока не зайдет Мерцающая Луна. После полуночи и разойдутся. Может быть, тебя беспокоят эти громкие звуки...
— Да нет, — проговорил Урза, махнув рукой. — Просто я сейчас перечитал этот свадебный эпизод. Как давно это было. Знаешь, а я помню танцы тех времен. Не думаю, что под современную музыку можно так же хорошо танцевать...
Я встаю.
— А если это так, то мы сможем научить этих дилетантов парочке старомодных мелодий.
Теперь точно могу сказать: Урза в своем уме. Я догадываюсь, что сейчас увижу, как он умеет танцевать. Баррин, мастер магии Толарии

Предыдущая страница 23


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дж. Роберт Кинг - Биография

Дж. Роберт Кинг

На основную страницу

Биография

Дж. Роберт Кинг - американец, родился в Тусконе, в Аризоне. Когда ему было девять лет, их семья переехала жить в Гриффит в Индиане. Во время переезда они шесть недель жили в Блумингтоне в гостях в доме у бабушки и дедушки. Мальчик обнаружил местную городскую библиотеку и в ней открыл для себя “Хроники Нарнии”. Он перечитывал их все лето. Книга настолько поразила мальчика, что он решил стать писателем. Как видите, его мечта все-таки сбылась, хотя он и не стал столь знаменитым, как Клайв Стейплз Льюис. Первая профессиональная публикация Дж. Роберта Кинга - рассказ “Death of a God”, вышедший в журнале “Amazing Stories”. Он, как и Трой Деннинг (Troy Denning, 1958 - ) и Джефф Грабб (Jeff Grubb, 1957 - ), является членом литературной группы “Alliterates”. Дж. Роберт Кинг является постоянным TSR-овским (“Wizards of the Coast”-овским) автором, он писал книги для серий “Forgotten Realms”, “Dragonlance”, “Ravenloft”, “Planescape” и “Magic: The Gathering”.


Оглавление

  • Пролог (Страница 1)
  • ЧАСТЬ I
    ШКОЛА ВРЕМЕНИ     (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 3)
    • Глава 5 (Страница 4)
    • Глава 6 (Страница 5)
  • ЧАСТЬ II
    ВОЗВРАЩЕНИЕ ВРЕМЕНИ     (Страница 6)
    • Глава 7 (Страница 6)
    • Глава 8 (Страница 7)
    • Глава 9 (Страница 8)
    • Глава 10 (Страница 9)
    • Глава 11 (Страница 10)
  • ЧАСТЬ III
    ПУТЕШЕСТВИЯ     (Страница 11)
    • Глава 12 (Страница 11)
    • Глава 13 (Страница 13)
    • Глава 14 (Страница 14)
    • Глава 15 (Страница 15)
    • Глава 16 (Страница 16)
    • Глава 17 (Страница 16)
    • Глава 18 (Страница 18)
  • ЧАСТЬ IV
    МЕЖДУ АНГЕЛАМИ И ДЕМОНАМИ     (Страница 18)
    • Глава 19 (Страница 18)
    • Глава 20 (Страница 19)
    • Глава 21 (Страница 20)
    • Глава 22 (Страница 21)
  • Эпилог (Страница 23)


Дж. Роберт Кинг

Потоки времени

Цикл: "Magic: The Gathering" - 3

Перевод с английского Веры Деминой

 Читать книгу

Аннотация

В Академии на острове Толария Урза Мироходец собрал самые талантливые умы Доминарии. Совместно они работают над созданием нового оружия, величайшего творения, задуманного Урзой, для защиты Доминарии от Фирексии. В ходе исследований и экспериментов ученые затрагивают непредсказуемое и опасное измерение — само время. Возможность управлять им сулит огромное преимущество в предстоящей борьбе с давнишним врагом, но приручить время не так-то просто...

Создание книги: FESS/uLolo/
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel