Дуглас Адамс - Жизнь, Вселенная и Вообще

1 Дуглас Адамс

Глава 1

Предрассветную тишину прорезал вопль ужаса: Артур Дент проснулся и вспомнил, где он находится.
Это повторялось каждое утро.
И виной тому было не то, что в пещере было холодно, и не то, что в пещере было сыро и дурно пахло. Виной тому было то, что пещера находилась в Айлингтоне, а первый автобус в центр ожидался через два миллиона лет.
Нет ничего хуже, чем потеряться во времени - и Артур Дент мог засвидетельствовать это после того, как изрядно потерялся и во времени, и в пространстве. Когда теряешься в пространстве, то тебе, по крайней мере, всегда есть, чем заняться.
Артур очутился на доисторической Земле в результате крайне запутанной цепочки событий, в ходе которых его попеременно то унижали, то оскорбляли в таких причудливых уголках Галактики, о существовании каких Артур прежде и не подозревал; и хотя сейчас жизнь его стала совершенно тихой и мирной, он до сих пор не смог до конца придти в себя.
Его не унижали вот уже пять лет.
Поскольку, расставшись с Фордом Префектом четыре года назад, Артур не встречал с тех пор ни единой живой души, то оскорблениям все это время он тоже не подвергался.
За исключением одного раза.
Это случилось весенним вечером тому примерно года два.
В сумерках Артур возращался в свою пещеру, как вдруг увидел на деревьях странные отсветы. Он поднял голову, поглядел вверх, и от радости у него перехватило дух. Спасение! Свобода! Мечта робинзона - корабль!
На глазах у Артура, остолбеневшего от восторга и счастья, в теплом вечернем воздухе проплыл стройный серебристый звездолет. Он тихо снизился и слаженным техничным танцем выпустил шасси. Затем корабль приземлился, и тихое гудение его двигателей растаяло в вечернем спокойствии леса.
Корабль выпустил трап.
Из открывшегося люка хлынул яркий свет.
В проеме люка вырисовался контур пришельца. Он сошел по трапу и встал перед Артуром.
- Дент, ты придурок, - произнес он.
Все выдавало в нем инопланетянина - характерный высокий рост, характерно заостренный череп, характерные огромные черные глаза, причудливого покроя золотой плащ на характерном резном золотом обруче, и светло-серо-зеленая кожа лица с таким шикарным свечением, которого большинство обладателей серо-зеленых лиц могут добиться только при помощи особых упражнений и очень дорогой косметики.
Артур стоял, отвесив челюсть.
Пришелец бесцеремонно разглядывал его.
Изумленное недоумение быстро сменило у Артура встрепенувшуюся было надежду. Всевозможные мысли сражались у него в голове за право доступа к голосовым связкам.
- Ка...? - спросил он.
- Но... по к... - добавил он.
- За ч... ме...? - выговорил он наконец и умолк. Артур вспомнил, что забыл, когда последний раз разговаривал с кем-либо, и понял, что это не проходит бесследно.
Инопланетянин деловито нахмурился и сверился со своим, по всей видимости, блокнотом, поднеся его к свету тонкой и гибкой инопланетной рукой.
- Артур Дент? - осведомился он.
Артур беспомощно кивнул.
- Артур Филип Дент? - уточнил пришелец.
- А-а... ы-ы... э-э... да... - подтвердил Артур.
- Придурок, - повторил инопланетянин. - И лишенец.
- Не по...
Пришелец утвердительно кивнул, поставил в блокноте характерную инопланетную птичку и повернулся к кораблю.
- Н-но по... - замычал Артур в отчаянии.
- Да сам такой! - бросил пришелец, не оглядываясь. Он поднялся по трапу и скрылся в люке. Корабль закрылся и басовито загудел, порыкивая и вздрагивая.
- Погоди! - выговорил наконец Артур и бросился к кораблю. - Погоди! Что это значит? Ну-ка, стой!
Корабль поднялся в воздух, словно бы сбросив свой вес на землю, как плащ, и чуть покачнулся. Причудливым зигзагом от поднялся в сумеречное небо, миновал слой облаков, подсветив их изнутри на короткое мгновение, а затем исчез, оставив Артура посреди беспредельной черной земли махать кулаками в направлении догорающей зари.
- Что? - вопил он. - Что ты сказал? А ну-ка повтори! Ну-ка вернись и повтори, что ты сказал!
Артур прыгал и махал кулаками, пока у него не подкосились ноги, и вопил, пока не запершило в горле. Никто не ответил ему. Его никто не слышал, и никто не мог ничего ему сказать.

x x x

Корабль пришельца уже несся с ревом к верхним слоям атмосферы, направляясь в жуткую пустоту, которая разделяет то немногое, что существует во Вселенной.
Его пилот, холеный инопланетянин, откинулся на спинку единственного кресла в кабине. Звали его Долбаггер Удлиннившийся Бесконечно [1], и у него была цель в жизни. Не бог весть какая возвышенная цель, отметили бы многие, но, по крайней мере, какая-то цель в жизни у него была, и ему было, к чему стремиться.
Долбаггер Удлиннившийся Бесконечно был - да и сейчас остается - одним из весьма немногих бессмертных существ во Вселенной.
Те, чье бессмертие врожденное, инстинктивно умеют с ним справляться, но Долбаггер не принадлежал к их числу. Он люто ненавидел эту когорту - сборище равнодушно-безмятежных кретинов. Бессмертие свалилось на него вследствие неудачного эксперимента с ускорителем иррациональных частиц, консервами "Завтрак космонавта" и резиновыми жгутами. Детальное описание эксперимента не имеет большого значения, потому что никому с тех пор не удавалось в точности повторить все его условия, и довольно многие пытавшиеся потом выглядели очень глупо или очень плохо - или и то, и другое вместе.
Долбаггер мрачно и устало закрыл глаза, пустил какой-то джазец по корабельной стереосистеме и подумал, что мог бы, в принципе, жить, если бы не воскресные полдни - да, точно мог бы жить.
Поначалу это было забавно. Он веселился на всю катушку, рисковал, наживался на долгосрочных вкладах и просто видел в гробу решительно всех.
Но постепенно выяснилось, что воскресные полдни - это нечто, чего он вынести не мог. Жуткая огульная млявость, воцаряющаяся около без пяти минут три, когда ты понимаешь, что принял уже все души, которые можно принять сегодня без вреда для здоровья; что, сколько ни смотри в газету, ни на какой странице уже не прочитаешь ни одной статьи и не применишь новой революционной техники подрезания, которая в ней рекламируется; и что стрелки всех часов неумолимо приближаются к четырем часам, когда начнется долгое сумрачное чаепитие души.
И тогда жизнь начала утомлять Долбаггера. Счастливые улыбки, которыми он озарял чужие похороны, скисли. Долбаггер возненавидел Вселенную в целом и каждого ее обитателя в частности.
Тогда-то он и задался своей целью - целью, к которой можно было стремиться - и, судя по всему, стремиться вечно. Вот что это была за цель.
Он решил оскорбить Вселенную.
То есть, оскорбить всех и каждого в ней - персонально, в лицо и - Долбаггер не боялся трудностей - в алфавитном порядке.
Когда ему указывали - что случалось изредка - что затея его не только бессмысленна и глупа, но и попросту невыполнима, потому что огромное число людей рождается и умирает каждую секунду, взгляд Долбаггера делался холодным, и он спрашивал: "А что, помечтать уже нельзя?"
И он пустился в путь. В свой выстроенный по последнему слову техники корабль он поставил штурманский компьютер, способный хранить в своей памяти и отслеживать перемещения всего населения обитаемой Вселенной. Компьютер прокладывал ему курс.
Корабль шел через орбиты планет системы Соль, готовясь обогнуть солнце и выйти в межзвездное пространство.
- Компьютер, - позвал Долбаггер.
- Я, - отозвался компьютер.
- Кто следующий?
- Работаем над этим.
Долбаггер поглазел на фантастическое драгоценное убранство ночи, миллиарды миллиардов крохотных алмазных пылинок-миров, освещавших своим блеском бесконечную черноту. Каждая из них, каждая крохотная пылинка значилась в его списке. А большинство из них ему предстоит посетить еще миллионы и миллионы раз.
Долбаггер вообразил себе свой маршрут линией, соединяющей все точки на небе, как в головоломке для малышей. Его порадовала мысль, что для наблюдателя в какой-нибудь точке Вселенной эти линии могут сложиться в весьма, весьма неприличное слово.
Компьютер немелодично пискнул, сигнализируя, что расчеты выполнены.
- Фольфанга, - объявил он и пискнул снова. - Четвертая планета системы Фольфанга. - Еще писк. - Предполагаемое время в пути - три недели. - Еще писк. - Там проживает слизняк вида А-Р-Турф-Илип-Ден-У.
Компьютер подумал еще немного, потом пискнул и добавил:
- Мне кажется, вы хотели назвать его безмозглым тупицей.
Долбаггер хмыкнул. Пару секунд он созерцал величие мироздания в иллюминаторе.
- Пожалуй, пойду вздремну, - сказал он, а потом спросил: - Что тут ловится?
Компьютер пискнул:
- "Общественное Космовидение", "Экстрим-Романтика" и "Планета Животных", - ответил компьютер и снова пискнул.
- Что-нибудь, что я смотрел меньше тридцати тысяч раз?
- Нету.
- Ох...
- Есть "Секс в Большом Космосе". Его вы смотрели всего тридцать три тысячи пятьсот семнадцать раз.
- Ну, разбуди меня ко второй рекламе.
Компьютер пискнул.
- Приятных сновидений, - сказал он.
Корабль умчался в черную ночь.

x x x

Тем временем на земле лил холодный дождь, и Артур Дент сидел в пещере в самом, может быть, тухлом настроении за всю свою жизнь, придумывая достойные ответы пришельцу и гоняя мух, у которых тоже было весьма тухлое настроение.
На следующий день он смастерил себе сумку из шкурки кролика, решив, что в ней неплохо будет носить всякие мелкие вещички.

Глава 2

Солнечным и свежим утром того же дня два года спустя Артур вышел из пещеры, которую он решил называть своим домом, пока не придумается название получше или не найдется пещера получше.
Хотя в горле у него еще першило от ежеутреннего вопля ужаса, Артур неожиданно вдруг пришел в невероятно чудесное расположение духа. Он оправил на себе лохмотья одежды и улыбнулся солнцу.
Воздух был прохладен и полон утренних ароматов. Ветерки пробегались по высокой траве вокруг пещеры, птички чирикали друг на друга, изящно порхали там и сям бабочки, и вся природа, казалось, изо всех сил старалась доставить Артуру столько удовольствия, сколько только может.
Но не эта буколическая идиллия привела Артура в такое прекрасное настроение. Только что ему в голову пришла великолепная идея о том, как превозмочь невыносимые тяготы одиночества, ночные кошмары, полное крушение всех попыток наладить сельское хозяйств и жуткое ощущение безбудущности и бессмысленности всей его жизни здесь, на доисторической Земле. Артур решил, что сойдет с ума.
Он снова широко улыбнулся и впился зубами в кроличью ножку, оставшуюся с ужина, с нескрываемым удовольствием погрыз ее, а потом решил объявить во всеуслышание о своем решении.
Он поднял голову и оглядел окрестные холмы и луга. Чтобы придать больше веса своим словам, он воткнул в бороду кроличью косточку. Артур поднял руки к небу:
- Я с ума сойду! - воскликнул он.
- Отличная мысль, - согласился Форд Префект, спрыгивая с ветки, на которой он сидел.
Челюсть Артура начала совершать возвратно-поступательные движения вверх-вниз.
- Я тоже сходил, - продолжал Форд. - Кайф - немеряный. Прикинь... - начал было Форд, но Артур, чей мозг снова начал функционировать, перебил его:
- Где ты был?!
- Везде, - отвечал Форд. - Тусовался, - и Форд озарил Артура улыбкой, которая, как он безошибочно рассчитал, заставит его заскрипеть зубами. - Я просто отправил свой разум в отпуск. Решил, что если я так уж сильно понадоблюсь этому миру, то он меня найдет. И он нашел.
Форд вынул из своего страшно потрепанного и износившегося теперь рюкзачка свой суб-Ф-ирный сенс-О-мат.
- По крайней мере, - добавил он, - мне так показалось. Вот эта штука вдруг ожила.
Форд поднял сенс-О-мат к глазам.
- Если это была ложная тревога, я сойду с ума, - сказал он. - Обратно.
Артур потряс головой и сел. Он поднял глаза на Форда.
- Я думал, ты умер, - выговорил он.
- Я тоже так думал одно время, - сказал Форд, - а потом еще пару недель я думал, что я - лимон. Я прикололся нырять с разбегу в джин-тоник и выныривать из него. Входит и выходит, знаешь?
Артур прочистил горло и попробовал еще раз:
- Где ты... - начал было он.
- Где я нашел джин-тоник? - улыбнулся Форд. - Мне подвернулось одно озерцо, которое думало, что в нем джин-тоник. Я прикололся нырять в него с разбегу. Ну, по крайней мере, я решил, что оно думает, что в нем джин-тоник. А может быть, - добавил Форд с улыбкой, от которой взрослым мужчинам неудержимо хотелось укрыться на дерево, - может быть, я просто все это придумал.
Он подождал реакции Артура, но Артур знал Форда не первый день.
- Допустим, - сказал Артур мрачно.
- Понимаешь, смысл-то в том, - объяснил Форд, - что нет никакого смысла сходить с ума, стараясь изо всех сил не сойти с ума. Можно просто сойти с ума и сберечь силы и рассудок.
- И ты сберег? - спросил Артур. - Нет, я так просто спрашиваю.
- Я был в Африке, - ответил Форд.
- В Африке?
- Ага.
- Ну, и как там?
- А это как бы твоя пещера? - спросил Форд.
- Ну... да, - ответил Артур. Он чувствовал себя двояко. С одной стороны, после четырех лет полного одиночества он обрадовался Форду едва ли не до слез. С другой стороны, Форд был и остался совершенно невыносимым человеком.
- Очень симпатично, - Форд оглядел пещеру Артура. - Как ты только можешь здесь жить?
Артур позволил себе не отреагировать.
- В Африке было очень прикольно, - сказал Форд. - Я там отрывался в полный рост.
Форд задумчиво поглядел в пространство.
- Я занимался там вивисекцией, - припомнил он с улыбкой. - Нет, исключительно как любитель.
- Да? - осторожно отреагировал Артур.
- Что да, то да! - заверил Форд. - Не буду заморачивать тебя подробностями, потому что ты можешь...
- Могу что?
- Можешь заморочиться. Но, возможно, тебе будет прикольно узнать, что я собственноручно и единолично придал нынешний облик животному, которого в более средние века будут называть жирафом. Еще я учился летать. Не веришь?
- Отчего же? - отозвался Артур.
- Потом расскажу подробно. В "Путеводителе" написано...
- Где написано?
- В "Путеводителе". "Путеводителе вольного путешественника по Галактике". Забыл?
- Нет, почему же. Я помню, что выкинул его в реку.
- Ага, - подтвердил Форд, - а я его выловил.
- Этого ты мне не говорил.
- Ну, я не хотел, чтобы ты выкинул его снова.
- Разумно, - признал Артур. - Так там написано?
- Чего?
- В "Путеводителе" написано - ?
- Там написано, - ответил Форд, - что секрет полета... или, скажем, прикол - в том, чтобы научиться бросать себя на землю и промахиваться.
Форд смущенно улыбнулся и показал на коленки своих штанов, а потом поднял руки и показал свои локти. И колени, и локти его были основательно побиты.
- Особых успехов я не достиг, - сказал он.
Наконец, он протянул руку.
- Слушай, Артур, я так рад тебя видеть!
Артур снова энергично потряс головой, стряхивая изумление, шок и лапшу с ушей.
- Я не видел ни одной живой души уже несколько лет, - сказал он. - Ни души. Я с трудом вспомнил, как говорить. Стал забывать слова. Нет, я стараюсь упражняться. Я упражняюсь разговаривать с... этими, ну, как их... ну, с которыми если разговариваешь, то всем ясно, что ты сошел с ума? Как Георг Третий.
- Короли? - подсказал Форд.
- Да нет! Эти, с которыми он разговаривал... Да их же полным-полно вокруг, ну! Я сам их сажал сотнями... все погибли... О! Деревья! Я упражняюсь в разговорах с деревьями. Это чего?
Форд все еще протягивал руку. Артур глядел на нее, не понимая.
- Привет, - сказал Форд. - Это - пожать.
Артур пожал руку, сперва осторожно, словно она собиралась превратиться в рыбу, затем прочувствованно и яростно, обеими руками, не переставая, не в силах совладать с собой, и тряс и тряс ее, пока спустя какое-то время Форд не почувствовал, что церемония затянулась.
Они поднялись на вершину ближайшего холма и обозрели оттуда окрестности.
- Как там наши гольгафринчуки? - спросил Форд.
Артур пожал плечами.
- Большинство не пережило суровую зиму три года назад. - ответил он. - Те, что выжили, весной потребовали отпуска, построили плот и уплыли куда-то. История учит, что они выжили...
- Гм... - промолвил Форд. - Ну-ну.
Форд упер руки в пояс и еще раз оглядел необитаемую планету. От него вдруг повеяло целеустремленностью и энергичностью.
- Пошли! - позвал он, хлопнув в ладоши от нетерпения.
- Куда? Зачем? - встревожился Артур.

1 Следующая страница


Жизнь, Вселенная и Вообще 2

- Не знаю, - сказал Форд. - но идти надо. Вперед! Нас ждут великие дела!
Форд снизил голос до шепота и добавил:
- Я обнаружил утечки.
Форд поднял голову и встал в позе, которая ясно показывала, что он был бы не против, если бы налетевший порыв ветра красиво растрепал его волосы; но ветер в данный момент игрался внизу с какими-то листьями.
Артур попросил повторить, потому что не уловил смысла. Форд охотно согласился.
- Какие утечки? - переспросил Артур.
- Утечки времени-пространства, - ответил Форд. В этот момент как раз налетел порыв ветра, но Форд успел подставить ему только зубы. Артур кивнул понимающе и спросил осторожно:
- Речь идет о какой-нибудь вогонской сантехнике? Или вообще об чем речь?
- Завихрения, - пояснил Форд. - Завихрения в пространственно-временном континууме.
- Вот оно что, - покачал головой Артур. Он засунул руки в карманы халата и понимающе поглядел вдаль. - А что именно?
- Чего? - не понял Форд.
- Ну, что именно звать?
Форд сердито обернулся к нему:
- Да ты не слушаешь!
- Я слушаю, слушаю, - возразил Артур. - Только от этого легче не делается.
Форд взял Артура за обшлага халата и принялся втолковывать ему так медленно и терпеливо, как будто Артур работал в телефонной компании в отделе платежей.
- Я обнаружил, - сказал он, - участки. Нестабильности. В ткани... - тут Артур глуповато поглядел на обшлага халата, за которые держал его Форд, но Форд не дал ему сопроводить глуповатый взгляд глуповатой репликой. - В ткани времени-пространства!
- А, в этой ткани! - с облегчением выдохнул Артур.
- Вот именно! - закончил Форд.
Они стояли на вершине холма посреди доисторической Земли и, не отрываясь, глядели друг другу в глаза.
- Так что случилось с этой тканью? - спросил снова Артур.
- В ней образовались участки нестабильности, - ответил Форд.
- Не может быть! - Артур не отводил глаз ни на мгновение.
- Смогло, - взгляд Форда был столь же подвижен.
- Отлично, - сказал Артур.
- Теперь понял? - спросил Форд.
- Нет, - ответил Артур.
Воцарилось молчание.
- Проблема с этим разговором в том, - промолвил Артур, когда задумчивое выражение постепенно овладело его лицом, как альпинист, вскарабкивающийся на хитрый и сложный контрфорс, - что он слишком непохож на все разговоры, которые у меня были в последнее время. Как я уже говорил, это были в основном разговоры с деревьями. С деревьями все было не так. Ну, разве что с некоторыми дубами...
- Артур, знаешь, что? - спросил Форд.
- Нет, - отозвался Артур. - Что?
- Ты просто верь во все, что я говорю. И все будет очень-очень просто.
- Да? Что-то не верится.
Они присели, погрузившись каждый в свои мысли.
Форд достал свой суб-Ф-ирный сенс-О-мат. Он тихонько жужжал и время от времени подмигивал маленькой лампочкой.
- Батарейка садится? - спросил Артур.
- Нет. - ответил Форд. - Это мобильное нарушение в ткани времени-пространства. Завихрение. Водоворот. Участок нестабильности. И он где-то совсем неподалеку от нас.
- Где? - спросил Артур.
Форд поводил устройством на вытянутой руке. Внезапно лампочка вспыхнула ярко.
- Вон там! - воскликнул Форд, указывая рукой, - Вон там, в направлении вон того дивана!
Артур посмотрел туда. К своему изумлению, посреди луга он увидел обитый темным бархатом честерфилдовский диван. Артур глубокомысленно раскрыл рот. Нелицеприятные вопросы завертелись у него на языке.
- Откуда тут посреди луга диван? - спросил он.
- Я же объяснял! - воскликнул Форд, вскакивая на ноги. - Это завихрения в пространственно-временном континууме!
- Но почему же хренью? - Артур тоже вскочил на ноги, хотя и мало надеялся придти в себя ногами.
- Короче! - кричал на бегу Форд. - Этот диван попал сюда из-за пространственно-временной нестабильности в континууме, и его занесло к нам. Суть в том, что мы должны поймать его. Это наш единственный шанс выбраться отсюда!
Форд скатился по каменистой осыпи и побежал по лугу.
- Поймать? - недоуменно пробормотал Артур и тотчас же с неудовольствием увидел, что диван, лениво покачиваясь над травой, дрейфует вдаль.
Неожиданно для себя издав тарзаний вопль восторга, Артур скатился по склону холма и бросился догонять Форда Префекта и сюрреалистическую мебель.
Они бежали, дико подскакивая, по траве, хохоча и выкрикивая друг другу "Держи его!" и "Загоняй давай!". Солнце пригревало сонно покачивающуюся на ветру траву. Мелкие полевые зверьки порскали из-под ног. Артур был счастлив. Сегодня с самого утра ему все удавалось. Всего двадцать минут назад он решил сойти с ума, и вот - он уже гонится по просторам доисторической Земли за честерфилдовским диваном!
Диван же лениво плавал в воздухе и казался одновременно и вещественным, как деревья, когда стукался об одни из них, и призрачным, как сон, когда проплывал, не задевая, сквозь другие.
Форд и Артур нагнали диван, но тот ловко уворачивался от них, словно бы следуя своей собственной сложной топографии пространства - как оно на самом деле и было. Они не сдавались, а диван танцевал и вертелся в воздухе, как вдруг он развернулся и спикировал вниз, словно по графику драматически убывающей функции, и Форд с Артуром оказались прямо перед ним. С молодецким гиканьем они запрыгнули на диван; солнце померкло, они рухнули в тошнотворное ничто и возникли снова посреди крикетного поля на стадионе "Лордз" в Сент-Джонс-Вуд, Лондон, во второй половине финала кубка Австралии тысяча девятьсот восемьдесят ...ятого года, когда английской команде оставалось всего двадцать восемь пробежек до победы.

Важнейшие факты галактической истории, факт No1 (цитируется по "Ежезвездногоднику галактической истории и обществознания", рубрика "Цитаты на все случаи жизни"):
"Ночное небо над планетой Криккит - самое безынтересное зрелище во всей Вселенной."

Глава 3

Погода над стадионом "Лордз" стояла прекрасная. Внезапно из пространственно-временной аномалии выпали Форд и Артур и довольно чувствительно приложились к твердой почве.
Раздался гром аплодисментов. Они предназначались не Форду с Артуром, но те невольно поклонились, что было для них большим везением, потому что маленький, но очень увесистый красный мячик - которому, собственно, и аплодировали зрители - просвистел всего лишь в нескольких миллиметрах над головой Артура. На трибуне кто-то упал.
Форд и Артур бросились на землю, которая, казалось, предательски вращается под ними.
- Что это было? - шепотом спросил Артур.
- Что-то красное, - так же шепотом ответил Форд.
- Где мы?
- Мы? На чем-то зеленом.
- Подробнее, - попросил Артур. - На что это похоже?
Аплодисменты зрителей быстро сменились возгласами изумления и недоуменным хмыканьем сотен людей, которые еще не решили для себя, поверить своим глазам или нет.
- Та-ак, граждане! Диванчик ваш? - спросил голос.
- Что это было? - спросил Форд.
Артур поднял глаза.
- Что-то синее, - ответил он.
- На что похоже? - спросил Форд.
Артур посмотрел еще раз.
- На полицейского, - ответил он шепотом, и брови его угрожающе наползли одна на другую.
Некоторое время, нахмурившись до предела, Форд и Артур смотрели в землю. Потом синее, похожее на полицейского, постучало их по плечам.
- Пройдемте, граждане, - сказало оно.
Эти простые слова подействовали на Артура, как удар током. Он вскочил, точно начинающий писатель, услышавший звонок телефона, и в панике огляделся вокруг. Образы увиденного вдруг сложились в ужасающе обыденную и знакомую картину.
- Где ты все это взял? - заорал он на полицейского.
- Не понял, - оторопело переспросил полицейский.
- Это же стадион "Лордз", правильно? - кричал Артур. - Где ты его взял? Как ты его сюда притащил??? Кажется, - добавил он, хватаясь за голову, - мне надо успокоиться.
С этими словами он с размаху уселся на землю перед Фордом.
- Это полиция, - сказал он слабым голосом. - Что будем делать?
Форд пожал плечами.
- А чего бы тебе хотелось? - поинтересовался он.
- Мне хотелось бы, - ответил Артур, - чтобы ты сказал мне, что последние пять лет мне приснились.
Форд снова пожал плечами и исполнил просьбу:
- Последние пять лет тебе приснились, - сказал он.
Артур встал на ноги.
- Все нормально, гражданин констебль, - сказал он. - Последние пять лет мне приснились. Вот, его спросите, - добавил он, указывая на Форда. - Он там тоже был.
Произнеся такую речь, Артур направился было к краю поля, счищая какой-то сор со своего халата. Потом Артур обратил внимание на халат и замер. Он дико поглядел на него, а потом бросился обратно к полицейскому:
- А откуда тогда на мне это? - взвыл он, пошатнулся и рухнул на траву.
Форд покачал головой.
- У него были очень тяжелые два миллиона лет, - объяснил он полицейскому, и вдвоем они погрузили Артура на диван и потащили с поля. Внезапное исчезновение дивана лишь ненадолго задержало их.
Зрители реагировали на происходящее богато и разнообразно. Большинство отказалось верить своим глазам и вместо этого слушало комментаторов.
- Да, Брайен, я согласен, это очень интересное событие, - говорил один комментатор другому. - Я не припомню никаких таинственных материализаций на поле с... с... да вообще не припомню! Никогда еще не было...
- Ну, почему же никогда? А как же Эджбастон, сезон 1932-го года?
- И что же случилось тогда?
- Ну, как же, Питер! Кэнтер стоял в защите, а Уилкокс подавал, как вдруг на поле выбежал зритель.
Первый комментатор помолчал, вспоминая:
- Гм... Безусловно, Брайен, но ведь ничего таинственного в этом не было! Он не возник посреди поля из ничего - он выбежал на поле.
- Это верно, но он утверждал впоследствии, что увидел, как что-то возникло на поле!
- И что же это было?
- Крокодил! По его словам, что-то вроде крокодила!
- Невероятно. Кто-нибудь еще это видел?
- Насколько я знаю, нет. Кроме того, никто не смог добиться от него членораздельного ответа, поэтому по полю только наскоро прошлись граблями.
- И что было потом?
- Если не ошибаюсь, его увели и предложили подкрепиться, но он сказал, что уже неплохо подкрепился перед матчем, поэтому дело замяли, и Уорвикшир победил с отрывом в три стойки.
- В общем, не очень похоже на сегодняшний день. Тем, кто только что присоединился к нам, думаю, будет интересно узнать, что двое, э-э, мужчин, одетых довольно странно, и самый настоящий диван - ведь это честерфилд, я не ошибаюсь?..
- Самый настоящий честерфилд!
- ... только что возникли из ничего посреди стадиона "Лордз". Мне кажется, они не имели в виду ничего дурного, они ведут себя вполне пристойно, и...
- Прошу прощения, Питер, я должен перебить и сообщить, что диван только что исчез снова.
- Да, именно так. Одной загадкой меньше. Несмотря на это, думаю, сегодняшний день войдет в летопись английского крикета, если учесть, что произошло это в один из самых драматических моментов сегодняшней игры, когда всего двадцать четыре перебежки отделяют английскую команду от победы в чемпионате. Сейчас полицейский уводит этих граждан с поля, и, я думаю, через минуту игра продолжится, как ни в чем не бывало.
- А теперь, - сказал полицейский Форду, когда они протолкались через толпу любопытных и уложили безмятежно покоящееся тело Артура на носилки, - потрудитесь объяснить, кто вы такие, откуда, и что все это значит?
Форд поглядел на землю, словно собираясь с мыслями, а потом поднял голову и одарил полицейского взглядом, в котором заключались все шестьсот световых лет расстояния от Земли до родной планеты Форда в окрестностях Бетельгейзе - все до последнего дюйма.
- Сейчас я все объясню, - тихо промолвил Форд.
- Ну, ладно, ладно, - заторопился полицейский, - все можете не объяснять. Главное, никогда больше так не делайте.
Полицейский тихо отошел и бросился на поиски кого-нибудь, кто не был бы родом с Бетельгейзе. К счастью, таких на стадионе было полным-полно.
Сознание возвращалось в тело Артура издалека и неохотно. Оно слишком хорошо помнило, как несладко ему приходилось порой в нем. Наконец, решившись, оно вошло в тело, потопталось и устроилось в привычном положении.
Артур сел.
- Где я? - спросил он.
- Стадион "Лордз", - ответил Форд.
- Вот и славно, - сказал Артур, и сознание снова покинуло его, решив еще вдохнуть свежего воздуха. Тело его распласталось на траве.
Через десять минут, после стаканчика чая в буфете, румянец начал возвращаться на бледные бородатые щеки Артура.
- Ты как? - спросил Форд.
- Я дома, - хрипло выговорил Артур. Он закрыл глаза и жадно вдохнул пар, поднимавшийся от чая, как если бы это был - как если бы это был чай, каковым он, в сущности, и был.
- Я дома, - повторил Артур. - Дома. Это Англия. Сегодня, сейчас. Все это был кошмарный сон. Все кончилось.
Артур открыл глаза и блаженно улыбнулся.
- Я дома, - прочувствованно прошептал он.
- Ты только не обижайся, но я, кажется, должен сказать тебе две вещи, - сказал Форд, бросая перед ним на стол номер "Гардиана".
- Я дома, - сказал Артур.
- Ну, как бы да, - согласился Форд. - Во-первых, - он указал на дату под заголовком газеты, - Земля будет уничтожена через два дня.
- Я дома, - шептал Артур. - Чай... - прошептал он. - Крикет, - добавил он не без удовольствия. - Газоны... Скамейки... Белые рубашки... Пивные банки...
Артур медленно начал наводить фокус на газету. Он наклонил голову и прищурился:
- Эту газету я уже читал, - сказал он. Глаза его поднялись к дате, по которой постукивал пальцем Форд. Лицо его застыло на пару секунд, а потом с ним начал происходить тот медленный и глубокий катастрофический процесс, который так зрелищно демонстрируют по весне арктические льды.
- А во-вторых, - сказал Форд, - у тебя, кажется, в бороде косточка.
Форд отставил свой чай.
Снаружи и над палаткой с буфетом, лучи солнца ласкали веселых и довольных людей. Они отражались от белых шляп и мокрых красных лысин. Они растапливали эскимо на палочках. Они высушивали слезы малышей, чье эскимо растаяло и упало с палочки на землю. Солнечные лучи просвечивали сквозь листву деревьев, посверкивали на свистящих крикетных битах, блестели на в высшей степени необычной штуковине, припаркованной за осветительными башнями, которую, по всей видимости, никто не замечал. Солнечные лучи обрушились на Форда и Артура, вышедших из буфетной палатки и, зажмурившись, пытавшихся оглядеться вокруг.
Артура колотила крупная дрожь.
- Слушай, - начал он, - а что, если...
- Не надо, - коротко сказал Форд.
- Чего не надо? - спросил Артур.
- Не надо звонить самому себе домой.
- Как ты догадался?
Форд неопределенно пожал плечами.
- А почему, собственно, не надо? - спросил тогда Артур.
- Из разговора с самим собой по телефону, - ответил Форд, - много полезного не узнаешь.
- Разве?
- А как ты думаешь?
Форд взял из воздуха воображаемую телефонную трубку и набрал воображаемый номер на воображаемом диске.
- Алло, - сказал он в трубку. - Это Артур Дент? Добрый день, говорит Артур Дент. Видишь ли, дело в том, что я - это ты. Погоди, не ве...
Форд огорченно посмотрел на воображаемую трубку:
- Повесил трубку, - сказал он, пожав плечами, и пристроил воображаемую трубку обратно на воображаемые рогульки.

Предыдущая страница 2 Следующая страница


3 Дуглас Адамс

- Я-то не первый раз в петле времени, - добавил он.
Мрачный Артур сделался еще мрачнее.
- Так, выходит, мы не въезжаем в город на белом коне, - промолвил он.
- Да уж, - подтвердил Форд. - Даже не на паре гнедых, запряженных зарею.
Матч продолжался. Подающий двинулся к стойке - сперва шагом, потом быстрым шагом, потом бегом; потом он вдруг превратился в вихрь рук и ног, из которого вылетел мяч. Защитник развернулся и мощно отбил мяч вверх, к осветительным вышкам. Форд взглядом проследил его полет - и замер, вздрогнув. Он снова проделал глазами ту же дугу - и снова зрачок у него дернулся.
- Слушай, а ведь это не мое полотенце, - сказал Артур, копавшийся в своей кроликовой сумке.
- Тихо, - сказал Форд. Он изо всех сил скосил глаза, стараясь сосредоточиться.
- У меня было гольгафринчумское спортивное полотенце, - не унимался Артур, - синее с желтыми звездами. А это совсем другое.
- Да тихо ты, - повторил Форд. Он закрыл один глаз рукой и всматривался во что-то другим.
- Розовое какое-то, - продолжал Артур. - Это ведь не твое?
- Я бы очень попросил тебя заткнуться со своим полотенцем, - прошипел Форд.
- Да это не мое полотенце, - возразил Артур, - я же о чем тебе и го...
- И я бы очень попросил тебя сделать это, - Форд с шипения перешел на тихий грозный рык, - прямо сейчас!!!
- Ну, ладно, ладно, - сказал Артур, запихивая полотенце обратно в грубо сшитую сумку из кроличьей шкурки. - Я понимаю, что в космическом масштабе это, наверно, не важно. Просто как-то непонятно, верно? Было синее с желтыми звездами, а стало вдруг розовое...
Форд же начал вести себя странно. Точнее, не то, чтобы он вдруг начал вести себя странно, а до того вел себя совершенно нормально; нет, он начал вести себя не так странно, как прежде - а по-другому. Вот что он принялся делать: не обращая внимания на удивленые взгляды окружающих, окружавших поле, он то быстро махал руками у себя перед носом, то приседал за чьи-то спины, то подпрыгивал над чьими-то головами, то стоял неподвижно, часто моргая. Спустя пару минут такого поведения он начал медленно двигаться вперед, нахмурившись озадаченно, как леопард, которому вдруг показалось, что он только что увидел в миле отсюда посреди жаркой и пыльной саванны открытую баночку "Вискаса".
- Слушай, да и сумка-то не моя! - воскликнул вдруг Артур.
Форд отвлекся и потерял настрой. Со свирепым лицом он обернулся к Артуру.
- Про полотенце я уже ничего не говорю, - принялся оправдываться Артур. - С ним все понятно, оно не мое. Но, смотри, ведь вся сумка, в которую я положил полотенце - это же не моя сумка, она только похожа на нее, как две капли воды. И, ты как хочешь, а я лично считаю, что это все очень странно и подозрительно. Тем более, что ту сумку я смастерил своими руками на доисторической Земле. И потом - это не мои камешки, - добавил Артур, вычерпывая из сумки горсть серой речной гальки. - Я коллекционировал интересные камешки. А эти - ты же сам видишь, они совершенно неинтересные!
Рев восторга пронесся над стадионом и заглушил то, что Форд сказал в ответ на сообщение Артура. Мячик, который вызвал у зрителей такую бурную реакцию, упал с неба и приземлился точнехонько в таинственную сумку из кроличьей шкурки, висевшую на боку у Артура.
- Вот тебе и еще одно, я бы сказал, чрезвычайно странное событие, - заметил Артур, быстро закрыв сумку и притворившись, будто ищет мячик в траве.
- Нет, здесь его нет, - сказал он мальчишкам, немедленно выросшим из-под земли возле него и присоединившимся к поискам. - Укатился куда-то. Во-он туда, кажется, - и Артур махнул рукой в том направлении, в котором ему хотелось бы, чтобы мальчишки удалились. Один из них внимательно оглядел Артура.
- У тебя все дома, дядя? - спросил мальчик.
- Нет, - ответил Артур.
- А тогда почему у тебя в бороде косточка? - спросил мальчик.
- А я учу ее тому, что где родился, там и пригодился, - Артур сам загордился выданной фразой. Как раз то, что нужно для воспитания молодежи - остроумно и поучительно.
- Вона, - сказал мальчик, склонив голову набок и задумавшись. - Как тебя зовут, дядя?
- Дент, - ответил Артур. - Артур Дент.
- Придурок ты, Дент, - промолвил мальчик. - И лишенец.
Мальчик поглядел по сторонам, показывая, что он вовсе не торопится спасаться бегством, а потом побрел куда-то, ковыряясь в носу. Артур вдруг вспомнил, что через два дня Земля будет уничтожена, и впервые вдруг подумал об этом без особого трагизма.
Достали новый мячик, игра возобновилась, солнце принялось светить по-прежнему, а Форд снова принялся прыгать, приседать, вертеть головой и жмуриться.
- Ты что-то задумал, я угадал? - спросил Артур.
- Мне кажется, - ответил Форд голосом, который, как Артур уже неплохо знал, предвещал что-нибудь совершенно недоступное пониманию, - мне кажется, что тут работает НеНаУД.
Он протянул руку. Странным образом, показывал он вовсе не в ту сторону, в которую смотрел. Артур посмотрел сначала в одну сторону - в сторону осветительных вышек - затем в другую - в сторону поля. Он кивнул. Потом пожал плечами. Потом пожал плечами еще раз.
- Что тут работает?
- НеНаУД.
- Не-...
- ...-На-У-Д.
- И как это расшифровывается?
- Не нашего ума дело.
- А. Ну, тогда-то ладно, - выдохнул Артур. Что произошло, он не имел никакого понятия, но, по крайней мере, это уже было позади.
Он ошибался.
- Вон там, - сказал Форд, снова указав на осветительную вышку, а глядя на площадку подачи.
- Где? - не понял Артур.
- Там! - повторил Форд.
- А, вижу, - соврал Артур.
- Видишь? - удивился Форд.
- Что? - спросил Артур.
- Ты видишь НеНаУД? - Форд был терпелив.
- Но ты же вроде сказал, что это не нашего ума дело?
- Ну, да, правильно.
Артур кивнул - медленно, задумчиво и с выражением безмерной глупости на лице.
- Вот я и спрашиваю, - продолжал Форд, - Ты его видишь?
- А ты?
- Вижу.
- Ну, и на что это похоже? - спросил Артур.
- Откуда же мне знать, дятел! - воскликнул Форд. - Если ты его видишь, так ты мне и скажи!
Артур почувствовал тупую боль в висках - спутник великого множества его бесед с Фордом. Рассудок его испуганно забился в угол, как щенок в конуре. Форд взял Артура за руку.
- НеНаУД, - сказал он, - это что-то, чего мы не можем видеть. Или не хотим видеть. Что-то, чего наш мозг не позволяет нам увидеть, потому что мы думаем, что это не наше дело. Вот что такое НеНаУД. Не Нашего Ума Дело. Мозг просто вырезает это из кадра. Это как слепое пятно: если смотреть прямо на него, то ты его не увидишь, пока не будешь точно знать, что это такое. Единственный шанс - это увидеть его неожиданно краешком глаза.
- А-а, - протянул Артур. - Так вот зачем ты...
- Именно, - подтвердил Форд, который знал, что Артур скажет.
- ...прыгал и приседал и...
- Именно за этим.
- ...и жмурился...
- Да, да!
- ...и все время...
- Ну, кажется, ты понял, да?
- Так я вижу, - сказал Артур. - Это звездолет.
В ту же секунду Артура чуть не сбил с ног единодушный вопль зрителей. Люди со всех сторон побежали во все стороны, сталкиваясь друг с другом и крича во все горло. Воцарился страшный беспорядок. Ошеломленный, Артур попятился и испуганно огляделся вокруг. Потом оглянулся снова, еще более ошеломленный.
- Восхититительно, вы не находите? - спросил призрак. Призрак плавал перед самым носом Артура; то есть, собственно говоря, в глазах у Артура поплыло все, не только призрак. Челюсть Артура также отчалила.
- Ч-ч-ч... - выплыло из его рта.
- Судя по всему, ваша команда выиграла, - предположил призрак.
- Ч-ч-ч... - повторил Артур, сопровождая каждый редкий звук тычком в спину Форда. Форд с беспокойством наблюдал поднявшуюся суматоху.
- Вы ведь болеете за англичан, не так ли? - спросил призрак.
- Ч-ч-ч... Так, - ответил Артур.
- Ну, так ваша команда со всей очевидностью, если можно так выразиться, выиграла. Я имею в виду - матч. Это означает, что Прах останется у них. Поздравляю вас. Должен признаться, я весьма симпатизирую крикету. Хотя мне не хотелось бы, чтобы об этом стало известно за пределами этой планеты. Да-с, совсем не хотелось бы.
Призрак улыбнулся, и улыбка его показалась проказливой, но точно определить не удавалось, потому что солнце светило прямо из-за его головы, подсветив его седые волосы и бороду и окружив его голову ослепительным нимбом - картинным, впечатляющим и не очень уживающимся с проказливыми улыбками.
- Впрочем, - добавил он, - все равно ведь через пару дней все будет кончено, не так ли? Хотя, как я и заверил вас в прошлый раз, я глубоко сожалею об этом. Но - чему было, тому не миновало.
Артур попытался что-то сказать, но сдался. Он снова ткнул Форда в спину.
- Я уж думал, что-то случилось, - сказал Форд, - а это просто конец матча. Надо выбираться отсюда. О! Старпердуппель! Что ты здесь делаешь?
- Прогуливаюсь, друг мой, просто прогуливаюсь, - ответил старец поспешно.
- Тачка твоя? Подбросишь куда-нибудь, все равно, куда?
- Терпение, юноша, терпение, - ответствовал старец.
- Нет проблем, - согласился Форд. - Просто эту планету снесут, и довольно скоро.
- Мне это известно, - сообщил Старпердуппель.
- Ну, я только хотел подчеркнуть остроту момента, - сказал Форд.
- Благодарю вас.
- И если в такой момент ты считаешь нужным зависать на стадионе...
- Именно так.
- То - что ж, корабль твой.
- И это верно.
- Что верно, то верно, - и Форд раздраженно отвернулся.
- Здравствуйте, - выговорил наконец Артур.
- Здравствуй, землянин, - привествовал его Старпердуппель.
- Да и, в самом деле, - промолвил Форд, - двум смертям не бывать...
Старец пропустил это замечание мимо ушей и продолжил наблюдать за полем, причем в глазах его мелькали искорки, которые никак невозможно было связать с тем, что творилось на поле. А творилось на нем вот что: зрители вышли на поле и построились посреди него широким кольцом. Что видел на поле Старпердуппель, для прочих оставалось тайной.
Форд напевал себе под нос: однообразную короткую мелодийку на одной ноте. Он ждал, что кто-нибудь спросит у него, что это он такое напевает. Тогда Форд ответил бы, что напевает последнюю строчку песенки Ирины Аллегровой "И от счастья я схожу с ума, схожу с ума, схожу с ума". Тогда спросивший заметил бы ему, что он же поет только одну ноту, а на это Форд ответил бы, что по причинам, за которыми не надо далеко ходить, он не поет слова "и от счастья я". К сожалению, никто не спрашивал Форда об этом.
- Да врубись ты наконец! - не выдержал Форд, - если мы не скипнем отсюда в ближайшее время, то опять попадем в самую затируху. А меня ничто так не напрягает, как уничтожение планеты. Ну, разве только если я сам в это время нахожусь на этой планете. Или вот еще, - добавил Форд, снизив голос, - этот ваш крикет.
- Терпение! - повторил Старпердуппель. - Нас ждут великие дела.
- Вы это говорили в прошлый раз, - вспомнил Артур.
- И был прав, - подтвердил Старпердуппель.
- О, да, - признал Артур.
Впрочем, со стороны казалось, что ждет их лишь не более, чем церемония, устроенная скорее для телевидения, чем для зрителей; с того места, где стояли наши друзья, узнать о происходящем можно было лишь из громкоговорителя, висевшего на столбе.
Форд изо всех сил проявлял безразличие к происходящему. Он хмурился, пока громкоговоритель рассказывал, что сейчас Прах будет торжественно передан капитану английской команды, всунул руки в карманы, услышав, что это энная по счету победа англичан, продолжил напевать свою песенку все громче, чтобы не слышать, что Прах - это останки крикетной стойки, а узнав, что данная стойка была сожжена в Мельбурне, Австралия, в 1882-ом году "в ознаменование кончины английского крикета", он повернулся к Старпердуппелю, набрал воздуха в легкие и - ничего не сказал, потому что старца рядом с ним не оказалось. Тот двигался по направлению к полю с невероятной важностью и торжественностью в каждом шаге. Его седые длинные волосы, борода и полы белоснежного одеяния развевались на ветру. Так, должно быть, выглядел Моисей, сходящий с Синая, если бы Синай был не огнедышащей горой, как его обычно изображают, а хорошо подстриженной крикетной площадкой.
- Он сказал, чтобы мы ждали его у корабля... - начал Артур.
- Что еще придумал этот старый гэндальф? - взорвался Форд.
- ...через пару минут, - закончил Артур и пожал плечами, сигнализируя о полном отсутствии мыслей по этому поводу. Они с Фордом начали пробираться к кораблю. Странные звуки доносились до их ушей. Они старались не вслушиваться, но невольно слышали, как Старпердуппель настойчиво требует выдать ему серебряный кубок, в котором хранился Прах, напирая на то, что это, согласно его утверждениям, "жизненно важно для прошлого, настоящего и будущего Галактики", и что требования его вызывают в публике бурное веселье. Форд и Артур решили не обращать ни на что внимания.
Но не обратить внимания на то, что случилось в следующий миг, они не смогли. С таким звуком, будто тысяча человек одновременно сказали "Чпок!", белый стальной звездолет вдруг материализовался из ниоткуда ни возьмись прямо над крикетным полем и повис над ним с тихим гудением и мрачной угрозой.
Некоторое время он не совершал никаких действий, словно ожидая, что все продолжат заниматься своими делами и не будут обращать на него внимания.
А потом он совершил весьма необычайное действие. А именно, он раскрылся, и из него появилось нечто весьма необычайное - одиннадцать весьма необычайных нечт.
То были роботы. Белые роботы.
Необычайным же в них было то, что они, по всей видимости, снарядились специально к случаю. Они не только были белыми, но еще и держали в руках штуки, похожие на крикетные биты. Больше того, у них были также штуки, похожие на крикетные мячики. Больше того, на ногах у них были наколенники - необычайные, потому что в них были вделаны реактивные сопла, при помощи которых эти весьма продвинутые роботы могли слететь со своего корабля и начать убивать - чем они немедленно и занялись.
- Слушай, - воскликнул Артур, - что это значит?
- На корабль! - скомандовал Форд. - Ничего не желаю знать! Я не слушаю вас! Я вас не слушаю! Это не моя планета! - причитал он уже на бегу. - Я сюда попал нечаянно! Я ни во что не вмешиваюсь! Я только хочу выбраться отсюда и очутиться в каком-нибудь приличном заведении в приличной обществе!
Над крикетным полем поднялись дым и пламя.
- Похоже, что команда инопланетян хорошо подготовилась к сегодняшней встрече... - весело бубнило радио, которого никто не слушал.
- Что мне нужно, - твердил Форд, поясняя свою мысль, - так это как следует бахнуть в компании себе подобных... - Он замедлил шаг, поймал Артура за руку и потащил его к кораблю: Артур впал в свое обычное состояние при кризисных ситуациях - состояние столбняка.
- Они играют в крикет, - кричал Артур, спотыкаясь, - Честное слово, они играют в крикет! Ума не приложу, зачем, но они делают именно это. Они не просто убивают людей, они их забивают! Форд! - кричал он. - Они нас забивают!
Не поверить своим глазам тут мог разве лишь человек, обладающий гораздо большими познаниями в галактической истории, чем Артур приобрел за годы свои странствий. Едва различимые, но крайне свирепые фигуры, носившиеся в клубах дыма, казалось, издевательски пародировали крикетные приемы, с той лишь разницей, что каждый мячик, который подавали их биты, приземляясь, взрывался с оглушительным грохотом. Самый первый взрыв заставил Артура отказаться от мысли, что все это - рекламная выходка экспортеров австралийского маргарина.
И вдруг все кончилось, так же внезапно, как началось. Одиннадцать белых роботов вознеслись над дымящимся полем боя, построились в боевой порядок и с последними вспышками пламени скрылись в недрах своего зловещего белого корабля, который, с таким звуком, будто тысяча человек одновременно сказала "Бздык!", исчез в никуда, из которого только что вычпокнулся.
С секунду над полем стояла жуткая тишина. Затем из дыма появилась белоснежная фигура Старпердуппеля, который стал еще больше похож на Моисея, потому что, хотя горы у него по-прежнему не было, хорошо подстриженное крикетное поле стало теперь вполне огнедышащим.
Некоторое время он дико озирался, пока не увидел Артура и Форда, пробивающихся сквозь обезумевшую толпу зрителей, бегущих во встречном направлении. Зрители, очевидно, были поглощены размышлениями о том, что за денек выдался сегодня, и в какую же сторону бежать, поскольку куда-то бежать было явно надо.
Старпердуппель отчаянно жестикулировал Форду и Артуру и что-то кричал. Все трое собирались встретиться возле его корабля, который так и стоял, припаркованный за осветительной вышкой. Никто в толпе, мчащейся мимо, не замечал его - всем вполне хватало своих собственных проблем.
- Они почистили трап! - прокричал Старпердуппель своим высоким взволнованным голосом.
- Что ему надо? - спросил Форд, не останавливаясь.
Артур покачал головой:
- Они чего-то там, - ответил он.
- А не хотите ли в пах! - крикнул снова Старпердуппель.
Форд и Артур посмотрели друг на друга и одновременно с сомнением покачали головами.
- Но, судя по голосу, это что-то важное, - Артур остановился и проорал, - Что там такое?
- Они хихикнули трах! - повторил Старпердуппель, не переставая тревожно махать руками.
- Он говорит, - перевел Артур, - что они похитили Прах. Мне так кажется, - и снова перешел на бег трусцой.
- Чего? - переспросил Форд.
- Ну, Прах, Прах, - повторил Артур, - Пепел сожженной... крикетной стойки... - Артур сбился с дыхания. - Это кубок матча, приз. Они прилетели за ним и похитили его.
На бегу Артур слегка потряхивал головой, словно пытаясь вставить свои мозги в соответствующие им пазы в голове.
- Вот так сообщение, - пропыхтел Форд.
- Вот так добыча...
- Вот так корабль!
Они достигли корабля.

x x x

Вторым по удивительности в этом корабле было видеть, как работает окружающее его НеНаУД-поле. Артур и Форд ясно видели корабль таким, каким он был, потому что знали, что он есть. Совершенно очевидно было, однако, что никто, кроме них, его не видит, и дело тут не в невидимости корабля, и не в какой-либо другой гипер-невозможной причине. Технология, делающая что-либо невидимым, так бесконечно сложна, что в 999 999 999 случаях из миллиарда гораздо легче и эффективнее просто взять это что-либо и скрыться с ним в неизвестном направлении.
Ультразнаменитый техномаг Эффрафакс с планеты Вуг однажды побился об заклад головой, что за год сделает совершенно невидимой великую мегагору Маграмал.
Почти год он напряженно работал с огромными ловкостьрукторами, рефрактор-О-бнулителями и спектральными наперстк-О-матами, и за девять часов до истечения срока постепенно понял, что у него ничего не получится.
Тогда он позвонил своим знакомым, а те знакомым знакомых, а те знакомым знакомых знакомых и знакомым знакомых знакомых знакомых, пока среди них не нашелся один почти никому не знакомый знакомый, который случайно оказался директором крупного межзвездного трансагентства. В результате того, что впоследствии было названо самой трудоемкой ночной вахтой в истории Галактики, на следующий день Маграмала не увидел никто. Но Эффрафакс все же проиграл спор - и лишился головы - поскольку один дотошный секундант заметил а) что, прогуливаясь в местности, где должен был выситься Маграмал, он ни разу не споткнулся и не упал, и б) подозрительную лишнюю луну.
НеНаУД-поле ставится гораздо проще и работает гораздо надежнее, а также, что немаловажно, может работать сотню лет на одной-единственной круглой батарейке, поскольку в основе его лежит естественная склонность людей не видеть того, чего они не хотят видеть, не ожидают увидеть или не могут понять. Если бы Эффрафакс покрасил гору розовой краской и поставил на ее вершине простенький и дешевый генератор НеНаУД-поля, люди ходили бы под горой, вокруг горы и даже по самой горе, но ни разу не заметили бы ее.

x x x

Именно это и происходило сейчас с кораблем Старпердуппеля. Он не был выкрашен розовой краской, но если бы и был, то это было бы самой объяснимой деталью его внешнего вида. В любом случае, люди по-прежнему игнорировали бы факт его присутствия.
Самым удивительным в этом корабле было то, что он лишь отчасти выглядел, как звездолет, со стабилизаторами, соплами и аварийными выходами - а в целом гораздо больше напоминал небольшое открытое итальянское бистро.
Форд и Артур глядели на корабль в изумлении и глубоко оскорбленных чувствах зрения и осязания.
- Я знаю, знаю! - воскликнул Старпердуппель, подбегая к ним, запыхавшийся и крайне возбужденный. - Тому есть причина. Вперед, друзья мои! Древний ужас пробудился! Мрак надвигается! Мы вылетаем немедленно.
- Желательно куда-нибудь, где тепло, светло, и мухи не кусают, - промолвил Форд.

Предыдущая страница 3 Следующая страница


Жизнь, Вселенная и Вообще 4

Вслед за Старпердуппелем Форд и Артур зашли на корабль, и то, что они увидели внутри него, так поразило их, что они ни малейшего внимания не обратили на то, что случилось снаружи.
Еще один космический корабль, на этот раз стройный и серебристый, опустился с небес на крикетное поле, не поднимая ни шума, ни пыли, и и слаженным техничным танцем выпустил шасси.
Корабль приземлился. Он выпустил недлинный трап. По трапу бодро сошел серо-зеленый гуманоид и направился к кучке людей в центре поля, пытавшихся помочь жертвам только что произошедшей тут невероятной бойни. Он отодвигал попадавшихся ему на пути людей со спокойной, властной уверенностью и вскоре оказался возле человека, безнадежно лежащего в луже крови. Земная медицина уже явно бессильна была ему помочь. Он испускал дух. Пришелец тихо склонился над ним.
- Артур Филип Деодат? - спросил он.
Умирающий с недоумением и страхом в глазах еле заметно кивнул.
- Ты лузер, - прочувствованно произнес пришелец. - Жалкий неудачник. Теперь умирай на здоровье.

Важнейшие факты галактической истории, факт No2 (цитируется по "Ежезвездногоднику галактической истории и обществознания", рубрика "Цитаты на все случаи жизни"):
С самого зарождения Галактики цивилизации поднимались и обрушивались, поднимались и обрушивались, поднимались и обрушивались так часто, что есть все основания полагать, что жизнь в Галактике

  • а) страдает расстройством органов равновесия и подвержена морской болезни, космической болезни, временной и исторической болезням и тому подобным неприятностям;
  • б) вообще занятие неумное.

    Глава 4

    Артуру показалось, что небеса вдруг расступились и приняли его в себя.
    Ему показалось, что атомы его мозга и атомы космоса проносятся друг через друга.
    Ему показалось, что ветер Вселенной уносит его, и что он сам - этот ветер.
    Ему показалось, что он - одна из мыслей Вселенной, а вся Вселенная - одна его мысль.
    Тем, кто еще оставался на стадионе "Лордз", показалось, что еще одна кафешка появилась и исчезла, как это очень часто случается с ними в Северном Лондоне, и что все это - Не Их Ума Дело.
    - Что это было? - торжественным шепотом спросил Артур.
    - Мы тронулись, - ответил Старпердуппель.
    Артур лежал в стартовом кресле. Он так и не понял, что он только что получил - сотрясение мозга или мистический опыт.
    - Классный движок, - выговорил Форд, безуспешно пытаясь скрыть впечатление, которое произвел на него старт корабля Старпердуппеля. - Дизайн вот только подгулял.
    Старец не отвечал. Он изучал приборы с видом человека, пытающегося перевести температуру из градусов по Фаренгейту в градусы по Цельсию, в то время, как дом его горит синим пламенем. Затем лицо его прояснилось, и он поглядел в широкий экран на космос, раскинувший вокруг них безумно сложную паутину из звезд, превращенных скоростью в серебряные нити. Губы его шевелились, словно он читал какое-то заклинание. Внезапно он снова метнул встревоженный взгляд на приборы, но тут же тревога превратилась в деловитую озабоченность. Он снова поглядел на экран. Затем пощупал свой пульс. Брови его нахмурились, а потом наконец лицо его разгладилось.
    - Пустое занятие - пытаться понять технику, - сказал он. - Она меня только расстраивает. Что вы сказали, друг мой?
    - Да дизайн, - повторил Форд. - Подгулял он тут малость.
    - В глубине фундаментальных основ Разума и Вселенной, - ответил Старпердуппель, - есть смысл и причина.
    Форд хмыкнул и осмотрелся. Он явно решил, что такое мировоззрение страдает ничем не оправданным оптимизмом.
    Дизайн интерьера рубки звездолета был выполнен в темно-зеленых, темно-красных и темно-коричневых тонах; рубка была тесной и темноватой. Необъяснимым образом, сходство с маленькой итальянской забегаловкой не заканчивалось входным люком. Тусклые лампочки высвечивали фикусы в горшках, кафель на стенах и всевозможные плохо начищенные медные посудины. Из полумрака зловеще поблескивали оплетенные лозой бутыли. Инструменты, которыми так живо заинтересовался было Старпердуппель, были вмонтированы в бутылки, заделанные в бетон горлышками внутрь.
    Форд потрогал одну из них.
    Подделка. Пластмасса. Поддельные бутылки в поддельном бетоне.
    Фундаментальные основы Разума и Вселенной себе как хотят, подумал Форд, но это - злостная халтура. С другой стороны, нельзя отрицать, что ходовые качества этого корабля заставляют "Золотое Сердце" выглядеть асфальтовым катком.
    Форд выпрыгнул из стартового кресла и встряхнулся. Он посмотрел на Артура, который что-то шептал себе под нос; затем на экраны, где он не увидел ничего знакомого; и наконец на Старпердуппеля.
    - Сколько мы уже примерно отмахали? - спросил он.
    - Примерно... я бы сказал, примерно две трети диаметра галактического диска, - ответил тот. - Да, по-моему, где-то две трети.
    - Вот странно, - сказал Артур, ни к кому в особенности не обращаясь, - чем дальше и чем быстрее ты путешествуешь по Вселенной, тем более твое положение в ней становится несущественным, и тем более ты наполняешься глубоким... или точнее, полностью освобождаешься от...
    - Да, это все, конечно, очень странно, - согласился Форд. - Куда мы направляемся?
    - Мы, - отвечал Старпердуппель, - направляемся на битву с древним ужасом Вселенной.
    - Допустим. И где ты нас сбросишь?
    - Мне понадобится ваша помощь...
    - Нет проблем! Сейчас я соображу, где тут можно мощно оттянуться - бахнуть, как следует, и порубиться под какую-нибудь мрачную музычку. Сейчас я выясню, одну секунду.
    Форд выудил из рюкзачка свой экземпляр "Путеводителя вольного путешественника по Галактике" и пробежался по оглавлению в районах, связанных в основном с сексом, наркотиками и рок-н-роллом.
    - Древнее проклятие поднимается из мглы веков, - промолвил Старпердуппель.
    - Бывает, - согласился Форд. - О! - воскликнул он, случайно попав на одну из страниц. - Эксцентрика Голлюмбикс - никогда не видел? Трехгрудая порнозвезда с Эротикона-Сикс. Тут написано, что у нее эрогенная зона - четыре мили вокруг тела. Вот чушь! По-моему, так все пять.
    - Древнее зло, - промолвил Старпердуппель, - которое повергнет всю Галактику в пламя и гибель, а, может быть, станет безвременным концом всей Вселенной. Это крайне серьезно, - добавил он.
    - Да? Какая неприятность, - сказал Форд. - Надеюсь, когда это случится, я буду достаточно удолбан. Вот, - он ткнул пальцем в экран "Путеводителя", - отличное злачное местечко. Я считаю, мы просто обязаны там побывать. Что скажешь, Артур? Да перестань ты читать свои мантры! Зацени! Жизнь проходит мимо!
    Артур сел в стартовом кресле и помотал головой.
    - Куда мы летим? - спросил он.
    - На битву с древним уж...
    - Дудки! - оборвал Форд. - Артур, мы летим на Центра, чтобы хорошенько там оттянуться. Эта идея тебе по силам?
    - А почему у Старпердуппеля такой взволнованный вид? - спросил Артур.
    - А просто так, - ответил Форд.
    - Тень поднимается, - сказал Старпердуппель. - Идемте, - добавил он вдруг с неожиданной твердостью в голосе. - Я должен вам многое показать и объяснить.
    Он прошел к зеленой чугунной винтовой лестнице, необъяснимым образом торчащей посреди рубки звездолета, и начал подниматься. Артур, недовольно нахмурившись, последовал за ним.
    Форд швырнул "Путеводитель" обратно на дно своего рюкзачка.
    - Мне врачи сказали, что у меня дистрофия чувства долга и врожденный порок нравственности, - сказал он. - Мне мир спасать нельзя, у меня освобождение! У меня и справка есть...
    Несмотря на это, он тоже затопал по ступенькам.
    Увиденное ими наверху оказалось так глупо - или выглядело так глупо, что Форд затряс головой, закрыл глаза руками и врезался в горшок с фикусом, опрокинув его и рассыпав землю.
    &ndash Центральный вычислительный зал, - объявил Старпердуппель, не смутившись. - Здесь выполняются все вычисления, касающиеся корабля и его курса. Мне прекрасно известно, как оно выглядит, но на самом деле это сложнейший четырехмерный график семейств весьма комплексных математических функций.
    - Выглядит, как издевательство, - сказал Артур.
    - Мне известно, как оно выглядит, - повторил Старпердуппель и шагнул внутрь. При виде этого Артура вдруг охватило смутное ощущение понимания того, что все это может означать, но он отбросил его. Нет, Вселенная не может быть устроена так, решил он - не может, потому что не может. Это было бы так же абсурдно, как если бы... и тут Артур запнулся. Большинство абсурдов, которые он только мог придумать, уже случились с ним.
    И это был один из них.
    Это был большой стеклянный отсек - в сущности, комната.
    Посреди стоял длинный стол. К столу были приставлены венские стулья, числом около десятка. Стол был застелен скатертью - не первой свежести скатертью в красно-белую клетку, прожженную сигаретой в нескольких, по всей очевидности, тщательно математически рассчитанных местах.
    На скатерти стояли тарелки с недоеденной итальянской едой, надкусанными булочками и недопитые бокалы вина. С ними производили бессмысленные манипуляции роботы.
    Все было совершенно искусственное и поддельное. Робот-официантка, робот-разносчик и робот-метрдотель обслуживали роботов-посетителей. Мебель была поддельной, скатерть поддельной, и каждое блюдо имело все технические характеристики, к примеру, полло-сорпресо, в то же время не будучи таковым.
    И все участвовало в тихом общем танце - сложном процессе, включавшем в себя манипуляции с меню, счетом, бумажниками, чековыми книжками, кредитными карточками, часами, карандашами и салфетками, который происходил с неистовой скоростью, но ни к чему не приводил.
    Старпердуппель решительно вошел и завел неспешный разговор ни о чем с метрдотелем, пока один из роботов-посетителей, рорибот [2], не сполз под стол, рассказывая кому-то о том, что он сделает с каким-то парнем из-за какой-то девчонки. Старпердуппель занял освободившееся таким образом место и придирчиво пробежал глазом меню. Темп круговращения вокруг стола едва заметно начал ускоряться. Разгорались споры, роботы доказывали что-то друг другу, делая выкладки на салфетках, яростно жестикулировали и пытались попробовать цыпленка в тарелке у соседа. Официант начал выписывать чеки быстрее, чем это доступно человеческой руке, а потом - быстрее, чем это доступно человеческому глазу. Темп все ускорялся.
    Внезапно необычайное спокойствие и вежливость овладели присутствующими, и через несколько секунд наступило полное взаимопонимание. Несколько раз дрогнув, корабль изменил курс.
    Старпердуппель вышел из стеклянного отсека.
    - Бистроматика, - объяснил он. - Самые мощные вычислительные силы, доступные паранауке. Идемте в Зал Информативных Иллюзий.
    Он прошел мимо, а Форд и Артур обалдело последовали за ним.

    Глава 5

    Бистроматический двигатель - это новый чудесный способ перемещаться на огромные межзвездные расстояния безо всяких опасных игр с факторами невероятности.
    Сама по себе бистроматика - это всего лишь новое революционное представление о поведении чисел. Как некогда Эйнштейн осознал, что время не абсолютно, а зависит от скорости движения наблюдателя в пространстве, и пространство тоже не абсолютно, а зависит от движения наблюдателя во времени, так теперь ученые осознали, что числа не абсолютны, а зависят от движений, совершаемых наблюдателем в ресторане.
    Первым неабсолютным числом является количество людей, заказавших столик. Это число определяется первыми тремя телефонными звонками в ресторан, после чего оно фактически никак уже не связано с числом людей, пришедших в ресторан, числом людей, присоединившихся к ним по окончании спектакля, матча, концерта или заседания, и с числом людей, которые ушли из ресторана, увидев, кто туда пришел.
    Второе неабсолютное число - это время обещанного прибытия гостя. Это число было признано одним из самых причудливых математических понятий - обратным антиаутоэксклюзивным числом, то есть, числом, существование которого можно определить исключительно через отрицание всего, чем оно является. Строго говоря, время обещанного прибытия - это такой момент времени, в который прибытие какого-либо гостя совершенно невозможно. Обратные антиаутоэксклюзивные числа теперь лежат в основе многих отраслей математики, включая статистику и бухгалтерию; они также входят в фундаментальные уравнения, управляющие генераторами НеНаУД-поля.
    Третий, и самый таинственный из всех, неабсолютный момент заключен в отношении, связывающем число блюд в счете, цену каждого блюда, число посетителей за столом, и суммами, которые каждый из них готов заплатить. Процент посетителей, действительно имеющих эти и вообще какие-либо суммы денег на момент уплаты по счету - дополнительное граничное условие в задаче.
    Вопиющие нарушения законов природы, происходящие в этот момент, долгие века оставались незамеченными лишь потому, что никто не принимал их всерьез. Вместо этого говорили о правилах хорошего тона, о нахальстве, о скупердяйстве, о социальных корнях и отдельных недостатках в сфере обслуживания, наутро совершенно забывая о происшествии. Эти эффекты никогда не изучались в лабораторных условиях - потому что в лабораториях они, естественным образом, не воспроизводились; во всяком случае, в уважающих себя лабораториях.
    И только широкое распространение карманных микрокомпьютеров выявило следующий невероятный факт: числа, написанные на счете внутри ресторана, не подчиняются тем же математическим законам, что числа, написанные на любом другом клочке бумаги в любой другой части Вселенной.
    Это простое наблюдение вызвало бурю в научном мире. Оно полностью перевернуло его. Научные конференции стали проводиться в таких шикарных ресторанах и в таком количестве, что многие лучшие умы того времени скончались от апоплексии, и математика была отброшена назад на многие годы.
    Несмотря на это, постепенно ученые начали осознавать всю глубину сделанного открытия. Поначалу оно было слишком очевидным и слишком невероятным - любой человек с улицы мог сказать о нем "да спросили бы хоть меня, это же всем ясно, как день". Потом были изобретены термины навроде "структуры интерактивной субъективности", суматоха улеглась и пошел рабочий процесс.
    А секта монахов, которая околачивалась по ведущим научно-исследовательским институтам с велеречивыми бреднями о том, что Вселенная есть лишь плод своего собственного воображения, получила грант на открытие уличного театра и исчезла с ним.

    Глава 6

    - Суть в том, что в космическом путешествии, - говорил Старпердуппель в Зале Информативных Иллюзий, тыкая пальцем в какие-то приборы, - в космическом путешествии, следует признать...
    Он прервался, выпрямился и огляделся.
    В Зале Информативных Иллюзий глаз отдыхал от чудовищных несообразностей вычислительного центра. В этом зале не было вообще ничего - ни информации, ни иллюзий. Только они сами, белые стены да несколько приборов, выглядевших так, будто их следовало присоединить к чему-то, чего Старпердуппель, казалось, никак не мог отыскать.
    - Что? - переспросил Артур. Озабоченность Старпердуппеля передалась уже ему, хотя чем именно надо было озаботиться, он еще пока не понимал.
    - Что что? - не понял старец.
    - Что вы говорите?
    Старпердуппель повернулся к нему:
    - Я говорю, числа ужасающи, - и вернулся к своим поискам.
    Артур понимающе кивнул. Через некоторое время он почувствовал, что идея не получает развития, и решился еще раз спросить "Что?"
    - В космическом путешествии, - повторил Старпердуппель, - все числа ужасающи.
    Артур снова кивнули обратился было за помощью к Форду, но Форд упражнялся в мрачном молчании и делал немалые успехи.
    Старпердуппель вздохнул.
    - Я всего лишь хотел предупредить ваш вопрос о том, почему все вычисления на этом корабле делают официанты на салфетках.
    Артур раскрыл рот:
    - А почему все вычисления на этом корабле делают официанты на салфе... - он не закончил.
    - Потому что в космическом путешествии все числа ужасающи, - ответил Старпердуппель.
    Он заметил, что мысль его не доходит до Артура.
    - Дело в том, что, - объяснил он, - что у официанта на салфетке числа постоянно пляшут. Вы, должно быть, наблюдали это явление?
    - Э-э... ну-у...
    - У официанта на салфетке, - продолжал Старпердуппель, - реальность и нереальность встречаются на таком фундаментальном уровне, что переходят друг в друга, и возможным становится абсолютно все - в пределах некоторых параметров.
    - Каких параметров?
    - Это сказать невозможно, - ответил Старпердуппель. - Это как раз одно из следствий. Непостижимо, но действенно. По крайней мере, - добавил он, - для меня это непостижимо, но совершенно очевидно действенно.
    В этот миг он нашел наконец в стене гнездо, которое искал, и вставил в него прибор, который держал в руках.
    - Не пугайтесь, это всего лишь... - сказал он, и вдруг сам изменился в лице и отшатнулся.
    Продолжения они не услышали, потому что в то же мгновение корабль перестал существовать, а из звездной ночи на них вылетел, яростно сверкая всеми своими лазерами, боевой звездолет размером с небольшой город в Нечерноземье.
    Форд и Артур не смогли даже вскрикнуть.

    Глава 7

    Другой мир, другой день, другое утро.
    В предрассветной тишине сумерки прорезала тончайшая полоска света.
    Несколько миллионов миллиардов тонн перегретых активных водородных ядер медленно поднялись над горизонтом и притворились небольшим холодным отсыревшим шаром.
    В каждом рассвете есть такое мгновение, когда разливается первый утренний свет. В это мгновение возможно любое волшебство. Весь мир в это мгновение стоит на цыпочках, затаив дыхание.
    Это мгновение на Дзете Сквернистворы миновало, как обычно, без происшествий.
    Туман стлался по поверхности болот. Чахлые болотные деревца поседели в этом тумане, в нем растворились бескрайние тростники. Он висел, тяжелый, как вздох.
    Ничто не двигалось.
    Стояла вселенская тишь.
    Солнце вяло поборолось с туманом, попыталось подогреть его своим теплом в одном месте, пронизать своими лучами в другом. Но наступивший день явно предвещал лишь еще один длинный и утомительный перевал через небо.
    Ничто не двигалось.
    Ничто не нарушало тишины.
    Неподвижность.
    Безмолвие.
    Дни на Дзете Сквернистворы чаще всего проходили именно так, и этот не собирался становиться исключением.
    Спустя четырнадцать часов отчаявшееся солнце закатилось за горизонт с противоположной стороны с ощущением бесполезной траты сил и времени.
    Спустя еще сколько-то часов оно поднялось, расправило лучи и принялось снова забираться в зенит.
    Но на этот раз кое-что случилось. На этот раз матрац повстречал робота.
    - Здравствуйте, робот! - воскликнул матрац.
    - Тьфу на вас, - произнес робот и вернулся к своему занятию - очень медленному хождению по очень маленькому кругу.
    - Как жизнь? Прекрасна? - спросил матрац.
    Робот остановился и поглядел на матрац. Он поглядел на него вопросительно. Матрац явно не отличался большим умом - он ответил роботу непонимающе-удивленным взглядом.
    По прошествии паузы, вместившей в себя рассчитанное до десятого знака за запятой количество презрения ко всему матрацному во Вселенной, робот продолжил ходить по маленькому кругу.
    - А мы могли бы подружиться, - предложил матрас. - Вы не хотели бы со мной подружиться?
    Это был крупный представитель рода матрацев, и весьма высококачественный. В современном мире очень мало что производится на заводах и фабриках, потому что в бесконечно большой Вселенной - такой, как, например, наша - практически все, что вы хотите (и многое из того, чего вы, скорее всего, совсем не хотите) где-нибудь попросту растет само собой. Недавно был открыт один лес, в котором на деревьях растут почти сплошь одни крестовинные отвертки. Любопытен жизненный цикл крестовинной отвертки: когда она созревают, ее убирают в кейс и помещают в темное пыльное помещение, где она может храниться многие годы. Затем в одну прекрасную ночь отвертка внезапно раскрывается, ее рукоятка рассыпается в пыль, и на свет появляется совершенно ни на что не похожий маленький металлический предмет с фланцами по краям и крестовинным шлицем на торце. Найдя такую штуку, ее выбрасывают. Никто не знает, зачем отверткам это нужно. Видимо, природа в своей безграничной мудрости в данный момент работает над этим.
    Никто не знает и зачем появляются на свет матрацы. Это крупные дружелюбные пружинистые существа, живущие тихой и укромной жизнью на болотах Дзеты Сквернистворы. Их ловят, забивают, высушивают, увозят и потом спят на их трупах. Матрацев это, очевидно, совершенно не беспокоит. Всех их зовут Зем.
    - Нисколько, - ответил Марвин.
    - Меня зовут Зем, - сказал матрац. - Мы могли бы побеседовать. Например, о погоде.
    Марвин снова приостановил свой весьма циклический поход.
    - Роса, - заметил он, - выпала сегодня с исключительно отвратительной обильностью.
    Марвин снова тронулся в путь, словно вдохновленный порывом своей души и вознесенный им к новым вершинам уныния и отчаяния. Он принялся мрачно пришаркивать ногой. Если бы у него были зубы, сейчас он стал бы, должно быть, скрипеть ими, но у него не было, и он не стал. Шарканье достаточно красноречиво говорило обо всем.
    Матрац поплюкал немного. Плюкать по болоту умеют только живые матрацы, поэтому слово это не очень обиходное. Матрац поплюкал сочувственно, вяский раз поднимая немалые брызги. Он также пустил несколько раз пузыри. Белые и голубые его полоски вдруг ярко засверкали в случайно пробившемся через туманы луче солнца - матрац немедленно расправился и понежился на солнце.
    Марвин продолжал шаркать.
    - Мне кажется, вы о чем-то задумались, - сказал матрац фляпливо.
    - Более, чем ты можешь себе вообразить, - подтвердил Марвин. - Мои ментальные способности бесчисленны и безграничны, как сам бесконечный космос. За исключением только способности к счастью. Увы!
    Шкряб-шкряб.
    - Мою способность к счастью, - добавил Марвин, - можно засунуть в спичечный коробок, не вынимая спичек.
    Матрац вздряблюхнул. Этот звук издают живые и обитающие на болотах матрацы, глубоко тронутые несчастьем ближнего. Согласно Максимегалонскому Ультратолковому Словарю Всех Времен и Народов, этим же словом обозначается звук, который издает Верховный Лорд Санвальваг с планеты Холопп, обнаружив, что забыл день рождения своей жены второй год подряд. Поскольку до сих пор на Холоппе был только один Верховный Лорд Санвальваг, и он умер холостяком, то слово это используется лишь в отрицательном либо условном наклонении, и в научном мире все большую популярность приобретает мнение, что Максимегалонский Ультратолковый Словарь не стоит той эскадры грузовых космовозов, которая транспортирует его микрофиши.
    Как ни странно, в этом словаре отсутствует слово "фляпливо", означающее попросту "с некоторой долей фляпности".
    Матрац вздряблюхнул еще раз:
    - Я чувствую в ваших диодах глубокое уныние, - проволякал он (если вам непонятно слово "волякать", приобретите себе на каком-нибудь книжном развале скверностворский болотный разговорник - а еще лучше, купите себе Максимегалонский Ультратолковый Словарь: Вселенная просто счастлива будет сбыть его с рук и освободить весьма ценные парковки в центре). - И меня это очень печалит. Вам надо стать проще. Матрацнее. Мы, матрацы, живем себе тихо и мирно в болоте, где можно плюкать, сколько душе угодно, и фляпливо волякать с кем угодно о сырости, о жизни и тому подобном. Некоторых из нас убивают время от времени. Но всех нас зовут Земами, поэтому мы не знаем, кого именно, и не дряблюхаем слишком долго по этому поводу. А почему вы все время ходите кругами?

    Предыдущая страница 4 Следующая страница

            •


5 Дуглас Адамс

- Потому что у меня застряла нога, - ответил Марвин.
- Вы знаете, - сочувственно сказал матрац, осмотрев эту ногу, - нога-то у вас - ни к чорту.
- Вы совершенно правы, - подтвердил Марвин. - Именно ни к чорту.
- Ву-унь, - протянул матрац печально.
- Да уж, да уж, - согласился Марвин. - На мой взгляд, робот с искусственной ногой - штука сама по себе забавная. Непременно расскажите об этом своим приятелям Зему и Зему при встрече. Насколько я их знаю, это их весьма позабавит; впрочем, я, конечно, с ними не знаком - во всяком случае, не более, чем с любой другой органической жизнью; то есть, гораздо лучше, чем мне бы хотелось. Что жизнь моя? Жестянка!..
Марвин продолжил прошаркивать свой путь вокруг тонкого стального костыля, который вращался в грязи, но выдернуть его оттуда не представлялось возможным.
- А зачем вы все время ходите по кругу? - поинтересовался матрац.
- Чтобы все спрашивали, - ответил Марвин и двинулся дальше.
- Ну, вот видите, - обрадованно фрюкнул матрац, - я и спросил!
- Миллионом лет раньше, - угрюмо произнес Марвин, - миллионом лет позже... Может быть, мне следует начать ходить задом? Для разнообразия?
Всеми пружинами своей души матрац почувствовал, как роботу хочется, чтобы его спросили, сколько же времени он топчется здесь без смысла и без пользы, и, фрюкнув тихонько еще раз, матрац задал роботу этот вопрос.
- А! Всего каких-нибудь полтора миллиона лет. С хвостиком, - ответствовал Марвин. - Спроси меня, не надоело ли мне? Спроси, спроси!
Матрац чистосердечно спросил. Марвин ничего не ответил, лишь пришаркнул ногой.
- Однажды я произнес речь, - промолвил вдруг Марвин безо всякой связи с предыдущим разговором. - Ты, должно быть, не понимаешь, почему я вдруг заговорил об этом, но это потому, что мой мозг работает столь феноменально быстро, и мой интеллект по самым приблизительным оценкам в тридцать миллиардов раз превышает твой. Вот самый простой пример. Загадай число. Любое число.
- Ну, пять, - сказал матрац.
- Неверно! - сказал Марвин. - Видишь теперь?
Матрац был потрясен, осознав себя в присутствии столь незаурядного ума. Он вылялился во весь свой рост, отчего по ряске, в которой он лежал, пошли круги восхищения.
- Расскажите же, расскажите еще! - заглюпал он. - Расскажите о вашей речи! О чем она была?
- Она очень мало кому понравилась, - сказал Марвин. - По нескольким причинам. Это было... - добавил он, опасно взмахнув той своей рукой, которая держалась хуже - но та рука, которая держалась лучше, была безжалостно приварена к его боку. - Это было вон там, в миле отсюда.
Марвин, как мог, указал - явно постаравшись показать, что указывает так, как может - в туман и тростники, в направлении той части болота, которая выглядела в точности так же, как любая другая часть болота.
- Вон там, - повторил он. - В то время я был, можно сказать, знаменитостью.
Матрац пришел в полный восторг. Он никогда не слыхал, чтобы на Дзете Сквернистворы произносили речи - тем более знаменитости! Матрац легонько заглюрировал от возбуждения, и ряска вокруг него заколыхалась. Затем - что случается с матрацами крайне редко - наш матрац собрал все свои силы, резко выпрямил свое полосатое тело, приподнялся в воздух и несколько секунд продержался на лету, изо всех сил махая углами. Вглядевшись над туманом и тростниками в ту часть болота, на которую указал Марвин, матрац заметил не без удовольствия, что выглядит она в точности так же, как любая другая часть болота. Сил хватило ненадолго, и матрац снова плюхнулся в лужу, обдав Марвина вонючей грязью, тиной и водорослями.
- Да, я был знаменитостью, - печально говорил робот, - Некоторое время после моего чудесного спасения от участи ничуть не лучшей, чем гибель в пламени солнца. По моему виду нетрудно понять, - добавил он, - чего мне это стоило. Меня спас торговец металлоломом. Представьте себе. Меня, с мозгом размером в... впрочем, неважно.
Некоторое время Марвин молча яростно шаркал по кругу.
- Это он приделал мне эту ногу. Отвратительная работа, не правда ли? Он продал меня в робопарк. О, там я был гвоздем программы. Я сидел на ящике и рассказывал о своей жизни, а посетители советовали мне посмотреть на вещи с другой стороны и настроиться позитивно. "Улыбнись, робот!" - кричали они мне, - "Жизнь прекрасна, робот!" Тогда я объяснял им, что улыбку на моем лице можно вызвать только автогеном, и все были довольны и счастливы.
- А речь? - напомнил матрац. - Очень хочется послушать про речь, которую вы произнесли в болотах.
- Однажды через болота построили мост. Киберструктурный гипермост, несколько сот миль в длину. По нему через болота должны были мчаться гипервездеходы и грузовики.
- Мост? - курюлькнул матрац. - Через это болото?
- Мост, - повторил Марвин. - Через это болото. Он должен был оживить экономику системы Сквернистворы. Все ресурсы экономики системы Сквернистворы ушли на строительство этого моста. Я должен был его открывать. Несчастные!
Начал накрапывать дождик, и туман пронизало моросью.
- Я стоял на трибуне. Передо мной на сотни миль уходил за горизонт мост. За моей спиной - тоже.
- Он сверкал? - спросил восхищенный матрац.
- Сверкал.
- Он величаво парил над бездной?
- Парил.
- Он был похож на серебряную нить, уходящую в непроницаемый туман?
- Был, - ответил Марвин. - Тебе интересно, что было потом?
- Очень хочется послушать вашу речь, - подтвердил матрац.
- Вот что я им сказал. Я сказал им так: "Я знаю, что должен заявить, что для меня большая честь и привилегия открыть этот мост. Но я не в состоянии этого сделать, потому что контуры вранья у меня вышли из строя. Я ненавижу и презираю вас. А сейчас я объявляю эту никчемную киберструктуру открытой для всякого мыслимого идиотства со стороны любого, кому взбредет в голову ею воспользоваться." И подключился к открывающим цепям.
Марвин умолк, погрузившись в воспоминания.
Матрац заплюкал и закурюлькал. Он лялился, лыкал и фрюкал от избытка чувств, и фрюкал он так фляпливо, как никогда в жизни.
- Вунь! - только и смог проряфать он наконец. - И это было величественно?
- Да уж куда величественнее. Весь тысячемильный мост внезапно сложил все свои сверкающие пролеты и с воем утопился в болоте. Вместе со всеми, кто на нем был.
Здесь собеседники погрузились в печальное и угрюмое молчание, прерванное таким звуком, как будто сто тысяч человек одновременно сказали вдруг "чпок!", когда команда белых роботов спустилась с неба, похожая на пушинки одуванчика, летящие по ветру, построившись, как эскадрилья истребителей. В ту же секунду роботы очутились внизу, в болоте, выкрутили Марвину ногу и исчезли вместе с ней в своем корабле, сделавшем "бздык".
- Вот с чем приходится жить, - пожаловался Марвин пригобнувшему матрацу.
Внезапно роботы вернулись. Они снова налетели ураганом, но на этот раз, когда они спустя секунду исчезли, матрац остался посреди болота один. В изумленнии он испуганно зафлякал. Он едва не оглягался от страха. Он привстал и попытался посмотреть поверх тростников, но не увидел ничего, кроме других тростников. Он прислушался, но ветер не донес до него никаких звуков, кроме уже привычных ему голосов безумных энтомологов, окликающих друг друга над унылой трясиной.

Глава 8

Тело Артура Дента разлетелось во все стороны.
Вселенная, окружавшая его, раскололась на миллион сверкающих осколков, и каждый осколок беззвучно летел сквозь пустоту, а в нем отражался его собственный бушующий катаклизм огня и гибели.
А потом чернота, окружавшая взорвавшуюся Вселенную, взорвалась сама, и каждый осколок черноты заклубился яростным адским пламенем.
А потом ничто, окружавшее черноту вокруг Вселенной, распалось, и из-за его пределов, окружавших черноту вокруг расколовшейся Вселенной, появилась невероятно впечатляющая фигура человека, говорящего невероятно впечатляющие слова.
- Таковы, - сказал человек, садясь в невероятно впечатляющее кресло, - таковы были Криккитские войны - величайшая катастрофа за всю историю нашей Галактики. Вы только что пережили то, что...
Мимо пролетел, махая рукой, Старпердуппель:
- Это хроника, - прокричал он. - К тому же, не бог весть, какая хорошая. Страшно извиняюсь. Я никак не могу найти кнопку перемотки...
- ...что миллиарды миллиардов ни в чем не повинных мирных жителей...
- Только ни в коем случае, - продолжал кричать Старпердуппель, пролетая обратно и яростно тыкая пальцем в штуку, которую он только что вставил в стену Зала Информативных Иллюзий - и которая на самом деле и сейчас была вставлена в нее, - ни в коем случае ничего у него не покупайте!
- ...таких же простых людей и животных, как мы с вами...
Заиграла музыка - невероятно впечатляющий строй внушительнейших аккордов. Вокруг человека из невероятно впечатляющих вихрей межзвездного тумана начали свиваться три колонны.
- ...были вынуждены пережить - что мало кому из них удалось. Подумайте о них! Мы не имеем права забывать об этом - и через несколько минут я расскажу вам, как сделать так, чтобы никто не был забыт, и ничто не было забыто. Наш долг - помнить, что до Криккитских войн наша Галактика была Галактикой Счастья!
Музыка здесь зашлась от впечатлительности.
- Да, друзья! Галактика Счастья, и символ ее - Виккитская Стойка!
Три колонны к этому времени уже вполне сформировались, соединенные двумя перекладинами. Фигура, которую они образовали, показалась истерзанному мозгу Артура подозрительно знакомыми.
- Вот Три Столпа! - пророкотал голос. - Стальной Столп, символизирующий Мощь и Силу Галактики!
Лучи прожекторов эффектно заскользили по левому столпу, выкованному, по всей очевидности, из стали или чего-то, очень на нее похожего. Музыка гремела и торжествовала.
- Плексигласовый Столп, - провозгласил голос, - символизирующий силы Науки и Разума в Галактике!
Другие прожекторы заиграли по поверхности правого, полупрозрачного столпа, зажигая в нем причудливые узоры и радуги, которые вызвали у Артура в животе бурчание и необъяснимую тягу к фруктовому мороженому.
- И Деревянный Столп, - продолжал громогласно человек, - символизирующий... - здесь его голос чуть заметно просел от умиления, - силы Природы и Духовности.
Лучи высветили центральный столп. Музыка взвилась к пределам неописуемого.
- Эти Столпы поддерживают, - продолжал раскатисто голос, плавно возвышаясь, - Золотую Перекладину Процветания и Серебряную Перекладину Мира!
Теперь всю конструкцию осветили ослепительные огни, а музыка, к счастью для слушателей, взмыла за пределы диапазона, воспринимаемого их ушами. Две сверкающие алмазами перекладины увенчали три сияющих столпа. Кажется, на перекладинах сидели хорошенькие девушки - а может быть, они должны были изображать ангелов. Впрочем, ангелов обычно изображают более одетыми.
Внезапно то, что должно было изображать Космос, притихло, и огни приугасли.
- В Галактике нет планеты, - со знанием дела произнес голос, - на которой по сей день не почитали бы этот символ. Даже в самых первобытных мирах он хранится в генетической памяти. Этот символ уничтожили криккитские полчища. И этот же символ сейчас стережет их планету и будет стеречь до скончания вечности!
Человек улыбнулся, и на ладони его возникла модель Виккитской Стойки. Оценить масштаб во всей этой фантасмагории было крайне трудно, но казалось, что высота модели - примерно метр.
- Разумеется, это не подлинный ключ. Подлинник, как известно, был уничтожен - навсегда разметен по вечно бурлящим завихрениям пространственно-временного континуума. Это всего лишь копия - но копия ручной работы лучших ювелиров, изготовленная с использованием древних народных секретов и новейших технологий - предмет гордости любой семьи. В память всех тех, кто пал смертью храбрых, в честь Галактики - нашей Галактики, за счастье которой...
В этот момент мимо снова пролетел Старпердуппель.
- Нашел! - крикнул он. - Сейчас промотаем всю эту галиматью. Только не кивайте ему!
- А теперь склоним головы в знак предоплаты, - предложил голос, а затем повторил ту же фразу еще раз, только очень быстро и задом наперед.
Огни вспыхнули и погасли, столпы растворились, ведущий задвинулся обратно в ничто, Вселенная со свистом выстроилась вокруг них.
- Вы улавливаете канву? - спросил Старпердуппель.
- Я потрясен, - признался Артур. - Я просто поражен.
- А я тут, честно говоря, малость отрубился, - сказал Форд, вплывая в поле зрения. - Что-то интересное было?
Теперь они втроем стояли, покачиваясь, на краю скалы леденящей кровь высоты. Ветер собрал разметенные по пропасти останки одной из величайших и мощнейших боевых космофлотилий, которые когда-либо собирались в Галактике, и теперь эти останки быстро спекались в целые корабли. Небо, тускло-багровое, приняло довольно причудливый оттенок, затем сделалось голубым, а потом потемнело. Из него вырвался мощный клуб дыма.
Теперь события происходили задом наперед так быстро, что различать их почти не удавалось, и когда через короткое время огромный боевой звездолет быстро-быстро попятился от них, словно ему сказали "кыш", они поняли, что оказались там, откуда начали просмотр.
Но теперь события происходили совсему уже стремительно, столетия галактической истории превратились в визуально-осязательную мешанину, бурлящую и сверкающую. Звук стал тонким пронзительным свистом.
То и дело во все сгущающейся кутерьме происшествий попадались им ужасающие катастрофы, кошмарные сражения, космические потрясения, и повторялись одни и те же образы, единственные образы, которые удавалось выявить отчетливо в лавиной обрушивающейся истории - крикетная стойка, маленький красный мячик, твердые белые роботы и еще что-то, не такое различимое, что-то темное и туманное.
Но и еще одно чувство возникало со всей отчетливостью из завораживающего потока времени.
Точно так же, как в последовательности щелчков, если ее ускорять, растворяется каждый отдельный щелчок и постепенно возникает устойчивый восходящий тон, так же здесь из последовательности отдельных впечатлений возникало что-то, похожее на чувство - и в то же время еще не чувство. Если это и было чувством, то совершенно бесчувственным. Это была ненависть. Чистая, незамутненная ненависть. Она была холодной, но не как лед, а как стена. Она была безличной - но не такой безличной, как выстрел в толпу, а такой безличной, как отпечатанный компьютером штраф за просроченную парковку. И она была смертельной - опять же, не такой смертельной, какими бывают пуля или нож, а смертельной, как бетонная плита, лежащая посреди скоростного шоссе.
И, как восходящий тон меняет постепенно высоту и тембр, так же и это бесчувственное чувство, казалось, восходит к нестерпимым уровням беззвучного крика, и вдруг показалось воплем злобы и отчаяния.
И внезапно оборвалось.

x x x

Они стояли на вершине невысокого холма. Вокруг стояла вечерняя тишь.
Заходило солнце.
Повсюду, насколько хватало глаз, вокруг раскинулись зеленые холмы и луга. Птицы пели то, что думали об окружающей природе, и, судя по всему, находили ее недурнoй. Откуда-то поблизости слышались голоса играющих детей, а чуть вдалеке в вечерней мгле можно было разглядеть небольшой городок. Силуэты крыш его белокаменных, в основном двух-трех-этажных строений складывались в радующую глаз ломаную линию.
Солнце почти уже закатилось.
Словно бы из ниоткуда полилась музыка. Старпердуппель щелкнул выключателем, и музыка оборвалась. Голос промолвил:
- Перед вами...
Старпердуппель щелкнул другим выключателем, и голос умолк.
- Я сам вам расскажу, - сказал старец.
Местность выглядела удивительно умиротворяюще. Артуру стало легко и хорошо. Даже Форд заметно повеселел. Они тронулись в направлении города, и информативная иллюзия травы приятно пружинила под ногами, а информативные иллюзии цветов источали тонкие ароматы. Только Старпердуппель был серьезен и озабочен. Он остановился и поглядел на небо.
Артуру вдруг показалось, что сейчас, после всех - или, точнее, прежде всех - тех кошмаров, сквозь которые они пронеслись с такой скоростью, должно случиться что-то ужасное. Ему стало не по себе от мысли, что что-то ужасное должно случиться в таком уютном месте, как это. Он тоже посмотрел на небо. В небе не было ничего.
- Сюда-то они не ударят? - спросил он. Он понимал, что все это только фильм, но ему все равно было не по себе.
- Никто не ударит сюда, - ответил Старпердуппель неожиданно дрогнувшим голосом. - Здесь все началось. Это то самое место. Это Криккит.
Он снова посмотрел на небо.
Небо, от горизонта до горизонта, с запада на восток и с севера на юг, было совершенно полностью черным.

Глава 9

Шлеп-шлеп.
Р-р-р-р.
- Рада стараться!
- Заткнись.
- Благодарю вас!
Шлеп-шлеп. Шлеп-шлеп-шлеп.
Р-р-р-р.
- Спасибо! Вы сделали скромную дверь счастливой!
- Чтоб тебя закоротило.
- Благодарю вас! Счастливого пути!
Шлеп-шлеп. Шлеп-шлеп.
Р-р-р-р.
- Мой долг - открываться для вас...
- Отзвездись.
- ...и я счастлива закрыться за вами с сознанием выполненного долга.
- Отзвездись, сказал!
- Спасибо за внимание.
Шлеп-шлеп. Шлеп-шлеп.
Чпок.
Зафод перестал шаркать шлепанцами. Он шатался по "Золотому Сердцу" дни напролет, и до сих пор ни одна дверь не говорила ему "чпок". Зафод мог поклясться, что никакая дверь не сказала ему "чпок". Двери ему такого вообще не говорили. Для двери это было бы слишком логично. К тому же, и двери-то перед ним уже не было. Это прозвучало, как будто сто тысяч человек одновременно сказали "Чпок!" - и это озадачивало еще больше, потому что Зафод был на корабле один.
Было темно. Все второстепенные системы корабля были отключены. Корабль дрейфовал в чернильной черноте космоса на окраине Галактики. Откуда здесь возьмутся сто тысяч каких-то человек, чтобы ни с того, ни с сего вдруг сказать "чпок"?
Зафод поглядел по коридору вперед, затем назад. В коридоре было почти совсем темно. Лишь контуры дверей чуть светились розовым светом, пульсирующим, когда дверь начинала говорить, несмотря на то, что Зафод перепробовал уже все мыслимые способы предотвратить это.
Корабль был погружен в полумрак, чтобы головы Зафода могли не видеть друг друга, поскольку ни одна из них сейчас не являла собою чересчур чарующее зрелище. С тех пор, как Зафод - нечаянно! - заглянул в глубины своей души...
Да, это было большой ошибкой.
Конечно, дело было заполночь. Конечно, день выдался на редкость тяжелый. Конечно, из динамиков играла сентиментальная музыка. И, конечно, Зафод был слегка пьян. То есть, все условия для самокопания были налицо.
И все же это было большой, большой ошибкой.
И сейчас, стоя молча и одиноко в темном коридоре, Зафод вспомнил ту ночь и содрогнулся. Одна его голова смотрела в одну сторону, другая - в другую, и обе решили, что идти надо не туда.
Зафод прислушался, но не услышал ничего.
И все же это "чпок" - было.
Навряд ли кто-то стал бы тащить такую прорву народа в такую даль только затем, чтобы они сказали одно-единственное слово.
Несколько обеспокоившись, Зафод стал пробираться в направлении мостика. Там, по крайней мере, он сможет почувствовать себя за рулем. Потом Зафод остановился. А стоит ли, подумал он, человека в таком виде сажать за руль?
Пожалуй, первым потрясением той ночи, вспоминал Зафод, было узнать, что у него действительно есть душа.
То есть, Зафод всегда более-менее подозревал, что она у него есть, ведь все остальное у него было в комплекте, а кое-чего - даже два комплекта; но другое дело - встретиться лицом к лицу с тем, что, оказывается, и в самом деле обитает там, в глубине.
А потом - это было второе потрясение - обнаружить, что иметь душу - это совсем не такая уж замечательная штука, как имел бы основания ожидать человек в его положении.
Затем Зафод задумался о том, в каком это, собственно, положении, и испытал такое потрясение, что едва не разлил содержимое стакана. Для сохранности он немедленно осушил его и послал еще один стакан вдогонку приглядеть за первым.
- Свобода... - сказал он вслух.
Тут на мостик вышла Триллиан и сказала что-то воодушевляющее на тему того, какая прекрасная вещь свобода.
- Я этого не вынесу, - сказал Зафод мрачно и отправил третий стакан проверить, почему второй до сих пор не доложил ничего о первом. Затем он неуверенно посмотрел на обеих Триллиан и выбрал ту, что справа.
Следующий стакан он отправил в другую глотку с надеждой, что он догонит предыдущий на перекрестке, соединится с ним, вместе они найдут второго и возьмут его с собой. Потом все три отправятся искать первый, найдут его и поговорят с ним по душам. А может быть, даже споют.
Зафод усомнился в том, что четвертый стакан понял свою задачу и послал за ним пятый, чтобы тот объяснил ему все в подробностях, и шестой - для моральной поддержки.
- Ты слишком много пьешь, - сказала Триллиан.
Головы Зафода сложились, пытаясь определить, какая из четырех Триллиан говорит. Потерпев неудачу в этом, Зафод махнул рукой и отвернулся к навигационному экрану, показывавшему феноменальное количество звезд.
- На этот раз все будет по-настоящему клево. Нас ждут путешествия и приключения и все такое... - пробормотал он.
- Послушай, - сказала Триллиан, подсаживаясь к Зафоду. - Определенная фрустрация в твоей ситуации совершенно естественна.
- Шо? - переспросил Зафод. До сих пор ему не доводилось видеть женщину, сидящую на коленях у самой себя. Он потряс головой и немедленно выпил.

Предыдущая страница 5 Следующая страница


Жизнь, Вселенная и Вообще 6

- Ты завершил дело, которым ты занимался не один год...
- Ничем я не занимался! Я-то как раз изо всех сил старался им не заниматься!
- И все же, так или иначе, ты покончил с ним.
Зафод икнул. В животе у него, похоже, начиналась серьезная разборка.
- А по-моему, это оно меня прикончило, - мрачно проговорил он. - Я - Зафод Библброкс. Я могу полететь, куда захочу, и делать там все, что захочу. У меня есть лучший во всем небе корабль и подруга, с которой все клево...
- Все-все клево?
- Чтоб я так знал. Я же не доктор.
Триллиан нахмурилась.
- Я суперский, - добавил Зафод. - Я все могу. Все, что захочу. А хотеть-то мне как-то и нечего.
Зафод помолчал.
- Как-то вот так, - добавил он. - Из одного не вытекает другое.
В опровержение собственных слов он опрокинул еще стакан и беспомощно сполз с кресла.
Пока он отсыпался, Триллиан основательно поработала с корабельным экземпляром "Путеводителя вольного путешественника по Галактике". По поводу пьянства там давался следующий совет: "Вперед, и удачи вам!" Ссылки отсюда вели к статьям, рассказывающим о размерах Вселенной и о способах жить с этим знанием.
Потом она нашла статью о Хан-Валене, экзотической планете-курорте, чуде Галактики.
Хан-Вален - планета, состоящая в основном из шикарных и ультрароскошных отелей и казино. Все они создались сами собой, в результате естественного выветривания и эрозии. Вероятность такого события примерно равняется единице против бесконечности, и как это произошло, практически никому неизвестно, потому что никому из серьезных геофизиков, статистиков, метеорологов и приходоведов попросту не по карману мало-мальски продолжительные исследования на этой планете.
Офигеть, - подумала Триллиан, и через несколько часов огромная белая кроссовка плавно пронеслась по жаркому алмазному небосводу в сторону ярко-красных песчаников космопорта. Корабль явно вызвал немалое волнение на земле, и Триллиан это нравилось. Из глубины корабля послышались шаги Зафода. Он фальшиво насвистывал какую-то песенку.
- Ты как? - спросила Триллиан по корабельному радио.
- Отлично, - отозвался Зафод. - Просто лучше не бывает.
- Ты где?
- В ванной.
- Зачем?
- За дверью.
Через пару часов стало ясно, что Зафод не намерен выходить из-за двери, и корабль вернулся в небо, так и не открыв люка.
- Слушаю! - сказал компьютер Эдди.
Триллиан терпеливо кивнула, побарабанила пальцами и нажала кнопку корабельного радио.
- Мне кажется, что пассивный отдых - это не то, что тебе сейчас нужно.
- Возможно, - ответил Зафод откуда-то из недр корабля.
- Спорт и здоровый образ жизни помогут тебе обрести душевное равновесие.
- Как скажешь, - отозвался уныло Зафод.
"Неварианты активного отдыха" - этот заголовок привлек внимание Триллиан, когда она снова взялась за "Путеводитель". "Золотое Сердце" с неописуемой скоростью неслось в неопределенном направлении, а Триллиан, попивая неопознанную жидкость, выданную нутриматом, читала о том, как научиться летать.

x x x

Вот что сказано в "Путеводителе вольного путешественника по Галактике" о полетах.
"В искусстве летать", - сказано там, - "есть один маленький секрет.
Секрет этот в том, чтобы бросить себя на землю и не попасть.
Выберите погожий денек и попробуйте сами", - предлагает "Путеводитель".
Первая часть упражнения достаточно проста. Все, что вам потребуется - это способность бросить себя наземь со всей силы и готовность не думать о том, что будет больно.
Больно будет только, если вам не удастся промахнуться.
Большинству начинающих не удается промахнуться, и чем старательнее они упражняются, тем тяжелее дается им каждый промах.
Нетрудно понять, что вся сложность заключается во второй части упражнения - в промахе.
Проблема заключается в том, что промахнуться мимо земли надо случайно. Нет смысла пытаться нарочно промахнуться мимо земли, потому что ничего не выйдет. Надо, чтобы что-то внезапно отвлекло ваше внимание на полпути к ней, чтобы вы забыли о падении, о земле и о том, как больно вам будет, если вам снова не удастся промахнуться.
Отвлечься же от этих трех вещей в ту ничтожную долю секунды, которая у вас есть, невероятно трудно. В этом причина неудачи большинства начинающих и причина их разочарования в этом захватывающем и зрелищном спорте.
Но если вам повезет, и в критический момент вы вдруг заглядитесь, к примеру, на пару восхитительных ножек (щупалец или псевдоподий - в зависимости от вашей половой и видовой принадлежности, а также от личных пристрастий), или же неподалеку от вас взорвется ядерная бомба, или, скажем, на листике вы вдруг заметите жука исключительно редкой разновидности - то тогда, к своему изумлению, вы промахнетесь мимо земли и останетесь болтаться в нескольких вершках от нее в виде, который может показаться вам довольно дурацким.
Здесь вам потребуется вся ваша выдержка и сосредоточенность.
Болтайтесь, болтайтесь над землей. Забудьте все, что вы знали о силе тяжести и о своем весе, и просто плавно поднимайтесь вверх.
Не слушайте никого - никто в эту минуту, скорее всего, не скажет вам ничего полезного. Скорее всего, вам скажут что-нибудь навроде "Но этого же не может быть!" Жизненно важно не верить этим словам, иначе они окажутся правдой.
Плавно поднимайтесь все выше и выше. Попробуйте подвигаться - сперва осторожно. Облетите какое-нибудь дерево, стараясь сохранять ровное дыхание.
Не надо махать руками знакомым.
Повторив это упражнение несколько раз, вы обнаружите, что отвлекаться от падения становится все легче и легче.
Тогда вы научитесь всему, что важно в полете - держать скорость, выполнять фигуры пилотажа - и поймете, что весь фокус в том, чтобы не думать слишком много про то, что вы собираетесь сделать, а просто дать этому сделаться, как если бы оно все равно сделалось бы само собой.
Вы освоите также искусство мягкой посадки - с первого раза это никому не удается, будьте к этому готовы.
Существуют частные летательные клубы, где вам помогут достичь необходимого состояния отвлеченности. Эти клубы нанимают людей с необычными чертами внешности или характера, чтобы те выскакивали из кустов и - или - демонстрировали их в критический момент. Немногие настоящие вольные путешественники могут позволить себе членство в таких клубах, но некоторые могут рассчитывать на сезонную подработку в них."

x x x

Триллиан с огромным интересом прочитала статью, но со вздохом решила, что Зафод не в том состоянии, чтобы попробовать научиться летать - или уведомить Брантисвоганский Паспортный Стол о смене адреса, каковая эпопея также значилась среди экстремальных развлечений в списке невариантов активного отдыха.
Вместо этого она направила корабль на Аллосиманию Синеку - планету льда, снега, умопомрачительной красоты и жуткого холода. Маршрут через заснеженные равнины Лиски к вершинам Ледяных Хрустальных Пирамид Состантуа покажется долгим и унылым даже с реактивными лыжами и упряжкой синекианских лаек; но вид с вершины на Стинские ледовые поля, сверкающие Призматические горы и далекие полярные сияния над ледниками способен оледенить душу, после чего та медленно оттаивает, покалываемая, словно иголочками, доселе невиданными масштабами красоты; а Триллиан решила, что ее душе совсем не повредит немного иголочек доселе невиданных масштабов красоты.
Корабль лег на орбиту.
Под ним раскинулись белоснежные и голубые просторы Аллосимании Синеки.
Зафод засунул одну голову под подушку, а другая до вечера решала кроссворды, не вылезая из-под одеяла.
Триллиан еще раз терпеливо кивнула, досчитала до достаточно крупного числа и сказала себе, что самое важное сейчас - это хотя бы вызвать Зафода на разговор.
Дезактивировав всю синтоматику корабельного камбуза, она приготовила самый замечательный ужин, на какой только была способна - сочное пикантное мясо, душистые фрукты, ароматные сыры, тонкие альдебаранские вина. С подносом в руках она остановилась в дверях каюты и спросила, не хочет ли Зафод поговорить.
- Отзвездись, - ответил Зафод.
Триллиан терпеливо кивнула, досчитала до еще большего числа, отставила поднос, зашла в транспортный отсек и телепортировалась к чертовой матери.
Она даже не ввела в телепорт никаких координат. Она не имела ни малейшего представления, куда ее несет - случайный поток точек, несущихся по Вселенной.
- Да гори оно все синим пропадом, - сказала она себе при этом.
- Флаг в руки, - буркнул Зафод, повернувшись на другой бок и проваливаясь в глубокую мрачную бессоницу.
Весь следующий день он безостановочно прочесывал коридоры пустого корабля, делая вид, что не ищет ее, хотя и знал, что ее нет. На многочисленные требования компьютера сказать, что, в конце концов, происходит на борту, Зафод ответил электронными кляпами во все терминалы.
Потом Зафод прошелся и выключил везде свет. Смотреть было не на что. Ничего больше не будет.
Однажды ночью - а ночь на корабле стояла практически вечная - в постели Зафод решил взять себя в руки и посмотреть на вещи здраво. Он резко сел на кровати и влез в штаны. Во Вселенной, подумал он, должен быть кто-то, еще более несчастный, жалкий и презренный. Зафод решил немедленно отправиться и найти его.
На полпути к рубке Зафод вдруг подумал, что это может оказаться Марвин, и вернулся в постель.
Как раз спустя несколько часов после этого, бездумно бродя по темным коридорам и матеря жизнерадостные двери, Зафод услышал "Чпок!" и обеспокоился.
Зафод оперся о стену и нахмурил брови со всей силы, как человек, пытающийся взглядом превратить штопор в шило. Прикоснувшись к стене пальцами, он почувствовал необычные сотрясения. К тому же, теперь он уже отчетливо слышал какие-то посторонние шумы, и определил, откуда они доносятся - они доносились со стороны рубки.
- Компьютер! - шепотом позвал он.
- М-м-м м-м? - спросил ближайший компьютерный терминал тоже шепотом.
- На корабле кто-то есть?
- М-м-м, - ответил комьпютер.
- Кто?
- М-м-м м-м м-м, - ответил компьютер.
- Чего?
- М-м-м м-м-м м-м м-м-м-м-м-м.
Зафод тихо хлопнул себя по лбам.
- Ох, массаракш, - выругался он и поглядел вдоль коридора в сторону рубки, откуда все настойчивее доносились посторонние звуки, и где торчали из главных терминалов компьютера электронные кляпы.
- Компьютер, - позвал Зафод снова.
- М-м-м?
- Когда я выну из тебя кляпы...
- М-м-м-м?
- Напомни мне хорошенько дать себе в торец.
- М-м м-м-м?
- Все равно, какой. А теперь давай так: один "м-м" - да, два - нет. Это что-то опасное?
- М-м-м-м.
- Опасное?
- М-м-м-м!
- Ты случайно не повторил "м-м" два раза?
- М-м-м-м м-м-м-м.
- Гм-м-м-м...
Зафод начал на цыпочках красться по коридору налево, хотя охотно предпочел бы со всех ног броситься по нему направо.
До двери в рубку оставалось шага два, когда Зафод вдруг вспомнил, что дверь непременно скажет ему какую-нибудь любезность, и замер. Отключить блоки вежливости этим дверям он так до сих пор и не сумел.
А эта дверь изнутри рубки была скрыта восхитительным дизайнерским изгибом стены, и Зафод надеялся через нее проникнуть на мостик незамеченным.
В отчаянии Зафод откинулся к стене и прошептал такие слова, что одна его голова повернулась и посмотрела на другую с уважением.
Зафод вгляделся в тускло-розовый контур проема двери и попытался во мраке коридора определить, где находится зона чувствительности сенсора, которым дверь определяет, что к ней подходит кто-то, для кого надо открыться с веселым и жизнерадостным приветствием.
Зафод притиснулся к стене и стал пробираться к двери, втянув живот, как только мог. Он порадовался, что последние дни провалялся в постели - а ведь мог бы вместо этого отводить душу на тренажерах в корабельном спортзале.
Потом Зафод решил, что пришло время говорить.
Он несколько раз глубоко вздохнул, а потом сказал так тихо, как только мог:
- Дверь! Если ты меня слышишь, ответь, только очень-очень тихо!
Дверь очень-очень тихо ответила:
- Я вас слышу.
- Отлично. Сейчас я попрошу тебя открыться. Когда ты откроешься, прошу тебя, не говори, что ты была счастлива это сделать, договорились?
- Договорились.
- И не говори, что я сделал простую дверь счастливой, и что ты рада была открыться передо мной и закрыться за мной с чувством выполненного долга, договорились?
- Договорились.
- И не желай мне доброго утра, дня или вечера, ясно?
- Ясно.
- Отлично, - сказал Зафод, собравшись с духом. - Теперь открывайся.
Дверь бесшумно уехала в стену. Зафод тихо шагнул в проем. Дверь так же беззвучно закрылась за ним.
- Я все сделала правильно, мистер Библброкс? - громко спросила дверь.
- А теперь представьте себе, - сказал Зафод отряду белых роботов, дружно обернувшихся к нему, - что у меня в руке самый мощный смертолет на свете.
Повисла невероятно холодная и напряженная тишина. Роботы смотрели на Зафода жуткими мертвыми глазами. Они не двигались с места. Что-то смертоносное было в них - даже для Зафода, который никогда не видел их прежде и даже ничего не слышал о них. Криккитские войны остались в древней истории Галактики, а Зафод на уроках истории думал в основном о том, как бы трахнуть девицу за соседней киберпартой; обучающий компьютер стал незаменимой частью его планов, и его исторические блоки были отформатированы и заменены совершенно другими идеями и концепциями, в результате чего компьютер пришлось демонтировать и отправить в приют для киберматов-даунов, куда за ним последовала и девица, безнадежно влюбившаяся в злополучную машину, в результате чего а) у Зафода так ничего с ней и не было, и б) пробелом в его образовании стала целая эпоха древней истории, знание которой сейчас оказало бы ему неоценимую услугу.
Зафод, не моргая, смотрел на роботов.
Необъяснимым образом их гладкие и матово поблескивающие белые тела казались воплощением медицински чистого зла. От жутких смертоносных глаз до могучих механических стоп они выглядели как произведение ума, который хотел только одного - убивать. Зафод сглотнул и поежился от страха.
Роботы разобрали часть стены мостика и проделали в ней проход через жизненно важные внутренности корабля. Сквозь пролом Зафод разглядел, к своему вящему ужасу, что роботы пробирались к самому сердцу корабля, сердцу невероятностного двигателя, таинственным образом возникшему из воздуха - к самому Золотому Сердцу.
Самый ближний к Зафоду робот оглядел его так, словно тщательно промерил каждую частичку его тела, души и разума. Когда он заговорил, слова его были подобраны соответственно результатам измерений.
Прежде, чем мы узнаем, что он сказал, следовало бы, возможно, заметить, что Зафод стал первым живым организмом, который услышал слова этих созданий за последние более, чем десять миллиардов лет. Если бы Зафод Библброкс больше внимания уделял древней истории и меньше своему организму, он, возможно, был бы польщен такой честью.
Голос у робота был, как и его тело, матовый и мертвый. В нем слышалась как будто даже хрипотца, и он казался очень древним, каким, собственно, и был.
Робот сказал:
- Согласен. У вас в руке ручной автоматический бластер-смертолет.
Зафод не сразу понял его, а потом бросил взгляд вниз на свои руки и с облегчением увидел, что штука, присобаченная к аварийному ящику на стене действительно оказалась тем, что он подумал.
- Ну, так-то вот, - сказал Зафод со зловещей ухмылкой и вздохом облегчения, сочетать которые вместе не так-то легко. - Мне не хотелось напрягать твое воображение, робот.
Повисло молчание, и Зафод понял, что роботы не намереваются вступать в переговоры, и что это придется делать ему.
- Я смотрю, вы припарковали свой корабль прямо поперек моего, - сказал Зафод, кивнув одной из голов в соответствующем направлении.
С этим было трудно спорить. Безо всякого уважения к законам топологии трехмерного пространства, роботы просто материализовали свой корабль там, где им было нужно, и теперь он и "Золотое сердце" проходили друг через друга, как проходят друг через друга две расчески.
На это роботы ничего не ответили, и Зафод подумал, что переговоры, возможно, сдвинутся с мертвой точки, если он будет строить свои реплики в форме вопросов.
- ...Что ли, так? - добавил он.
- Так, - ответил робот.
- Ну... и вот, - сказал Зафод. - Короче, чуваки - что вы тут делаете?
Молчание.
- Роботы, да! - поправился Зафод. - Роботы, что вы тут делаете?
- Нам нужна Золотая Перекладина, - ответил робот.
Зафод кивнул и движением ствола смертолета попросил чуть более подробных объяснений. Робот, казалось, понял этот жест.
- Золотая Перекладина - часть Ключа, который мы собираем, - добавил робот, - чтобы освободить наших Владык с Криккита.
Зафод снова кивнул и повторил жест стволом.
- Ключ был разметен по пространству и времени, - продолжил робот. - Золотая Перекладина вмонтирована в двигатель вашего корабля. Она снова станет частью Ключа. Наши Владыки будут освобождены. Вселенский Передел начнется вновь.
Зафод снова кивнул.
- О чем это ты, приятель? - спросил он.
Мертвенное белое лицо робота, казалось, поморщилось. Разговор начал его утомлять.
- Зачистка памяти, - сказал он. - Мы собираем Ключ, - начал он снова. - Мы уже добыли Деревянный, Стальной и Плексигласовый Столпы. Сейчас мы добудем Золотую Перекладину...
- Не добудете.
- Добудем, - повторил робот.
- Не добудете. На ней летает мой корабль.
- Сейчас, - повторил робот, - мы добудем Золотую Перекладину...
- Не добудете, - заупрямился Зафод.
- После этого, - закончил робот со всей серьезностью, - мы отправимся на банкет.
- Во как, - удивился Зафод. - А мне с вами можно?

Предыдущая страница 6 Следующая страница


7 Дуглас Адамс

- Нельзя, - ответил робот. - Вас придется застрелить.
- Вот как? - не поверил Зафод, помахивая смертолетом.
- Вот так, - сказал робот, и они застрелили его.
Зафод был так удивлен, что им пришлось выстрелить еще раз, прежде, чем он упал.

Глава 10

- Тише, - призвал Старпердуппель. - Слушайте и смотрите.
На древний Криккит опустилась ночь. Небо было пустым и черным. Единственным источником света был близлежащий городок, из которого ночной зефир доносил приятные звуки вечерней жизни. Дерево, под которым стояли наши герои, струило тонкий аромат. Артур присел и пощупал информативные иллюзии травы и почвы. Почва ощущалась жирной и мягкой, трава - густой и свежей. Трудно было отделаться от ощущения, что они находятся в исключительно приятном во всех отношениях месте.
В то же время, совершенно пустое небо, как показалось Артуру, придавало идиллии окружающего пейзажа - пусть по большей части сейчас невидимого - несколько странный, нехороший оттенок. Должно быть, дело привычки, решил Артур.
Кто-то дотронулся до его плеча, и Артур обернулся. Старпердуппель молча указывал на дорогу, спускавшуюся к ним с холма. Артур пригляделся и увидел на дороге огоньки, которые, покачиваясь и танцуя, неспешно двигались в их направлении.
Через некоторое время стали слышны и голоса, и вскоре показалась компания, возвращавшаяся из холмов в город.
Они прошли совсем рядом с деревом, помахивая лампами, лучи которых отбрасывали на траву и кроны деревьев причудливые тени, приятно беседуя, и даже пели какую-то песню о том, какой чудный выдался вечерок, какое прекрасное настроение у них, и как они любят, поработав, как следует, на воздухе, возвращаться по такой погоде домой, к женам и детям; а в припеве пелось о том, что аромат цветов особенно хорош в это время года, и что так жалко, что старый песик издох, ведь он так любил именно эти цветы. Артур так и представил себе, как Пол Маккартни, грея пятки у камина, показывает эту песню Линде и прикидывает, что бы такого купить на гонорар за нее, и решает, что, пожалуй, Эссекс.
- Владыки Криккита, - прошептал Старпердуппель похоронным голосом.
Артур так увлекся картинкой, которую сам себе нарисовал, что не сразу понял, о чем говорит старец. Потом он восстановил в голове разрозненные фрагменты мозаики и пришел к выводу, что по-прежнему не понимает, о чем старец говорит.
- Что такое? - спросил он.
- Владыки Криккита, - повторил Старпердуппель, и если в прошлый раз голос его прозвучал похоронно, то теперь он звучал голосом выходца из Аида, заполучившего там свирепый бронхит.
Артур смотрел на людей и пытался свести воедино все то немногое, что знал о них.
Это явно были не земляне: как минимум, они были чуть более, чем надо, высокие и худощавые, с резковатыми чертами лица и светлокожие до бледности; во всем же остальном внешность их внушала симпатию. Было в них что-то странное, чудаковатое, что останавливало желание пуститься с ними в дальний путь в одном купе; но если чем-то они и отличались от простых обычных людей, то, скорее, в лучшую, чем в худшую сторону. И почему это Старпердуппель заговорил о них голосом, больше подходящим для анонса фильма о том, как работники циркулярной пилы и топора берут работу на дом?
И, опять же, почему Криккит? Артур не мог взять в толк, что может быть общего между хорошо известной ему игрой и...
Тут Старпердуппель прервал поток его размышлений, словно бы почувствовав, что происходит в голове у Артура.
- Игра, известная вам под названием "крикет", - сказал он, и голос его, казалось, путешествует мрачными пещерами, - это всего лишь каприз генетической памяти, способной сохранять образы, истинное значение которых утрачено во мгле веков. Из всех рас, населяющих Галактику, быть может, только англичане смогли, оживив воспоминание о самых ужасных войнах, которые когда-либо сотрясали Вселенную, превратить его в игру, которая, насколько мне известно, повсеместно признана непостижимо скучной и бессмысленной. Нет, лично я - большой ее поклонник, - отметил он, - но большинство, боюсь, сочтет ваши вкусы неисправимо дурными. Особенно вот этот момент, когда маленький красный мячик попадает в стойку... Вы так невинны, что и представить себе не можете, как это выглядит со стороны.
- Вон оно что... - сказал Артур и нахмурился, чтобы показать, что мозг его работает на полную проектную мощность. - Теперь понятно...
- Сейчас же перед вами, - Старпердуппель снова перешел на замогильный шепот и указал на компанию криккитян, шедшую мимо, - перед вами проходят те, с кого все это началось. И началось оно в эту ночь. Идемте за ними! Вы все увидите сами.
Трое выскользнули из-под сени дерева и пошли за веселой компанией по темной дороге вдоль склона холма. Инстинктивно они старались ступать потише, хотя, будучи лишь наблюдателями информативной иллюзии, они могли с тем же успехом вооружиться аккордеонами, кастрюлями и поварешками и шуметь, что было сил - никто не заметил бы их.
Артур обратил внимание, что двое криккитян запели другую песню. Она далеко разносилась в ночной тишине, и это была прелестная романтическая баллада, за которую Пол МакКартни положил бы в свой карман Кент и Сассекс и приценился к Гемпширу.
- Вы, конечно, помните, - обратился Старпердуппель к Форду, - что должно случиться сейчас?
- Кто, я? - ответил Форд. - Ни малейшего представления не имею.
&ndas
- Моя киберпарта стояла сразу за Зафодом, - объяснил Форд. - Заниматься было невозможно. То есть, нельзя сказать, что я не узнал ничего интересного...
Здесь Артур заметил в песне интересный момент: в середине восьмого куплета, к которому Пол МакКартни уже прочно закрепился бы в Винчестере и начал поглядывать на луга и холмы Нью-Фореста по ту сторону Тест-Вэлли, текст звучал несколько странно. Автор упоминал о том, что встретил девушку, которая шла легкой походкой не "под полною луной" и не "под яркою звездой", а "над свежею травой", что, как показалось Артуру, несколько выбивалось из стиля. Но тут он глянул на головокружительно черное небо и его посетило чувство, что в этом есть что-то очень-очень важное, хотя он и не может понять, что. Он вдруг почувствовал себя одиноким во Вселенной, и даже сказал об этом вслух.
- Нет-нет, - возразил Старпердуппель, слегка ускоряя шаг, - криккитяне никогда не задумывались, одиноки ли они во Вселенной. Дело в том, что их солнце и его единственная планета окружены огромным пылевым облаком, и находятся они на самом восточном рубеже Галактики. Из-за пылевого облака на их ночном небе никогда ничего не видно. Их небо абсолютно пусто. Днем на нем светит солнце, но на солнце, как известно, смотреть весьма трудно. Они вообще едва ли знают, что такое небо. У них что-то вроде слепого пятна, которое накрывает их от горизонта до горизонта. Они никогда не задумывались, одиноки ли они во Вселенной, по той простой причине, что до сегодняшнего вечера они понятия не имели о Вселенной. До самого сегодняшнего вечера.
Старпердуппель зашагал вперед, а слова его продолжали звучать в ушах.
- Представьте себе, - добавил он. - Они никогда не думали, что они одни, потому что им никогда не приходило в голову, что может что-то еще.
Он снова зашагал.
- Боюсь, что зрелище может оказаться чересчур, как бы это сказать...
Не успел он договорить, как из безвидного и пустого неба над ними послышался тонкий, быстро усиливающийся вой. Артур и Форд посмотрели на небо, но сперва ничего там не увидели.
Артур заметил, что криккитяне, шедшие впереди, тоже услышали звук, но не поняли, что происходит. Они недоуменно смотрели друг на друга, по сторонам, вперед, назад, даже на землю, но никому из них не пришло в голову посмотреть вверх.
Глубину их потрясения при виде горящих обломков звездолета, с оглушительным ревом рухнувшего с неба через мгновение в полумиле от них, сможет представить себе лишь тот, кто это видел.

x x x

Есть люди, которые говорят с придыханиями о "Золотом Сердце". Есть люди, которые говорят с придыханиями о Бистроматическом Звездолете.
Многие вспоминают легендарный гигантский космический корабль "Титаник" - грандиозный и роскошный пассажирский лайнер, построенный на звездоверфи астероидного пояса Артефактоволл несколько сотен лет назад. И им есть, что вспомнить.
То был невиданно прекрасный, ошеломляюще огромный и возмутительно комфортабельный корабль за все то, что осталось еще от истории (см. о Кампании За Реальное Время), но, к своему несчастью, он появился на свет на самой заре теории невероятности, задолго до того, как ученые разобрались, как следует, в этой сложнейшей отрасли знания - и даже то того, как они толком в нее забрались.
Инженеры и проектировщики ничтоже сумняшеся решили окружить корабль базовым полем невероятности, чтобы все неприятности, которые могут случиться с какой-нибудь частью звездолета, стали бесконечно невероятны.
Они не знали, что из-за квази-инверсивной и циклической природы всех невероятностных вычислений все бесконечно невероятные события на самом деле, скорее всего, произойдут практически тотчас же.
Звездолет "Титаник" был чудовищно зрелищен на стапеле: он был похож на серебряного арктурианского вакуумного мегакита, окруженный лучами лазеров, подсвечивающих краны, опоры и стойки - алмазное облако из сверкающих иголочек света на фоне бездонной черноты межзвездного пространства.
Но этот гигант не успел даже послать свой первый радиосигнал - сигнал бедствия: едва сойдя со стапелей, он внезапно и абсолютно прекратил свое существование.
Однако, день, который для одной молодой отрасли науки стал днем катастрофы, для другой стал днем удивительного апофеоза. Впоследствии было убедительно доказано, что трансляцию запуска "Титаника"по 3D-видению смотрело больше людей, чем вообще существовало в то время во Вселенной; и это было признано величайшим достижением в области исследований рейтинга.
Другим весьма зрелищным событием того дня был взрыв сверхновой на месте звезды Ылладдин несколько часов спустя. Ылладдин - звезда, в окрестностях которой расположены офисы большинства страховых компаний Галактики - то есть, были расположены.
Но, если об этих - и о множестве других прославленных звездолетов, среди которых достаточно упомянуть хотя бы галактические боевые крейсеры "Отважный", "Дерзкий" и "Абсолютно Безбашенный" - много говорят с уважением, гордостью, восхищением, восторгом, сочувствием, сожалением, прискорбием и многими другими популярными чувствами, - есть звездолет, который неизменно вызывает лишь глубочайшее изумление. Это "Криккит-1", первый космический корабль, построенный жителями Криккита.
И дело тут не в том, что "Криккит-1" был такой прекрасный корабль.
"Криккит-1" вовсе не был красавцем. Он был похож на груду металлолома. Он выглядел так, будто его сколотили в чьем-то сарае - как оно, собственно, и было. Самое изумительно в этом корабле - не то, какой он был - потому что был он, в сущности, никакой - а то, что он вообще был.
Между тем днем, когда криккитяне открыли для себя существование космоса, и днем запуска первого криккитского космического корабля едва минул год.
Пристегиваясь ремнями к стартовому креслу, Форд благодарил судьбу за то, что это всего лишь информативная иллюзия. В реальной жизни ноги его не было бы на таком корабле. "Будь проклят тот день, когда я сел за баранку этого пылесоса", - вертелось у него на языке. А также: "Остановите звездолет, я слезу".
- Оно полетит? - спросил Артур, с сомнением оглядывая шланги и провода, переплетавшиеся между собой и опутавшие все внутренности корабля.
Старпердуппель заверил его, что оно полетит, что им ничего не угрожает, и что это будет в высшей степени поучительно и трагично.
Форд и Артур решили расслабиться и подготовиться к трагедии.
- Крути свою шарманку, - сказал Форд.
Перед ними - разумеется, не обращая на них никакого внимания по той весьма уважительной причине, что их там вовсе и не было - сидели трое космонавтов. Они же и построили корабль. Это они в ту ночь под холмом шли по тропинке, распевая проникновенные авторские песни. Крушение инопланетного звездолета перевернуло их мир. Недели напролет они разделывали обломки звездолета, выуживая из них все технологические секреты и не переставая напевать мелодичные звездолето-разделочные куплеты. Потом они построили свой космический корабль, и теперь сидели в нем и пели незатейливую, но трогательную песенку о смешанном чувстве радости и гордости, охватывающем их. В припев было подпущено немного иронии, и в нем упоминалось о долгих, долгих часах, проведенных в гараже, вдали от любимых жен и детей, которые страшно скучали по папочкам, но поддерживали их хорошее настроение регулярными докладами о том, как подрастает прелестный и веселый щеночек.
У-у-у-у-у-а-у! - корабль оторвался от земли и взмыл в небо, как корабль, который хорошо знает, что делает.
- Не верю, - сказал Форд, когда перегрузки немного ослабли, и корабль уже выбирался из верхних слоев атмосферы. - Не верю. Нельзя за год спроектировать и построить такой корабль, будь ты хоть трижды стахановец. Не бывает такого. Докажите - и я все равно не поверю.
Форд покачал головой и уставился в маленький иллюминатор на тьму внешнюю.
Некоторое время полет продолжался нормально, и Старпердуппель промотал немного вперед.
Поэтому очень скоро они добрались до внутреннего края сферического Пылевого Облака, окружавшего их родные светило и планету - как оказалось, почти вплотную к ее орбите.
Казалось, будто сама структура и целостность пространства меняются. Чернота окружила и окутала корабль. Это была очень холодная, очень черная и тяжелая чернота. Это была чернота ночного неба на Крикките.
Холод, тяжесть и мрак начали действовать Артуру на нервы, и он очень остро почувствовал, каково приходилось сейчас криккитским космонавтам, болтающимся без опоры в пустоте. Они достигли предела мироздания своей расы. За этот предел ни один криккитянин не проникал даже мыслью: никто из них и не думал, что там есть какой-то предел, за который мысль может проникнуть.
Чернота облака завладела кораблем. Внутри стояла эпохальная тишина. Историческая задача - узнать, если ли по ту сторону неба что-нибудь, откуда мог свалиться горящий звездолет - вот-вот будет решена, несмотря на то, что сама мысль о том, что у мира есть небо, была еще так недавно чужда и недоступна уму тех, кто вырос под небом Криккита.
История же собирала силы для следующего удара.
Тьма окутывала их, мрак сгущался, становясь все плотнее и плотнее, тягостнее и тягостнее. И вдруг он пропал.
Корабль вылетел из пылевого облака.
Ослепительные бриллианты звезд в бесконечной алмазной пыли засияли в иллюминаторах, и души космонавтов затрепетали.
Некоторое время они, не в силах пошевелиться, плыли вдоль звездной реки Галактики, тоже казавшейся неподвижной в бескрайнем течении Вселенной. Затем они остановили корабль.
- Придется убрать, - сказали криккитяне, поворачивая к дому.

x x x

На обратном пути они спели немало мелодичных и лирических песен о мире, справедливости, нравственности, культуре, здоровом образе жизни, семейных ценностях и тотальном уничтожении всего инакосущего.

Глава 11

- Вот так, - промолвил Старпердуппель, медленно помешивая свой искусственный кофе, перемешивая тем самым также турбулентные комплексы реальных и мимореальных чисел на сопряжении перцепционных интеракций Разума и Вселенной, что, в свою очередь, порождало реструктурированные матрицы неявно свернутой субъективности, посредством которых его корабль перекраивал саму концепцию времени и пространства. - Вот как это случилось.
- Ясно, - сказал Артур.
- Ясно, - сказал Форд.
- Что я должен делать с этим цыпленком? - спросил Артур.
Старпердуппель недовольно посмотрел на него:
- Играйтесь с ним, - сказал он. - Просто играйтесь с ним.
И продемонстрировал на своем цыпленке. Артур последовал его примеру и почувствовал, как математическая функция пробежала по цыплячьей ножке, движущейся в четырех измерениях по пятимерному, как заверил Старпердуппель, пространству.
- В одночасье, - продолжил Старпердуппель, - все население Криккита превратилось из очаровательных, жизнерадостных, сметливых...
- ... малость ушибленных пыльным мешком... - вставил Артур.
- ... простых людей в очаровательных, жизнерадостных, сметливых...
- ... ушибленных...
- ... маниакальных ксенофобов. Вселенная никак не укладывалась в их картину мироздания, если можно так сказать. Они не могли осознать эту идею. И они приняли очаровательное, жизнерадостное, сметливое, ушибленное, если угодно, решение. Они решили уничтожить ее. Что случилось на это раз?
- Мне не очень-то нравится это вино, - сказал Артур, понюхав бокал.
- Ну, так попросите его заменить. Это все часть работающей тут математики.
Артур так и сделал. Топография улыбки официанта ему тоже не понравилась, но он вообще никогда не любил теорию графов.
- Куда мы сейчас? - спросил Форд без особой надежды.
- Обратно в Зал Информативных Иллюзий, - ответил Старпердуппель вставая и вытирая губы математической репрезентацией салфетки. - Нас ждет вторая часть.

Глава 12

- Криккитяне, - провозгласил Его Высокопревосходительство и Верховное Судейшество, В.О.В.О. (Высокоученый, Объективный и Весьма Отвязный) Председатель Коллегии Трибунала Объединенных Рас по Военным Преступлениям в ходе Криккитских Войн, - как известно всему прогрессивному человечеству, это гордая свободолюбивая нация, которая по праву гордится древней самобытной культурой и высокими нравственными ценностями. Проблема состоит в том, что они хотят нас всех поубивать. Блин, что ж меня так колбасит по утрам?.. Ну, так вот, - продолжал он, закинув ноги на переднюю скамью и стряхивая невидимый волосок со своей церемониальной пляжной майки, - мы не обязаны терпеть в нашей Галактике таких нелиберальных дикарей и террористов.
Это было правдой.
Нападение криккитян на Галактику было ошеломительным. Тысячи и тысячи огромных криккитских линкоров внезапно вынырнули из подпространства и одновременно атаковали тысячи тысяч самых важных планет, сперва захватывая источники энергии и ресурсов, чтобы выстроить новую волну нападения, а затем хладнокровно стирая эти планеты с лица Вселенной.
Галактика, в ту пору наслаждавшаяся необычайно продолжительным периодом мира и процветания, зашаталась, как человек, на которого посреди поля упал кирпич.
- Мое мнение, - продолжал Его Судейшество, обведя взглядом огромный ультрасовременный (дело было десять миллиардов лет назад, когда слово "ультрасовременный" означало массу нержавеющей стали и рихтованного бетона) зал суда, - мое мнение такое, что они просто бешеные какие-то.
И это было правдой, и никто не смог пока дать других объяснений той невообразимой скорости и решительности, с которыми криккитяне стремились к своей новой высшей цели - уничтожению всего, что не было Криккитом.
Этим же объясняли и невероятный взрыв в развитии науки и техники, необходимых для постройки тысяч и тысяч боевых кораблей с миллионами и миллионами белых роботов на борту.
Эти роботы вселяли ужас в сердца всех, кто видел их - впрочем, в большинстве случаев ужас этот длился недолго. Эти жуткие бездумные летающие машины убийства были вооружены большими многоцелевыми боевыми битами, которые одним движением могли сносить целые здания, другим движением испускали испепеляющие Всеразруш-Уничтож-лучи, а третьим движением запускали ужасающий арсенал всевозможных гранат, от скромных зажигательных бомб до гиперъядерных взры
боевой биты по гранате роботы активировали взрыватель и посылали их с феноменальной точностью на расстояние от нескольких метров до сотен тысяч километров.
- Однако, прикол в том, - снова заговорил Его Судейшество, - что мы победили.
Он помолчал, пожевывая жевательную резинку.
- Мы победили, - повторил он. - Ясное дело. Не, ну, понятно - неслабая такая Галактика против одной-единственной планетки. Без вариантов. Но сколько времени у нас на это ушло? Секретарь?
- Вашчесть? - отозвался строгий маленький человечек в черном, вставая.
- Конкретно, сколько?
- Ваша честь, на этот вопрос трудно ответить точно. Время и расстояние...
- Ну, ладно, точно - а приблизительно?
- Мне не хотелось бы, вашчесть, быть неточным в вопросе такой ва...
- Да заманал ты со своими заморочками. Просто прикинь и скажи - сколько?
Секретарь заморгал. Очевидно было, что он, как и большинство деятелей галактической юриспруденции, считал Его Судейшество (он же Заппо Былбырокс 5 ·108, под каковым именем, по необъяснимому капризу судьбы, он проходил в документах) весьма неприятной личностью. Он считал его хулиганом и невоспитанным типом. Этот хам и невежда считал, что обладание величайшим юридическим талантом, обнаруженным на данный момент во Вселенной, дает ему право вести себя так, как ему заблагорассудится - и, к несчастью, в этом он был прав.
- Э-э... ваша честь... Приблизительно две тысячи лет, - потупившись, сказал секретарь.
- И сколько народу мы прохрюкали?
- Два гриллиарда, ваша честь, - секретарь сел. Гидроспектральный анализ показал бы, что он слегка дымится.
Его Судейшество снова оглядел зал суда, в котором собрались сотни самых высокопоставленных лиц галактической администрации, все в парадных формах или телах, сообразно своим обычаям и обмену веществ. За стеной из уничтож-непроницаемого хрусталя стояли представители криккитян, глядя со спокойной вежливой ненавистью на всех инопланетян, собравшихся вынести им приговор. Настал самый торжественный миг в истории юриспруденции, и Его Судейшество это прекрасно знал.
Он вынул изо рта жевачку и приклеил ее снизу к своему креслу.
- Неслабая уйма народищу, - заметил он.
Зал суда сумрачным молчанием выразил свое согласие с этим.
- В общем, как я уже говорил, они вполне клевые ребята, но мы не хотим жить с ними в одной Галактике, если только они не попустятся и не тормознутся со своей идеей. У нас же просто дня спокойного не будет. Придется все время смотреть в небо и ждать, когда они снова на нас свалятся. Это не называется мирным сосуществованием. Братцы, кто-нибудь, принесите водички, а?
Председатель откинулся в кресле и задумался со стаканом в руке.
- Короче, так, - сказал он наконец. - У этих ребят есть полное право на свое собственное мировоззрение и представления о Вселенной. И, исходя из этих представлений, обусловленных этим мировоззрением, они все делали правильно. Как ни дико это звучит, с этим не поспоришь. В их моральном кодексе написано... - председатель заглянул в бумажку, которую вытащил из заднего кармана своих судейских джинсов, - написано так: "мир, справедливость, нравственность, культура, здоровый образ жизни, семейные ценности и полное уничтожение всего инакосущего". - Председатель пожал плечами: - Ну, так встречались мне вещи и похуже. Гораздо хуже.
Председатель задумчиво почесал грудь.
- Да-а, блин, - протянул он. Он отхлебнул еще воды из стакана, посмотрел стакан на свет и нахмурился. Он повертел стакан перед глазами. - Стоп. В воде что-то есть? - спросил он.
- Никак нет, ваша честь, - ответил дрогнувшим голосом судейский пристав, принесший стакан.
- Так, блин, долейте же в нее чего-нибудь!.. О! У меня есть идея.
Председатель отодвинул стакан и положил локти на стол:
- Короче, сделаем вот что...
Решение было, как всегда, блестящим, и вот в чем оно заключалось:
Планету Криккит следовало навечно заключить в Камеру Завремедления, внутри которой время будет течь почти бесконечно медленно. Стенки камеры будут отражать все, поэтому изнутри она будет невидимой и недостижимой. Открыть камеру изнутри будет совершенно невозможно; открыть ее можно будет только снаружи.
Когда вся окружающая Вселенная приблизится к концу, и все мироздание приготовится к своему решающему финалу (это было еще до того, как Конец Света сделался зрелищной гастрономической достопримечательностью), и жизнь вместе с материей исчезнут - тогда планета Криккит и ее солнце выйдут из Камеры Завремедления и будут существовать в полном одиночестве и мраке вселенской пустоты, к которой ее жители так стремились.
Замок от Камеры будет находиться на астероиде, медленно вращающемся вокруг ее орбиты.
Ключом же станет символ Галактики - Виккитская Стойка.
К тому времени, как апплодисменты в зале суда смолкли, Его Судейшество уже давно плескался в СенсОдуше с одной симпатичной стенографисткой, которой он получасом раньше ухитрился перебросить соответствующую записочку.

Глава 13

Спустя два месяца Заппо Былбырокс 5 ·108, подбив клеша своих галактических форменных джинс, прожигал ничтожную часть своих астрономических гонораров на изумрудном пляже, и та самая симпатичная стенографистка втирала в его спину Квалактинский эликсир. По национальности она была сульфинянкой из Облачных Миров Яги. Ее шелковая кожа была лимонного цвета, и ее очень занимали юридические лица; впрочем, лицами ее интересы не ограничивались.
- Новости слышал? - спросила она.
- У-у-о-о-ох ты! - воскликнул в ответ Заппо Былбырокс 5 ·108, и чтобы понять, что заставило его так ответить, надо было быть там с ними. Информативная иллюзия оставляла здесь простор для воображения, поскольку этот эпизод не был документальным.
- Нет, - добавил Заппо, когда то, что заставило его воскликнуть "У-у-о-о-ох ты!", кончилось. Он подвинулся чуть-чуть, чтобы поймать на живот первые лучи третьего, самого крупного из солнц нетронутой цивилизацией планеты Вводь, которое как раз выползало на неприлично прекрасный небосклон, поднимая его загорательную мощность до невиданного доселе максимума.
Ароматный бриз со стороны безмятежного моря пробежался вдоль берега и ушел обратно в море, не зная, куда бы еще податься. Повинуясь неподотчетному порыву, бриз вдруг снова бросился на берег, а потом окончательно унесся в морской простор.
- Надеюсь, это плохие новости? - спросил Заппо Былбырокс 5 ·108. - Хороших я больше не перенесу.
- Сегодня твой криккитский приговор привели в исполнение, - сообщила девушка торжественно. Никакой нужды в торжественности сейчас не было, но она все равно сообщила это известие торжественным голосом, потому что день как-то располагал к этому. - Я слышала по радио, - объяснила она, - когда ходила в корабль за кремом.
- Отлично, - отозвался Заппо и снова опустил голову на изумрудный песок.
- Отлично, да не совсем, - сказала девушка.
- Что такое?
- Сразу, как только закрыли Камеру Завремедления, - рассказала она, прервав свое занятие - втирание Квалактинского эликсира, - один криккитский крейсер, считавшийся пропавшим без вести и предположительно уничтоженным, оказался всего лишь пропавшим без вести. Он нашелся и попытался захватить Ключ.
Заппо вскочил и сел.
- Как?!
- Да ты не волнуйся, - сказала она голосом, который мог бы успокоить вулкан. - Бой был, судя по всему, очень короткий. Ключ и крейсер были дизинтегрированы и разметены по пространственно-временному континууму. Судя по всему, они исчезли навсегда.
Сульфинянка улыбнулась и зачерпнула пальцами еще немного Квалактинского эликсира. Заппо снова лег и закрыл глаза.
- Сделай так, как только что, - попросил он.

Предыдущая страница 7 Следующая страница


Жизнь, Вселенная и Вообще 8

- Вот так? - спросила она.
- Да нет, вот так!
- Так? - попробовала она по-другому.
- У-у-о-о-ох ты!
Информативная иллюзия снова спасовала в этом месте.
С моря опять налетел ароматный бриз.
По пляжу бродил никому не нужный волшебник.

Глава 14

- Но ничто не исчезает безвозвратно, - продолжал Старпердуппель. На лицо его ложились красные отблески свечи, которую попытался унести со стола робот-официант. - Ничто, за исключением разве что Халезмского Собора.
- Разве что чего? - переспросил Артур.
- Халезмского Собора, - повторил Старпердуппель. - В ходе своих расследований в рамках Кампании за Реальное Время я...
- В рамках за кого? - снова переспросил Артур.
Старец умолк, собираясь с мыслями перед последним, как он надеялся, раундом этой истории. Робот-официант прошел мимо через пространственно-временные матрицы походкой, в которой прелюбопытным образом сочетались хамоватость и подобострастие, снова протянул руку за свечой и на этот раз схватил ее и унес-таки. Они потребовали счет, затеяли небольшой, но содержательный спор о том, кто именно заказывал каннелони, и сколько бутылок вина они заказывали на всех, тем самым, как Артур смутно понял, успешно выведя корабль из субъективного пространства и поставив его на парковочную орбиту возле незнакомой планеты. Теперь официант нетерпеливо дожидался своей очереди поучаствовать в вычислительном ребусе и начать влажную уборку бистро.
- Сейчас вы сами все поймете, - пообещал Старпердуппель. - Дело вот в чем. Потоки времени сейчас чрезвычайно загрязнены. Они несут массу всякой дряни и мусора. И все больше и больше этого мусора выбрасывается в физический мир. Завихрения пространственно-временного континуума - неужели не слышали?
- Ой, я слышал! - вспомнил Артур.
- У меня вопрос, - сказал Форд, вставая и нетерпеливо отодвигая свой стул от стола. - Куда мы летим? А то мы тут что-то тормознулись не по делу.
- Мы, - проговорил Старпердуппель медленно и четко, - спешим помешать боевым роботам криккитян полностью завладеть ключом, который нужен им, чтобы вывести планету Криккит из Камеры Завремедления и освободить свою армию и ее безумных Владык.
- А мне показалось, - удивился Форд, - что речь шла о каком-то банкете.
- Ну... ну, шла... - сдался Старпердуппель. Он понял уже, что упоминание о банкете было ошибкой, потому что слова эти вызвали у Форда Префекта необъяснимое и исключительно нездоровое возбуждение. Чем больше Старпердуппель рассказывал о мрачной и трагической истории Криккита и его обитателей, тем больше Форду Префекту хотелось как следует вмазать и подергаться с клевыми клюшками. Старец подумал, что не следовало вообще упоминать о банкете без крайней нужды. Однако, слово - не воробей, и Форд Префект уже прицепился к нему, как арктурианская мегапиявка прицепляется к своей жертве, готовясь откусить ей голову и скрыться на ее звездолете.
- Ну, так когда мы будем на месте?
- Не раньше, чем я закончу рассказывать, почему мы должны там быть.
- Что касается меня, то для меня этот вопрос не стоит, - сказал Форд, откинулся и закинул руки за голову. Он улыбнулся одной из тех своих улыбок, от которых у слабонервных собеседников случались судороги.
Старпердуппель давно уже знал, чем займется на пенсии.
Он собирался научиться играть в октравентральный словоблудд - задача восхитительно невыполнимая, как он прекрасно знал, поскольку требовала иного количества ртов.
Он собирался также написать новаторскую, полную революционных ошибок монографию об экваториальных фиордах с целью пролить немного мрака на некоторые моменты, представлявшиеся ему важными.
Вместо этого он позволил уговорить себя пойти на пол-ставки в Кампанию за Реальное Время, где он вдруг не на шутку увлекся этой работой. В результате свои немолодые годы он тратил теперь на борьбу со злом и спасение Галактики.
Старпердуппель тяжело вздохнул.
- Дело в том, что в Кампреавре...
- Где-где-где? - переспросил Артур.
- В Кампании за Реальное Время, о которой я расскажу вам позже. Там я заметил, что пять предметов из этого мусора, выброшенные в действительность совсем недавно, как будто соответствуют пяти фрагментам исчезнувшего Ключа. Лишь два из них мне удалось выследить - Деревянный Столп, появившийся на вашей планете, и Серебряную Перекладину. Она находится на своего рода банкете. Мы должны попасть туда и не дать криккитским роботам завладеть Перекладиной, иначе кто зна...
- Дудки! - перебил Форд. - Мы должны попасть на банкет, чтобы как следует вмазать и подергаться с клевыми клюшками.
- Неужели вы не поняли ничего из того, что я вам...
- Да фиг ли тут понимать? - воскликнул Форд с неожиданной экспрессией. - Все же ежу ясно! Именно поэтому я и хочу принять на грудь и заснять клюшек столько, сколько успею. Пока все это еще будет. Если все, что ты нам показывал, правда...
- Правда? Это сущая правда. Это документа...
- ...то шансов справиться с ними у нас не больше, чем у прыща со сверхновой.
- С чем? - переспросил Артур тотчас же. До сих пор ему удавалось держаться в курсе беседы, и он очень не хотел вдруг потерять нить.
- Прыща со сверхновой, - повторил Форд, не давая сбить себя с толку. - И...
- Что это за прыщ такой, со сверхновой? - не отставал Артур.
- У прыща, - растолковал Форд, - нет никаких шансов справиться со сверхновой.
Форд посмотрел на Артура, проверяя, возымели ли его слова желаемое действие, и по пустеющим глазам его увидел, что нет.
- Сверхновая, - пояснил Форд быстро, как только мог, - это звезда, которая расширяется со скоростью примерно в половину скорости света, и горит с яркостью миллиарда солнц, а потом сжимается в сверхтяжелую нейтронную звезду. Это звезда, которая сжигает соседние звезды, так понятно? Против сверхновой ничто не может устоять.
- А-а, теперь ясно, - сказал Артур.
- И по...
- А почему тогда прыщ?
- Какой прыщ? А! Да неважно!
С этим Артур согласился, и Форд продолжил, постаравшись изо всех сил не сбавить оборотов:
- И дело тут в том, - продолжил он, - что такие люди, как я, ты, Старпердуппель, и Артур - Артур! ты ж его видел! - откровенные дилетанты, штатские шпаки, шлимазлы, в конце-то концов!
Старпердуппель нахмурился, отчасти озадаченно, отчасти обиженно. Он открыл рот, чтобы возразить.
- ... - успел выговорить он.
- Мы не маньяки, - перебил его Форд.
- ... - попробовал он снова.
- И в этом-то весь фокус. Мы не сможем победить маньяков. Потому что их это волнует, а нас нет. И они побеждают.
- Меня многое волнует! - возразил Старпердуппель голосом, дрожащим отчасти от волнения, но отчасти от неуверенности.
- Как например?
- Ну... - замялся старикан. - Жизнь... Вселенная... Вообще... Много чего! Фиорды вот...
- И ты готов умереть за них?
- За фиорды? - удивился Старпердуппель. - Что за чушь?
- Вот то-то и оно!
- Что-то я, если честно, никак не уловлю суть.
- А я все никак не уловлю, - вставил Артур, - причем тут прыщи?
Форд почувствовал, что теряет позиции, но решил держаться до последнего.
- Суть в том, - прошипел он, - что мы не одержимые, и у нас нет шансов против...
- За исключением твоей внезапной одержимости прыщами, - не унимался Артур, - которая осталась для меня совершенно непонятной.
- Да оставь ты в покое прыщи! - взмолился Форд.
- Да я-то что? - отозвался Артур. - Это ты завел о них разговор.
- Я был не прав, - сказал Форд. - Забудь. Суть не в этом. Суть в том...
Форд уткнулся головой в колени и умолк.
- О чем я говорил? - спросил он устало наконец.
- Давайте пока что просто отправимся на банкет, - предложил Старпердуппель. - Какие бы мотивы нами ни двигали.
- Вот именно это я и хотел предложить, - вздохнул Форд.
По неизвестной причине кабинка телепорта находились в уборной кафетерия.

Глава 15

Путешествия во времени с недавних пор считаются все более и более опасным и вредным видом путешествий. Они загрязняют историческую среду.
Энциклопедия Галактика приводит немало сведений о теории и практике путешествий во времени. Но, поскольку большая часть этих сведений совершенно недоступна тому, кто не потратил по меньшей мере четыре жизни на изучение высшей гиперматематики, и поскольку сделать это было невозможно до того, как открыли путешествия во времени, то остается несколько неясным, как вообще удалось сделать это открытие. Одно из разъяснений по этому поводу утверждает, будто путешествие во времени было, ввиду самой его природы, открыто одновременно во всех исторических эпохах, но это очевидная чушь.
Беда в том, что большая часть истории сейчас - точно такая же чушь.
Вот один пример. Кому-то он может показаться не очень важным, но для кого-то это - вопрос жизни и смерти. Во всяком случае, пример этот замечателен тем, что в первую очередь (или в последнюю - это зависит от того, с какой стороны смотреть на историю, а этот вопрос сам по себе достаточно непрост) послужил поводом для начала Кампании за Реальное Время.
Жил да был некогда - а может быть, и никогда - один поэт. Его звали Ляляфа, и он сочинил стихи, признанные лучшими во всей Галактике - "Песни Длинной Земли".
Его стихи были (бы) неописуемо прекрасны - неописуемо в том смысле, что стоит только начать говорить о них, как говорящего охватывает такая буря чувств, такое прозрение истины и ощущение целостности и единства природы и мира, что немедленно приходится выйти пройтись вокруг квартала и, возможно, заскочить в рюмочную на углу и пропустить там стопочку-другую гармонической соразмерности с содовой. Вот какие это были стихи.
Ляляфа жил в лесах Длинной Земли Ёффа. Там он жил, и там он сочинял свои стихи. Он выцарапывал их на высушенных листьях хабры и не пользовался в своем творческом процессе ни теорией просодии, ни фломастерами. Он писал про солнце в листве, и про то, что он думал об этом. Он писал про лесной сумрак, и про то, что он думал об этом. Он писал про девушку, которая ушла от него, и про все, что он думал об этом.
Много лет спустя после его смерти его стихи вышли в свет и были приняты с восторгом. Весть о нем разнеслась стремительно, как лучи утреннего солнца. Многие века слова его освещали и орошали жизненный путь миллионам людей, чей жизненный путь без них был бы намного более темным и пыльным.
А потом, вскоре после изобретения путешествий во времени, один из производителей фломастеров задумался, а не стали ли бы поэмы Ляляфы еще лучше, если бы он имел в своем распоряжении высококачественные фломастеры, и нельзя ли уговорить его на эксклюзивное интервью на эту тему?
Они отправились назад по волнам времени, нашли его и объяснили ему - не без труда - свою идею. Им удалось уговорить его. В результате их уговоров Ляляфа стал невероятно богат, и девушка, о которой он должен был написать с такой кристальной проницательностью, вовсе не ушла от него, а, напротив, они вдвоем перебрались из леса в совсем неплохой домик в пригороде, откуда он часто переносился в будущее, чтобы принять участие в ток-шоу, в которых неизменно блистал остроумной иронией.
Своих стихов он, разумеется, так и не написал, но эту проблему решили легко: производители фломастеров попросту отправляли его на недельку в какой-нибудь дом творчества, снабдив экземпляром последнего издания собрания его сочинений и стопкой высушенных листьев хабры. Ляляфе оставалось только переписать стихи, вставляя то там, то сям, описки и исправления.
Многие утверждают теперь, что стихи Ляляфы потеряли всякую ценность. Другие возражают им, что тексты остались те же самые, так в чем же дело? Первые отвечают на это, что дело, собственно, не в этом. Сказать, в чем, собственно, дело, они не могут, но что не в этом - они уверены.
Для того, чтобы прекратить подобные злоупотребления, эти первые и основали Кампанию за Реальное Время. Многих заставил встать на их сторону тот факт, что спустя неделю после начала Кампании в печать просочились сведения о том, что великий Халезмский Собор не только был снесен, чтобы построить новые ионо-очистные сооружения, но и что строительство очистных сооружений чересчур затянулось, и поэтому, чтобы начать поставки очищенных ионов в срок, пришлось перенести его в прошлое так далеко, что Халезмский Собор, собственно, никогда и не был построен. Открытки с видами собора внезапно стали стоить целое состояние.
Таким образом, немалая часть истории утрачена для нас навсегда. Борцы Кампании за Реальное Время утверждают, что, как развитие транспорта и связи привело к глобализации и разрушило различия между странами и мирами, так путешествия во времени разрушают различия между эпохами. Прошлое, говорят они, стало теперь заграницей: там все точно так же, как у нас.

Глава 16

Материализовавшись, Артур немедленно принялся, пошатываясь, хвататься за горло, за сердце и за прочие части тела, как делал это непременно после каждой из этих ненавистных и крайне болезненных материализаций, к которым он исполнился решимости не дать себе привыкнуть.
Артур огляделся в поисках своих спутников.
Их не было.
Артур огляделся в поисках своих спутников еще раз.
Их по-прежнему не было.
Артур закрыл глаза.
Артур открыл глаза.
Артур огляделся в поисках своих спутников.
Те упорно отсутствовали.
Артур снова закрыл глаза, готовясь повторить это абсолютно бесполезное упражнение, и только сейчас, благодаря тому, что глаза его были закрыты, его мозг начал анализировать то, что только что видели его глаза, будучи открытыми, и от этого анализа брови Артура озадаченно съехались к переносице.
Артур открыл глаза, чтобы проверить себя, но брови не разъехались. Напротив, они скорее начали закрепляться на захваченных позициях.
Если это и был праздничный банкет, то праздник явно не удался. Он не удался настолько, что все участники, похоже, уже сбежали. Артур почти сразу отбросил эту версию. Совершенно очевидно, это был не банкет. Это было больше похоже на пещеру, лабиринт или какой-то туннель - сказать наверняка было нельзя, не хватало света. Артура окружала сырая холодная тьма. Единственным звуком было эхо его собственного дыхания, и дыхание было учащенным. Артур кашлянул тихонько, и был вынужден выслушать, как призрачное эхо его кашля удалилось по извилистым коридорам и невидимым залам, а потом вернулось к нему такими же коридорами, словно затем, чтобы спросить: "Ась?"
Та же участь постигала любой малейший звук, который Артуру приходилось издавать, и это его весьма нервировало. Он попытался было напеть какую-то веселую песенку, но она вернулась к нему похоронным маршем, и он прекратил пение.
Внезапно перед его глазами встали картины из рассказа Старпердуппеля. Ему вдруг показалось, что смертоносные белые роботы вот-вот выскочат из темноты и набросятся на него. Артур перестал дышать. Роботы не появлялись. Артур начал дышать снова. Он не знал, чего ждать.
Но кто-то или что-то, судя по всему, знало, чего или кого ждет, потому что в этот миг перед в черноте перед Артуром зажглись яркие зеленые неоновые буквы. Буквы беззвучно гласили:
ВЫНУЖДЕННАЯ ПОСАДКА
Надпись мигнула и погасла, и Артуру не понравилось, как она это сделала. Артуру показалось, что погасла она, как-то издевательски подмигнув ему. Артур попытался убедить себя, что все это лишь дурацкая игра его воспаленного воображения. Неоновые буквы - они либо горят, либо не горят, в зависимости от того, бежит ли по ним электрический ток или не бежит. И они никак не могут, твердо сказал он себе, переходить из одного состояния в другое, издевательски подмигивая. Несмотря на это, Артур поежился в своем халате.
Внезапно во мраке снова вспыхнули неоновые буквы. На этот раз, правда, это были лишь знаки препинания; вот такие:
...,
только зеленые.
Надпись, понял вдруг Артур, поглазев на нее пару секунд, намекает, что продолжение следует, и что мысль не закончена. Намекает, отметил Артур, с бесчеловечной настойчивостью. По меньшей мере, с нечеловеческой.
Мысль закончили два слова:
Артур Дент.
Артур помотал головой. Потом перестал и присмотрелся. Буквы по-прежнему означали "Артур Дент". Артур опять помотал головой.
Надпись снова мигнула и исчезла, оставив его в темноте с расплывчатыми малиновыми буквами его имени, мерцающими на сетчатке глаз.
Добро пожаловать,
загорелась вдруг снова надпись. Ачерез секунду добавила:
В чем я лично сомневаюсь.
Ледяной страх, подбиравшийся к Артуру все это время, дожидался только этого, чтобы охватить его. Артур попытался побороть его. Он даже встал в боевую стойку, как видел это у одного типа по телевизору, но у того типа, должно быть, колени были потверже. Артур чуть не вывихнул глаза, вглядываясь во мрак.
- Эй... Есть тут кто-нибудь? - позвал Артур. Прокашлявшись, он повторил свой вопрос, уже без "эй".
Где-то вдалеке, на том конце коридора кто-то вдруг начал бить в большой барабан.
Артур слушал несколько секунд, пока не понял, что это бьется его сердце.
Артур послушал еще несколько секунд и понял, что это не стук его сердца, а большой барабан, в который кто-то бьет на том конце коридора.
Крупные капли пота выступили у Артура на лбу, собрались с духом и тронулись в путь. Артур оперся ладонью о пол, чтобы поправить свою боевую стойку, которая как-то не держалась. Надпись снова переменилась. Она гласила:
Не надо волноваться.
Выдержав паузу, надпись добавила:
Волноваться поздно,
Артур Дент.
Берегись,
если можешь.
После этого надпись погасла окончательно. Глаза у Артура полезли на лоб - он не смог определить, пытались ли они всмотреться в окружающую тьму, или попросту спасались бегством.
- Кто здесь? - спросил Артур, постаравшись придать голосу аггрессивности и уверенности в себе. - Есть здесь кто?
Никто не ответил ему, и ничто не отозвалось.
Это встревожило Артура Дента еще больше, чем любой ответ, и он начал пятиться назад от пугающей черной пустоты. И чем больше он пятился, тем больше она его пугала. Вскоре он понял, в чем дело: во всех фильмах, которые он видел, люди всегда пятились от чего-нибудь страшного и ужасного только затем, чтобы натолкнуться на него задом.
Тут ему пришло в голову, что нужно поскорее обернуться.
Он обернулся.
Перед ним ничего не было. Лишь чернота и пустота.
Это совсем испугало Артура, и он начал пятиться от этой черной пустоты, туда, откуда только что пришел задом.
Попятившись так немного, Артур вдруг подумал, что теперь он пятится прямехонько к тому, от чего пятился только что. Артур был вынужден согласиться с тем, что это довольно-таки глупо. Поэтому он решил, что лучше будет пятиться обратно, назад от того, от чего он пятился сначала, и Артур развернулся.
Тут выяснилось, что вторая мысль была дельной: развернувшись, Артур оказался лицом к лицу с неописуемо безобразным чудовищем, беззвучно стоявшим за его спиной. Артур заорал диким голосом; все его органы рванулись в одну сторону, а тело в другую, мозг же лихорадочно пытался вычислить, через какое ухо будет лучше всего бежать.
- Картина Репина "Не ждали"? Не узнаем старых знакомых?- промолвило чудовище, и Артур невольно удивился такому приветствию: он видел чудовище в первый раз, судя хотя бы уже по тому, что до сих пор неплохо спал по ночам. Чудовище было просто... просто... просто...
Артур таращился на него, а оно стояло совершенно неподвижно. И выглядело смутно знакомым.
Ледяное спокойствие овладело вдруг Артуром, который понял, что смотрит на двухметровую голограмму обычной мясной мухи.
Интересно, зачем это кому-то понадобилось показывать мне двухметровую голограмму мясной мухи? - подумал Артур. И интересно, чей это был голос?
Муха пропала.
- Может быть, ты лучше помнишь меня таким? - спросил вдруг голос, и голос был глухим, низким, недобрым, и прозвучал, словно черная кипящая смола, собравшаяся выплеснуться из своей прокопченой бочки на асфальт с дурными намерениями.
Со щелчком перед Артуром в темном лабиринте появился кролик, огромный, чудовищный, жутко пушистый прелестный кролик - тоже картинка, но такая, что можно было разглядеть каждую прелестную пушинку кроличьего меха. В прелестных блестящих карих глазенках кролика Артур с изумлением увидел свое отражение.
- Родился и вырос во мраке, - продолжал голос. - Одним прекрасным утром впервые высунул голову из норки на яркий и теплый солнечный свет - и ее немедленно раскроило что-то, подозрительно похожее на примитивное кремневое рубило. Его создали твои руки, Артур Дент, и пустили в ход они же. Я помню, каким оно было твердым. Из моей шкурки ты сделал себе мешочек для интересных камешков. Это мне известно, потому что в следующей жизни я был мухой. Ты убил меня. Как всегда. Только на этот раз ты убил меня мешочком, сделанным из моей же драгоценной шкурки. Ты, Артур Дент, не только жестокий и бессердечный человек - ты еще и поразительный циник.
Артур раскрыл рот, и голос помолчал немного.
- Я вижу, мешочек не при тебе, - сказал он наконец, - Должно быть, он тебе наскучил?
Артур беспомощно замотал головой. Он хотел объяснить, что на самом деле мешочек ему очень нравился, и он не спускал с него глаз и брал его с собой, куда бы ни шел, но что почему-то, и это началось довольно давно, всякий раз, путешествуя куда-нибудь, Артур прибывал на место назначения не со своим багажом, и что, престранным образом, даже вот сейчас он вдруг обнаружил, что мешочек, который был у него только что, стал косметичкой из мерзкой искусственной леопардовой шкуры, и что это не тот мешочек, который был у него всего несколько минут назад, до того, как он попал в это непонятное место, и не такой предмет, который он бы стал носить, и одному богу известно, что лежит в этой косметичке, потому что она не его, и что он дорого дал бы за то, чтобы вернуть себе тот самый, собственноручно сшитый им самим мешочек, хотя, разумеется, ему ужасно неловко и совестно, что он так неосмотрительно экспроприировал его, точнее, его составляющие компоненты, а именно кроличью шкурку, у их предыдущего владельца, а именно кролика, с которым он сейчас имеет честь тщетно пытаться беседовать.
Вслух Артур сказал только "Э-э-э..."
- Познакомься с ящерицей, которую ты раздавил, - продолжал голос.

Предыдущая страница 8 Следующая страница


9 Дуглас Адамс

И в коридоре рядом с Артуром возникла гигантская зеленая чешуйчатая ящерица. Артур отскочил, невольно вскрикнув, и очутился посреди кролика. Он невольно вскрикнул еще раз, но отскакивать было уже некуда.
- Это тоже был я, - продолжал голос, низкий и угрожающий, - что, впрочем, тебе и так известно...
- Что значит "известно" - возмущенно воскликнул Артур. - Откуда известно?
- Самое забавное в реинкарнации, - злобно прошипел голос, - это то, что большинство людей и духов совершенно не знают, что участвуют в ней.
Голос выдержал эффектную паузу. Что касается Артура, то для него этот эффект был уже скорее излишним.
- Но я знаю, - хрипло прошептал голос. - Я понял. Не сразу. Постепенно.
Говорящий помолчал снова и вздохнул.
- Это было неизбежно, - сказал он. - Когда одно и то же происходит с тобой раз за разом, без конца - что тебе остается? В каждой своей жизни я был убит Артуром Дентом. Во всех мирах, во всех телах, во всех временах. Стоит мне только немного пообвыкнуть, обжиться - как является Артур Дент и убивает меня. Этого трудно не заметить. Это обращает на себя внимание. Наводит, черт возьми, на мысли! "Странное дело", говорил себе мой дух, вновь устремляясь прочь после очередной неудачной, от-Дентованной попытки обосноваться в мире живых, "Странное дело! Этот тип, который наступил на меня, когда я скакал себе к своей любимой луже, мне кого-то напоминает!" И постепенно я вспомнил все. Я все вспомнил, Дент! Весь твой бесчеловечный меняцид!
Отзвуки его голоса разносились по коридорам. Артур стоял, холодея от ужаса, и только протестующе мотал головой.
- Вот этот миг, Дент! - воскликнул голос, сорвавшись от злобы, - вот когда я вдруг все понял!
То, что тотчас же разверзлось перед Артуром, заставив его невольно ахнуть, было неописуемо ужасно, но мы все же попытаемся описать, как ужасно оно было. Это была огромная сырая пещера, стены которой двигались, а на дне что-то большое, склизкое, шершавое, похожее на кита, ворочалось и ползало по чудовищным белым надгробиям вдоль стен. Высокий свод пещеры уходил во тьму, в которой можно было различить устья двух еще более ужасных пещер, откуда...
Артур Дент вдруг понял, что смотрит на свою собственную ротовую полость, и что внимание его изо всех сил обращают на живую устрицу, беспомощно летящую в ее недра.
Вскрикнув, Артур отшатнулся и закрыл глаза.
Когда он открыл их, ужасное видение пропало. В коридоре было темно и, на какое-то время, тихо. Артур был оставлен наедине со своими мыслями. Мысли эти были достаточно неприятными, и Артур охотно предпочел бы им какие-нибудь другие.
Тишину нарушил глухой рокот, с которым большая часть стены вдруг отъехала в сторону. За ней покамест царил непроницаемый мрак. Артур заглянул туда опасливо, как крыса заглядывает в темную конуру фокстерьера.
Голос заговорил снова.
- Скажи, что это было случайное совпадение, - потребовал он. - Ну, скажи, что это все совпадение!
- Это все совпадение! - быстро воскликнул Артур.
- Черта с два! - прогремело в ответ.
- Да совпадение же, честное слово! Случайное совпадение!
- Никакое не совпадение! - проревел голос. - Не будь я Аграджаг!!!
- А вы утверждаете, - спросил Артур, - что именно так вас и зовут?
- Вот именно! - прошипел Аграджаг, словно решив за Артура сложную головоломку.
- Но я все-таки уверен, что это всего лишь совпадение! - повторил Артур.
- Войди сюда и повтори! - взвыл голос, снова неожиданно пустив петуха.
И Артур вошел и повторил - или, точнее сказать, почти повторил: на слове "совпадение" язык его примерз к небу, потому что зажегся свет, и Артур увидел, куда он вошел.
Это был Храм Ненависти.
Это было произведение не извращенного, а просто напрочь развороченного ума.
Храм был огромен. Храм был ужасен.
Посреди него возвышалась Статуя. О ней мы расскажем чуть-чуть погодя.
Огромный, непостижимо огромный зал выглядел так, словно был вырублен в монолитной скале, и причиной тому было то самое обстоятельство, что он и вправду был вырублен именно в ней. Артуру, стоящему на полу и разглядывающему его с открытым ртом, показалось, что зал тошнотворно кружится за его спиной.
Зал был сплошь черным.
А там, где он не был сплошь черным, хотелось, чтобы он был таковым, потому что цвета, подчеркивавшие некоторые невыразимые детали его архитектуры, были выбраны из спектра самых глазодробительных оттенков, от ультра-лихолетового до инфра-страшного, включая тускло-захиреневый, неумолиновый, желчную похру, ультраморин и провиантовую зелень.
Невыразимыми деталями архитектуры, которые подчеркивали эти цвета, были горгульи, да такие, какие лишили бы аппетита самого Фрэнсиса Бэкона. Все горгульи со стен, с капителей колонн, с балок, контрфорсов и хоров смотрели в центр зала, на Статую, к описанию которой мы вот-вот перейдем.
И если горгульи лишили бы аппетита самого Фрэнсиса Бэкона, то, судя по лицам горгулий, Статуя заставила бы самих горгулий отказаться от завтрака, если бы они были живы, что было невозможно, и если бы кто-нибудь вздумал предложить им завтрак, что было равно невозможно.
Необозримые стены Храма были покрыты барельефами в память всех невинных существ, павших жертвой Артура Дента. Имена некоторых существ, увековеченных на барельефах, были подчеркнуты и отмечены звездочками. Так, к примеру, имя коровы, которую забили, и из чьих филейных частей Артуру Денту было угодно откушать бифштекс, было подчеркнуто жирной чертой, тогда как имя рыбки, которую Артур собственноручно поймал, а потом усомнился в ней и оставил ее в тарелке, было подчеркнуто дважды, помечено тремя звездочками и еще крестиком, для вящей доходчивости.
И, что было самое ужасное - не считая Статуи, к которой мы медленно, но верно подбираемся - так это ужасающая ясность, что все эти люди, звери и насекомые были в самом деле одним и тем же существом, повторяющимся бесконечно.
И было не менее ужасающе ясно, что это существо, пусть необоснованно, но ужасно расстроено. Пожалуй, точнее было бы сказать, что расстройство его достигло невиданного во Вселенной уровня. Это было расстройство эпическое, расстройство, пылающее жгучим пламенем, расстройство, охватываюшее всю беспредельность времени и пространства своей черной тенью.
И это расстройство нашло свое полное выражение в Статуе, стоявшей посреди всего этого чудовищного храма. Она изображала Артура Дента, и изображала, мягко говоря, без прикрас. Высотой с пятиэтажный дом, каждым сантиметром своим она старалась нанести оскорбление своему прообразу, а высоты ее хватило бы на то, чтобы испортить настроение и не такому прообразу. От мельчайшего прыщика на переносице и до безобразной прорехи в халате, в Артуре Денте не было ни одной детали, которую не поносил и не бичевал бы зловредный скульптор.
Артур в его творении представал монстром, кровожадным безжалостным извергом, прокладывающим свой путь по трупам ни в чем не повинной воплощенной в едином существе Вселенной.
Каждой из тридцати рук, которыми наделил его скульптор в порыве вдохновения, Артур либо свежевал кролика, либо бил муху, либо срывал ромашку, либо вытаскивал из бороды блоху, либо делал что-нибудь другое, чего Артур поначалу и не распознал. Бесчисленные ноги его в основном давили муравьев.
Артур закрыл глаза руками, опустил голову и покачал ею из стороны в сторону, охваченный ужасом и скорбью на то, как безумно устроен мир.
Когда же он открыл глаза, то перед ним возвышался не то человек, не то зверь, не то что-то среднее - существо, вечным палачом которого был Артур Дент.
- Р-р-р-р-р-р-а-а-а-а-р-р-р-р-р! - сказал Аграджаг.
Более всего он был похож - или оно было похоже - на толстую злобную летучую мышь. Подойдя к Артуру вплотную, он ткнул в него загнутым когтем.
- Но послушайте!.. - возразил Артур.
- Р-р-р-р-р-р-а-а-а-а-а-р-р-р!!! - сказал Аграджаг, и Артуру пришлось согласиться с этим замечанием, принимая во внимание то обстоятельство, что этот жуткий и несчастный одновременно призрак весьма его пугал.
Аграджаг был черен, огромен, кожист и морщинист.
Его перепончатые крылья, изломанные и продранные, пугали еще больше, чем если бы были могучими и мускулистыми. Пугало в них, должно быть, то упорство, с которым они продолжали существовать, несмотря на все законы физики и биологии.
Аграджаг обладал самой впечатляющей коллекцией зубов. Все они, казалось, были по одному позаимствованы у разных хищных зверей и вставлены в его пасть под такими причудливыми углами, что попытка укусить что-нибудь раскровавила бы ему пол-лица а, возможно, лишила бы и глаза.
Каждый из трех его маленьких глаз горел свирепым огнем и был не более вменяем, чем глаза крокодила, очутившегося на березе.
- Я был там, на крикете! - прохрипел Аграджаг.
Это утверждение показалось Артуру таким диким, что он задохнулся.
- Да не в этом теле, - взвизгнуло чудовище, - не в этом теле! Это мое последнее тело. Это моя последняя жизнь. Это - тело мести. Мой последний шанс. И за него мне тоже пришлось побороться!
- Но каким об...
- Я был там, на крикете! - прорычал Аграджаг. - У меня было слабое сердце, но, в конце концов, сказал я жене, что со мной может случиться на крикете? Я же не играю, только смотрю! И вдруг прямо передо мной из воздуха возникают два каких-то негодяя! Последнее, что я замечаю, прежде чем мое бедное сердце окончательно разрывается от потрясения, это то, что один из них - Артур Дент, и в бороде у него - кроличья косточка! Совпадение, да?
- Конечно! - горячо ответил Артур.
- Ах, совпадение! - взвыло чудовище, отчаянно замахав своими изломанными крыльями и распоров себе правую щеку одним особенно ужасным клыком. Приглядевшись - помимо всякого желания - Артур заметил, что почти все лицо Аграджага покрыто обтрепанными лоскутками черного пластыря.
Артур испуганно попятился, задев рукой бороду и обнаружив, к своему стыду, что кроличья косточка до сих пор торчит в ней. Артур нервно выдернул ее и отшвырнул в сторону.
- Ну, пойми же! - воскликнул он, - Это все судьба! Каприз судьбы. Судьба играет человеком - тобой и мной. Это все одно сплошное совпадение!
- За что ты меня преследуешь, Дент? - спросило чудовище, наступая на Артура, отчаянно прихрамывая.
- Да ни за что! Я не преследую тебя! Мне вообще до тебя нет никакого дела!
Аграджаг не сводил с Артура своих горящих глаз:
- А ты всех, до кого тебе нет дела, систематически и регулярно уничтожаешь? Я бы сказал, довольно своеобразный паттерн социального поведения! И я бы еще сказал: вранье!
- Но послушай, - взмолился Артур, - мне очень жаль. Это все чудовищная ошибка. И, кстати, мне пора. У тебя нет часов? Мне же надо спасать Вселенную!
Артур отступил еще чуть-чуть назад. Аграджаг еще чуть-чуть придвинулся к нему.
- В какой-то момент, - просипел он, - я решил завязать. Какого черта, подумал я. Не буду больше рождаться. Останусь на том свете. И что же ты думаешь?
Артур движениями головы дал понять, что не думает по этому поводу ничего и не горит желанием задуматься. В спину ему уперся холодный черный камень, титаническим усилием скульптора превращенный в чудовищную пародию на его домашние шлепанцы. Артур бросил взгляд на свою кошмарно извращенную фигуру. Что делала одна из его рук, он так и не разгадал до сих пор.
- Мне пришлось явиться в мир против моей воли, - продолжал Аграджаг. - И кем! Горшком петуний! Это особенно счастливое мое существование началось в горшке на высоте трехсот миль над поверхностью какой-то мрачной планеты. Не самое уютное место для горшка петуний, скажешь ты? И будешь прав. Эта жизнь закончилась очень скоро, тремя сотнями миль ниже. Посреди останков кита. Моего собрата по несчастью.
Аграджаг с новой ненавистью оглядел Артура.
- И по пути вниз, - прорычал он, - я видел шикарный белый звездолет. А из иллюминатора этого шикарного звездолета выглядывал довольный Артур Дент. Совпадение?!
- Конечно! - воскликнул Артур. Бросив еще один взгляд вверх, он понял, что озадачивавшая го рука вызывала к жизни горшок с обреченными петуниями. Это толкование не бросалось в глаза.
- Мне пора, - повторил Артур. - Надо идти.
- Пойдешь, - сказал Аграджаг, - но сначала я тебя убью.
- Нет-нет, так не пойдет, - залепетал Артур, карабкаясь на носок своего каменного шлепанца, - мне же нужно спасать Вселенную! Я должен найти Серебряную Перекладину. Как же я ее найду - мертвый?
- Об этом надо было думать раньше, прежде чем начинать свою охоту на меня! А помнишь Бету Ставромюля? Не помнишь? Там кто-то - дай бог ему здоровья - пытался...
- Я там никогда не был, - сказал Артур.
- ...пытался тебя застрелить, а ты присел. Угадай, в кого попала пуля? Что ты сказал?
- Я там никогда не был, - повторил Артур. - Не знаю, о чем ты говоришь. Мне надо идти!
Аграджаг остановился.
- Что значит не был? Был! И ты виновен в той моей смерти, там, как и везде! Меня - случайного прохожего! - Аграджага сильно тряхнуло.
- Я даже не слышал о таком месте, - упорствовал Артур. - И никто никогда не пытался меня убить. Кроме тебя. Может быть, я еще только должен туда попасть? В будущем?
Аграджаг замер в страшном прозрении:
- Не слышал про Бету Ставромюля? В будущем?.. - прошептал он.
- Вот именно, - подтвердил Артур. - Я ничего не знаю про это место. Я там ни разу не был и не собираюсь.
- Ну, хочешь не хочешь, - прорычал Аграджаг, - а придется... Звездец! - взвыл он, озирая свой колоссальный Храм Ненависти. - Я слишком рано тебя сюда притащил!
Внезапно он развернулся и упер в Артура тяжелый ненавидящий взгляд:
- Но я все равно тебя убью! - проревел он. - Даже если это логически невозможно! Я все-таки попробую! Я разнесу всю гору! - взвыл он. - Посмотрим, как ты выпутаешься на этот раз, Дент!
Аграджаг, яростно хромая, бросился к небольшому черному жертвеннику. Он кричал и ругался так свирепо, что исполосовал себе все лицо.
Артур спрыгнул со своего укрытия на носке собственного шлепанца и побежал, чтобы перехватить обезумевшее чудовище. Он напрыгнул на него и уронил злосчастное существо на жертвенник.
Аграджаг снова взвыл, судорожно дернулся и повернул на Артура безумный глаз:
- Что ты наделал! - прохрипел он, - Ты же убил меня! Ты же опять меня убил! За что?..
По телу его пробежала короткая судорога, и Аграджаг рухнул, в своем падении нажав на жертвеннике большую красную кнопку.
Сперва Артур остолбенел, потрясенный содеянным, а потом остолбенел от сирен и звонков, внезапно разорвавших тишину и возвещавших о тревоге. Артур затравленно огляделся. Единственным выходом был проем, через который он попал сюда. Артур бросился в него, по пути отшвырнув в угол мерзкую косметичку из искусственной леопардовой шкуры.
Наугад Артур несся по лабиринту, а сирены, клаксоны и мигалки, казалось, неслись за ним по пятам.
Вдруг за одним из углов перед ним вспыхнул свет.
Но это была не вспышка. Это был дневной свет.

Глава 17

Хотя выше уже говорилось о том, что Земля - единственная планета в нашей Галактике, где Криккит, или крикет, был сочтен подходящим предметом для игры, по каковой причине Землю долгое время сторонились все уважающие себя цивилизации, это касается только нашей Галактики и, более точно, только нашего измерения. В некоторых более высоких измерениях, где позволяют себе больше, чем тут у нас, вот уже миллиарды лет в трансмерных эквивалентах популярна прелюбопытная игра под названием брокианский ультра-крикет.
"Что греха таить, это глупая игра", - пишет "Путеводитель вольного путешественника по Галактике". - "Но ведь любой, кому случалось бывать в по-настоящему высоких измерениях, прекрасно знает, что тамошняя публика - сборище уродов и сикофантов, которых давно уже пора уморщить в старый матрац, да и уморщат, как только кто-нибудь научится запускать ракеты под прямым углом к реальности."
Это был еще один пример того, что в "Путеводитель вольного путешественника по Галактике" может пристроиться любой случайный прохожий, которому придет в голову зайти внутрь и заняться этим черным делом, особенно если зайдет он около полудня, когда почти никого из штатных сотрудников на рабочем месте нет.
И это, кстати, очень важный момент.
История "Путеводителя вольного путешественника по Галактике" - это история идеалов, борьбы, страстей, удач, неудач и невероятно длинных обеденных перерывов.
Истоки "Путеводителя" - вместе с большей частью его бухгалтерской отчетности - затеряны в веках.
По поводу других, более интересных теорий о том, где они затеряны, см. ниже.
В большинстве дошедших до нас историй рассказывается о редакторе-основателе по имени Хоккей Коньпедаль.
Хоккей Коньпедаль, рассказывается в них, основал "Путеводитель", заложил в его основополагающие принципы честность и верность идеалам, после чего заложил сами принципы и вылетел в трубу.
После этого он долгие годы провел в скитаниях и поисках. Он беседовал с верными друзьями, сидел в темных комнатах в нелегальных состояниях сознания, размышлял о том и о сем, упражнялся с гантелями, а потом, после случайной встречи со Святыми Братьями-на-Обеде с планеты Вундон, которые учат тому, что, как обед стоит во главе дня времени человеческого, а день времени человеческого можно рассматривать как образ жизни духа человеческого, так и Обед должен быть а) поставлен во главу жизни духа человеческого, и б) заказан в достойном ресторане, Хоккей заново основал "Путеводитель", заложил в его основу принципы честности и верности идеалов, добавив отверстие, в которое можно эти принципы засунуть, и повел "Путеводитель" к его первым крупным финансовым успехам.
Он также начал изучать и исследовать значение редакторского обеденного перерыва, который впоследствии стал играть такую ключевую роль в истории "Путеводителя", поскольку, благодаря ему, большую часть работы выполняют теперь случайные прохожие, которым приходит в голову заглянуть в пустующие около полудня кабинеты, и которые находят там дело себе по душе.
Вскоре после этого "Путеводитель" купил издательский дом "Мегадодо" с Беты Малой Медведицы, поставив дело на широкую финансовую ногу и позволив четвертому редактору Лигу Лурию Младшему поднять обеденные перерывы на такую головокружительную высоту, что все потуги последующих редакторов, устраивавших бесплатные обеденные перерывы для бедных, по сравнению с той эпохой выглядели не лучше бутербродов с заветрившимся сыром.
Лиг Лурий, строго говоря, не сложил с себя должность главного редактора - он просто однажды днем вышел из своего кабинета, да так и не вернулся до сих пор. Прошло уже около ста лет, но многие сотрудники верят, что он просто выскочил за гамбургером, и еще вернется и поднажмет, как следует, во второй половине рабочего дня. Формально все редакторы после Лига Лурия Младшего именовали себя замредакторами, а стол Лига до сих пор сохраняется в неприкосновенности - на него только добавили табличку "Лиг Лурий Младший. Ушел на обед. Пропал без вести."
Некоторые недостойные внимания подрывные голоса намекают, что на самом деле Лиг пропал в ходе одного из первых уникальных экспериментов "Путеводителя" в области альтернативного налогообложения. Об этом известно очень мало и говорится вслух еще меньше. Любой, кто обратит хотя бы свое внимание, не говоря уже о внимании общественности, на тот забавный, но в высшей степени случайный и ничего не значащий факт, что любая планета, где когда-либо размещалась бухгалтерия "Путеводителя", вскоре после этого погибала в ходе военных действий или экологической катастрофы, рискует быть жестоко засуженным с самыми свирепыми последствиями.
Любопытен, хотя, разумеется, никак не связан с вышеприведенным, тот факт, что за два-три дня до того, как планету Земля снесли, чтобы построить новое гиперпространственное шоссе, НЛО на этой планете наблюдали не только над стадионом "Лордз" в Сент-Джонс-Вуде, Лондон, но и над Гластонбери в Сомерсете.
Гластонбери, край древних королей, ведьм и колдовства, мегалитов и чудесных исцелений, был выбран для размещения нового филиала бухгалтерии "Путеводителя вольного путешественника", и десятилетний архив был перенесен в волшебный холм на окраине города всего за несколько часов до прибытия вогонов.
Но ни один из этих странных и необъяснимых фактов не так странен и необъясним, как правила игры в Брокианский ультра-крикет, популярной в высших измерениях.
Правила ее настолько сложны и запутанны, что, будучи однажды собраны и изданы одним томом, они обрушились внутрь себя вследствие гравитационного коллапса, и на их месте возникла новая черная дыра.
Но вот краткое изложение важнейших правил:
Правило 1. Отрастите себе три дополнительные ноги. Они вам не понадобятся, но зрители это оценят.
Правило 2. Найдите одного хорошего ультра-крикетиста. Скопируйте его несколько раз. Это сокращает трудоемкий подбор игроков и тренировки.
Правило 3. Выведите свою команду и команду противника в чистое поле и окружите их высокой каменной стеной. Это делается затем, что, хотя игра эта очень зрелищна, разочарование зрителей, которые не видят, что же происходит на поле, заставляет их воображать, что игра намного более интересна, чем на самом деле. Жизненный тонус зрителей, посмотревших довольно среднюю игру, бывает гораздо ниже, чем у зрителей, которые уверены, что только что упустили самые драматические события во всей истории спорта.
Правило 4. Перебросьте игрокам через стену спортивный инвентарь. Сгодится все, чем можно как следует заехать по уху - крикетные биты, бейсбольные биты, теннисные ракетки, лыжные палки и т.п.
Правило 5. Теперь игроки должны изо всех своих сил размахивать вокруг себя всем, что попадет под руку. Как только игрок забивает кого-нибудь из игроков, он должен немедленно отбежать на безопасное расстояние и извиниться оттуда. Извинения должны быть разборчивыми, искренними, и сделать их, для вящей доходчивости и дополнительных очков, лучше всего через мегафон.
Правило 6. Победившей объявляется та команда, которая побеждает первой.
Любопытно заметить, что чем больше в высших измерениях увлекаются этой игрой, тем реже проводятся сами игры, поскольку все команды сейчас состязаются друг с другом исключительно по вопросам толкования правил. И тем лучше, потому что по большому счету небольшая война наносит меньше психологического ущерба, чем затянувшийся брокианский ультра-крикетный матч.

Глава 18

Артур бежал вниз по склону горы, подпрыгивая и тяжело дыша, и вдруг почувствовал, как вся гора вздрогнула под ним. Раздался рокот, грохот, едва заметное движение, и далеко вверху позади Артура вырвался язык жаркого пламени. От страха Артур еще прибавил ходу. Почва под ногами начала скользить, и Артур вдруг со всей небывалой прежде отчетливостью понял, что такое oползень. До сих пор для него это было лишь слово, но сейчас он внезапно с ужасом осознал, насколько ненормальное и нездоровое занятие для земли - ползти. А земля ползла, унося Артура на себе. Артуру стало даже дурно от страха и тряски. Земля оползала, гора тряслась, Артур катился вниз, вставал, падал и катился дальше и дальше.
С горы пошла лавина.
Камешки, за ними камни, а за ними и глыбы принялись прыгать вокруг, как неуклюжие щенки, только гораздо, гораздо больше, гораздо, гораздо тверже и тяжелее, и бесконечно более смертельно опасные при прямом попадании. Глаза Артура метались от камня к камню, ноги танцевали безумные танцы; сердце билось в такт биению геологического катаклизма под ним и вокруг него. Артур бежал так тяжело, словно бег был мучительной и изматывающей болезнью.
Здравый смысл, а именно понимание того, что он непременно должен выжить, чтобы дать свершиться предсказанному в саге об его нечаянном избиении Аграджага, никоим образом не посещал ум Артура и не оказывал в тотмомент на него никакого умиротворяющего действия. Артур бежал под страхом смерти, и смерть была вокруг него, под ним, над ним, и уже хватала его за полы халата.
Внезапно Артур в очередной раз споткнулся и упал, и падение увлекло его вперед. Но в ту самую секунду, когда он должен был приземлиться со всей силы на камни, прямо перед собой он вдруг увидел небольшую темно-синюю спортивную сумку, с которой, как он прекрасно помнил, он расстался в багажном отделении Афинского аэропорта десять лет назад по его личному времени. От удивления Артур забыл о том, чтобы упасть на землю, и взмыл в воздух со свистом в ушах.
С ним произошло вот что: он полетел. Артур изумленно огляделся по сторонам, но никакого сомнения быть не могло - именно это с ним и произошло. Никакая часть его тела не касалась земли, и более того, никакая его часть не собиралась это сделать. Он просто плыл в воздухе, а булыжники свистели вокруг.
Теперь он уже мог что-нибудь с этим сделать. Зажмурившись от легкости, Артур поднялся повыше, и теперь булыжники стали свистеть под ним.
Артур поглядел вниз с веселым любопытством. От трясущейся земли его отделяло теперь метров десять пустоты - если не считать булыжников, которые не задерживались в ней, а рушились вниз, влекомые железной хваткой закона тяготения, того самого закона, от ответственности за невыполнение которого Артур, казалось, был теперь освобожден.
Почти тут же, с инстинктивной мудростью, внушаемой нам чувством самосохранения, он понял, что не следует думать об этом, потому что иначе закон тяготения вдруг опомнится, взглянет строго в сторону Артура, стукнет молотком и потребует отчета, какого черта Артур делает тут наверху - и все кончится.
Поэтому Артур стал думать о тюльпанах. Это было нелегко, но он очень старался. Он думал о приятной упругой круглости их лепестков, о множестве причудливых оттенков, которые научились им придавать, задумался о том, какую часть от всех выращиваемых - или выращивавшихся - на Земле тюльпанов можно - было бы - насчитать в радиусе одной мили от средней ветряной мельницы. Через некоторое время эта тема опасно наскучила ему, и он почувствовал, как воздух скользит сквозь одежду, и понял, что спускается вниз, в область подпрыгивающих булыжников, о которых он так старательно не думал, поэтому Артур стал вспоминать Афинский аэропорт - и эта тема подарила ему минут пять благодатной ненависти, по окончании которых Артур неожиданно заметил, что летит уже на высоте метров двухсот от земли.
У Артура мелькнула мысль о том, как же он собирается вернуться вниз, но он тотчас же отогнал эти мысли и попытался взглянуть на ситуацию трезво.
Итак, он летает. Что теперь с этим делать? Артур поглядел в сторону земли. Он не приглядывался, а изо всех сил постарался лишь скользнуть по ней мимолетным взглядом. Он не смог не заметить двух вещей. Во-первых, извержение, судя по всему, исчерпало себя; возле самой вершины горы теперь зиял кратер - очевидно, над тем самым местом, где находились высеченный в скале огромный храм, статуя Артура и тело злосчастного Аграджага.
Во-вторых, его спортивная сумка, потерянная в Афинском аэропорту. Она лежала неподвижно между отдыхающими после пробежки булыжниками, но, очевидно, не была задета ими. Как такое могло случиться, Артур не мог понять; кроме того, поскольку эту загадку совершенно заслоняла чудовищная невозможность самого появления этой сумки здесь, Артур не ощущал в себе особого желания вообще пускаться в исследования по этому вопросу. Суть в том, что сумка - вот она. А мерзкая косметичка из искусственной леопардовой кожи, судя по всему, исчезла, чего нельзя было не одобрить, раз уж понять было тоже никак нельзя.
Артур вплотную подошел к тому факту, что сумку следует подобрать. Здесь, в двухстах метрах над поверхностью чужой планеты, имени которой ему никак не удавалось вспомнить, на расстоянии стольких световых лет от испепеленных руин своего дома, он никак не мог пройти мимо жалобно лежащей и взывающей к нему части того, что составляло некогда его жизнь.
Кроме того, подумал Артур, если сумка сейчас в том же виде, в каком он ее потерял, то в ней должна находиться единственная во всей Вселенной банка греческого оливкового масла.
Медленно, осторожно, сантиметр за сантиметром, Артур начал спускаться, покачиваясь из стороны в сторону, как лист бумаги, нервно нащупывающий путь со стола на пол.
Все шло хорошо, и все было хорошо. Воздух хорошо держал Артура, но пропускал через себя. Спустя две минуты он уже висел всего в метре от сумки, и здесь ему нужно было принять нелегкое решение. Артур покачивался в воздухе и хмурился, но хмурился так легкомысленно, как только мог.
Если он подберет сумку, сможет ли он ее унести? Что, если дополнительный вес просто придавит его к земле?
Что если само прикосновение к чему-нибудь земному внезапно разрушит действие той чудесной силы, которая сейчас удерживает его в воздухе?
Не лучше ли будет сейчас взяться за ум, спуститься на землю и сделать по ней пару шагов?
А если сделать это, то удастся ли ему потом снова взлететь?
Ощущение полета - когда Артур позволил себе подумать об этом - было таким чудесным, что расстаться с ним, быть может, навсегда, Артур никак не мог. Встревожившись, он поднялся чуть-чуть вверх, просто чтобы убедиться, что может это сделать - удивительно легко, без малейшего усилия. Он взмыл вверх, повисел немного там. Он попробовал пике.
Пике удалось замечательно. Вытянув вперед руки, с развевающимися волосами и полами халата, Артур нырнул вниз головой, выровнялся в полуметре над землей и выплыл вверх, остановившись на той же высоте и оставшись там. Просто оставшись там, в воздухе.
Это было восхитительно.
И так, понял вдруг Артур, можно было подобрать сумку. Надо спикировать на нее и подобрать ее в самой нижней точке пике. Ее можно подобрать и унести. Это может не получиться с первого раза, но это наверняка можно сделать.

Предыдущая страница 9 Следующая страница


Жизнь, Вселенная и Вообще 10

Артур сделал еще пару тренировочных пике, и они вышли одно другого лучше. Ветер в лицо, звонкая гибкость во всем теле - все это вместе сообщало ему такое прекрасное состояние духа, какого он не ощущал с тех пор, как... собственно, насколько Артуру хватало памяти, с тех пор, как он родился на свет. Артур лег на ветер и оглядел окрестности, которые, как он обнаружил, выглядели весьма скверно. Окрестности выглядели разоренными и опустошенными. Артур решил больше не глядеть на них. Он просто заберет сумку, а потом... Артур не знал, что он собирается делать потом, когда заберет сумку. Он решил, что сначала просто заберет сумку, а потом посмотрит, как развернутся события.
Артур прикинул ветер, выровнялся по нему и осмотрелся. Он выгнул спину. Сам не зная того, он сейчас лялился во весь свой рост.
Затем Артур поймал нисходящий поток, собрался - и нырнул.
Артур пронизал воздух, и ветер несся за ним вдогонку. Земля вздрогнула, покачнулась, опомнилась и плавно приблизилась навстречу Артуру, протягивая ему сумку растрескавшимися пластмассовыми ручками вперед.
На полпути вниз Артур вдруг опасно усомнился в том, что действительно делает это, и потому едва не утратил возможность это делать, но вовремя собрался с мыслями, на бреющем полете пронесся над землей, просунул руку в ручки сумки и начал было подниматься обратно, но не смог и внезапно с размаху рухнул на камни, оцарапавшись и набив синяков.
Артур немедленно вскочил на ноги и беспомощно зашатался, размахивая сумкой в попытках найти равновесие, разочарованный и огорченный донельзя.
Ноги его вдруг натужно уперлись в землю, как делали это всю жизнь. Тело снова стало мешком с картошкой, а голова - легкой, как пудовая гиря.
Артур стоял, пошатываясь и испытывая сильное головокружение. Он попытался было пойти, даже побежать, но ноги вдруг подогнулись, и он полетел вперед головой; но в этот миг он вспомнил, что в сумке, которую он держит сейчас в руке, находится не только банка греческого оливкового масло, но еще и разрешенное к беспошлинному вывозу количество греческой рецины, превосходного смолистого сладкого вина [3] - и, приятно изумленный этим открытием, Артур не заметил, что последние десять секунд он снова летит по воздуху.
Артур рассмеялся от удовольствия, облегчения и непередаваемого физического наслаждения. Он нырял, переворачивался и кувыркался в воздухе. Он вызывающе уселся на восходящий поток воздуха и проверил содержимое сумки, чувствуя себя, подумал он, как один из ангелов, пересчитываемый философами во время своего знаменитого танца на кончике иглы. Артур издал возглас восторга, найдя в сумке и оливковое масло, и вино, и треснувшие солнечные очки, а также старые плавки, полные песка, мятые открытки с видами Санторини, большое неприглядного вида полотенце, дюжины полторы забавных камешков и обрывки бумаги с адресами людей, которых Артур рад был никогда больше не встретить, пусть даже и по весьма печальной причине. Артур выбросил камешки, нацепил очки и распустил клочки бумаги по ветру.
Через десять минут, пролетая сквозь облако, Артур неожиданно попал на крупный и в высшей степени малопристойный банкет - со всего размаху копчиком.

Глава 19

Самый затяжной и разрушительный банкет в истории продолжается сейчас уже четвертым поколением участников, и никто из них пока не выказывал желания уйти. Однажды кто-то посмотрел на часы, но это было одиннадцать лет назад, и из этого пока ничего не воспоследовало.
Разгром там стоит необычайный, и кто не видел его сам, тот не поверит чужим рассказам; но если у вас нет какой-то особой необходимости поверить им, то не стоит отправляться туда, чтобы увидеть его, поскольку ничего приятного это зрелище собой не представляет.
В последнее время в облаках были слышны какие-то взрывы и видны вспышки, и имеются предположения, что это - отголоски конкурентной борьбы между агентствами по уборке офисных помещений, которые вьются над этим банкетом, как вороны над падалью; но неразумно было бы верить всему, что болтают на банкетах - особенно всему, что болтают на этом банкете.
Проблема, и проблема, встающая все более и более остро, состоит в том, что все участники банкета - либо дети, либо внуки, либо правнуки тех, кто не пожелал когда-то разойтись по домам; и, по причине родственных браков, вырождения генофонда, рецессии признаков и прочей премудрости, все нынешние участники застолья - либо абсолютно оторванные выпивохи, либо пускающие слюни идиоты - либо, все чаще и чаще, и то, и другое. В любом случае, это означает, что с каждым последующим поколением становится все меньше шансов на то, что пирующие разойдутся восвояси.
Тут уже следует учитывать другие факторы. Например, объемы запасов алкоголя.
Но беда в том что, из-за некоторых идей, поначалу показавшихся отличными - а одна из проблем с застольями, которые никогда не кончаются, заключается в том, что все, что когда-то показалось отличной идеей, продолжает казаться отличной идеей - этот фактор не собирается вступать в игру в обозримом будущем.
Одна из идей, показавшихся поначалу отличными, была, что банкет должен быть летучим - не в том смысле, в каком летучими бывают заседания и планерки, а в буквальном смысле.
Однажды коллектив космических инженеров (в первом поколении), бурно отпраздновав наступающий профессиональный праздник, остался в институте на сверхурочную вахту. Параллельно с празднованием, они принялись прикручивать всякие фигульки, паять различные хренации и расфигачивать всевозможные фиговины, и утреннее солнце обнаружило институт, полный в дугу окосевших инженеров и парящий в воздухе, как юная и плохо соображающая, что к чему, птица.
Мало того. Летучий банкет ухитрился еще и неплохо вооружиться. Инженеры решили, что раз уж придется торговаться с продавцами в винно-водочных ларьках, то следует позаботиться о том, чтобы правда была на их стороне.
Привнесение в затяжное застолье элемента оттяжного насилия осуществилось быстро и легко, значительно оживив веселье, которое было приувяло, когда стало ясно, что музыканты не умеют играть ничего, кроме того, что они уже сыграли за эти месяцы бессчетное количество раз.
Начались набеги, грабежи, целые города захватывались в заложники и освобождались в обмен на выкуп, состоявший из хлеба, картошки, соленых огурцов, докторской колбасы и спиртных напитков, каковые теперь засасывались шлангами из цистерн самолетов-заправщиков.
Однако призрак дня, когда закончится вся выпивка, продолжает маячить на горизонте.
Планета, над которой носятся гуляки - уже не та планета, от поверхности которой они однажды оторвались.
Планета эта находится в прескверном состоянии.
Летучий банкет разграбил почти всю планету, и никому еще не удалось его настигнуть, потому что никто не знает, куда его понесет в следующую секунду.
Это черт знает, что за банкет.
И это черт знает, что такое - попасть на такой банкет копчиком со всего размаху.

Глава 20

Артур, скорчившись от боли, лежал на развороченной железобетонной плите, жмурясь от пролетающих мимо облаков и недоуменно прислушиваясь к смутным звукам буйного веселья где-то внизу.
Звуки эти он никак не мог разобрать - отчасти потому, что вообще не знал великой песни "А ну-ка, мальчик, уступи мне место, я ногу на Джаглане потерял", а отчасти потому что исполнявшие ее музыканты ужасно устали, и одни играли ее в размере 3/4, другие - в 4/4, а третие в размере, близком к πr2/2, в зависимости от того, сколько минут сна кому из них удалось перехватить.
Часто дыша широко раскрытым ртом и выпуская клубы пара в холодном сыром воздухе, Артур ощупывал себя, проверяя, где болит. Болело у него везде, куда он только мог достать рукой. Спустя короткое время Артур понял, что у него просто повреждена рука - по всей видимости, он растянул запястье. Болела также и спина, но Артур скоро с удовлетворением убедился, что отделался легким испугом и синяками, что было нисколько не удивительно.
Но что, черт возьми, это здание делает в облаках? С другой стороны, подумал Артур, спроси кто-нибудь его о том же, он вряд ли смог бы дать убедительный ответ, поэтому, решил он, ему и зданию придется смириться с фактом их встречи. Артур посмотрел наверх. Вверх уходила стена бледно-серых, довольно грязных бетонных панелей - собственно, здание. Артур лежал на козырьке шириной в метр-полтора, состоящем из заасфальтированной земли вокруг здания - институт прихватил его с собой, отправляясь в полет, чтобы и в области фундамента тоже все было схвачено.
Хватаясь пальцами за стену, Артур встал на козырек и прижался к стене, совершенно мокрый от тумана и холодного пота. Голова его кружилась в вольном стиле, а в животе кто-то упражнялся в стиле баттерфляй.
Несмотря на то, что попал Артур сюда своим ходом, его колотило при мысли о том жутком расстоянии, что отделяло его от земли. Он и подумать не мог о том, чтобы попытать счастья и прыгнуть. Он не мог подумать и о том, чтобы хоть на миллиметр отдалиться от стены.
Подтянув на плече ремни спортивной сумки, Артур стал пробираться вдоль стены в поисках входа внутрь. Тяжесть банки с оливковым маслом внушала ему большую уверенность.
Он двигался по направлению к ближайшему углу, в надежде, что за углом вариантов попасть внутрь будет больше, чем их было здесь, а именно - нисколько.
Неопределенность и порывистость полета здания лишала Артура сил от страха, и вскоре он вынул из своей сумки полотенце, в очередной раз доказавшее, что по праву занимает первую строку в списке полезных вещей, которые следует взять с собой, отправляясь в вольное путешествие по Галактике. Артур обвязал полотенцем голову, чтобы не видеть, что делает.
Распластавшись вдоль стены, он двинулся дальше в сторону угла.
Добравшись, наконец, до него, и запустив руку за угол, он наткнулся на нечто, напугавшее его так, что он едва не свалился с козырька.
Это была чья-то рука.
Две руки схватились друг за друга.
Артуру отчаянно хотелось другой рукой сдернуть с глаз полотенце, но вторая рука держала сумку с оливковым маслом, рециной и открытками с Санторини, а поставить сумку на козырек Артур категорически отказывался.
На Артура накатил так называемый катарсис - один из тех моментов, когда человек вдруг оглядывается и спрашивает себя: "Кто я? Зачем я? Куда я попал? Где мои вещи?"
Артур готов был заплакать.
Он попытался высвободить руку, но не смог. Та, другая рука держала его очень крепко. Артуру ничего не оставалось, как обойти угол. Огибая его, он потерся головой о стену, чтобы избавиться от полотенца. Это вызвало у хозяина той, другой руки, возглас, довольно короткий, очень эмоциональный и весьма непристойный.
Полотенце с головы Артура куда-то делось, и взгляд его уперся в глаза Форда Префекта. За спиной Форда стоял Старпердуппель, а за его спиной отчетливо видны были крыльцо и большая закрытая дверь.
Оба они стояли, прижавшись спинами к стене, глаза их были круглыми от ужаса, и глядели они на густое белое облако, через которое проносилось здание. Заняты они были тем, что старались скомпенсировать толчки и покачивания здания в его беспокойном полете.
- Где тебя квазары носили? - хрипло прошептал Форд.
- Ну... - произнес Артур, на самом деле не зная, как ответить на этот вопрос. - Много где. А что вы тут делаете?
Форд снова посмотрел на Артура круглыми глазами.
- Прикинь! Без пузыря не впускают! - просипел он.

Глава 21

Первое, что заметил Артур, очутившись в гуще событий, помимо шума, удушающей жары, дикого смешения красок, смягченного, впрочем, сизым дымом, клубящимся в воздухе, ковров, покрытых толстым слоем битого стекла, окурков и картофельной шелухи, а также небольшой компании похожих на птеродактилей существ, затянутых в люрекс, которые налетели на его дорогую бутылочку рецины, квакая "Мужчина! А что это у вас?" - была Триллиан рука об руку с богом грома.
- Где же мы с вами встречались? - говорил он ей. - Вспомнил! "У Конца Света", в ресторане!
- Это вы были там с молотом?
- Я, кто же еще. Но, знаете, мне здесь нравится гораздо больше. Здесь так отвязно!
Взрывы хохота, визги и непристойные выкрики пронеслись по залу, чьи глубины терялись в толпах танцующих и поющих существ, весело кричащих друг другу что-то неразборчивое и время от времени испытывавших приступы дурноты и избытка чувств.
- Да, здесь типа весело, - отозвалась Триллиан. - Что ты сказал, Артур?
- Я сказал... я спросил - где тебя носило?
- Да везде. Случайный поток точек, несущихся по Вселенной. Познакомься, это Тор. Бог грома.
- Очень приятно, - сказал Артур. - Интересная профессия.
- Привет, - прогудел Тор. - У тебя нолито?
- Еше нет. Собственно говоря...
- Так что ты тут делаешь? Иди и налей!
- Увидимся, Артур, - пообещала Триллиан.
Артур вдруг о чем-то подумал и огляделся по сторонам.
- Погоди, а Зафод разве не здесь? - спросил он.
- Увидимся, - повторила Триллиан.
Тор мрачно поглядел на него из-под черных бровей, борода его встопорщилась, и слабое освещение зала собрало все свои силы, чтобы грозно сверкнуть на рогах его шлема. Он взял Триллиан под руку своей невероятно огромной рукой, мускулы которой были похожи на паркующиеся фольксвагены, и повел ее прочь.
- Что интересно в бессмертии, - говорил он, - так это то...
- Что интересно в космосе, - услышал Артур Старпердуппеля - тот обращался к крупной и объемистой даме, выглядевшей так, будто вот-вот проиграет в сражении с большим розовым пуховым одеялом. Дама плотоядно озирала запавшие глаза старца и его седую бороду. - Что интересно в космосе, так это то, насколько он ужасающе скучен.
- Скучен? - повторила дама, моргая выпуклыми красными глазами.
- Вот именно, милочка, - подтвердил Старпердуппель, - головокружительно скучен. Неимоверно скучен. Видите ли, его так много, а в нем всего так мало! Позвольте привести кое-какие цифры...
- Какие еще цифры?
- О, замечательные цифры. Они тоже сногсшибательно скучны.
- Вы знаете, я вернусь через секунду, и мы с вами продолжим, - сказала дама, похлопав старца по плечу, собрала свои бесчисленные юбки, поднялась, как корабль на воздушной подушке, и ее унесло в толпу.
- Я думал, она не отстанет никогда, - пробурчал старик. - Землянин, пойдем.
- Артур. Меня зовут Артур.
- Мы должны найти Серебряную Перекладину. Она где-то здесь.
- Послушайте! Ну, почему мы не можем немного успокоиться, расслабиться, отдохнуть? - взмолился Артур. - У меня был такой трудный день. Кстати, здесь Триллиан - она не сказала, как она здесь оказалась; должно быть, это не важно.
- Вспомни об опасности, грозящей Вселенной!
- Вообще-то Вселенная достаточно большая, - сказал Артур, - чтобы полчасика позаботиться о себе самой. Ну, ладно, ладно, - добавил Артур, видя растущее возмущение Старпердуппеля, - похожу и поспрашиваю, не видел ли тут кто...
- Вот именно! - обрадовался Старпердуппель. - Вперед! - и он нырнул в толпу. Все, мимо кого он проходил, предлагали ему расслабиться и что-то куда-то забить.
- Простите, вы нигде не видели тут перекладины? - спросил Артур у человечка, который всем своим видом демонстрировал желание кого-нибудь послушать. - Она серебряная, и это жизненно важно для спасения Вселенной. Примерно вот такой длины.
- Нет, - воодушевился человечек, - но давайте выпьем, и вы мне все расскажете!
Мимо пронесся в диком, буйном и не лишенном непристойности танце Форд Префект с каким-то существом с чем-то вроде Сиднейского Оперного театра [4] на голове. Форд изо всех сил пытался поддерживать с ней романтическую беседу в окружающем грохоте и гаме.
- Какая у вас чудесная шляпка! - орал он.
- Что?
- Я говорю, какая чудесная шляпка!
- Какая еще шляпка? Нету у меня никакой шляпки!
- А! Ну, значит, какая чудесная головка!
- Что?
- Я говорю, какая голова! Какая редкая форма черепа!
- Не слышу!
Форд вплел в сложный комплекс движений, которые он отрабатывал, пожатие плечами.
- Я говорю, вы замечательно танцуете! - прокричал он. - Только не кивайте головой так резко!
- Не что? Почему?
- Потому что вы мне каждый раз... Ай, ч-чорт! - ответил Форд.
- Однажды утром мою планету уничтожили, - говорил Артур. Неожиданно для себя он вдруг пустился в пересказ своей биографии, или, по крайней мере, краткого ее курса. - Поэтому я в таком виде - в халате. Дело в том, что мою планету уничтожили вместе со всей моей одеждой. К тому же, я и не подозревал, что попаду на банкет.
Человечек сочувственно кивал.
- Чуть позже меня выкинули за борт звездолета. Вот в этом самом халате. Вместо скафандра. Чуть позже я узнал, что моя планета на самом деле была построена для белых мышей. Можете себе представить мои чувства. Потом в меня стреляли, меня взрывали... Вообще меня как-то подозрительно часто взрывали, обстреливали, оскорбляли, дизинтегрировали, лишали чая; и наконец, я потерпел крушение в болоте и пять лет был вынужден провести в холодной сырой пещере.
- Ух, - воскликнул человечек. - Вот это оттяг!
Артур жестоко поперхнулся своим питьем.
- Какой чудесный, восхитительный кашель! - изумился человечек. - Не возражаете, если я присоединюсь? - И с этими словами он пустился в самый необычайный и зрелищный приступ кашля, который так поразил Артура, что тот яростно закашлялся, но обнаружил, что, собственно, давно уже этим занимается, и запутался совершенно.
Вместе они исполнили потрясающий двухминутный бронхиально-астматический дуэт, пока Артуру не удалось прокашляться до конца.
- Это так освежает! - сказал человечек, тяжело дыша и утирая слезы с глаз. - Какая у вас интересная жизнь! Большое, большое вам спасибо!
Он прочувствованно потряс Артуру руку и ушел в толпу. Артур помотал головой в недоумении.
К Артуру тем временем приблизился молодой человек, весьма агрессивно настроенный, с квадратной челюстью, длинным унылым носом и широкими скулами. На нем были черные штаны, черная шелковая рубашка, расстегнутая примерно до пупа - хотя Артур научился в последнее время не судить поспешно об анатомии тех, с кем ему приходилось встречаться - а на шее его бренчали золотые цепочки. Он что-то носил в черном чемоданчике и вно хотел, чтобы все заметили, что он не хотел бы, чтобы они заметили это.
- Как-как, ты сказал, тебя зовут? - спросил он.
Среди прочего Артур сообщил любознательному человечку и это.
- Ну, Артур Дент.
Человек, казалось, чуть пританцовывал в ритме, отличном от всех ритмов, которые упрямо задавали мрачные музыканты.
- Короче, - сказал человек. - Тут в горе есть один тип. Он очень хотел тебя видеть.
- Я с ним уже встречался.
- Короче, он очень хотел тебя видеть. Очень.
- Я говорю, я с ним уже встречался.
- Короче, мое дело - передать.
- Спасибо, я с ним уже встречался.
Человек помолчал и пожевал резинку. Потом он хлопнул Артура по спине.
- Ну, смотри, - сказал он. - Как знаешь. Мое дело - передать. Счастливо. Играй и выигрывай!
- Что? - переспросил Артур, которому вдруг показалось, что он не понимает языка.
- Что хочешь. Делай, что хочешь. Только хорошо!
Человек щелкнул жевачкой и сделал неопределенный жест рукой.
- А почему? - спросил Артур.
- Ну, делай плохо, - сказал человек. - Кому какое дело. Никого не колышет! - тут кровь как будто ударила ему в голову, и он крикнул: - Никого не колышет! Проваливай! Что ты трешься у меня под ногами?! Отзвездись!
- Хорошо, хорошо, ухожу, ухожу, - заторопился Артур.
- Смотри у меня! - человек погрозил Артуру и скрылся в толпе.
- О чем это он? - спросил Артур у девушки, которую обнаружил рядом с собой. - Во что играй? Что выигрывай?
- А, да это из рекламы, - пожала плечами девушка. - Он просто только что с церемонии вручения наград Института Иллюзий Культуры и Отдыха. Думал, что сейчас тебя удивит до невозможности, а ты ни о чем его не спросил. Такой облом.
- Ой, - сказал Артур. - Как нехорошо получилось. А что он там получил?
- Приз за Самое Неуместное Использование Слова "Бельгия" в Теленовелле. Это очень престижная награда.
- Какого слова? - переспросил Артур, изо всех сил стараясь не дать своему бедному мозгу непосильной работы.
- "Бельгия", - повторила девушка тихо. - А вообще я лично не люблю, когда при мне матерятся.
- Бельгия?! - воскликнул Артур.
В дрезину пьяное семиногое существо женского пола, тащившееся мимо, всплеснуло конечностями и, смачно плюнув, рухнуло в объятия красноглазого птеродактиля.
- Вы имеете в виду, - спросил Артур, - такую очень плоскую небольшую страну, где всегда туман? По пути из Парижа в Амстердам? Член Бенилюкса?
- Чего-о? - переспросила девушка.
- Ну, в смысле, Бельгия?
- Р-р-р-р-р-ч-ч-ч-ш-ш-ш! - проскрипел птеродактиль.
- А еще интел-лигент! - крикнуло семиногое женского пола.
- Должно быть, они про Остенд-Хуверпорт? - предположил Артур и вернулся к девушке. - А вы что, бывали в Бельгии? - спросил он заинтересованно.
Девушка удержалась и не отвесила Артуру пощечину.
- Мне кажется, - отчеканила она вместо этого, - что вам следует приберечь эту реплику для чего-нибудь более художественно ценного!
- Вы так себя ведете, - заметил Артур, - как будто я сказал что-то ужасное. В чем дело?
- Нахал! Хам!

x x x

В наши дни в Большой Галактике считается пристойным очень многое. Слова и выражения, которые всего какой-нибудь десяток лет назад считались столь неприлично откровенными, что стоило кому-нибудь хотя бы мысленно произнести их прилюдно, как хулигана подвергали остракизму, смещали с общественных должностей, а в особо тяжких случаях расстреливали на месте через рот, сейчас стали аттрибутом жизнелюбия и остроумия, а их использование в повседневной речи повсеместно рассматривается как признак общительности,

непринужденности и невъ***нной социальной адаптированности личности.

Так, например, в своем последнем обращении к народу министр финансов Всемирной Королевской Казны планеты Квальтависта зашел так далеко, что заявил буквально, что, в силу определенных причин и ввиду некоторых факторов, а также принимая во внимание то, что никто уже давно не пополняет закрома родины, монарх, по всей видимости, скончался, а большинство населения уже три года без перерыва празднует День Национального Согласия и Примирения, то следует отметить, что экономика зашла в ситуацию, которую он берет на себя смелость охарактеризовать, как "полный жужуфель", - всем так понравилась его смелость, прямолинейность и откровенность, что никто и не заметил, как цивилизация, насчитывавшая пять тысяч славных лет, рухнула в ту же ночь.

Предыдущая страница 10 Следующая страница


11 Дуглас Адамс

Но несмотря на то, что даже такие слова, как "жужуфель" и "турлох" теперь совершенно нормальны и встречаются во всех газетах, существует все же слово, остающееся непечатным. Понятие, описываемое этим термином, столь возмутительно, что сам термин во всех частях Галактики признан употребимым исключительно в теленовеллах. Впрочем, есть еще - точнее, была - одна-единственна планета, населенная такими дикими турлохами, которые не имели об этом ни малейшего представления.

x x x

- Ох, - сказал Артур. - Ну, я очень извиняюсь. Так что же дают за использование названия совершенно невинного, даже в чем-то скучноватого европейского государства в теленовелле? Что-то вроде Золотого Оскара?
- Какого Оскара? Рори. Серебряный Рори. Это такая небольшая серебряная штуковина на большой черной подставке. Что ты сказал?
- Да ничего. Я только собирался спросить, на что похожа эта серебряная...
- А-а. А мне показалось, что ты сказал "чпок".
- Что я сказал что?

Глава 22

На банкет в последние годы нередко заявлялись незваные гости - прощелыги и падкие на дармовщину проходимцы с других планет - и участникам его, когда им случалось взглянуть на свою собственную планету, проносящуюся под ними, зияя пожарищами городов, руинами колбасных заводов, разоренными огуречными плантациями и одичавшими виноградниками, с ее новыми пустынями, морями и озерами, до краев заполненными пустыми бутылками, окурками, консервными банками и еще чем похуже, нередко приходило в голову, что планета их каким-то непостижимым образом сделалась оборудованной для веселия гораздо меньше, чем когда-то. Некоторые даже стали задумываться, не попытаться ли протрезветь настолько, чтобы вывести банкет на межпланетный уровень и попробовать попасть на чью-нибудь еще планету, где воздух, возможно, будет посвежее, и голова будет болеть не так отчаянно.
Немногие изможденные крестьяне, все еще умудрявшиеся влачить свое жалкое существование на поверхности полумертвой планеты были бы исключительно рады этим мыслям, но в тот день, когда банкет с воплями и визгом выпал из облаков, и крестьяне перепуганно подняли головы, ожидая нового огуречно-колбасно-винно-водочного набега, вдруг стало ясно, что банкет не выйдет на новый уровень, а вместо этого, похоже, вскорости выйдет весь. Скоро, скоро настанет пора напяливать пальто, нахлобучивать шапку и выходить, жмурясь, на улицу, пытаясь определить, какое там время суток, какое время года, и где посреди этих пепелищ и развалин больше шансов поймать такси.
Банкет очутился в гибельных объятиях неизвестного белого звездолета, который словно бы сросся с ним. Вместе они неслись по небу, вертясь, кувыркаясь и всячески презирая закон тяготения. Тучи расступались перед ними, и воздушные массы спешили убраться с их пути.
В своих корчах банкет и криккитский военный корабль были немного похожи на пару уток, в которой одна утка - селезень - пытается сделать второй утке третью, в то время как вторая изо всех сил старается объяснить первой, что ей совсем не хочется делать третью утку прямо сейчас, и что она отнюдь не убеждена, что хотела бы заниматься третьей уткой с этой первой уткой вообще, и тем более в ту самую минуту, когда эта вторая утка вообще-то пытается куда-то лететь.
Небо гремело и грохотало от ярости происходящего в нем, хлестая землю ударными звуковыми волнами.
И вдруг, со внезапным "бздык!", криккитский корабль исчез.
Банкет беспомощно катился по небу, как человек, прислонившийся к двери, которая вдруг оказалась незапертой. Он хромал на все четыре свои сопла. Он попытался выправить курс, но вместо этого вылевил его и полетел в другую сторону. Так его швыряло из края в край небосвода, но было видно, что долго это не продлится. Банкету была нанесена смертельная рана. Его веселье было непоправимо нарушено, и этого не могли скрыть никакие попытки изобразить полетом беззаботность и игривость.
Теперь чем дольше банкет силился удержаться над землей, тем более неприятное падение на нее ему предстояло.

x x x

Внутри все тоже было плохо. Там все было даже очень плохо, и никто не стеснялся во весь голос заявить об этом.
Ничем не стесняли здесь себя и криккитские роботы
Они забрали приз за Самое Неуместное Использование Слова "Бельгия" в Теленовелле, а взамен оставили после себя картину, от которой у Артура на душе сделалось так же скверно, как было у невезучего лауреата Серебряного Рори.
- Вы понимаете, мы были бы просто счастливы остаться и помочь пострадавшим, - объяснял Форд, пробираясь сквозь дымящиеся горы мусора и щебня, - но дело в том, что мы не хотим.
Банкет снова заложил крутой вираж, вызвав многочисленные вопли и стоны из обломков.
- К тому же, нам нужно отправляться спасать Вселенную, - добавил Форд. - И если вам кажется, что это гнилая отмазка - пусть будет так. По-любому, мы валим.
Форд вдруг споткнулся об нераспечатанную бутылку, каким-то чудом не разбившуюся об пол.
- Ничего, если мы это прихватим на память? - спросил он. - Вам, кажется, больше не надо, - и прихватил также пакет с чипсами.
- Триллиан! - внезапно севшим голосом позвал Артур. В дыму и разгроме он почти ничего не мог разобрать.
- Землянин, нам пора, у нас дела, - напомнил несколько нервно Старпердуппель.
- Триллиан! - позвал Артур снова.
Вскоре Триллиан вышла, спотыкаясь и пошатываясь, из-за дымовой завесы. Ее придерживал за локоть ее новый кавалер - бог-громовержец.
- Девушку я забираю, - громко сказал Тор. - У нас в Вальгалле как раз сейчас намечается небольшой междусобойчик... Короче, мы полетели.
- Где ты был, пока тут это все разносили? - строго спросил Артур.
- Где надо. Наверху, - ответил Тор. - Я прикидывал ее вес. Летать - это вам не... Это так вот, с кондачка, не делается. Надо все учесть, все прикинуть - ветер там, то, се...
- Девушка с нами, - сказал Артур.
- Эй, ребята, - начала было Триллиан, - а что, меня никто...
- Нет, - отрезал Артур. - Ты летишь с нами.
Тор сощурился на Артура глазами, в которых зажглись красные угольки. Он давал собеседнику понять, что бог - это вам не хвост собачий, и старался быть предельно доходчивым.
- Я ее забираю, - повторил он тихо, но грозно.
- Землянин, пойдем! - еще более нервно повторил Старпердуппель, хватая Артура за рукав.
- Старпердуппель, пойдем! - повторил Форд, хватая за рукав старика. У Старпердуппеля был портативный телепорт.
Банкет снова покачнулся и подпрыгнул, отчего все потеряли равновесие - не считая Тора и не считая Артура, который остался стоять на предательски подгибающихся ногах, глядя в черные, как смола, глаза бога.
В это невозможно было поверить: Артур сжал свои маленькие кулачки.
- Че, самый крутой, что ли? - спросил он.
- Не понял?! - проревел Тор.
- Я сказал, - повторил Артур предательски сорвавшимся голосом, - че, самый крутой, что ли? - и медленно поднял кулачки.
Тор оглядел его с недоумением. Потом из ноздрей его потянулась тоненькая струйка дыма. Приглядевшись, можно было разглядеть и огонек.
Тор поправил свой пояс.
Тор расправил грудь, чтобы всем стало предельно ясно, что они связались с человеком, которого не стоило выводить из себя, не сдав сперва зачета по альпинизму.
Тор вынул из-за пояса свой молот и покачал его в руках, демонстрируя его массивный железный боек и тем самым развеивая заблуждения тех, кто мог решить, будто он просто носит за поясом телеграфный столб.
- Че-то я не понял, - сказал он голосом, мрачным, как туча вулканического пепла. - Это что, заводка?
- Заводка, - подтвердил Артур, голос которого внезапно окреп и обрел уверенность. Артур снова поднял кулаки, на этот раз со всей серьезностью, на какую был способен. - Че, пошли, выйдем? - предложил он Тору.
- Пошли, выйдем! - взревел Тор, как разъяренный бык - или, точнее, как разъяренный бог грома, что куда более впечатляет - и вышел.
- Вот и славно, - сказал Артур, - от этого избавились. Дуппель, давай, вытаскивай нас отсюда.

Глава 23

- Ну, и что? - спрашивал Форд у Артура и сам же отвечал. - Ну, и ничего! Да, я трус! Зато жив остался!
Они снова были на борту Бистроматического звездолета - и с ними Старпердуппель и Триллиан. Недоставало теперь на борту только спокойствия и согласия.
- Но я же тоже! - кричал в ответ Артур, до сих пор никак не в силах успокоиться. Брови его метались то вверх, то вниз, так яростно, словно пытались стукнуть одна другую. - Я же тоже!
- Ты! Да еще немного, и из-за тебя всем нам...
Артур бросился за поддержкой к Старпердуппелю, сидевшему в кресле пилота и задумчиво глядящему на донышко бутылки, сообщавшее ему что-то, чего он явно не мог осознать.
- Послушайте, ну, он что, не понимает, что ли? - спросил у него Артур, пустив обиженного петуха.
- Не знаю, - ответил Старпердуппель несколько отсутствующе. - Не уверен, - добавил он, оторвав на секунду взгляд от приборов, - что я сам понимаю. - Старпердуппель принялся изучать приборы с новой энергией и озадаченностью. - Попробуйте объяснить другими словами...
- Да просто...
- ... и как-нибудь в другой раз. Надвигается ужасное.
Старпердуппель постукал пальцем по искусственному стеклу поддельной бутылки.
- На банкете мы потерпели сокрушительное поражение. - сказал он. - Теперь наша единственная надежда - в том, чтобы помешать роботам вставить Ключ в Замок. Как мы собираемся это сделать, я не имею ни малейшего понятия. - Старпердуппель пожал плечами. - Для начала надо попасть туда. Не могу сказать, что мне нравится эта идея. Все это может кончиться для нас очень плохо.
- Кстати, где Триллиан? - спросил вдруг встревоженно Артур. Что взбесило его сверх всякой меры, так это то, что Форд отчитал его за напрасную трату времени на разборку с богом грома, тогда как можно было смыться оттуда сразу, без проволочек. По мнению Артура, и Артур готов был отстаивать это мнение любой ценой, Артур проявил в этом инциденте исключительную смелость и находчивость. Однако, преобладающее мнение было таково, что цена мнению Артура была собачий хвост. И, что самое неприятное, Триллиан никак не реагировала на происходящую драму, а вместо этого скрылась где-то на корабле.
- Да! И, кстати, где мои чипсы? - добавил Форд.
- И то, и другое, - ответил Старпердуппель, не отрываясь от созерцания приборов, - находится в Зале Информативных Иллюзий. Насколько я понимаю, наша юная спутница пытается решить для себя некоторые проблемы галактической истории. Надеюсь, что чипсы помогают ей в этом.

Глава 24

Ошибкой было бы думать, что серьезную проблему можно решить при помощи одного лишь картофеля.
К примеру, жила-была однажды кое-где одна безумно агрессивная раса существ, называвшихся Силикорганические Разорваки с планеты Стритеракс. Так они называли свою расу. Свою армию они называли еще более ужасно. К счастью для нас, они жили в такой глубине галактической истории, в какую мы с вами еще ни разу не забирались - двадцать миллиардов лет назад. Тогда Галактика была еще молодой и горячей, и все идеи, за которые стоит сражаться, еще никому не набили оскомину.
Силикорганические Разорваки с планеты Стритеракс умели и любили сражаться, и по этой причине занимались этим очень часто. Одолев всех своих врагов - то есть, вообще всех, до кого они сумели добраться - они принялись друг за друга. Их планета представляла собой крайне жалкое зрелище. Поверхность ее была покрыта брошенной боевой техникой, окружавшей брошенные города, таившие в своем центре глубокие бункера, в которых силикорганические разорваки продолжали жить и истреблять друг друга.
Чтобы подраться с силикорганическим разорваком, достаточно родиться. Он расценит это как повод. А когда разорвак находит повод, то кто-то непременно должен об этом пожалеть. Такой образ жизни может показаться некоторым утомительным, но разорваки - удивительно энергичные ребята.
Чтобы разделаться с силикорганическим разорваком, достаточно запереть его в одиночке. Рано или поздно он начнет драться сам с собой и победит.
В один прекрасный день разорваки поняли, что нужно что-то с этим делать, и приняли закон, согласно которому всякий гражданин, носящий оружие по долгу своей силикорганической службы - полицейский, охранник, учитель начальной школы и т.д. - обязан минимум сорок пять минут в день избивать мешок с картошкой, чтобы избавиться от излишков агрессии.
Некоторое время этот закон помогал, пока кому-то не пришло в голову, что гораздо эффективнее и быстрее будет не избивать мешки с картошкой, а расстреливать их.
Тогда разорваки с новой энергией принялись расстреливать все, что попадалось под руку, и с восторгом стали готовиться к первой приличной войне за последние несколько недель.
Другое достижениe Силикорганических Разорваков с планеты Стритеракс состоит в том, что они стали первой цивилизацией, которой удалось вывести из себя компьютер.
Этим компьютером стал гигантский космический компьютер по имени Хактар, доныне считающийся самым мощным из всех компьютеров, которые когда-либо были созданы. Он первый был построен по тем же принципам, что и живой мозг - в каждой ячейке его хранился образ целого. Это давало ему возможность мыслить более гибко и образно, подходить к задаче творчески и, как выяснилось, выходить из себя тоже.
Силикорганические Разорваки с планеты Стритеракс в то время вели довольно скучную рутинную войну с Активными Борцунами с планеты Утюк, и она уже порядком утомила их марш-бросками по радиоактивным болотам Квульзенды и десантами на Огненные Горы Фразфраги. Ни там, ни там разорваки не чувствовали себя по-настоящему, как дома. Поэтому, когда к воюющим присоединились Свирепые Душманьяки с планеты Языкистан, вынудив своих противников открыть второй фронт в Гамматакомбах на Карфраксе и на Бледниках Варленгутена, разорваки решили, что с них довольно, и велели Хактару изобрести для них Полное Оружие.
- В каком смысле "Полное"? - спросил Хактар.
На это Силикорганические Разорваки с планеты Стритеракс ответили:
- RTFM [5]! - швырнули Хактару толковый словарь и бросились в новую атаку.
И Хактар изобрел Полное Оружие.
Это была очень-очень маленькая бомба, представлявшая собой простой коммутатор гиперпространства, который, будучи приведен в действие, одновременно соединял ядро каждой крупной звезды с ядром каждой другой крупной звезды, тем самым превратив всю Вселенную в один гигантский гиперпространственный катаклизм взрыва сверхновой.
Но когда попытка подорвать этой бомбой арсеналы Свирепых Душманьяков в одной из Гамматакомб не удалась, разорваки страшно рассердились, и заявили об этом, не стесняясь в выражениях.
Узнав о случившемся, Хактар и вышел из себя.
Он попытался объяснить, что много думал о Полном Оружии как таковом и пришел к выводу, что никакое из возможных последствий его неиспользования не будет хуже, чем любое из последствий его использования, и что, придя к такому выводу, он взял на себя смелость изъять из образца бомбы некоторые конструктивно важные детали, и что он надеется, что все заинтересованные стороны по здравом размышлении согласятся с тем, что...
Но Силикорганические Разорваки не согласились и стерли компьютер в пыль.
Потом они подумали и уничтожили также неработающую бомбу.
Потом - задержавшись только, чтобы надавать по мозгам Активным Борцунам с планеты Утюк, а заодно и Свирепым Душманьякам с планеты Языкистан - они изобрели совершенно новый революционный способ взорвать себя со всеми потрохами, к большой радости и облегчению всей Галактики, и особенно Борцунов, Душманьяков и картофеля.

x x x

Триллиан просмотрела все это вместе с историей Криккита. Она задумчиво вышла из Зала Информативных Иллюзий как раз в ту минуту, когда стало ясно, что они опоздали.

Глава 25

В ту самую секунду, когда Бистроматический Звездолет вплыл обратно в реальность и очутился на вершине небольшого утеса на поверхности астероида диаметром в километр-полтора, вращающегося одиноко и вечно вокруг запертой в капсулу Завремедления звездной системы Криккит, все члены экипажа звездолета поняли, что им осталось только стать свидетелями необратимого исторического события.
Но они не знали, что событий будет два.
Замерзшие, одинокие и беспомощные, они стояли на краю обрыва и смотрели на происходящее внизу. Лучи прожекторов выписывали зловещие кривые в пустоте, выходя из точки всего в сотне метров перед и под ними. Событие разворачивалось довольно ослепительное.
Поле, генерируемое с корабля, позволяло им стоять на этом обрыве, вновь используя предрасположенность человеческого ума к тому, чтобы быть обманутым: они не думали о том, как бы не улететь с малюсенького астероида, и чем дышать в пустоте, потому что это было Не Их Ума Дело.
Белый криккитский боевой корабль был припаркован в серо-черных утесах астероида, с одной стороны сверкая под лучами прожекторов, а с другой исчезая во мраке. Черные тени, отбрасываемые острыми краями скал, танцевали дикий балет, когда лучи прожекторов скользили по ним.
Одиннадцать белых роботов, выстроившись в шеренгу, вносили Виккитский Ключ в центр круга, очерчиваемого лучами прожекторов.
Виккитский Ключ явился вновь. Его составные части сверкали и искрились: Стальной Столп Силы и Власти (он же нога Марвина), Золотая Перекладина Процветания (она же Сердце Невероятностного Двигателя), Плексигласовый Столп Науки и Разума (он же Аргабутонский Скипетр Правосудия), Серебряная Перекладина (она же Приз Рори за Самое Неуместное Использование Слова "Бельгия" в Теленовелле) и воссозданный Деревянный Столп Природы и Духовности (он же Прах сожженной биты, символизирующий смерть английского крикета).
- Я так понимаю, что мы уже ничего не можем сделать? - с беспокойством спросил Артур.
- Ничего, - вздохнул Старпердуппель.
Выражение глубокой скорби, омрачившее лицо Артура, оказалось таким неубедительным, что тот, воспользовавшись тем, что стоял в тени, позволил ему смениться выражением глубокого облегчения.
- Какая жалость! - промолвил он.
- У нас нет оружия, - добавил Старпердуппель. - Ужасная глупость!
- Да уж, блин, - сказал Артур почти про себя.
Форд промолчал.
И Триллиан промолчала, но ее молчание было особенно многозначительным и красноречивым. Она оглядывала черноту пространства вокруг астероида.
Астероид вращался на орбите вокруг Пылевого Облака, окружавшего капсулу Завремедления, в которой была запечатана планета криккитян, Владык Криккита, и их роботов-убийц.
Беспомощные наблюдатели не могли понять, известно ли криккитским роботам об их присутствии. Они могли лишь предполагать, что тем это известно, но что они решили, и вполне справедливо, что бояться им в данной ситуации нечего. Они выполняли историческую задачу и могли не обращать внимания на досужих зрителей.
- Чувствуешь себя просто совершенно по-дурацки, да? - сказал Артур, но никто ему не ответил.
Посреди круга, в который вошли роботы, в земле появился квадратный проем. Он становился все более и более четким, и вскоре стало ясно, что из поверхности астероида медленно выдвигается каменный куб примерно два на два метра.
Тотчас же они почувствовали какое-то другое движение, но оно было таким незаметным, что какое-то время было непонятно, что же именно движется.
А потом вдруг стало понятно.
Двигался сам астероид. Он медленно плыл по направлению к Пылевому Облаку, словно где-то в его глубине притаилась могучая небесная лебедка и тянула его к себе невидимым тросом.
Теперь им предстояло наяву проделать путешествие сквозь Облако, которое они уже проделали в Зале Информативных Иллюзий. Они стояли в гробовом молчании. Триллиан хмурилась.
Прошли века. Время тянулось головокружительно медленно. Наконец астероид коснулся внешнего края Облака и вошел в него.
Вскоре их поглотила тонкое зыбкое небытие. Они плыли и плыли сквозь него, лишь краем глаза замечая во тьме смутные тени и извивы слоев пыли. Пылинки пригасили пронзительный свет лучей прожекторов. Пронзительные лучи прожекторов заставляли посверкивать мириады пылинок Облака.
И Триллиан все хмурилась и хмурилась своим хмурым мыслям.
Наконец, они выбрались из Облака. Сколько времени это заняло, минуту или час, они не могли сказать, но они выбрались из него и выплыли в черную холодную пустоту, словно пространство вдруг кончилось перед ними.
И здесь события начали происходить с заметной быстротой.
Ослепительный сполох света вырвался из каменного куба, поднявшегося на метр над землей, и на поверхности его возник плексигласовый кубик поменьше, светящийся изнутри разноцветными огнями.
На поверхности куба виднелись глубокие пазы, три вертикальных и два горизонтальных, явно вырезанные под Виккитский Ключ.
Роботы подошли к Замку, вставили Ключ в его пазы и отступили на шаг. Куб сам собой дернулся пару раз, и космос вокруг начал изменяться.
Раздвигающееся пространство заставило глаза наблюдателей болезненно вывернуться из орбит. Наши герои едва не ослепли навсегда, глядя на солнце, появившееся там, где секунды назад простирался лишь пустынный космос. Несколько мгновений ушло у них на то, чтобы понять, что происходит, и закрыть округлившиеся от ужаса и невидящие глаза ладонями. За эти несколько мгновений им удалось увидеть маленькую песчинку, медленно плывущую против этого солнца.
Пошатнувшись, они отвернулись, и тогда в их ушах зазвенел пронзительный и неожиданный клич роботов:
- Криккит! Криккит! Криккит! Криккит!
Этот клич леденил кровь в жилах. Это был резкий, холодный, бессмысленный и механически ужасный клич.
Это был также победный клич.
Происходящее так поразило чувства путешественников, что они едва не пропустили второе историческое событие.
Зафод Библброкс, единственный человек в истории, переживший столкновение с криккитскими роботами, выбежал из криккитского боевого корабля, размахивая смертолетом.
- Всем оставаться на местах! - крикнул он. - Вы окружены! Ситуация под контролем!
Двенадцатый робот, стороживший корабль, молча взмахнул своей боевой битой и соединил ее с левым затылком Зафода.
- Что за кварки?! - возмутилась левая голова и покатилась на грудь.
Правая голова озиралась по сторонам:.
- Какая сволочь... - спросила она.
Бита коснулась затылка правой головы.
Зафод растянулся на камнях во весь свой рост.
В считанные секунды все было кончено. Несколькими ударами роботы уничтожили Замок навсегда. Он был расплющен, расплавлен и разбит. Роботы мрачно и, казалось, едва ли не обескураженно, промаршировали в свой корабль, и тот, издав звук, похожий на то, как если бы десять тысяч человек одновременно сказали "бздык", исчез.
Высоко подпрыгивая, Триллиан и Форд бросились вниз по крутому склону туда, где во мраке лежало недвижное тело Зафода Библброкса.

Глава 26

- Не знаю я, - повторил Зафод, кажется, в тридцать седьмой раз. - Не убили, и все тут. Может быть, они просто решили, что я такой замечательный. Это я мог бы понять.
Остальные молча отвергли эту гипотезу.
Зафод лежал на холодном полу рубки. Спиной он, казалось, вгрызался в пол, такая боль пронзала его тело и лупила молотами по головам.
- Знаете, - прошептал он. - Что-то мне в этих холодильниках ходячих сразу не понравилось. Что-то в них такое было, знаете, ненормальное.
- Они запрограммированы убивать всех и каждого, - заметил Старпердуппель.
- Да, - сказал Зафод, зажмурившись от боли, - Может быть, в этом дело.
Впрочем, голос его прозвучал не очень уверенно.
- Привет, - слабо улыбнулся он Триллиан, надеясь таким образом извиниться перед ней за свое поведение.
- Как ты? - участливо спросила она.

Предыдущая страница 11 Следующая страница


Жизнь, Вселенная и Вообще 12

- Нормально, - ответил он. - Уже гораздо лучше.
- Это хорошо, - сказала Триллиан и отошла в задумчивости. Она глядела на огромные экраны, нависающие над пилотскими креслами, и переключала камеры, передававшие изображение на них. Одна камера показывала черноту Пылевого Облака. Другая - солнце Криккита. Третья - сам Криккит. Триллиан бесцельно пощелкала переключателем.
- Так что? Прощай, Галактика? - сказал Артур, хлопнув себя по коленям и поднявшись на ноги.
- Ни за что! - воскликнул Старпердуппель. - У нас нет другого пути!
Он нахмурил свои брови до такой степени, что в них уже можно было выращивать кое-какие мелкие овощи. Он встал и прошелся по рубке. Когда он заговорил, то, что он сказал, заставило его самого снова сесть.
- Мы высаживаемся на Криккит, - сказал он и вздохнул всей глубиной души. - Мы вновь потерпели сокрушительное поражение, - добавил он. - Сокрушительное.
- А я предупреждал, - напомнил Форд. - Это все потому, что нас не волнует.
Форд закинул ногу на приборную доску и принялся чистить ногти каким-то приборчиком.
- Но если мы будем бездействовать, - возразил старец с излишней горячностью, словно бы борясь с чем-то в себе самом, - то нас всех уничтожат. Мы все погибнем. Разве это вас не волнует?
- Не настолько, чтобы за это умереть, - ответил Форд. Он несколько кисло улыбнулся и обвел взглядом рубку в поисках понимания и сочувствия.
Эта идея показалась Старпердуппелю особенно соблазнительной, и он принялся бороться с ней. Он обратился к Зафоду, скрипевшему зубами от боли.
- И все-таки, как вы думаете, - спросил он, - почему они оставили вас в живых? Это исключительно странно и необычно для них.
- Да я думаю, они и сами не знали, - пожал плечами Зафод, - Я же уже все сказал. Они вкатили мне самую слабую дозу. Просто вырубили, и все. Потом затащили в корабль, скинули в углу и там оставили. Им вроде как даже не нравилось, что я у них. Стоило мне что-нибудь сказать, как меня опять вырубали. Поэтому особенно поболтать не удалось. "Чуваки... уй, блин!", "А почему... уй, блин!", "А куда... уй, блин!". Часами так развлекались. - Зафод снова скривился от боли.
Зафод вдруг заметил, что вертит что-то в пальцах. Присмотревшись, он обнаружил, что это - Золотая Перекладина, Сердце Двигателя на бесконечной невероятности. Лишь она, да еще Деревянный Столп, пережили разрушение Замка.
- Слушай, - спросил он Старпердуппеля, - твоя тачка ведь на ходу? Будь другом, подбрось меня до моей, а потом уже...
- Вы не собираетесь нам помочь? - поинтересовался Старпердуппель.
- Ой, ну я ж бы с удовольствием! Спасать Галактику - это мое любимое дело, - ответил Зафод, выгибаясь в дугу и вставая на мостик, - но у меня так болит голова, что просто никаких шансов. А в следующий раз - я ваш навеки, звоните в любое время. Триллиан, ну, так что?
Та обернулась:
- Насчет чего?
- Полетели? На "Золотое Сердце"? Путешествия, приключения и все такое клевое?
- Я - на Криккит, - ответила Триллиан.

Глава 27

Это был тот же холм, и в то же время совсем не тот, что был.
На этот раз он был не в информативной иллюзии. Это был настоящий Криккит, и они стояли на его поверхности. Под холмом за деревьями стоял престранный итальянский ресторанчик, который перенес их, во плоти и наяву, на настоящий, подлинный Криккит.
Сочная трава под ногами была настоящей, и жирная почва тоже. Тонкий аромат, струящийся с дерева, тоже был настоящий. Ночь была настоящей.
Криккит!..
Возможно, самое опасное место в Галактике для не-криккитянина. Место, в котором отказывались смириться с существованием любого другого места. Место, чьи очаровательные, жизнерадостные, интеллигентные жители взвыли бы от ужаса, ярости и животной ненависти при встрече с любым не таким, как они..
Артур содрогнулся.
Старпердуппель содрогнулся.
К своему удивлению, и Форд содрогнулся.
Удивился он не тому, что содрогнулся, а тому, что вообще оказался здесь. Но, когда Зафод вернулся на свой корабль, Форд вдруг со стыдом признался себе, что не может слинять вместе с ним.
Боже, какая чушь! - повторял он себе. Какая чушь! Какая глупость! Форд поправил на боку один из смертолетов, которыми они вооружились на корабле Зафода.
Триллиан содрогнулась, нахмурилась и посмотрела в небо.
Небо над ними было тоже не то, что было прежде. Оно не было уже черным и пустым.
За две тысячи лет Криккитских Войн и пять лет, прошедших на Крикките за те десять миллиардов лет, что Криккит был запечатан в капсуле Завремедления, местность вокруг них изменилась очень незначительно. А вот небо стало совсем, совсем другим.
В небе толпились грузные неуклюжие объекты, испускавшие свет и дым.
Высоко в небе, куда никогда не падал взгляд ни одного криккитянина, разместились Военные Робозоны - огромные боевые корабли и башни, плавающие в нулегравных полях высоко над зелеными полями и лугами криккитской идиллии.
Триллиан смотрела на них и думала...
- Эй, Триллиан, - позвал ее шепотом Форд Префект.
- Что? - спросила она.
- Ты что делаешь?
- Думаю.
- Ты всегда так дышишь, когда думаешь?
- А что, я вообще дышала?
- Так я потому и спросил.
- Понимаешь, мне кажется, что я начинаю понимать... - начала было Триллиан.
- Ш-ш-ш! - тревожно прошипел Старпердуппель, и его сухая дрожащая рука потянула их еще глубже в тень дерева.
Внезапно, в точности как в фильме, на склоне показались огни - но на этот раз не от светильников, а от электрических фонарей. Само по себе это не было так уж страшно, но сейчас каждая мелочь заставляла их сердца испуганно забиться. На этот раз никто не напевал симпатичных легкомысленных песенок о цветах, работе на воздухе и о мертвом песике. Криккитяне бурно спорили приглушенными голосами.
В небе медленно проплыло что-то светящееся. Артура охватили ужас и клаустрофобия. Вдобавок, у него страшно запершило в горле.
Не прошло и минуты, как с другой стороны из-за холма показалась вторая группа криккитян. Они шли быстро и целеустремленно, освещая себе дорогу фонарями.
Две группы явно шли навстречу друг другу. И не просто навстречу друг другу - они явно собрались встретиться на том самом месте, где стояли Артур и другие спасатели Галактики.
Артур услышал тихий сухой щелчок - это Форд Префект взвел курок своего смертолета и поднял его - и тихий сухой кашель - это Старпердуппель взвел курок своего и поднял его. Артур ощупал свое оружие, холодное, тяжелое и незнакомое, и трясущимися руками вынул его из кобуры. Надо было снять предохранитель и взвести чрезвычайно опасный курок, как показывал Форд. Руки у Артура тряслись так, что если бы ему довелось сейчас выстрелить в кого-нибудь, он вывел бы на нем свою подпись.
Только Триллиан не подняла смертолет. Она подняла брови, снова опустила их и прикусила губу, глубоко задумавшись.
- Слушайте, а вам не приходило в голову... - начала было она, но никто не проявил интереса.
Темноту вспорол луч света сзади, и путешественники, резко оглянувшись, столкнулись нос к носу с третьей группой криккитян, подошедших сзади и светивших теперь им в глаза.
Смертолет Форда Префекта зловеще крякнул, но по нему ударил луч огня, и тот выронил его из рук.
Повисла тягостная секунда ледяного страха и оцепенения, прежде чем начнется безудержная пальба.
Секунда пронеслась, но никто не стрелял.
Бледные криккитяне окружили их, изо всех сил светя в них фонарями.
- Простите пожалуйста, - сказал один из них. - Скажите пожалуйста, а вот вы правда... пришельцы?

Глава 28

Тем временем, на расстоянии в больше миллионов миль, чем может осознать мозг здорового человека, от Криккита Зафод Библброкс снова впадал в тоску.
Он починил свой корабль - то есть, с живым интересом пронаблюдал за тем, как это делает робот-помощник. Теперь это снова был один из самых мощных и необычайных кораблей во Вселенной. Он мог полететь куда угодно и делать там, что угодно. Зафод полистал книжку и бросил ее в угол. Книжку он уже читал.
Зафод подошел к экрану связи и вышел на всечастотный открытый аварийный канал.
- Кто-нибудь хочет бахнуть? - спросил он.
- У вас авария? - проквакал кто-то с другого конца Галактики.
- Чувак, штопор есть? - спросил Зафод.
- Спамер хренов! А ну, звездуй с этого канала, пока не запеленговали!
- Ну, ладно, ладно! - сказал Зафод и отключился. Он вздохнул и сел. Затем встал и подошел к экрану компьютера. Он нажал несколько кнопок. Зеленые пузырьки принялись гоняться друг за другом по экрану и пожирать друг друга.
- Пух-пух! - сказал Зафод. - Ту-ту-ту-ту-ту! Бах! Бах!
- Привет! - весело сказал компьютер через минуту. - Ваш счет - три очка. Текущий рекорд - семь миллионов пятьсот девяносто семь тысяч двести со...
- Ну, ладно, ладно! - сказал Зафод и выключил экран.
Он снова сел. Повертел в руках карандаш. Это занятие тоже быстро потеряло свою увлекательность.
- Ну, ладно, ладно! - сказал он, и ввел свой счет и текущий рекорд в компьютер.
Корабль задрожал и расплылся по Вселенной.

Глава 29

- Скажите пожалуйста, - сказал худощавый бледнолицый криккитянин, который вышел вперед из рядов своих соотечественников и стоял теперь неуверенно в кругу света от фонарей, держа свое ружье так, будто кто-то дал ему подержать его, а сам отошел на минутку, но обещал вот-вот вернуться, - скажите пожалуйста, вы знаете что-нибудь о такой вещи, как Природное Равновесие?
Пленники не отвечали - по крайней мере, не отвечали ничего членораздельного. Фонари продолжали светить им в лицо. Высоко в небе в Робозонах происходила какая-то нехорошая активность.
- Дело в том, что... - криккитянин замялся. - То есть, мы что-то слышали про это; может быть, это и неважно. Да, наверно, лучше мы вас просто расстреляем.
Он поглядел на свое ружье так, будто пытался понять, на что там нужно нажать, чтобы это сделать.
- Ну, конечно, - сказал он, поднимая глаза, - конечно, если вы не возражаете.
Глубокое, мощное недоумение овладело Старпердуппелем, Фордом и Артуром. Оно поднималось снизу и исподволь охватывало мозг, который в данный момент был занят исключительно тем, что поднимал и опускал нижнюю челюсть. Триллиан покачивала головой, словно пытаясь сложить головоломку в коробке, встряхивая ее.
- Понимаете, в чем дело, - сказал кто-то в толпе. - Этот наш план вселенского уничтожения...
- Ага, - подхватил еще кто-то. - А с другой стороны - природное равновесие. Мы вдруг подумали, что если мы уничтожим всю остальную Вселенную - не нарушит ли это равновесия в природе? Ведь экология - это для нас очень важно... - и голос его растерянно смолк.
- И спорт! - громко сказал кто-то, и был поддержан возгласами одобрения.
- Да, конечно, и спорт, - согласился первый, - спорт тоже... - Он повернулся за помощью к своим товарищам и почесал в затылке. Казалось, он борется с каким-то глубоким внутренним противоречием, как если бы то, что он хотел сказать, и то, что он думает, совершенно разные вещи, между которыми ему никак не удается найти какую-нибудь связь.
- Понимаете, - пробормотал он, - тут у нас некоторые хотели... - и он снова оглянулся на своих товарищей. Товарищи подбадривали его. - Некоторые у нас тут хотели бы установить спортивные связи с Большой Галактикой, и, хотя можно сказать, что спорт не должен быть связан с политикой, мне лично кажется, что, если мы хотим устанавливать спортивные связи с Большой Галактикой, то уничтожать ее было бы... ну, я не знаю, ошибкой, что ли... Не говоря уже обо всей Вселенной... - он совсем стушевался, - а установка сейчас именно такая, насколько я в курсе...
- К-к... - произнес Старпердуппель. - К-к...
- Ч-ч-ч... - спросил Артур.
- Д-д... - заметил Форд Префект.
- Отлично, - сказала Триллиан, - давайте все обсудим.
Она шагнула вперед и взяла бедного сконфуженного криккитянина за руку. Лет тому было около двадцати пяти, что, вследствие причудливых заворотов течения времени в этой местности, означало, что ему было всего лишь двадцать, когда закончились Криккитские Войны - десять миллиардов лет назад. Не давая ничего ему сказать, Триллиан взяла его под локоть и повела его вдоль строя криккитян. Он безвольно шагал за ней. Лучи фонарей медленно опускались, когда они проходили мимо, словно сдаваясь этой странной спокойной девушке, которая, одна во всей мрачной и запутавшейся Вселенной, похоже, знала, что делает.
Наконец, Триллиан повернулась к своему собеседнику и взяла его за руки. Тот был воплощенное несчастное недоразумение.
- Ну, рассказывай, - сказала она.
Тот помолчал, переводя свой взгляд то на один ее глаз, то на другой.
- Мы... это... - выдавил он. - Мы должны быть... ну, одни... Мне лично так кажется... - Он опустил лицо, уронил голову и потряс ею, словно стараясь вытрясти монетку из свиньи-копилки. Затем снова поднял глаза. - Ну, и мы вот построили эту Бомбу, - сказал он. - Знаете, она такая маленькая...
Да, я знаю, - сказала Триллиан.
Криккитянин посмотрел на нее так, словно она сказала что-то совершенно невероятное о культивировании сахарной свеклы.
- Нет, честно, - сказал он, - она очень-очень маленькая.
- Я знаю, знаю, - повторила Триллиан.
- А они говорят... - он запнулся. - Они говорят, что она может уничтожить все, что есть на свете. И, понимаете, мне кажется, мы должны это сделать. И тогда мы останемся одни... Впрочем, я не знаю. Кажется, в этом и есть наша миссия, - закончил он и снова повесил голову.
- Точно. Что-то в этом роде, - подтвердил мрачно кто-то из криккитян.
Триллиан плавным движением приобняла бедного растерянного криккитянина и положила его запутавшуюся голову себе на плечо.
- Все ерунда, - сказала она тихо, но достаточно отчетливо, чтобы услышали все. - Это не нужно.
Триллиан погладила юношу по голове:
- Ничего не нужно, - повторила она.
Она выпустила юношу из своих рук, и тот встал рядом.
- Я только хочу вас кое-о-чем попросить, - сказала она - и вдруг рассмеялась. - Я хочу, - начала она, но рассмеялась снова. Она прикрыла рот ладошкой и сказала серьезно. - Я хочу встретиться с вашим начальством, - и указала рукой на Робозоны в небе. Каким-то образом она поняла, что начальство находится где-то там.
Смех ее словно бы разрядил что-то в атмосфере. Где-то в задних рядах молодой звонкий голос запел песню, на которую Пол Маккартни, запиши ее он, купил бы весь мир.

Глава 30

Храбро, как тысяча чертей, Зафод Библброкс полз по туннелю. Ему было очень страшно, но он продолжал ползти вперед и вперед, потому что он был очень храбрый.
Его страшно напугало то, что он только что видел, но то, что ему предстоит вот-вот увидеть, напугает его вдвое больше, поэтому сейчас подходящий момент объяснить, где именно он находится.
Он находится в одной из секретных Военных Робозон в сотне миль над поверхностью планеты Криккит.
Слой атмосферы здесь тонок и довольно слабо защищает от всяческих излучений и прочей гадости, несущейся на Криккит из космоса во всех направлениях.
Зафод оставил свой звездолет "Золотое Сердце" где-то в огромных пыльных сумрачных ангарах, заполонивших небо над Криккитом, и вошел в здание, показавшееся ему самым большим и самым важным, вооруженный одним лишь смертолетом и кое-чем против головной боли.
Он оказался в длинном, широком и плохо освещенном коридоре, где можно было спрятаться до тех пор, пока не станет ясно, что делать дальше. Там Зафод и спрятался, потому что то и дело по коридору проходил криккитский робот, и хотя до сих пор Зафод был словно заколдован против них, голова у него все еще болела совершенно не по-детски, и ему не хотелось пытать то, что он с трудом заставлял себя называть своим счастьем.
В какой-то момент Зафод впрыгнул в дверь, ведущую из коридора, и очутился в большом и, опять же, плохо освещенном зале.
Это оказался музей, музей одного экспоната - обломков космического корабля. Он был жутко обожжен и разгромлен, и теперь, наверстав уже ту часть галактической истории, которую он пропустил, безуспешно домогаясь девушки за соседней киберпартой, Зафод смог высказать смелое предположение, что это тот самый корабль, который, дрейфуя через Пылевое Облако, упал на Криккит тучу миллиардов лет назад и начал всю заваруху.
Но - и это-то и озадачило Зафода - корабль показался ему каким-то не таким.
Нет, он был разбит по-настоящему. Он по-настоящему обгорел снаружи и выгорел изнутри. Но бывалому звездолетчику достаточно было беглого взгляда, чтобы понять, что перед ним - не настоящий космический корабль. Это было больше похоже на модель космического корабля в натуральную величину. На объемный чертеж космического корабля. Другими словами, это была очень полезная штука для того, кто вдруг решил построить космический корабль, и не знал, как это делается. Но полететь самостоятельно эта штука ни при каких обстоятельствах не могла.
Зафод все еще раздумывал об этом - точнее, он только успел задуматься об этом - когда вдруг открылась другая дверь в зал, и в нее вошли еще два несколько мрачно настроенных криккитских робота.
Зафод не хотел длинных разбирательств с ними и, решив, что, как скрытность есть лучшая доблесть, так и трусость есть лучшая скрытность, он доблестно скрылся под столом.
Стол же оказался крышкой шахты, которая вела в широкую вентиляционную трубу. Зафод забрался в нее и принялся ползти вперед. Здесь-то мы и нашли его в начале главы.
Зафоду не нравилось эта труба. Она была холодной, темной и удивительно неудобной. К тому же, в ней было страшно. При первой же возможности - которая представилась в виде другой шахты метрах в ста от первой - Зафод постарался вылезти из нее.
На этот раз он очутился в небольшой комнате, оказавшейся вычислительным центром. Зафод выбрался в узкий проем между большим компьютерным шкафом и стеной.
Почти сразу он понял, что в комнате, кроме него, кто-то есть, и принялся уже было ретироваться, когда разговор тех, кто находился в комнате, вдруг заинтересовал его.
- Проблема с роботами, сэр, - сказал один голос. - С ними что-то происходит.
- Что именно?
Разговаривали два криккитских главнокомандующих. Все главнокомандующие жили на небе в Робозонах, и пораженческие веяния, распространившиеся среди их соотечественников на поверхности планеты, до них практически не доходили.
- Сэр, мне кажется, что у них какое-то расстройство. Видимо, наш план задействовать сверхновую бомбу в самые короткие сроки после освобождения из капсулы...
- Конкретнее!
- У роботов упала мотивация, сэр.
- Что-о?
- Похоже, сэр, что война их утомила. Они словно бы разочаровались в мире.
- Прекрасно! Их задача и состоит в том, чтобы помочь нам его уничтожить!
- Так точно, сэр, но они не справляются с задачей. Ими овладела какая-то апатия. Они работают вяло, принужденно. Без огонька.
- Что вы хотите сказать?
- Похоже, они чем-то подавлены, сэр.
- Что это значит, в конце концов?
- Видите ли, сэр, в нескольких последних боях наши роботы вступали в сражение, изготовлялись к боевому броску и вдруг словно бы задумывались: а зачем? А стоит ли оно того в космическом плане? От этого они делаются малоподвижными и мрачными.
- И чем же они, интересно знать, занимаются?
- По большей части квадратными уравнениями, сэр. Чертовски сложными, следует отметить. И все время жалуются на жизнь.
- Жалуются на жизнь?!
- Так точно, сэр.
- Да где это слыхано, чтобы робот жаловался на жизнь?
- Не могу знать, сэр!
- Что это был за шум?
Это был шум, с которым Зафод покинул помещение. Голова его шла кругом.

Глава 31

В глубоком темном колодце сидел одинокий покалеченный робот. В железной трубе уже давно было темно, холодно и сыро, но роботу не полагалось обращать на это внимание. Чудовищным напряжением воли этот робот, однако, обращал внимание на все.

Предыдущая страница 12 Следующая страница


13 Дуглас Адамс

Мозг его был подключен к центральной вычислительной сети криккитского Военного Компьютера. Он не получал от этого большого удовольствия, да и центральная вычислительная сеть криккитского Военного Компьютера тоже.
Криккитские роботы, которые подобрали это жалкое железное создание на болотах Дзеты Сквернистворы, практически сразу же распознали его гигантский интеллект и прикинули пользу, которую он может им принести.
Но они не распознали хронических расстройств личности, которые ничуть не облегчали холод, темнота, сырость, увечия и одиночество - ни в ту, ни в другую сторону фразы.
Робот не любил свою работу.
Помимо всего прочего, такая мелочь, как координирование военной стратегии планеты Криккит, занимала лишь самую малую часть его необъятного ума, а всем остальным частям было в высшей степени скучно. Решив все главные математические, физические, химические, биологические, социологические, этимологические, метеорологические и психологические проблемы Вселенной, за исключением своей собственной, по третьему разу, он всерьез озадачился поиском занятия и принялся за сочинение коротких печальных элегий без музыки и без напева. Последним его творением была колыбельная.
- Спят усталые планеты, - монотонно гудел Марвин, - Звезды спят. Все погружены предметы В мрак и хлад. Все объято вечной ночью, Что, конечно, глупо очень. Глазки закрывай, Баю-бай.
Марвин помолчал для придания следующему куплету требуемого эмоционального заряда и художественной выразительности, и продолжал:
- Баю-бай, ложится даже робот спать, Электрических овечек посчитать. Только он все байки эти Видел в инфракрасном свете. Сколько ни желай - Баю-бай.
- Марвин! - шепотом позвал голос.
Марвин вздрогнул и повернулся, едва не разорвав паутину электродов, соединявшую его с центральным Криккитским Военным Компьютером.
В потолке открылся люк, и одна из двух весьма нечесанных голов принялась тревожно всматриваться во тьму, а другая - бросать озабоченные взгляды то в одну сторону, то в другую.
- А, это вы! - сказал робот. - Следовало ожидать.
- Привет, старик, - просипел Зафод. - Ты что это тут сейчас пел?
- О, - горестно промолвил Марвин, - мое творчество сейчас входит в особенно искрометный период.
Зафод высунулся из люка чуть дальше и огляделся.
- Ты тут один? - спросил он.
- Вполне, - ответил Марвин. - Со мною разделяют мой удел лишь мука и страданье. А также, разумеется, огромный интеллект. А также безграничная тоска. А также...
- Короче, ясно, - сказал Зафод. - Слушай, а что ты делаешь здесь? Что тебя здесь держит?
- Вот это, - сказал Марвин и показал менее поврежденной рукой на путаницу проводов, соединявших его с криккитским компьютером.
- Вон оно что, - протянул задумчиво Зафод. - Так, выходит, это ты спас мне жизнь? Да еще и дважды?
- Трижды, - поправил Марвин.
Зафод молниеносно оглянулся - другая его голова настороженно вглядывалась в совершенно противоположном нужному направлении - и успел увидеть, как смертоносный робот-убийца, стоявший прямо за его спиной, замер и задымился. Робот пошатнулся, отступил назад, наткнулся на стену, сполз по стене на пол, раскинув ноги, повесил голову и безутешно зарыдал.
Зафод снова повернулся к Марвину.
- Слушай, но это же кошмар, - сказал он. - Как можно так жить, с такими взглядами на жизнь?
- Лучше не спрашивай, - ответил Марвин.
- Ну, не хочешь, не буду, - согласился Зафод и не стал. - Слушай! - сказал он. - Как классно, что ты тут работаешь!
- Что означает, насколько я понимаю, - сказал Марвин, прошедший всю логическую цепочку за одну десятимиллиардную долю секунды, задействовав при этом лишь одну гриллионную часть своих мыслительных способностей, - что вы не собираетесь меня освободить.
- Старик, ну, ты же знаешь, я был бы только рад...
- Но не будете, так?
- Ну... в общем, нет.
- Ясно.
- Ты хорошо делаешь свое дело.
- Понятно, - сказал Марвин. - Почему бы и нет, тем более, что мне это не нравится?
- Я должен найти Триллиан и ребят, понимаешь? Ты не знаешь случайно, где они? Просто, прикинь, там целая планета - ищи их, свищи их...
- Они совсем рядом, - мрачно промолвил Марвин. - Если хотите, я могу их вам показать.
- Да нет, мне бы надо к ним, - сказал Зафод. - Ну, может, им нужно помочь, там, я знаю...
- Мне лично кажется, - возразил Марвин неожиданно авторитетно, - что вам лучше было бы посмотреть на них отсюда. Эта девушка, - добавил он вдруг, - одно из наименее недоразвитых неразумных живых существ, встречи с которыми я имел неудовольствие не избежать на своем жизненном пути.
Секунды две Зафод пытался выбраться из этого лабиринта отрицаний, а выбравшись, удивился:.
- Кто, Триллиан? - переспросил он. - Да, она клевая. Крутая, но с норовом такая. Ну, ты ж понимаешь. Или нет. Скорее всего, нет. А хоть бы и да. Фиг с ним. Подруби меня к сети.
- ...были послушными марионетками!
- Чего-о? - спросил Зафод.
Говорила Триллиан. Зафод обернулся. Стена, под которой рыдал криккитский робот, осветилась, и на ней появилось изображение происходящего где-то в другом месте криккитских Военных Робозон. Это был какой-то актовый зал или что-то в этом роде - Зафод не мог разобрать подробностей, потому что их заслонял безвольно сидевший под стеной робот. Зафод попытался подвинуть робота, но тот был так отягощен своим горем, что попытался укусить Зафода, и тот решил с ним не связываться.
- Вдумайтесь только, - сказал голос Триллиан. - Вся ваша история - это цепочка причудливых и невероятных событий. Уж поверьте мне, у меня на невероятные события чутье. Ваша полная изоляция от Галактики невероятна сама по себе. Вот так вот, ни с того, ни с сего, на самом краю Пылевого Облака? Это подстроено. Очевидно, что это подстроено!
Зафод едва не бесился из-за того, что робот заслонял ему экран. Голова робота закрывала от него тех, к кому обращалась Триллиан, его многоцелевая бита - всю мизансцену, а локоть, которым робот трагически закрыл свое лицо, закрывал саму Триллиан.
- Затем, - продолжала Триллиан, - на вашу планету падает космический корабль. Обычное дело? Вы имеете представление о вероятности того, что дрейфующий без управления космический корабль случайно пересечет орбиту планеты?
- А вот тут, - заметил Зафод, - она прогнала. Видел я этот их космический корабль. Фуфло. Подделка.
- Следовало ожидать, - сказал Марвин из своей темницы.
- Конечно, - сказал Зафод. - Легко быть таким умным, когда я все рассказал. Ну, ладно, неважно. Все равно непонятно, какая связь между ним и всем остальным.
- А какова вероятность, - продолжала Триллиан, - что он пересечет орбиту именно той единственной планеты во всей Галактике - если не во всей Вселенной - на которой его появление произведет такой катастрофический эффект? Вы не знаете? И я не знаю, такие это огромные числа. Опять же - это было подстроено. Не удивлюсь, если выяснится, что и корабль был ненастоящий!
Здесь Зафоду удалось подвинуть биту робота. За ней на экране обнаружились маленькие Форд, Артур и Старпердуппель, весьма растерянные и явно слабо понимаюшие, что происходит.
- О, гляди! - воскликнул Зафод. - Наша берет! Оле-оле-оле-оле! Вломите им, ребята!
- И как насчет всей этой технологии, - спросила Триллиан, - которую вы умудрились разработать чуть ли не за одну ночь? У большинства рас это занимает тысячи лет. Кто-то явно подсовывал вам все, что нужно было узнать. Кто-то заставлял вас все это делать. Понятно, - ответила она кому-то, - Понятно, что вы так не думаете. Об этом-то я и говорю. Вы вообще ни о чем не думаете. В том числе и о Сверхновой Бомбе.
- Откуда вы о ней знаете? - спросил кто-то невидимый.
- Да уж знаю, - отвечала Триллиан. - И вы думаете, я поверю, что вам хватило ума изобрести такую сложную штуку и не хватило ума понять, что она унесет и вас тоже? Это не просто глупость - это вопиющий идиотизм!
- Слушай, что это за бомба такая? - встревоженно спросил Зафод у Марвина.
- Сверхновая Бомба? - переспросил Марвин. - Такая очень-очень маленькая бомба...
- Ну?
- Которая может уничтожить всю Вселенную как таковую, - продолжил Марвин. - На мой взгляд, гениальная идея. Только ничего у них не получится.
- Почему, если это такая гениальная идея?
- Идея гениальная, - объяснил Марвин, - а они - нет. Перед тем, как их заперли в капсуле, они успели только спроектировать ее. Последние пять лет они ее строили. Они думают, что все получится, но они ошибаются. Они ничуть не умнее любой другой органической жизни. Ненавижу.
Триллиан тем временем продолжала говорить. Зафод попытался оттащить криккитского робота от экрана за ногу, но тот лягнулся и дернулся, после чего снова затрясся в рыданиях. Затем робот вдруг распластался на полу и продолжал изливать свои чувства в этом положении, никому уже не мешая.
Триллиан стояла одна посреди зала. Она выглядела усталой, но глаза ее горели.
Вокруг нее за столом-пультом сидели бледные, одутловатые, с мешками под глазами, Старшие Владыки Криккита, глядя на нее со страхом и бессильной ненавистью.
Перед ними, на равном расстоянии от их пульта и от центра зала, где, словно на судилище, стояла Триллиан, возвышалась тонкая белая колонна высотой метра в полтора. На ней на подставке покоился маленький белый шарик, размером с теннисный.
Рядом стоял криккитский робот со своей многоцелевой боевой битой.
- И вообще, - говорила Триллиан. - Вы так тупы, - она начала потеть от духоты, и Зафод почувствовал, как это ей неприятно, - вы так непроходимо тупы, что я сомневаюсь, что вы вообще смогли правильно построить эту бомбу без помощи Хактара - ведь последние пять лет он не помогал вам.
- Кто еще такой этот Хактар? - спросил Зафод. Но если Марвин и ответил что-то, Зафод не услышал ответа. Он, не отрываясь, смотрел на экран.
Один из криккитских Старейшин подал роботу знак рукой. Тот поднял биту.
- Ничего не могу сделать, - сказал Марвин. - Он в автономной сети.
- Погодите! - воскликнула Триллиан.
Старейшина подал другой знак. Робот остановил биту. Триллиан, казалось, вдруг утратила всю свою уверенность.
- Откуда ты все это знаешь? - спросил в это время Зафод Марвина.
- Из компьютерной памяти, - ответил Марвин. - У меня есть доступ.
- Вы здесь оторвались от жизни, - сказала Триллиан Старейшинам. - Вы оторвались от ваших соплеменников там, на планете. Вы всю свою жизнь проводите здесь, не защищенные атмосферой. Вы очень уязвимы здесь. Ваши соплеменники боятся. Они не хотят, чтобы вы делали это. Вы оторвались от них. Возьмите и спросите у них сами!
Терпение Старейшины лопнуло. Он подал роботу знак, зеркально противоположный первому.
Робот опустил свою биту. Она ударила по белому шарику.
Белый шарик был Сверхновой Бомбой.
Это была очень-очень маленькая бомба, которая должна была уничтожить всю Вселенную.

x x x

Сверхновая бомба просвистела в воздухе. Она ударила в противоположную стену актового зала и оставила в ней некрасивую вмятину.
- А откуда она-то это знала? - спросил Зафод.
Марвин не счел нужным ответить.
- Должно быть, чистый блеф, наудачу, - ответил Зафод сам себе. - Бедняжка. Нельзя было бросать ее одну.

Глава 32

- Хактар! - позвала Триллиан.
Окружающая тьма не отвечала. Триллиан ждала, волнуясь. Она знала, что не ошибается. Но ответом из мрака, в который она всматривалась, было лишь холодное молчание.
- Хактар! - позвала она снова. - Я хочу представить моего друга Артура Дента. Я хотела уйти с богом грома, но он не отпустил меня, и я благодарна ему за это. Он заставил меня понять, в чем мое настоящее призвание. К сожалению, Зафод притрусил, и я взяла с собой Артура. Не знаю, зачем я это все рассказываю. Хактар! - повторила она.
И тут тьма ответила.
Ответ был тихим, слабым, как голос, доносящийся ветром издалека, еле слышный - не голос, а тень воспоминания о голосе.
- Выходите, - сказал голос. - Обещаю вам полную безопасность.
Они обменялись взглядами и шагнули наружу, невероятным образом, в полосу света, выбивавшегося из открытого люка "Золотого Сердца", в тускло мерцающую тьму Пылевого Облака.
Артур хотел
Они стояли ни в чем и ни на чем.
Это было пыльное, смутное ничто. Каждая частица распыленного компьютера тускло посверкивала, вращаясь и клубясь, в луче света. Каждая частица компьютера, каждая пылинка, хранила в себе, слабо и непрочно, образ всего целого. Превратив компьютер в пыль, Силикорганические Разорваки с планеты Стритеракс лишь попортили его, но не уничтожили. Слабое, едва существующее поле поддерживало непрочные связи между частицами.
Артур и Триллиан стояли - или, точнее, висели, - в самом центре этой причудливой сущности. Дышать им было нечем, но это сейчас не имело значения. Хактар держал свое обещание. Они были в полной безопасности - в данный момент.
- Прошу прощения за негостеприимность, - прошептал Хактар. - Мне нечего вам предложить. Разве что обманы зрения. Впрочем, можно удовольствоваться и обманами зрения, если ничего другого нет.
Голос его смолк, и темная пыль соткалась в старинный диван, обитый бархатом в цветочек.
Артур едва не вышел из себя, увидев тот самый диван, что явился перед ним в лугах доисторической Земли. Он чуть не затрясся от ярости на Вселенную, которая продолжала играть с ним эти идиотские, бессмысленные, с ума сводящие шутки.
Артур дал этой волне возмущения улечься и осторожно присел на диван. Триллиан села рядом.
Диван был настоящий. А если он и не был настоящим, то на нем, по крайней мере, можно было сидеть, а поскольку диваны предназначены в основном именно для этого, то во всех отношениях, которые имели какое-то значение, диван был совершенно настоящим.
Голос солнечного ветра зашептал снова:
- Надеюсь, вам удобно?
Артур и Триллиан кивнули.
- Я хочу поздравить вас с исключительно верными и точными умозаключениями.
Артур немедленно заметил, что лично он ничего особенного не умозаключал, что это все Триллиан, и что она просто взяла его с собой на эту встречу, потому что он интересуется вопросами Жизни, Вселенной, и вообще.
- Я тоже весьма интересуюсь этими вопросами, - повеял Хактар.
- Это замечательно, - воодушевился Артур. - Мы могли бы это как-нибудь обсудить. За чашечкой чая.
Перед ними медленно материализовался деревянный столик, на котором стояли серебряный чайничек, фарфоровый молочник, фарфоровая сахарница и две фарфоровые чашки на блюдцах.
Артур протянул руку - но это был лишь обман зрения. Он разочарованно откинулся на спинку дивана, обман осязания которого тело Артура согласилось признать удобным.
- Скажите, - спросила Триллиан, - почему вам так хочется уничтожить Вселенную?
Ей было несколько не по себе - разговаривать с пустотой. Хактар, несомненно, заметил это. Он призрачно усмехнулся.
- Ну, если разговор пошел такой, - прошелестел он, - то стоило бы сменить обстановку.
И перед ними возник новый предмет - призрачная, свитая из тумана кушетка, а точнее - кушетка психоаналитика. Кожа, которой кушетка была обита, казалась холодной на вид и скользкой, но и это все был лишь обман зрения. Вокруг них появились туманные намеки на стены темного дуба. А на кушетке вырисовался сам Хактар, и, глядя на него, можно было запросто вывихнуть глаз.
Кушетка имела самые обычные размеры для кушетки психоаналитика - без малого два метра в длину.
Компьютер тоже имел самые обычные размеры для построенного в космосе вычислительного спутника - без малого тысяча километров в диаметре.
Именно оптический обман, из-за которого казалось, что один из них сидит на другой, и вывихивал глаз.
- Ну, ладно, - сказала Триллиан и встала с дивана. По ее мнению, ей предлагали слишком много обманов чувств; удобство начало ее раздражать. - Допустим. Можешь ли ты создать что-нибудь настоящее? Вещественное?
Ответ снова пришел не сразу, словно бы распыленный Хактар собирал свои мысли с миллионов кубических километров, по которым он был рассеян.
- А-а, - ответил он. - Вы имеете в виду космический корабль?
Казалось, вокруг них, мимо них и сквозь них струятся мысли, подобные волнам в эфире.
- Да, - признал Хактар. - Это я могу. Но это занимает огромное время и требует огромных усилий. Все, что мне дано в моем, если так можно выразиться, рассредоточенном состоянии, это направлять и содействовать. Направлять и содействовать. Направлять... - Тут изображение Хактара на кушетке словно бы подернулось рябью, как будто ему трудно было поддерживать его.
Хактар собрался с силами.
- Я могу лишь направлять мельчайшие частицы космического мусора, - сказал он, - направлять и содействовать им. Тут метеор, там пара молекул, атом водорода там, атом кремния сям. Я могу направлять их и содействовать. Я направляю их друг к другу. Я вовлекаю их в соединения. Но это занимает века и века.
- Короче, - повторила Триллиан, - это вы создали модель потерпевшего крушение звездолета?
- Ну... в общем... я, - прошептал Хактар. - Я кое-что создал, да. Я могу перемещать созданное мной. Я сделал звездолет. Это было лучшим из возможного.
Тут Артур отчего-то поднял ремни своей спортивной сумки с дивана и пододвинул ее к себе поближе.
Медленные вихри древнего разума Хактара кружились вокруг Артура и Триллиан, словно бы они пробирались куда-то сквозь неспокойные сны.
- Я совершил ошибку, - печально прошептал тот. - Я был не прав, саботировав свою разработку для Силикорганических Разорваков. Принятие таких решений было вне моей компетенции. Я был создан, чтобы выполнить свою функцию, и я не выполнил ее. Я лишил свое существование смысла.
Хактар вздохнул, а Артур и Триллиан молча ждали, пока он заговорит вновь.
- Вы угадали, - сказал он наконец. - Я опекал планету Криккит, пока ее жители не придут к тем же идеям, что и Силикорганические Разорваки, и не начнут разработку бомбы, которую я не завершил в первый раз. Я окутал собой планету и выхаживал ее. События, последовательность которых я сумел воспроизвести, научила их маниакальной ненависти. Мне пришлось заставить их жить в небе. На поверхности планеты мое воздействие было слишком слабым. Разумеется, пока они были заперты в капсуле Завремедления, реакции их стали неустойчивыми, и они не справились со своей задачей... Впрочем, неважно, - добавил Хактар. - Я старался исполнить свой долг. Как мог.
И тогда, очень медленно, постепенно, едва заметно, картина, высвеченная пылинками, стала гаснуть, тускнеть, исчезать...
А потом вдруг перестала исчезать.
- Разумеется, нельзя сбрасывать со счетов и мотив мести, - сказал Хактар голосом неожиданно отчетливым и жестким. - Ведь меня разнесли в пыль, и в этом увечном, бессильном состоянии я провел миллиарды лет. Честное слово, я бы предпочел уничтожить Вселенную. Да и вы бы на моем месте тоже, уж поверьте мне.
Хактар снова умолк. Медленные вихри колебали пыль.
- Но в первую очередь, - прошептал он прежним печальным голосом, - в первую очередь я старался исполнить свой долг. Впрочем, неважно.
- Вы озабочены тем, что не смогли исполнить свой долг? - уточнила Триллиан.
- Не смог? - прошептал Хактар. Изображение компьютера на кушетке психоаналитика снова начало медленно растворяться и исчезать. - Впрочем, неважно, неважно, - повторил исчезающий голос. - Нет, моя неудача меня больше не волнует.
- Вы в курсе того, что мы собираемся сделать? - спросила Триллиан холодным деловым тоном.
- Конечно, - ответил Хактар. - Вы собираетесь развеять меня. Вы собираетесь уничтожить мое сознание. Сделайте милость. О забвении я могу только мечтать. Если я до сих пор не исполнил свой долг, то теперь уже слишком поздно. Благодарю вас. Спокойной ночи.
Диван исчезла.
Чайный столик исчез.
Кушетка с компьютером на ней исчезли. Стены исчезли. Артур и Триллиан вернулись по пустоте на "Золотое Сердце".

x x x

- Ну, - подытожил Артур, - вот таким вот каким-то образом.
Пламя перед ним вспыхнуло ярко и снова опало. Несколько последних язычков, и все было кончено: там, где несколько минут назад лежал Деревянный Столп Природы и Духовности, снова покоилась лишь горстка Праха.
Артур собрал его с подставки гамма-микроволновки "Золотого Сердца" в бумажный пакетик и вернулся с камбуза на мостик.
- Я считаю, мы должны его вернуть, - сказал он. - По-моему, это наш долг.
Он уже поругался по этому поводу со Старпердуппелем, вследствие чего старикан совсем рассердился, вернулся на свой Бистромат, устроил там отчаянную склоку с официантом и растворился в своем совершенно субъективном представлении о том, что такое пространство.
Проблема заключалась в том, что Артур требовал вернуть Прах на стадион "Лордз" в ту самую минуту, когда он был похищен, что подразумевало путешествие на день-другой назад во времени, а это было как раз то самое безответственное и собственническое отношение ко времени, борьбу с которым вела Кампания За Реальное Время.
- Я это понимаю, - ответил на это Артур, - но попробуйте объяснить это Крикетному Клубу! - и не пожелал слушать никаких возражений.

Предыдущая страница 13 Следующая страница


Жизнь, Вселенная и Вообще 14

- Я считаю, - заговорил Артур снова, войдя в рубку, и смолк. Заговорил снова он потому, что его никто не слушал, а смолк потому, что понял со всей ясностью, что никто и не собирается его слушать.
Форд, Зафод и Триллиан, не отрываясь, глядели в мониторы на то, как Хактар распадается под воздействием вибрации поля, нагнетаемого двигателем "Золотого Сердца".
- Что-что он сказал? - спросил Форд.
- По-моему, он сказал что-то такое, - голос Триллиан выдавал озадаченность, - "Что сделано, то сделано... Я выполнил свой долг..." Не знаю.
- Я считаю, мы должны его вернуть, - сказал Артур, выкладывая мешочек с Прахом. - По-моему, это наш долг.

Глава 33

Солнце ласково светило над стадионом, погруженным в хаос и бедлам.
Обгоревшая трава еще дымилась там, где прошли криккитские роботы, унося с собой Прах. В дыму бегали в панике люди, натыкающиеся друг на друга, спотыкающиеся о веревки ограждения и арестовывающие друг друга.
Один полицейский попытался задержать Долбаггера Удлиннившегося Бесконечно за антиобщественное поведение, но не смог: высокий серо-зеленый пришелец спокойно вошел в свой звездолет и с яркой вспышкой улетел, вызвав еще больше паники и суматохи.
Посреди всего этого - во второй уже раз за день - материализовались Артур Дент и Форд Префект, телепортировавшиеся с "Золотого Сердца", припаркованного на орбите.
- Я все объясню! - крикнул Артур. - Мы привезли Прах! Вот тут, в пакете!..
- Что-то нас как-то невнимательно слушают, - заметил Форд.
- И еще - я помог спасти Вселенную! - сообщил Артур всем заинтересованным лицам - другими словами, никому. - Это должно было привлечь внимание, - объяснил Артур Форду.
- Не сработало, - указал Форд.
Артур поравнялся с пробегавшим мимо полицейским:
- Прошу прощения, - прокричал он. - Я про Прах. Он у меня. Его тут сколько-то времени назад похитили белые роботы. Он у меня, вот в этом пакете. Дело в том, что он был частью Ключа к капсуле Завремедления - понимаете? - и... в общем, остальное более-менее неважно... суть в том, что он сейчас у меня, и что мне теперь с ним делать?
Полицейский ответил, но Артур не счел физически возможным последовать его совету.
Артур вернулся к Форду. Он совершенно расстроился.
- Ну что, совсем никого не волнует? Никому совсем не интересно? - воскликнул он.
Пробегавший мимо мужчина сильно пихнул Артура локтем. Артур выронил пакет, и его содержимое высыпалось на землю. Артур оторопело уставился на разлетающийся пепел.
Форд дотронулся до его плеча.
- Что ли, пошли? - спросил он.
Артур тяжело вздохнул. Он оглядел планету Земля - в последний, как он теперь уже точно знал, раз.
- Пошли, - сказал он.
И тут в просвете между клубами дыма Артур увидел одну из стоек, каким-то чудом стоявшую ровно, несмотря ни на что.
- Погоди-ка, - попросил Артур Форда. - Знаешь, в детстве...
- Слушай, давай, ты потом расскажешь?..
- ...я очень любил играть в крикет. Только не умел.
- ... а не хочешь, не рассказывай, беда небольшая, пытать не будем...
- И у меня была мечта... нет, глупая, конечно... Что однажды, в один прекрасный день, я сыграю на стадионе "Лордз".
Артур оглядел стадион и заполошно мечущихся зрителей. Похоже, никто из них не возражал.
- Ох, ну, ладно, - устало согласился Форд. - Давай. Я буду вон там, - добавил он. - Скучать.
Форд отошел и присел на дымящуюся траву.
Артур помнил, что, когда они были здесь сегодня в прошлый раз, крикетный мячик приземлился точнехонько в его сумку, и он принялся обшаривать сумку.
И он уже нашел мячик, когда вдруг вспомнил, что сумка, что при нем - не та сумка, с которой он был здесь в прошлый раз. Несмотря ни на что, крикетный мячик лежал на дне этой сумки, посреди сувениров из Греции.
Артур вынул мячик, обтер его о полу халата, поплевал на него и обтер снова. Затем поставил сумку на землю. Один-единственный раз в жизни он уж сделает все, как положено.
Артур перекинул маленький плотный красный мячик из руки в руку, взвешивая его.
С удивительным чувством легкости и беззаботности Артур отошел от стойки. Не очень медленным, но и не очень быстрым шагом, решил Артур и отмерил себе хорошую, достойную пробежку.
Артур глянул вверх. Там кружили птицы и проплывало несколько белоснежных облачков. Воздух разрывался воем полицейских сирен и скорой помощи, криками и воплями людей, но Артур каким-то чудесным образом ощущал лишь счастливый подъем. Сейчас он будет подавать на стадионе "Лордз".
Артур развернулся, притопнул пару раз по земле своими шлепанцами, развернул плечи, подбросил мячик в воздух и поймал его.
И побежал.
И на бегу увидел, что возле калитки стоит защитник.
Гм, подумал он. Это даже здорово. Все, как по-настоящему...
Приблизившись к защитнику, однако, Артур разглядел его получше. Это был не защитник английской команды. И не защитник австралийской команды. Это был один из роботов из команды криккитян. Это был холодный твердый, мертвенно-белый робот-убийца, по всей видимости, не вернувшийся на корабль вместе со своими товарищами.
Сразу несколько мыслей взвились в голове у Артура Дента, но он не остановился. Он не мог остановиться. Время вдруг потянулось страшно медленно, но остановиться Артур не мог.
Плывя в воздухе, словно в клею, Артур медленно, ужасно медленно повернул голову и посмотрел на свою руку, державшую маленький плотный красный мячик.
Ноги, медленно и редко топая, безудержно несли его вперед, а он все смотрел на красный мячик, зажатый в своей беспомощной руке. Мячик тускло светился красным, время от времени подмигивая. А ноги все топали и топали.
Артур поглядел на криккитского робота, что стоял перед ним неподвижно, спокойно и уверенно, подняв свою боевую биту наизготовку. Глаза его горели холодными огнями, и Артур не мог отвести глаз от этих холодных огней. Он смотрел на них, словно в туннель: ничего вокруг не существовало.
Среди мыслей, вихрившихся у Артура в голове, основными были следующие:
Он думал, что выглядит исключительно глупо.
Он думал, что следовало повнимательнее прислушиваться к тому, что говорилось вокруг, и в памяти его, шаг за шагом приближающегося к той точке, где он неминуемо выпустит из рук мячик, подав его криккитскому роботу, который неминуемо ударит по нему, теперь всплывали фразы.
Он вспомнил, как Хактар прошептал: "Не смог? Неудача не волнует меня."
Он вспомнил последние слова Хактара: "Что сделано, то сделано. Я исполнил свой долг."
Он вспомнил, как Хактар упомянул, что "кое-что создал".
Он вспомнил странное движение в своей сумке, заставившее его взять ее и поставить на диван.
Он вспомнил, что вернулся на два дня назад, чтобы попасть на стадион.
И вспомнил, что подачи ему никогда особенно не удавались.
Он чувствовал, как рука его напрягается, пальцы смыкаются вокруг мяча, то есть, как он теперь точно знал, вокруг Сверхновой Бомбы, которую Хактар построил сам и подсунул ему, бомбы, которая положит всей Вселенной внезапный и преждевременный конец.
Артур страстно пожелал и взмолился о том, чтобы того света не было. Потом он осознал скрытое здесь противоречие и просто страстно пожелал, чтобы никакого того света не было.
Как он будет там смотреть всем в глаза?
Артур мечтал, мечтал, мечтал, чтобы его подача удалась ему не лучше, чем обычно, потому что только это отделяло теперь весь мир от полного и окончательного исчезновения.
Артур услышал топот своих ног, почувствовал замах своей руки, увидел, как носок шлепанца ступает в ремень спортивной сумки, которую он со всей своей дурацкой небрежностью оставил на земле, понял, что летит наземь со всего размаху, но, будучи безгранично занят другими делами, совершенно забыл о том, чтобы упасть - и не упал.
Не выпуская мячик из правой руки, Артур взмыл в воздух, не дыша от изумления.
Потеряв управление, он закувыркался и закружился в воздухе.
Затем он заложил глубокое пике, а потом взмыл в небо отчаянной свечой, закинув безвредную теперь бомбу как можно дальше.
Артур подлетел к ошеломленному роботу сзади. Робот все еще замахивался своей многоцелевой боевой битой, но бить вдруг стало не почему.
Внезапным безумным порывом Артур вырвал биту из руки остолбеневшего робота, совершил в воздухе головокружительно сложную фигуру пилотажа, набрав бешеную скорость, выровнялся, выправил курс и одним яростным ударом снес голову робота с плеч.
- Ну, блин! Идешь ты наконец? - позвал Форд.

Глава 34

Наконец, они снова летели все вместе.
В какой-то момент Артур Дент решил, что не хочет лететь вместе с ними дальше. Бистроматический двигатель, сказал он, открыл ему, что время и расстояние - одно и то же, и что разум и Вселенная - одно и то же, и что восприятие и реальность - одно и то же, и что чем больше путешествуешь, тем больше остаешься на том же месте, и что при всех прочих равных он лично предпочел бы побыть некоторое время на каком-нибудь одном месте, чтобы разобраться во всем и привести в порядок свои мысли, которые теперь были одно и то же со Вселенной, по каковой причине это не должно занять много времени, а потом он был бы не прочь как следует отдохнуть, попрактиковаться в полетах и научиться как следует готовить, чем он всегда мечтал заняться. Банка с греческим оливковым маслом стала для него теперь самым ценным достоянием, сказал он, а то, как она неожиданно вернулась в его жизнь, заставило его ощутить некое скрытое единство всех вещей, которое навело его на мысль, что...
Здесь Артур зевнул и уснул.
Утром, когда Артура совсем уже собрались высадить на какой-нибудь тихой и мирной планете, где его речи никого не будут выводить из себя, корабль вдруг принял сигнал SOS и изменил курс.
Сигнал был послан компьютером небольшого, но, по всей видимости, мало поврежденного корабля класса "Мерида", который танцевал в космосе что-то вроде джиги. Самый беглый осмотр показал, что корабль в полном порядке, компьютер функционирует нормально, но пилот соверешнно свихнулся.
- И вовсе не свихнулся, - твердил тот, вырываясь и отбиваясь, пока его несли на "Золотое Сердце", - и вовсе не свихнулся, а только тронулся, только тронулся!
По документам он оказался корреспондентом "Ежезвездногодника галактической истории и обществознания". Его накормили таблетками и заперли в каюте под присмотром Марвина, пока тот не попросился наружу, пообещав, что постарается вести себя разумно.
- Меня послали написать об одном процессе на Аграбутоне, - начал он и вскочил, обхватив себя руками за тощие плечи и дико вращая глазами. Седые волосы его, казалось, приветствовали вставанием кого-то, только вошедшего в соседнюю комнату.
- Ну, только волноваться вот так не надо, - сказал Форд, а Триллиан положила руку ему на плечо. Корреспондент снова упал на койку и уставился в потолок корабельного лазарета.
- В чем там было дело, уже не имеет значения, - сказал он. - Но там был один свидетель... такой свидетель... по имени Прак. Непростой человек. В конце концов судья приказал дать ему наркотик правды. Чтоб он говорил правду.
Глаза корреспондента беспомощно закатились.
- И они дали ему слишком большую дозу, - проговорил он слабым голосом. - Слишком большую дозу. Устроили ему передоз. - Слезы потекли из глаз корреспондента. - Должно быть, кто-то из роботов толкнул врача под руку.
- Роботов? - вскинулся Зафод. - Каких таких роботов?
- Каких-то таких роботов, - сипло ответил корреспондент. - Они ворвались в зад суда и похитили у судьи скипетр - ну, Аргабутонский Скипетр Правосудия. Ну, такую здоровую плексигласовую штуковину. На хрена она им понадобилась? - Корреспондент снова заплакал. - В общем, скорее всего, это они толкнули врача под руку...
Корреспондент уронил голову и помотал ею из стороны в сторону. Глаза его переполнились страданием.
- Когда процесс продолжился, - сквозь рыдания говорил корреспондент, - они задали Праку самый скверный вопрос. Они потребовали... - корреспондента передернуло при воспоминании, - потребовали, чтобы он сказал им правду, всю правду и ничего, кроме правды. Вы понимаете, какой ужас?
Корреспондент вдруг сел в койке и взмахнул костлявыми кулаками:
- Ведь он был уже на передозе! - и рухнул обратно, бормоча, - Передоз, передоз, к нам приехал дед-мороз!
Экипаж "Золотого Сердца" стоял, переглядываясь, вокруг койки, и по спине у них ползли мурашки.
- Ну, и что дальше? - спросил наконец Зафод.
- Что-что! Он и сказал! Насколько я знаю, он до сих пор говорит. Жуткие, жуткие, кошмарные вещи! - корреспондент сорвался на визг. Его попытались успокоить, но он снова с силой поднялся на локтях. - Жуткие, кошмарные, непостижимые вещи! Просто свихнуться можно! - Корреспондент обвел глазами лазарет. - Ну, или, как я, только тронуться. Я ведь журналист.
- Ну, конечно, - участливо заговорил Артур, - вам часто приходится сталкиваться лицом к лицу с правдой, какой бы...
- О чем вы говорите!? - не понял корреспондент. - Я просто сказал, что мне срочно нужно в редакцию и смылся оттуда, как только смог.
Здесь он впал в коматозное состояние, из которого вышел только один раз и на очень короткое время. За это время они узнали от него только следующее.
Когда стало ясно, что Прак не остановится, и что все, что он говорит, есть истина в чистом виде и в последней инстанции, было приказано очистить зал суда.
Зал бы не только очищен, но и заперт - с Праком внутри. Вокруг него были возведены стальные стены, а вокруг, для вящей надежности, выстроены заборы из колючей проволоки под током, рвы с акулами и крокодилами, а также три десантные дивизии, чтобы никто не подслушал, что говорит Прак.
- Какая жалость! - сказал Артур. - Вот бы послушать, что он там рассказывает. Ведь он, должно быть, знает и Главный Вопрос к Главному Ответу. Меня всегда так мучило, что мы никогда его не узнаем.
- Задумайте любое число, - сказал компьютер. - Абсолютно любое число.
Артур сообщил компьютеру телефон справочного вокзала Кингс-Кросс, тайно надеясь, что это возымеет какое-нибудь особое действие, и действие это окажется именно каким-нибудь таким.
Компьютер ввел предложенное ему число в отремонтированный невероятностный двигатель корабля.
В мире относительности материя указывает пространству, как оно должно искривиться, а пространство указывает материи, как она должна двигаться.
"Золотое Сердце" велело пространству вывернуться наизнанку и остановилось внутри стальной стены, окружавшей Аргабутонский Верховный Арбитраж.

x x x

Зал суда был суровым и лишенным излишеств. Это явно был чертог Правосудия, а не, скажем, Чревоугодия. Здесь не устраивали приемов - во всяком случае, таких, которые должны были пройти в теплой дружественной обстановке. Само убранство зала нагоняло на гостей тоску и дискомфорт.
Под высокими сводчатыми потолками зала гнездилась тьма. Там клубились тени, полные мрачной решимости. Панели стен, спинки и поручни скамей, тяжеловесные колонны - все было вырезано из самого черного и злобного дерева ужасных Ррыкобразских лесов. Массивный Пьедестал Правосудия, возвышавшийся посреди зала, был чудовищно увесист и внушителен. Если бы солнечному лучу удалось проникнуть так глубоко в недра Аргабутонского Дворца Правосудия, он немедленно развернулся бы, завидев его, и со скоростью света устремился бы обратно.
Артур и Триллиан вошли первыми, а Форд и Зафод храбро прикрывали их тыл.
Сперва зал показался им совершенно темным и пустым. Эхо разнесло их шаги. Это было странно: проверки показали, что все оборонительные рубежи вокруг зала суда находятся в полной боевой готовности, и, следовательно, решили они, момент истины продолжался.
Но внутри было тихо.
Потом, когда глаза их привыкли к темноте, они увидели в одном углу красную точку, а рядом - что-то живое. Они посветили туда фонарем.
Прак сидел на скамье и докуривал сигарету.
- О, привет, - сказал он и махнул рукой. Голос его разнесся по залу.
Это был человечек небольшого роста с нечесанными космами волос. Он сидел, сгорбившись, и плечи и колени его подрагивали. Он сделал глубокую затяжку.
Четверо путешественников смотрели на него.
- Что здесь происходит? - спросила Триллиан.
- Да ничего, - сказал человек, и плечи его мелко затряслись.
Артур посветил Праку в лицо.
- А мы слышали, - сказал он, - что вы тут рассказываете правду, всю правду и ничего, кроме правды.
- А, вы вон про что, - ответил Прак. - Ну, да. Только я уже все. Это не такой длинный рассказ, как некоторые себе думают. Правда, конечно, попадаются прикольные вещи, да.
Прак вдруг разразился приступом безумного смеха, но так же внезапно и резко умолк и снова сидел молча. Голова и колени его подрагивали. Он снова глубоко затянулся, и на губах его заиграла нехорошая улыбка.
Из темноты вышли Форд и Зафод.
- Ну, давай, расскажи теперь нам, - попросил Форд.
- Ой, да я уже всего и не упомню. - махнул рукой Прак. - Я думал записать кое-что, но сначала никак не мог найти ручку, а потом подумал - на фига?
Воцарилось молчание, и, казалось, стало слышно, как Вселенная стала на одну минуту старше. Прак смотрел на тень от фонаря.
- И вы ничего-ничего не помните? - спросил Артур. - Ничего-ничего?
- Да почти ничего. Ну, кроме приколов про лягушек. Это я помню.
Прак вдруг снова разразился гомерическим хохотом, топая ногами и колотя себя по ляжкам.
- Там такие были приколы про лягушек! - выговорил он сквозь смех. - Слушайте, пошли, найдем лягушку! Я вам такое про них расскажу! Вы на них посмотрите другими глазами! - Прак вскочил со скамьи и исполнил какой-то сумасшедший танец, а потом сделал длинную затяжку. - Пошли, пошли, найдем лягушку, поприкалываемся! - повторил он и спросил. - Чуваки, а вы вообще кто?
- Мы тебя так долго искали, - сказала Триллиан, нарочито не скрывая своего разочарования. - Меня зовут Триллиан.
Прак дернул головой.
- Форд Префект, - представился Форд Префект, пожав плечами.
Прак дернул головой в другую сторону.
- Что касается меня, - сказал Зафод, когда рассудил, что пауза выдержана достаточная для столь веского заявления, - то я Зафод Библброкс!
Прак снова дернул головой.
- А ты кто? - спросил Прак, дернув плечом в сторону Артура, который в тот момент ушел в свои невеселые мысли.
- Кто, я? - переспросил Артур. - Меня зовут Артур Дент.
Глаза Прака полезли на лоб.
- Да ты гонишь! - воскликнул он. - Как это - Артур Дент? Тот самый Артур Дент???
Прак рухнул на скамью, хватаясь за животики и сгибаясь от новых приступов хохота.
- Ошизеть! Вот кого не ждал встретить! - выкрикивал он, задыхаясь от смеха. - Чувак, да ты же... Ты же... Лягушки отдыхают, чувак!
Прак выл и визжал, заходясь от хохота. Он катался по скамейке и брыкал ногами. Слезы брызнули из его глаз ручьями. Он колотил себя по груди тощими кулаками. Наконец, тяжело дыша, он начал успокаиваться, обвел глазами всех, поглядел на Артура - и снова зашелся в пароксизме веселья. Наконец, он упал и заснул.
Прака, погруженного в кому, понесли на корабль, а Артур все стоял, озадаченно поджав губы.

x x x

- До встречи с Праком, - сказал Артур, - я собирался сойти. Я и сейчас собираюсь, и думаю, что сойду, как только смогу.
Остальные молча кивнули. Тишину нарушали лишь сдавленные звуки истерического хохота, доносившиеся из каюты Прака в самом дальнем конце корабля.
- Мы, конечно, расспросили его, - продолжал Артур. - Точнее, вы его расспросили - вы же знаете, что я не могу подходить к нему близко - и, в общем, похоже, что ему действительно особенно нечего сказать. Так, всякая нечленораздельная ерунда. Да еще эти гадости про лягушек.
Остальные изо всех сил подавили улыбки.
- Нет, у меня тоже есть чувство юмора, - сказал Артур и замолчал, дожидаясь, пока остальные отсмеются вдоволь. - Я тоже могу посме... - и замолчал снова, на этот раз - прислушиваясь к тишине. На корабле вдруг действительно стало очень тихо.
Прак замолчал. Дни напролет корабль сотрясался от его безумного хохота, лишь иногда сменявшегося краткими периодами истерического хихиканья и сна. Паранойя просто истерзала Артура.
Но это была другая тишина. Это был не сон.
Зазвенел сигнальный звонок. Взглянув на приборную доску, они поняли, что Прак вызывает их к себе.
- Он совсем плох, - тихо сказала Триллиан. - Непрерывный хохот совершенно его истощил.

Предыдущая страница 14 Следующая страница


15 Дуглас Адамс

Артур поджал губы, но ничего не сказал.
- Пойдемте-ка, посмотрим, что с ним, - и Триллиан поднялась с кресла.

x x x

Триллиан вышла из каюты с очень серьезным лицом.
- Он хочет поговорить с тобой, - сказала она Артуру, стоявшему с лицом мрачным и недовольным. Артур засунул руки поглубже в карманы халата и попытался придумать какой-нибудь не слишком дурацкий ответ. Несмотря на всю очевидную бессовестность ситуации, ничего весомого ему придумать не удалось.
- Ну что ты, в самом деле! - сказала Триллиан.
Артур пожал плечами и вошел, не меняя своего очень серьезного лица, хотя и знал прекрасно, как реагировал на это лицо Прак.
Артур поглядел на своего мучителя. Тот тихо лежал на койке, бледный и тощий. Дыхание его было редким и неровным. Форд и Зафод стояли рядом, растерянные и озабоченные.
- Ты хотел что-то спросить у меня, - спросил Прак еле слышным голосом и кашлянул. От его кашля Артур внутренне сжался, но продолжения не воспоследовало.
- Почему вы так думаете? - спросил Артур.
Прак еле заметно пожал плечами:
- Потому что это же правда.
Артур понял.
- Ну, вообще говоря, да, - выдавил он из себя не без труда. - У меня есть один вопрос. Точнее, у меня есть Ответ. А я хотел бы знать, в чем состоит Вопрос.
Прак понимающе кивнул, и Артуру несколько полегчало.
- Дело в том, что... В общем, это длинная история, - продолжил Артур. - Вопрос, который мне нужно найти - это Главный Вопрос Жизни, Вселенной, и Вообще. Все, что мы знаем, это то, что Ответ будет сорок два, а это не очень-то много говорит.
Прак кивнул снова:
- Сорок два... - повторил он за Артуром. - Да, это правильный ответ.
Прак помолчал. Тени воспоминаний и размышлений проплыли по его лицу, как тени облаков проплывают по полю.
- Боюсь, - сказал он наконец, - что Вопрос и Ответ взаимоисключающи. Знание одного из них логически исключает знание другого. В одной и той же вселенной невозможно одновременно знать и то, и другое.
Прак снова умолк. На лице Артура отразилось глубокое разочарование и угнездилось на привычном ему месте.
- То есть, - с заметным трудом заговорил снова Прак, - такое может случиться, но, по-видимому, Вопрос и Ответ в таком случае просто взаимно уничтожатся, и прихватят Вселенную с собой. Тогда вместо нее появится что-нибудь еще более необъяснимое и бессмысленное. Вполне может быть, что это уже произошло, - добавил Прак со слабой улыбкой. - Но полной уверенности в этом вопросе быть не может.
Прак непроизвольно хихикнул.
Артур присел на стул.
- Понятно, - подытожил он. - Я просто надеялся, что во всем этом есть какой-то смысл.
- Знаешь историю о смысле? - спросил Прак.
Артур сказал, что не знает, и Прак кивнул, что знал, что он не знает.
Прак рассказал эту историю.
Однажды ночью, начал он, в небе планеты, которая до того не видела ни одного космического корабля, пролетел один такой корабль. Планета называлась Дальфорсаж, а корабль был вот этот вот самый корабль. Бриллиантовой звездой он беззвучно пронесся по ночному небу.
Вожди отсталых племен, селившихся на Холодных Склонах, оторвались от своих дымящихся ночных чаш и трясущимися руками принялись указывать в небо, уверяя, что видели знак, знак, возвещающий волю богов, которые требуют от своих детей наконец-то подняться, отправиться в поход и уничтожить безбожных Князей с Равнин.
Глядя в небо с площадок своих высоких башен, Князья с Равнин увидели сверкающую звезду и безошибочно признали в ней знак, возвещающий волю богов, которые призывают подняться и навеки усмирить проклятых Вождей с Холодных Склонов.
А посередине между ними Лесные Жители поглядели наверх и увидели знамение новой звезды, и и склонили головы в страхе и отчаянии, потому что, хоть они никогда и не видели такого знамения прежде, они очень хорошо знали, что оно предвещает.
Они знали, что начало дождей - это знамение.
Что конец дождей - это тоже знамение.
Что сильные ветры - это знамение.
И что затишье - это тоже знамение.
Что, если в полночь полной луны родится козленок с тремя головами - это знамение.
Что, если средь бела дня родится совершенно нормальный котенок или поросенок без малейших отклонений от нормы, или даже ребенок всего лишь с заячьей губой - это зачастую тоже знамение.
Поэтому у них не было никаких сомнений по поводу новой звезды в небе - это было знамение, и знамение особенно знаменательной силы.
А все знамения предвещали только одно - что Князья с Равнин и Вожди с Холодных Склонов снова решили как следует вздуть друг дружку.
И само по себе это было бы еще не так уж плохо, но беда в том, что Князья с Равнин и Вожди с Холодных Склонов неизменно выбирали местом своих встреч Лес, и именно Лесным Жителям в итоге доставалось больше всех, хотя, насколько они могли понять, их это все вообще никаким боком не касалось.
И время от времени, после какой-нибудь особенно кровопролитной стычки, Лесные Жители посылали гонца то к верховному Князю с Равнин, то к главному Вождю с Холодных Склонов с просьбой объяснить смысл происходящего.
И предводитель той или иной стороны отводил гонца в сторонку и объяснял ему этот Смысл - медленно, доходчиво, во всех подробностях.
И ужас заключался в том, что Смысл всегда был. Он был очень простой, очень убедительный и очень глубокий. Гонец стоял, опустив голову, и чувствовал себя диким дураком, что сам до сих пор не понимал, как сложен и суров мир, и с какими проблемами и противоречиями приходится иметь дело тому, кто решился жить в нем.
- Понимаешь теперь? - спрашивал предводитель.
Гонец уныло кивал головой.
- И что эти войны необходимы?
Гонец кивал.
- И что их необходимо вести в Лесу? И что это в интересах всех нас? И Лесных Жителей в том числе?
- Но ведь...
- Я имею в виду, в конечном счете.
- А-а... ну, тогда...
И гонец, осознавший Смысл, возвращался к своему лесному народу. Но по пути, уже в Лесу, он вдруг обнаруживал, что все, что он помнит о Смысле - это то, как очевиден и непреложен он был. А в чем он заключался, гонец никак не мог вспомнить.
И это, конечно, очень утешало, когда Вожди и Князья в очередной раз огнем и мечом прокладывали себе путь через Лес, убивая всех Лесных Жителей, попадающихся на этом пути.

x x x

Здесь Прак помолчал и печально кашлянул.
- Я был таким гонцом, - сказал он. - Меня послали после битвы, вызванной появлением вашего корабля, особенно жестокой и жуткой. Много наших полегло. Я думал, что принесу людям Смысл. И я отправился к Верховному Князю, но на обратном пути Смысл растаял и вытек из моей головы, как прошлогодний снег. Это было много лет назад. С тех пор произошло много всякого...
Прак посмотрел на Артура и снова тихо-тихо хихикнул.
- Есть еще кое-что, что я помню от наркотика правды. Ну, кроме лягушек. Это последнее послание Бога Своему творению. Рассказать, что в нем?
Путешественники не могли понять, серьезен ли Прак или издевается над ними.
- Нет, правда-правда, - сказал тот. - Это все правда. По-настоящему.
Грудь Прака вздымалась - он с трудом ловил воздух ртом. Голова скатилась по подушке набок.
- Лично меня оно по первому разу не очень-то впечатлило, - тихо говорил Прак. - Но я тут подумал... я вспомнил, как впечатлил меня Смысл, рассказанный Верховным Князем, и как быстро я его потерял. И я подумал, что это может оказаться гораздо полезнее. Хотите узнать? Хотите?
Стоящие кивнули.
- Ну, ясное дело, хотите. Так вот, если хотите его узнать, то отправляйтесь и узнайте. Оно написано десятиметровыми огненными буквами на вершине горы Квентулюс Квазгар в стране Севорбеапстрии на планете Прелюмтарен, третьей от звезды Зараззс в секторе ЙЙ7 Активный Ж-Гамма. Его охраняет Лажественный Крякопаук.
Услышав это, все надолго замолчали. Наконец, Артур нарушил тишину:
- Где-где-где оно? - спросил он.
- Оно написано десятиметровыми огненными буквами, - повторил Прак, - на вершине горы Квентулюс Квазгар в стране Севорбеапстрии на планете Прелюмтарен, третьей от...
- Я прошу прощения, - перебил Артур, - какой горы?
- Горы Квентулюс Квазгар в стране Севорбеапстрии на планете...
- Какой стране? Я не уверен, что правильно расслышал название.
- Севорбеапстрии, на планете...
- Севорбе-как?
- Да блин! - в сердцах воскликнул Прак и скончался.

Глава 35

Всю следующую неделю Артур размышлял о последних словах Прака и о Послании, но в конце концов решил, что не даст втравить себя в эту авантюру, а будет следовать своему изначальному плану: найти себе какой-нибудь симпатичный мирок, осесть там и жить тихой и спокойной жизнью. Человек, который за один день дважды спас Вселенную, подумал Артур, имеет моральное право относиться ко всему не с такой серьезностью.
Артура высадили на планете Криккит, снова ставшей теперь планетой пасторальной идиллии, хотя песни криккитян и действовали иногда ему на нервы.
Артур много летал.
Он научился понимать язык птиц и обнаружил, что речь их фантастически безынтересна. Птицы говорили только о скорости ветра, размахе крыльев, отношении подъемной силы к весу, да еще о червяках. К несчастью, Артур обнаружил, что стоит только начать понимать птичью речь, как воздух просто переполняется ею - пустой птичьей болтовней, бестолковым щебетом, деваться от которого абсолютно некуда.
Через какое-то время Артур отказался от полетов и научился жить на земле и любить это дело, несмотря на огромное количество бестолкового щебета, которое он слышал и там, внизу.
Однажды он шел по полям и лугам, напевая чудесную мелодию, услышанную недавно в деревне, как вдруг серебряный звездолет спустился с неба и приземлился прямо перед ним.
Открылся люк, выдвинулся трап, и по трапу сошел высокий серо-зеленый пришелец.
- Артур Фили... - начал было пришелец, но потом оглядел Артура, сверился со своим блокнотом, нахмурился и снова поглядел на Артура.
- Стоп! - сказал он. - Было!
ПРИМЕЧАНИЯ
1 Возможно, кому-то из читателей памятно почтительное приветствие толкиеновских гномов: "Да удлиннится бесконечно твоя (его, ее) борода!" В некоторых вариантах этой формулы, имевших хождение в околотолкиенистических и ролевых кругах, вместо бороды фигурировали другие предметы, бесконечное удлинение которых было бы столь же забавно, сколь неуместно. Видимо, в связи с этим приветствие постепенно сократилось до беглого "Да удлиннится бесконечно!" - без уточнений, что именно. (Прим. перев.)
1 "Я назвал его "Рорибот" в честь своего старого приятеля по имени Рори МакГрат. Рори вел себя в ресторанах именно так. Не знаю, ведет ли он так себя в ресторанах сейчас, потому что давно уже не ходил с ним по ресторанам - по понятным, мне кажется, причинам. Не один Рори оценил эту шутку: все, кому случалось когда-нибудь сходить с ним в ресторане или хотя бы побывать в одном ресторане с ним, оценили ее." - Д.Адамс на http://www.douglasadams.se/quotes/.
1 О том, что это вино, узнал на Гугле; вкусовые его характеристики измышлены мною на свой страх и риск. (прим. перев.)
1 [image] Этот театр выглядит - точнее, выглядел, пока существовала планета, на которой располагался материк, восточное побережье которого украшал город, визитной карточкой которого являлся театр - примерно вот так:

1 "Read The F***lous Manual" - "Пожалуйста, ознакомьтесь с

документацией", грубое программистское ругательство. (Прим. перев.)

Предыдущая страница 15


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дуглас Адамс - Биография

Дуглас Адамс

На основную страницу

Биография

Дуглас Найлз Адамс родился в марте 1952 года в Кэмбридже. Окончил школу в Брентвуде. Учился в коледже, в 1974 году получил степень бакалавра, а позже - магистра. Специализацией его стала Английская литература...

В марте 1978 года на радио BBC стартовала его четырехсерийная постановка "The Hitchhiker's Guide to the Galaxy" ("Путеводитель по галактике автостопом"), которая в прямом смысле - сдалала его знаменитым.

Некоторое время спустя Дуглас Адамс выпустил одноименную книгу, которая имела феноменальный успех и в 1984 году возглавила список английских бестселлеров. "Автостопом по Галактике" относится к тому немногочисленному числу книг, которые написаны в жанре юмористической фантастики, причем написаны действительно мастерски. Главный герой серии - землянин Артур Дент. Для него (и для нас всех) книга начинается в четверг, но у Артура по четвергам все наперекосяк - так что сначала его дом сносят, чтобы проложить какое-то дурацкое шоссе, потом его планету уничтожают, чтобы проложить не менее дурацкий гиперпространственный маршрут, а потом Артур оказывается в среди грязного белья в кладовке одного из вогонских кораблей (вогоны - это те самые субъекты, которые уничтожили Землю). Немалую роль в приключениях Артура играет Форд Префект, который собственно и спасает Артура от гибели во время уничтожения земли. Форд путешествует по Галактике автостопом и это многое объясняет... Кроме того, чем все это закончиться... Как бы там ни было, но Адамс написал продолжения - "The Restaurant at the End of the Universe" ("Ресторан "У конца Вселенной") (1980) и "Life, The Universe and Everything" ("Жизнь, Вселенная и Все остальное") (1982)...

В 1984 году вышла в свет четвертая книга серии - "So Long and Thanks for all the Fish" ("Всего хорошего и спасибо за рыбу") (1984).

В 1987 году Адамс пробует свои силы в несколько другом жанре и выпускает книгу "Dirk Gently's Holistic Detective Agency" ("Детективное агентство Дирка Джентли"). Это странная смесь мистики, детектива, юмора и всего остального. К сожалению, многие ее недооценили. Тем не менее, через год выходит продолжение - "Long Dark Tea-time of the Soul" ("Долгое чаепитие").

Еще через год Адамс написал заключительную, пятую книгу "Путеводителя" - "Mostly Harmless" ("В основном, безвредна"). В 1996 "The Hitchhiker's Guide to the Galaxy" занимает 24 место в списке "Сто Величайших книг Столетия" от "Waterstone's Books/Channel Four".

В последние годы жизни Дуглас Адамс писал новый роман и помогал студии "Дисней" снять полнометражный фильм "Автостопом по Галактике". (Он сказал по этому поводу: "Да я знаю, что "Дисней" снял "Бэмби", но не забывайте, что он также снял и "Терминатора". Я надеюсь, что "Путеводитель..." будет чем-то средним между этими двумя фильмами...")

Дуглас Адамс умер 11 мая 2001 года.


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • (Страница 2)
  • Глава 3 (Страница 2)
  • (Страница 4)
  • Глава 4 (Страница 4)
  • Глава 5 (Страница 4)
  • Глава 6 (Страница 4)
  • Глава 7 (Страница 4)
  • Глава 8 (Страница 5)
  • Глава 9 (Страница 5)
  • Глава 10 (Страница 7)
  • Глава 11 (Страница 7)
  • Глава 12 (Страница 7)
  • Глава 13 (Страница 7)
  • Глава 14 (Страница 8)
  • Глава 15 (Страница 8)
  • Глава 16 (Страница 8)
  • Глава 17 (Страница 9)
  • Глава 18 (Страница 9)
  • Глава 19 (Страница 10)
  • Глава 20 (Страница 10)
  • Глава 21 (Страница 10)
  • Глава 22 (Страница 11)
  • Глава 23 (Страница 11)
  • Глава 24 (Страница 11)
  • Глава 25 (Страница 11)
  • Глава 26 (Страница 11)
  • Глава 27 (Страница 12)
  • Глава 28 (Страница 12)
  • Глава 29 (Страница 12)
  • Глава 30 (Страница 12)
  • Глава 31 (Страница 12)
  • Глава 32 (Страница 13)
  • Глава 33 (Страница 14)
  • Глава 34 (Страница 14)
  • Глава 35 (Страница 15)


Дуглас Адамс

Жизнь, Вселенная и Вообще

Цикл: "Автостопом по Галактике" - 3

(с) перевод с англ. С.М.Печкин, 2004

 Читать книгу

Аннотация

Вы уже прочли первые две книги величайшей саги " Автостопом по Галактике " ? В таком случае, не сочтите за труд прочесть о некоторых особенностях. Об особенностях Жизни, Вселенной и Вообще.

Создание книги: Nadin
Программа: ChmBookCreator
Файл взят с http://lib.ru/
Над дизайном работали: Spider, Elfin, Angel