Дуглас Адамс - В основном безвредна

1 Дуглас Адамс

Посвящается Рону
Приношу глубокую благодарность Сью Фристоун
и Майку Байуотеру за помощь, поддержку и
конструктивную брань
Всякое случается на свете.
И все, что случается, случается.
И все случайности, которые, случившись, становятся причиной других случайностей, становятся причиной других случайностей.
И все случайности, которые, раз случившись, повторяются вновь и вновь, сами себе причина и следствие, повторяются вновь и вновь - сами себе причина и следствие.
Причем совершенно необязательно, чтобы причины и следствия шли друг за другом в хронологическом порядке.

1

История Галактики слегка запутана по целому ряду причин: отчасти потому, что слегка запутались те, кто пытается ее изучать, отчасти потому, что в ней и так полным-полно путаницы.
Взять хотя бы проблему скорости света и сложности, связанные с попытками ее достичь. Даже не пытайтесь. Никто и ничто не способно перемещаться быстрее скорости света за возможным исключением дурных вестей - они, как известно, подчиняются собственным законам. Хингифрильцы с Малой Аркинтуфли пробовали строить звездолеты, приводившиеся в движение дурными вестями, но те оказались не слишком-то надежными. К тому же куда бы они ни прилетали, их принимали так плохо, что отпадало всякое желание лететь куда бы то ни было.
Поэтому населяющие Галактику расы по большей части варились в собственных, узкоместных запутанных проблемах, так что довольно долгое время история Галактики носила преимущественно космологический характер.
Нельзя сказать, чтобы люди не старались это изменить. Еще как старались. Посылали целые флотилии звездолетов воевать или торговать в самые дальние концы Галактики. Однако чтобы добраться хотя бы до ближайшего "куда-угодно", обыкновенно требовались тысячи лет. К моменту когда посланные корабли прибывали к месту назначения, кто-то, как правило, уже успевал изобрести новые способы межзвездного сообщения через гиперпространство, поэтому о битвах, на которые посылали флотилии субсветовых кораблей, позаботились веками раньше, чем эти флотилии прибыли на место.
Что, разумеется, не уменьшало у посланных на битву желания побиться на славу. Их, можно сказать, готовили на бой, вооружили, они провалялись в анабиозных ваннах незнамо сколько тысяч лет, пролетели пол-Галактики, чтобы побиться на славу, и - Зарквон свидетель! - не имели намерения отступать от своих планов.
С того-то и началась первая крупная путаница в истории Галактики: все новые и новые битвы вспыхивали столетия спустя после того, как служившие их поводом конфликты успешно разрешились мирным путем. И все же эта путаница - пустяк по сравнению с той, с которой историки столкнулись после изобретения машины времени - благодаря ей битвы стали происходить за сотни лет до того, как разразились служившие их поводом конфликты. Когда же изобрели невероятностную тягу и целые планеты неожиданно для всех начали превращаться в банановые торты на постном масле, весь исторический факультет Максимегалонского университета окончательно сдался, самораспустился и передал все свои здания стремительно растущему объединенному факультету богословия и водного поло, который зарился на них уже много лет.
Что, конечно, очень мило, но - увы и ах! - означает, что никто и никогда так и не узнает точно, ни откуда именно прилетели грибулонцы, ни что, собственно, им было нужно. А жаль, ибо, если бы хоть кто-нибудь знал бы про них хоть что-нибудь, вполне возможно, самая грандиозная из всех грандиозных катастроф была бы предотвращена или по крайней мере разразилась как-нибудь иначе.
Тик-так, ж-ж-ж.
Огромный серый грибулонский разведывательный корабль тихо плыл сквозь черную пустоту (а может, пустую черноту?). Он несся с невероятной, захватывающей дух скоростью, и все же на фоне биллионов далеких-далеких звезд казалось, будто он не движется вовсе. Так, темная крапинка, примерзшая к бархатной подкладке бриллиантовой ночи.
На борту корабля все шло так, как было тысячелетиями. Тишь-гладь-темень.
Тик-так, ж-ж-ж.
Ну-у-у, редкие исключения не в счет.
Тик-тик-так, ж-ж-ж.
Тик-ж-ж-так-ж-ж-тик-ж-ж.
Тик-тик-тик-тик-так-ж-ж.
Хм-м-м.
В недрах полудремлющего мозга простейшая контрольная программа разбудила контрольную программу следующего по высоте уровня и донесла, что на каждое свое "тик-так" теперь получает в ответ только какое-то "ж-ж-ж".
Контрольная программа более высокого уровня спросила, каков должный ответ на тиктаканье, на что простейшая контрольная программа ответила, что не помнит точно, но вроде, когда все в порядке, должен поступать такой далекий вздох облегчения. А тут непонятное жжиканье. Ты ему и "тик", и "так", а оно "ж-ж-ж", и больше ничегошеньки.
Контрольная программа более высокого уровня обдумала новость и решила, что она ей не нравится. Она спросила у простейшей контрольной программы, что, собственно, та контролирует, на что простейшая контрольная программа призналась, что этого тоже не помнит - помнит только, что то, что раз, скажем, в десять лет должно было тикать и вздыхать, обыкновенно тикало-вздыхало без проблем. Еще простейшая контрольная программа сказала, что пыталась заглянуть в список возможных неисправностей, но не смогла его найти, по каковой причине и решилась побеспокоить программу более высокого уровня.
Контрольная программа более высокого уровня поискала свой справочный блок с целью узнать, что там должна контролировать простейшая контрольная программа.
Справочного блока она не нашла.
Странно.
Программа поискала еще. Все, что ей удалось найти, - это сообщение "Системная ошибка". Она попыталась узнать, что это за ошибка, в списке возможных неисправностей своего уровня, но не нашла и его. На все эти поиски ушло не больше двух наносекунд. После этого контрольная программа более высокого уровня разбудила контрольную программу сектора электронного мозга.
Контрольная программа сектора электронного мозга мгновенно столкнулась с серьезными проблемами. Она вызвала свой анализатор неисправностей, который также столкнулся с серьезными проблемами. В миллионные доли секунды по всему кораблю системы, одни из которых дремали много лет, другие - много столетий, проснулись и лихорадочно принялись выяснять обстановку. Где-то произошло что-то ужасно неприятное, но ни одна из контрольных программ не могла сказать, что именно. На каждом уровне куда-то делись жизненно важные инструкции, а также инструкции того, что делать, если жизненно важные инструкции куда-то денутся.
Маленькие информационные блоки - агенты - сновали по логическим цепям, группировались, советовались друг с другом и перегруппировывались. Довольно быстро они установили, что от корабельной памяти - вплоть до центрального операционного блока - остались рожки да ножки, а посему не было никакой возможности выяснить, что же именно случилось. Похоже, был поврежден даже центральный операционный блок.
Это значительно упрощало решение проблемы. Сменить центральный операционный блок, и дело с концом. В резерве имелся еще один, точная копия основного. Правда, заменить его надо было физически, ибо по соображениям безопасности основной и резервный блоки не связывались ничем. Стоит установить резервный блок, как он проследит за восстановлением поврежденных мест остальной части электронного мозга, и все будет в порядке.
Для того чтобы забрать резервный блок из бронированного сейфа, где он хранился, и установить на место демонтированного основного блока, была послана бригада ремонтных роботов.
Но прежде потребовался долгий обмен паролями, аварийными кодами и протоколами, в результате которого роботы наконец удостоверились в полномочности отдававших приказ агентов. Роботы отперли сейф, вынули резервный операционный блок, выпали вместе с ним из корабля и, кувыркаясь, исчезли в космической бездне.
Только теперь стало относительно ясно, какого рода эта неисправность.
Дальнейшее обследование окончательно установило, что случилось. Какой-то шальной метеорит проделал в корабле изрядную дыру. А мозг корабля этого не заметил, поскольку метеорит аккуратненько уничтожил те самые датчики и системы, которые были призваны диагностировать столкновения метеоритов с кораблем.
Первым делом необходимо было попытаться заделать отверстие. Что оказалось невозможно: корабельные датчики не замечали существования дыры, а контрольные системы, призванные выявлять неисправности датчиков, сами оказались неисправны и показывали, что датчики в порядке. Корабль мог сделать вывод о наличии дыры только на основании того неоспоримого факта, что это через нее роботы, очевидно, выпали в космос, причем вместе с запасным центральным блоком, который один только и мог бы заметить существование дыры.
Корабль попытался подойти к делу вдумчиво. Это ему не удалось, и он на некоторое время потерял сознание. Разумеется, он не понял, что потерял сознание - обморок дело такое... Он просто удивился, увидев, как звезды подпрыгнули. После третьего их прыжка-скачка корабль сообразил наконец, что у него был обморок и что пора принимать серьезные решения.
Корабль немного расслабился.
Потом сообразил, что до сих пор не принял серьезных решений, и ударился в панику. И вновь ненадолго потерял сознание. Снова придя в себя, на всякий случай задраил все переборки вокруг того места, где могла находиться невидимая дыра.
По всей очевидности, корабль еще не достиг места своего назначения, но вот о том, что это за место и как его найти, у него не было ни малейшего представления. Он покопался в обрывках памяти разбитого центрального блока.
"Ваш !!!!! !!!!! !!!! летний полет направлен на !!!!! !!!!! !!!!! !!!!! !!!!! !!!!! !!!!! !!!!!, посадку !!!!! !!!!! !!!!! безопасную дистанцию !!!!! !!!!! наблюдать за !!!!! !!!!! !!!!!".
Вся остальная тарабарщина расшифровке не поддавалась.
Прежде чем в очередной раз вырубиться, корабль должен был передать эти инструкции - хотя бы в таком виде - своим исполнительным системам.
И еще одно: оживить команду.
Тут обнаружилась новая ужасная проблема. Пока экипаж пребывал в анабиозе, разумы всех его членов, включая их память, индивидуальности и познания о том, что им надлежит делать, были для сохранности перемещены в центральный операционный блок корабельного мозга, так что теперь и сами члены экипажа не знали, кто они и что здесь делают. Вот так-то...
Перед тем как последний раз лишиться чувств, корабль сообразил, что его двигатели, кажется, тоже недолго протянут.
Корабль и его выведенная из анабиоза, весьма растерянная команда продолжили полет под управлением исполнительных систем, которые только и могли, что высматривать первую попавшуюся планету для посадки и наблюдать за всем, за чем можно наблюдать.
Первую часть этой задачи - посадку - они выполнили не самым лучшим образом. Планета, которую они нашли, оказалась до невозможности холодной и заброшенной, такой удаленной от своего солнца, что потребовались все эк-эко-форматоры, все системы ЖИО (жизни и обеспечения), которыми они располагали, чтобы сделать ее или хотя бы небольшой ее участок пригодной для обитания. Поблизости находились и куда более приемлемые планеты, но корабельный кибер-нуль-штурман, по-видимому, зависший в режиме "Западня", выбрал самую удаленную от солнца и не приспособленную для жизни планету, а отменить его решение мог только старший штурман. Поскольку же все на борту лишились памяти, никто не знал, кто же из них старший штурман. Впрочем, даже если бы его в конце концов и нашли, он все равно не смог бы вспомнить, как он может отменить решение кибер-нуль-штурмана.
А вот в том, что касалось наблюдения, они, как выяснилось, напали на золотое дно.

2

Одной из самых интересных особенностей жизни является то, в каких местах она ухитряется существовать. Она теплится везде: от ядовитейших морей Сантрагинуса-5, таких ядовитых, что обитающим в них рыбам совершенно безразлично, какой частью тела вперед плавать, и до огненных вихрей Фрастры, где (как утверждают) жизнь начинается от температуры в 40.000 градусов. Жизнь существует даже в заднем проходе крысы-пасюка. В общем, жизнь везде найдет, за что зацепиться.
Она существует даже в Нью-Йорке, хотя объяснить этот факт довольно трудно. Зимой температура здесь падает ниже узаконенного минимума. Вернее, падала бы, если бы кто-нибудь удосужился этот узаконенный минимум установить.
Летом город изжарен, как котлета. Одно дело быть той формой жизни, что, подобно фрастрийцам, находит самой комфортной температуру в интервале от 40.000 до 40.004, но совсем другое дело принадлежать к тому биологическому виду, который при прохождении своей планетой одной точки орбиты вынужден кутаться в шкуры других биологических видов, чтобы потом, при прохождении планетой другой точки орбиты, обнаружить, что им и в собственной шкуре жарко.
Весну в Нью-Йорке положено хвалить, хотя непонятно за что. Любой или почти любой обитатель Нью-Йорка будет распространяться вам о прелестях весны, но если бы он сам понимал в этих прелестях хоть капельку, он бы знал по меньшей мере пять тысяч девятьсот восемьдесят три места, где весну можно провести куда приятнее, чем в Нью-Йорке. Причем все пять тысяч девятьсот восемьдесят три места расположены на той же самой широте.
И все же ничего нет хуже, чем нью-йоркская осень. Некоторые из существ, проживающих в заднем проходе у крысы-пасюка, могут не согласиться с этим утверждением, но большая часть существ, проживающих в заднем проходе у крысы-пасюка, склонна из принципа всем на свете противоречить, поэтому их мнением можно пренебречь. Осенью в Нью-Йорке воздух пахнет жареной козлятиной, и если уж вам пришлось дышать на нью-йоркской улице, самое лучшее, что вы можете сделать - это распахнул" ближайшее к вам окно и сунуть голову в дом.
Трисия Макмиллан любила Нью-Йорк. Это она повторяла себе снова и снова. Верхний Вест-Сайд. Угу. Мидтаун. Грандиозные распродажи. Сохо. Ист-Виллидж. Шмотки. Книги. Жратва итальянская. Жратва японская. Что еще?
Кино. Да, пожалуй. Трисия как раз смотрела новый фильм Вуди Аллена, посвященный ужасам жизни невротика в Нью-Йорке. Он и раньше снял уже один или два фильма на ту же тему, так что Трисия даже заподозрила, что он собрался переехать из Нью-Йорка куда-нибудь еще - но, если верить слухам, он поклялся, что скорее перережет себе вены, чем разлучится с этим городом. Значит, решила она, этот фильм не последний.
Трисия любила Нью-Йорк, поскольку любовь к Нью-Йорку могла положительно повлиять на ее карьеру. Эта любовь сулила ей возможность прибарахлиться, неплохо питаться, а также ездить в неприветливых такси, ходить по заплатанным тротуарам, но главное - сделать новый шаг в карьере, которая здесь обещала стать чрезвычайно многообещающей. Трисия работала телеведущей, а, как известно, все крупнейшие телекомпании гнездятся в Нью-Йорке. До сих пор Трисия вела программы исключительно в Британии: местные новости, потом утренние новости и, наконец, первый вечерний выпуск новостей. Если не бояться погрешить против норм языка, ее можно было бы назвать стремительно восходящей ведущей. Собственно, поскольку на телевидении с языка слетает и не такое, ее часто называли стремительно восходящей ведущей, и никому это слух не резало. Она обладала полным комплектом необходимых для успеха качеств: шикарными волосами, исключительным чувством меры в области губной помады, житейским умом и легким синдромом тайного омертвения души, который позволял ей ничего не принимать близко к сердцу. У каждого в жизни есть свой счастливый случай. И если уж ты ухитрился упустить ту возможность, которая была тебе важнее всего, дальше твоя жизнь идет на удивление гладко.
Трисия уже упустила одну возможность. Теперь мысль об этом уже не причиняла ей такой боли, как раньше. Видимо, часть ее души, способная испытывать боль, омертвела окончательно.
Эн-би-си требовалась новая ведущая. Мо Минетти уходила из программы "Штаты по утрам", так сказать, в декрет. Ей предлагали умопомрачительную сумму, чтобы она рожала в прямом эфире, но, неожиданно для всех, она отказалась, мотивируя это соображениями интимного характера и личного вкуса. Целые бригады юристов с Эн-би-си прочесывали ее контракт от корки до корки в надежде найти зацепки, способные убедить Мо отказаться от своего решения, однако в конце концов сдались и неохотно отпустили ее на все четыре стороны. Для них это было тяжелым ударом, поскольку означало, что на все четыре стороны теперь могут отпустить и их самих.
Прошел слух, что в этом сезоне, возможно, будет спрос на британское произношение. Волосы, оттенок кожи и профессиональные данные должны соответствовать стандартам американского телевидения, зато здесь хватало обладателей британского произношения, благодаривших своих британских мамочек за свои "Оскары", распевавших на Бродвее и даже выступавших с аншлагом в более престижных залах и театрах. Британский выговор сквозил в шуточках в шоу Дэвида Леттермана и Джея Лено. Самих шуток никто не понимал, зато от произношения все обмирали. Возможно, мода на британское произношение укоренится... Британское произношение в программе "Штаты по утрам"... хм, а почему бы и нет?
Собственно, поэтому Трисия и оказалась в Нью-Йорке. За это она Нью-Йорк и любила.
Впрочем, эти мысли она держала при себе. В противном случае телекомпания, в которой она работала на родине, вряд ли согласилась бы оплатить авиабилет и номер в отеле. Узнай они, что их сотрудница носится по Манхэттену, охотясь за окладом раз в десять выше ее нынешнего, они бы почти наверняка предложили ей заняться этим за свой счет. Однако она придумала благовидную идею программы, никому не раскрыла истинной цели поездки, и они раскошелились. Правда, место в самолете ей досталось в бизнес-классе, но ведь ее лицо было довольно известно. Достаточно было улыбнуться пару раз - и ее пересадили в первый. Еще несколько улыбок - и она получила неплохой номер в "Брентвуде", который и стал штабом ее кампании.
Одно дело знать о вакансии, и совсем другое - получить место. У нее были пара имен, пара телефонов, но ничего определенного она пока не добилась. "Ждите ответа", - твердили ей. Она зондировала почву, оставляла записки, но ответа на них еще не получила. С заданием собственной редакции она управилась за одно утро, но заветная работа на Эн-би-си так и оставалось манящей точкой на горизонте.
Вот черт.
Из кино она возвращалась в "Брентвуд" на такси. Таксист не смог высадить ее у подъезда гостиницы, так как все место у тротуара занял огромный лимузин - ей пришлось обходить его кругом. Она с наслаждением ступила из зловонной, пахнущей жареной козлятиной атмосферы нью-йоркской улицы в благословенную прохладу вестибюля. Тонкая хлопчатобумажная блузка липла к коже, словно слой грязи, волосы казались купленным по дешевке париком. У стойки она задержалась спросить, не передавали ли ей что-нибудь, в глубине души заранее смиряясь с тем, что не передавали. Для нее лежала записка. Одна.
О...
Отлично.
Значит, сработало. Она и в кино-то ходила только затем, чтобы заставить телефон звонить. Просто сидеть в номере и ждать было нестерпимо.
Она колебалась, стоит ли распечатывать конверт прямо здесь. Тело под прилипшей одеждой невыносимо чесалось, и ей не терпелось сорвать с себя все и вытянуться на кровати в номере, где еще перед уходом она включила кондиционер на всю катушку. Больше всего на свете ей хотелось сейчас замерзнуть до гусиной кожи. Потом - под горячий душ, потом - под холодный, потом поваляться на брошенном на кровать полотенце, высыхая под кондиционером. Потом прочесть письмо. И может, еще разок продрогнуть до гусиной кожи. И еще что-нибудь учудить.
Нет. Больше всего на свете ей хотелось сейчас получить работу на американском телевидении с окладом, в десять раз превосходящим ее нынешний. Больше всего на свете. На этом свете, в смысле на планете Земля. То, чего ей вообще-то хотелось больше всего, уже не актуально.
Она уселась в кресло под пальмой и распечатала маленький конверт с прозрачным целлофановым окошечком.
"Пожалуйста, позвоните, - было написано на листке. - Расстроена". И номер телефона. Подпись: Гейл Эндрюс.
Гейл Эндрюс.
Этого имени она не ожидала. Оно застало ее врасплох. Имя было ей знакомо, хотя она не могла сразу вспомнить откуда. Может, это секретарша Энди Мартина? Референт Хиллари Бесс? Мартин и Бесс - два человека с Эн-би-си, с которыми она пыталась связаться. И при чем здесь это "Расстроена"?
"Расстроена"?
Она была совершенно сбита с толку. Может, это Вуди Аллен хочет связаться с ней под вымышленным именем? Номер начинался с 212. Значит, это кто-то из Нью-Йорка. Кто у них здесь расстроен? Впрочем, это несколько сужало круг возможных отправителей, разве нет?
Она вернулась к стойке администратора.
- У меня возникли проблемы с письмом, которое вы мне передали, - сказала она. - Кто-то, кого я не знаю, пытался дозвониться до меня, чтобы сказать, что она расстроена.
Администратор, нахмурившись, уставился на письмо.
- Вы знаете, кто это? - спросил он.
- Нет, - ответила Трисия.
- Гм, - произнес администратор. - Похоже, она чем-то расстроена.
- Да, - согласилась Трисия.
- Ба, тут вроде имя какое-то, - заметил администратор. - Гейл Эндрюс. Вы знаете кого-нибудь по имени Гейл Эндрюс?
- Нет, - ответила Трисия.
- А почему она расстроена?
- Не знаю, - ответила Трисия.
- А вы звонили ей? Тут и телефон записан.
- Нет, - сказала Трисия. - Вы только передали мне записку. Я хотела только уточнить, прежде чем звонить. Могу ли я поговорить с тем, кто отвечал на звонок?
- Гммм, - произнес администратор, внимательно изучая записку. - Не думаю, чтобы у нас здесь был кто-то по имени Гейл Эндрюс.
- Нет, я понимаю, - возразила Трисия. - Я только...
- Гейл Эндрюс - это я.
Голос исходил откуда-то из-за спины Трисии. Она обернулась:
- Извините?
- Гейл Эндрюс - это я. Вы брали у меня интервью. Сегодня утром.
- О... о Боже, да, - произнесла Трисия в некотором смятении.
- Я оставила вам сообщение несколько часов назад. Вы не звонили, и я зашла. Мне не хотелось разминуться с вами.
- О нет. Конечно, - произнесла Трисия, пытаясь собраться с мыслями.
- Я об этом не знал, - заявил администратор, которому сроду не приходилось собираться с мыслями. - Так вы хотите, чтобы я за вас сейчас позвонил по этому телефону?
- Нет, все в порядке, спасибо, - сказала Трисия. - Я уже разобралась.
- Я могу позвонить в этот номер, если это вам поможет, - предложил администратор, еще раз уставившись в записку.
- Нет, спасибо, в этом нет никакой необходимости, - ответила Трисия. - Это мой номер. Эта записка адресована мне. Я думаю, мы с этим уже разобрались.
- Ну что ж, развлекайтесь на здоровье, - сказал администратор.
Трисии было не до развлечений. Она была занята.
И также ей было не до Гейл Эндрюс. Всегда, когда дело шло к приятельскому общению с христианскими душами, она испытывала сильное желание смыться. Христианскими душами ее коллеги с ТВ называли людей, у которых Трисия брала интервью, и частенько крестились при виде очередной входящей в студию жертвы, особенно если Трисия в тот момент очаровательно улыбалась во все тридцать два зуба.
Трисия обернулась и холодно улыбнулась, не зная, что ей делать.
Гейл Эндрюс была неплохо сохранившейся дамой лет сорока пяти. Ее одежда укладывалась в рамки хорошего вкуса, хоть и тяготела к той рамке, что граничит с пышностью. Она была астрологом - довольно знаменитым и, если верить слухам, влиятельным. Говаривали, что она стояла за рядом решений, принятых президентом Гудзоном, начиная с того, какой йогурт и в какой день недели заказывать на завтрак, и кончая тем, стоит ли бомбить Дамаск.
Трисия обошлась с ней жестче, чем с кем-либо другим из христианских душ. И вовсе не из-за слухов насчет президента - бог с ней, с той давней историей. Тогда мисс Эндрюс категорически отрицала, что давала президенту какие-либо советы за исключением разве что советов личного, спиритуального или диетического характера ("Ничего личного, только Дамаск!" - ржала наперебой "желтая пресса").
Нет, Трисия разделала в своем интервью под орех всю астрологию в целом. Мисс Эндрюс оказалась не совсем готова к такому повороту беседы. С другой стороны, Трисия оказалась не совсем готова к матчу-реваншу, тем более в гостиничном вестибюле. Что делать?
- Если вам нужно подняться к себе на несколько минут, я могу подождать вас в баре, - сказала Гейл Эндрюс. - Но мне хотелось бы поговорить с вами, а сегодня вечером я уезжаю.
Она казалась скорее чем-то озабоченной, а не удрученной или сердитой.
- О'кей, - сдалась Трисия. - Дайте мне только десять минут.
Она поднялась в номер. Помимо всего прочего, она не слишком доверяла парню за стойкой администратора в таких сложных делах, как переданные по телефону послания. Поэтому ей хотелось убедиться, что под дверью не будет другой записки, ибо известно, что послания у администратора и записки под дверью не всегда совпадают друг с другом.
Записок под дверью не было.
Зато на телефоне горела лампочка вызова.
Она нажала на клавишу и связалась с гостиничным коммутатором.
- Вам тут звонил Гэри Эндрисс, - сообщила телефонистка.
- Да? - удивилась Трисия. Незнакомое имя. - И что он передал?
- Настроен, - сказала телефонистка.
- Что-что?
- Настроен. Так тут записано. Парень говорит, что настроен. Я так понимаю, он хочет, чтобы вы это знали. Телефон дать?
Пока та диктовала номер телефона, Трисия вдруг сообразила: ей передали искаженный вариант записки, которую она уже получила.
- Ладно, ладно, - перебила она. - Больше мне ничего не передавали?
- Какой номер?
Трисия не могла взять в толк, почему телефонистка спросила ее номер только сейчас, но тем не менее назвала его.
- Имя?
- Макмиллан. Трисия Макмиллан, - терпеливо продиктовала Трисия.
- Не мистер Макманус?
- Нет.
- Тогда вам больше ничего нет. - И раздались короткие гудки.
Трисия вздохнула и снова нажала на клавишу. На этот раз она сначала продиктовала свое имя и номер комнаты. Телефонистка ничем не выдала, что они только что разговаривали.
- Я собираюсь посидеть в баре, - объяснила Трисия. - В баре. Если мне будут звонить, пожалуйста, найдите меня там.
- Имя?
Трисия повторила все еще пару раз, до тех пор пока ей не показалось, что телефонистка все уяснила настолько, насколько это вообще в силах телефонисток.
Она приняла душ, переоделась, с профессиональной скоростью подправила макияж и, бросив печальный взгляд на нетронутую постель, вышла из номера.
Ее так и подмывало вернуться и спрятаться под кровать.
Но нет. Это уже слишком.
В ожидании лифта она посмотрелась в висевшее в холле зеркало. Вид у нее был спокойный и уверенный. Если она может обмануть себя, то других и подавно.
Она будет вести себя с Гейл Эндрюс пожестче. О'кей, утром она обошлась с ней достаточно сурово. Уж извините, но таковы правила игры. Мисс Эндрюс согласилась дать интервью, так как только что выпустила книгу, а телевидение - отличная реклама. Но, дорогая, бесплатный сыр бывает только... Ладно, насчет сыра промолчу...
Суть дела была вот в чем.
Неделю назад астрономы оповестили мир, что десятая планета Солнечной системы, удаленная от нашего светила еще больше, чем Плутон, наконец-то открыта. Они искали ее уже много лет, и вот - ура! - открыли, и все были ужасно рады, и все за них ужасно радовались и так далее, и тому подобное. Планету назвали Персефоной, но очень скоро выдумали ей прозвище Руперт в честь попугая некоего астронома - к этому прилагалась какая-то тошнотворно-трогательная история, - и все это было очень мило и славно.
По разным причинам Трисия с интересом следила за событиями вокруг десятой планеты.
И вот в поисках удобного предлога смотаться в Нью-Йорк за счет компании она наткнулась на заметку о Гейл Эндрюс и ее новой книге "Вы и ваши планеты".
Нельзя сказать, чтобы имя Гейл Эндрюс было у всех на слуху, однако при упоминании о президенте Гудзоне, йогурте и ампутации Дамаска (термин, позаимствованный из хирургии; официально операция называлась "Дамаскотомия", что означает "удаление Дамаска") каждому становилось ясно, о ком идет речь.

1 Следующая страница


В основном безвредна 2

Тут-то Трисия и узрела сюжет, который вполне можно запродать ее продюсеру.
Действительно, как можно всерьез утверждать, что какие-то парящие в космических глубинах огромные каменюги определяют всю твою жизнь, когда выясняется, что рядом летает еще одна каменюга, о которой знать никто не знал?
Все вычисления насмарку, так ведь?
Как тогда быть со всеми гороскопами и картами движений планет? Все мы знаем, что случается, когда Нептун находится в созвездии Девы и так далее, но как трактовать восход Руперта? Может, пора выплеснуть на помойку все это свиное пойло и переключиться на свиноводство - занятие, которое по крайней мере основано на рациональных принципах? Если бы мы знали о существовании Руперта три года назад, возможно, президенту Гудзону стоило бы завтракать ежевичным йогуртом не по пятницам, а по четвергам? Может, и Дамаск тогда бы уцелел? Ну и так далее.
Гейл Эндрюс неплохо выдержала натиск Трисии. Но, оправившись после первого раунда, совершила серьезную стратегическую ошибку - попыталась запутать Трисию разговорами о дневных дугах, прямых восхождениях, исчислении телесных углов и прочих скользких аспектах сферической тригонометрии.
К своему потрясению, она обнаружила, что все, что она обрушила на Трисию, вернулось к ней самой - неудержимо раскрученным бумерангом. Никто не предупреждал Гейл, что роль телевизионной куколки для Трисии не единственная в жизни. Под губной помадой "Шанель" и небесно-голубыми контактными линзами скрывался мозг, который в былой жизни Трисии вмещал в себя познания магистра математики и доктора астрофизики.
Шагнув в кабину лифта, Трисия неожиданно вспомнила, что оставила в номере свою сумочку, и поколебалась, не вернуться ли за ней. Нет, не стоит. Там сумка в полной безопасности, и ничего особенно нужного в ней не лежит. Трисия не воспрепятствовала створкам лифта захлопнуться за ее спиной.
В конце концов, сказала она себе со вздохом, если жизнь ее чему-то и научила, так вот чему: "Никогда не возвращайся за сумочкой!"
Пока лифт шел вниз, она напряженно смотрела на потолок. Любой человек, незнакомый с Трисией Макмиллан, сказал бы, что так смотрят на потолок тогда, когда пытаются сдержать слезы. На деле она смотрела на крошечную охранную видеокамеру в верхнем углу кабинки.
Минуту спустя она чуть поспешнее обычного вышла из лифта и в очередной раз подошла к стойке администратора.
- На всякий случай я оставлю вам это, - сказала она. - Чтобы никакой путаницы не было.
Трисия большими буквами написала на листе бумаги свое имя, потом номер своей комнаты, потом слова "В баре" и отдала его администратору. Тот посмотрел на листок большими глазами.
- Это на случай, если меня будут искать. Хорошо?
Администратор не отрывал взгляда от листка.
- Вы хотите, чтобы я узнал, у себя ли она в номере? - спросил он.
Спустя еще две минуты Трисия взгромоздилась на тумбу у стойки бара рядом с Гейл Эндрюс. На стойке перед той красовался бокал белого вина.
- Вы, показалось мне, из тех, что предпочитают сидеть у стойки, а не за столиком, - сказала она.
Это было верно, что несколько удивило Трисию.
- Что будете пить - водку? - спросила Гейл.
- Да, - подозрительно ответила Трисия, с трудом удерживаясь от вопроса: "Откуда вы узнали?". Впрочем, Гейл сама сразу же все объяснила.
- Я спросила у бармена, - улыбнулась она.
Бармен уже держал наготове рюмку водки, каковую тут же выставил на стойку из отполированного красного дерева и обворожительным жестом подвинул Трисии.
- Спасибо, - пробормотала Трисия, резко встряхнув рюмку. Она не знала, как понимать это внезапное дружелюбие, и решила не поддаваться на провокацию. Нью-йоркцы за бесплатно дружелюбие не проявляют.
- Мисс Эндрюс, - произнесла она. - Извините, если я вас расстроила. Я знаю, вы почувствовали, что я была с вами утром чуть резка, но согласитесь: астрология - всего лишь развлечение, очень милое, конечно. Это тоже шоу-бизнес своего рода, и у вас неплохо получается, я за вас рада. Однако астрология не наука, и за науку ее выдавать не стоит. По-моему, мы обе неплохо продемонстрировали это сегодня утром и в то же время развлекли публику. Согласитесь, умением занять публику мы с вами обе зарабатываем на жизнь. Простите меня, если вас что-то уязвило в моих словах.
- У меня все в порядке, - ответила Гейл Эндрюс.
- О, - сказала Трисия, не придумав ничего лучшего. - В вашей записке говорилось, что вы расстроены.
- Нет, - ответила Гейл Эндрюс. - В моей записке говорилось, что мне показалось, вы расстроены, и я хотела понять почему.
Трисию словно по голове палкой ударили. Она захлопала глазами.
- Что? - тихо переспросила она.
- Это как-то связано со звездами. У меня сложилось впечатление, что вы расстроены и обижены чем-то, что имеет отношение к звездам и планетам, и я за вас забеспокоилась, вот и решила заглянуть, убедиться, что вы в порядке.
Трисия неотрывно уставилась на астрологиню.
- Мисс Эндрюс... - начала она и тут же сообразила, что произнесла эти слова каким-то обиженным, расстроенным голосом, в корне опровергавшим тот протест, который она пыталась заявить.
- Если вы не против, зовите меня просто Гейл.
У Трисии окончательно отнялся язык.
- Я знаю, что астрология не наука, - продолжала Гейл. - Разумеется, не наука. Это просто набор правил, как в шахматах, или в теннисе, или в... как там называется эта ваша национальная английская игра?
- Э... крикет? Самоуничижение?
- Ах да, вспомнила: парламентская демократия. Так вот, правила установлены произвольно и сами по себе не имеют никакого особого смысла. Но когда вы начинаете применять их на практике, это дает начало самым разным процессам, и вы много всякого разного узнаете о людях. Так вышло, что в астрологии правила относятся к планетам и звездам, но они с таким же успехом могли бы относиться к селезням и уткам. Это просто способ думать о проблеме, позволяющей более четко представить себе саму эту проблему. Чем больше правил, чем конкретнее они, тем лучше. Это как на бумагу сыплют порошок графита, чтобы прочесть слова, когда-то написанные на предыдущей, давно вырванной и спрятанной странице. Графит тут не так уж важен. Он только проявляет эти отпечатки. Так что, видите, астрология никак не связана с астрономией. Она связана с размышлениями людей друг о друге.
Поэтому когда вы сегодня утром так, э-э-э... эмоционально заострили внимание на звездах и планетах, мне показалось: эта женщина обижена не на астрологию, она обижена настоящими звездами и планетами. Обычно люди расстраиваются, когда что-то теряют. Это все, что я смогла заключить. Вот я и решила осведомиться, как вы себя чувствуете.
Трисия была сражена наповал.
Одна часть ее мозга лихорадочно работала, придумывая всевозможные отповеди насчет дурацких газетных гороскопов с их обусловленной законами статистики эффективностью. Но постепенно она охладела к этому занятию, поскольку заметила, что остальная часть мозга ее не слушает. Она была сражена наповал.
Только что от совершенно незнакомого человека она услышала тайну, которую скрывала ото всех уже семнадцать лет.
Она обернулась к Гейл:
- Я... - И осеклась.
Крошечная телекамера охраны за стойкой дернулась вслед за ее движением. Это обстоятельство стало для Трисии последней каплей. Большинство людей не обратили бы внимания на такую мелочь. Камеру и проектировали так, чтобы ее не замечали. Клиентам не обязательно знать, что даже администрация такого дорогого и престижного нью-йоркского отеля не уверена, что кто-то из них не вытащит вдруг пистолет или не явится в бар без галстука. Но как старательно ни пряталась камера за бутылками водки, чутье телеведущей безошибочно говорило Трисии, что объектив нацелен именно на нее.
- Что-то не так? - спросила Гейл.
- Нет, я... я хотела сказать только, что вы меня буквально поразили, - призналась Трисия. Камеру она решила игнорировать. Просто воображение разыгралось - и все оттого, что она столько думала сегодня о телевидении. Тем более это с ней не в первый раз. Камера дорожного контроля определенно поворачивалась на кронштейне ей вслед, и камера охраны в магазине "Блумингсдейл" нацеливалась на нее всякий раз, как она брала в руки очередную шляпку. Ей даже померещилось, будто птицы в Центральном парке смотрят на нее с подозрительной подозрительностью.
Решив забыть о камерах, она глотнула водки. Кто-то ходил по бару, громогласно вопрошая, нет ли здесь мистера Макмануса.
- О'кей, - сказала она, внезапно решившись. - Не знаю, как вы узнали об этом, но...
- Если вы думаете, милочка, что мне что-то известно, вы ошибаетесь. Я просто вслушалась в ваши слова.
- Мне кажется, я потеряла целую жизнь. Другую жизнь.
- Но так у всех. Это происходит каждый день, каждую минуту. Каждое решение, каждый вдох открывают перед нами одни двери и закрывают другие. Как правило, мы просто не замечаем этих дверей. И только изредка... Насколько я понимаю, вы заметили.
- Да, я заметила, - согласилась Трисия. - Ну хорошо. Вот как это было. История самая банальная. Много лет назад я повстречала на вечеринке одного парня. Он сказал мне, что он с другой планеты, и спросил, не полечу ли я туда с ним. Я сказала: "Да". Что ж, такая уж была вечеринка. Я попросила его подождать, пока я захвачу сумочку, и тогда я с радостью полечу с ним на его планету. Он сказал, что сумочка мне не понадобится. Я ответила, что он, наверное, прилетел с очень отсталой планеты, иначе знал бы, что женщина шагу не может ступить без сумочки. Он был нетерпелив, но я не собиралась идти у него на поводу только потому, что он с другой планеты.
Я поднялась наверх. Мне потребовалось какое-то время собрать сумочку, и потом туалет был занят. В общем, когда я спустилась, его уже не было.
Трисия замолчала.
- И что же дальше? - спросила Гейл.
- Дверь в сад была распахнута. Я вышла. Там были огни. Такая светящаяся штука. Я как раз успела увидеть, как она уходит в небо и бесшумно скрывается в облаках. Конец фильма. Конец одной жизни, начало другой. Но только в этой жизни почти не бывает минуты, чтобы я не думала о том, что сталось бы с той, другой мной. Той, которая не стала возвращаться за сумочкой. У меня такое ощущение, что она где-то живет, ну а я - всего лишь ее тень.
Теперь по бару ходил портье, спрашивавший у всех, не мистер Миллер ли он случайно. Таких не нашлось.
- Вы уверены в том, что этот... это существо было с другой планеты? - спросила Гейл.
- Да, несомненно. Я же видела космический корабль. Да, и у него еще было две головы.
- Две? И что, никто, кроме вас, этого не заметил?
- Вечеринка была с маскарадом.
- Понимаю...
- И, разумеется, вторую голову он спрятал в птичьей клетке, накрытой платком. Делал вид, что у него там попугай. Он стучал по клетке, и та откликалась: "Попка-дурак" - и щебетала. И вот в какой-то момент он сдернул платок и расхохотался. Там была вторая голова, и она тоже смеялась. Это было незабываемое мгновение, скажу я вам.
- Мне кажется, вы поступили правильно, дорогая, разве не так? - заметила Гейл.
- Нет, - отрезала Трисия. - Неправильно. И я уже не могла заниматься тем, чем занималась до того. Понимаете, я была астрофизиком. Нельзя оставаться астрофизиком после того, как встретишь инопланетянина, который выдает свою вторую голову за попугая. Я, во всяком случае, не смогла.
- Я понимаю, это было нелегко. Значит, вот почему вы так сурово обращаетесь с теми, кто, на ваш взгляд, несет чушь?
- Да, - кивнула Трисия. - Полагаю, вы правы. Простите.
- Ничего-ничего.
- Кстати, вы - первая, кому я это рассказала.
- Понятно. Вы замужем?
- Э... нет. В наше время трудно отличить с первого взгляда, кто замужем, кто нет. Но вы имеете право спросить - это имеет отношение к моей истории. Несколько раз я чуть не вышла замуж, в основном из-за того, что мне хотелось ребенка. Но каждый из этих парней в конце концов начинал спрашивать, почему это я все время гляжу поверх его головы. Что бы вы им ответили? В какой-то момент я даже подумывала: не пойти ли мне в банк спермы? Заиметь ребенка как в лотерее, наугад.
- Но вы бы не сделали этого, ведь нет?
- Скорее всего, нет, - усмехнулась Трисия. - Я так и не ходила туда. Да и не пошла бы. Вся она такая, моя жизнь. Никогда ничего не делала по-настоящему. Наверное, я и на телевидение поэтому пошла. Не работа, а сплошные мыльные пузыри.
- Простите, леди, не вас ли зовут Трисия Макмиллан?
Трисия, вздрогнув, обернулась. За ее спиной стоял мужчина в шоферской кепке.
- Да, - призналась она, мгновенно напружинившись.
- Леди, я уже битый час ищу вас. В отеле мне сказали, что у них нет постояльцев с таким именем, но я связался с офисом мистера Мартина, и он мне сказал, что вы точно остановились здесь. Я спросил еще раз, и мне ответили, что никогда о вас не слыхали, и в регистрационной книге не нашли, поэтому пришлось попросить, чтобы мне передали по факсу в машину вас портрет, и пойти искать самому. - Он посмотрел на часы: - Мы немного опаздываем, но, может быть, вы согласитесь проехать со мной?
Трисия снова оцепенела.
- Мистер Мартин? Вы имеете в виду Эндрю Мартина из Эн-би-си?
- Совершенно верно, леди. Пробная съемка для "Штатов по утрам".
Трисия пулей слетела с табурета. Господи, да как она могла пропустить мимо ушей все те сообщения для мистера Макмануса и мистера Миллера!
- Только поторопитесь, - добавил шофер. - Насколько я понял, мистер Мартин считает, что можно попробовать британское произношение. Его босс категорически против. Я имею в виду мистера Цвинглера, и, насколько мне известно, он сегодня же вечером улетает на Западное побережье - я сам его в аэропорт повезу.
- О'кей, - воскликнула Трисия. - Я готова. Едем.
- О'кей, леди. Вон тот лимузин у входа, самый большой.
- Извините, - повернулась Трисия к Гейл.
- Ступайте! Ступайте! - откликнулась та. - И удачи вам. Приятно было с вами поговорить.
Трисия потянулась за сумочкой расплатиться.
- Черт, - вырвалось у нее. Сумка осталась наверху.
- Я заплачу, - отмахнулась Гейл. - Скажу вам без обиняков, мне действительно было очень интересно вас послушать.
Трисия вздохнула:
- Послушайте, мне очень неловко за утро, и...
- Ни слова больше. Все в порядке. Это всего только астрология. От нее нет вреда. Это не конец света.
- Спасибо. - Повинуясь неожиданному порыву, Трисия обняла ее.
- У вас все с собой? - спросил шофер. - Вы ничего не хотите взять - сумочку там?
- Если жизнь и научила меня чему-то, - ответила Трисия, - так это никогда не возвращаться за сумочкой.
Чуть больше часа спустя Трисия плюхнулась на одну из двух кроватей в своем номере. Несколько минут она не шевелилась, только смотрела на сумочку, которая с невинным видом полеживала на другой кровати.
В руке она держала записку от Гейл Эндрюс, гласившую: "Не слишком расстраивайтесь. Позвоните, если захотите поговорить. На вашем месте я никуда бы не ходила вечером. Отлежалась бы. Но не берите в голову. Это только астрология. Это не конец света. Гейл".
Шофер оказался прав. По сути, он знал обстановку на Эн-би-си лучше, чем кто угодно другой из знакомых ей работников компании. Мартин был "за". Цвинглер - "против". У нее был один шанс доказать правоту Мартина, и она его завалила.
Ну и ладно. Ну и ладно. Ну и ладно.
Пора возвращаться домой. Пора позвонить в аэропорт и узнать, поспеет ли она на вечерний рейс до Хитроу. Она потянулась к толстому телефонному справочнику.
Ах да. Сначала еще одно.
Она отложила справочник, взяла сумочку и прошла с ней в ванную. Положила ее на полку и вынула маленькую пластмассовую коробочку, в которой лежали ее контактные линзы, без которых она и буквы прочесть не могла, будь то сценарий или текст на экранчике телесуфлера.
Вставляя в глаза маленькие пластиковые скорлупки, она сказала самой себе, что если жизнь и научила ее чему-нибудь - так только тому, что иногда за сумочкой возвращаться не стоит, а иногда это обязательно. Остается самая малость - научиться отличать один случай от другого.

3

Во времена, которые мы в шутку называем "Прошлое", на страницах "Путеводителя" довольно подробно рассматривалась проблема параллельных вселенных. Правда, в этом тексте не очень-то легко разобраться - он требует познаний на уровне по крайней мере демиурга второго разряда. Но демиурги вряд ли согласятся вас проконсультировать на этот счет, поскольку теперь достоверно установлено, что все известные божества и демиурги появились на свет приблизительно на три миллионных доли секунды после возникновения Вселенной, а никак не неделей раньше, как они обыкновенно утверждают, ныне эти божества ужасно заняты поиском объяснения этой неувязочки и им недосуг растолковывать высокую физику всяким там олухам.
Впрочем, "Путеводитель" также сообщает нам об одном жизнеутверждающем аспекте проблемы параллельных вселенных: можете зря голову не ломать, все равно вы ее не поймете. С тем же успехом вы можете просто повторять: "Что-что?" или "Э-э?" - либо ходить с зажмуренными глазами, либо нести всякую ахинею - и никто вас за дурака не посчитает.
По мнению "Путеводителя", первое, что надо уяснить себе насчет параллельных Вселенных, - это то, что никакие они не параллельные.
Важно также осознать, что, строго говоря, эти вселенные - не совсем вселенные. Но процедуру осознания этого факта рекомендуется оставить на потом - сперва следует осознать, что все, дотоле осознанное вами, - чушь собачья.
Причина их "не-совсем-вселенности" заключается в том, что любая отдельно взятая Вселенная есть не материальный предмет, но способ восприятия того, что принято именовать ВВМ (то есть Великая Всеобщая Мешанина). Великая Всеобщая Мешанина также не существует в материальной форме - скорее, это сумма различных способов восприятия того, какой ее можно было бы увидеть, если бы она существовала в материальной форме.
Причина, по которой вселенные не параллельны, подобна причине, по которой не параллельно, скажем, море. Видите ли, в применении к морю это слово ровно ничего не значит. Вы можете расчленить Великую Всеобщую Мешанину любым удобным для вас образом - в результате всегда получите нечто, что кто-то назовет родным домом и любимым отечеством.
Теперь можете свободно нести ахинею.
Земля, о которой пойдет речь, благодаря своему положению в Великой Всеобщей Мешанине столкнулась с нейтрино, с которым не столкнулись все остальные Земли.
Нейтрино - не самый большой предмет из тех, с которыми можно столкнуться.
Собственно говоря, трудно выдумать более миниатюрный предмет из тех, с которыми можно столкнуться. Да и столкновение с нейтрино нельзя назвать такой уж редкостью для предмета такого размера, как Земля. Отнюдь. Наносекунда, на протяжении которой Земля не столкнулась бы с несколькими миллиардами нейтрино, была бы очень необычной наносекундой.
С другой стороны, это столкновение вполне заслуживает внимания, поскольку материя почти целиком состоит практически из ничего. Вероятность столкновения отдельного нейтрино с каким-либо предметом в безгранично пустом пространстве равна вероятности попадания теннисного мяча, уроненного на лету с "Боинга-747", например, в сандвич с ветчиной.
Так или иначе, наше нейтрино кое с чем столкнулось. "Ну и что?" - спросите вы. И будете неправы. Если уж в такой безумно запутанной штуке, как Вселенная, что-то случается, Кевин знает, к чему это может привести ("Кевин" в данном случае - произвольно выбранное имя, единица, которая ничегошеньки ни о чем не знает).
Нейтрино столкнулось с атомом.
Атом являлся частью молекулы. Молекула - частью нуклеиновой кислоты. Нуклеиновая кислота - частью гена. Ген - часть генетического рецепта выращивания... ну и так далее. Одним словом, в результате у одного растения вырос лишний лист. В Эссексе. Или в том месте, которому было суждено стать Эссексом после ряда подвижек земной коры.
Это растение было клевером. Он размножался эффективнее других видов и вскоре сделался самым распространенным видом клевера. Почти неуловимое сочетание этого фактора с рядом других биологических явлений и прочих мелких событий, имевших место на этом участке Великой Всеобщей Мешанины - как-то Трисия Макмиллан, не успевшая улететь с Зафодом Библброксом, неестественно низкий спрос на ореховое мороженое и тот факт, что данная Земля не была уничтожена вогонами при прокладке гиперпространственного экспресс-маршрута, - зафиксировано под номером 4.763.984.132 в списке перспективных тем для исследования, канувшем в Лету вместе с историческим факультетом Максимегалонского университета. Ни одна душа, возносящая молитву Господу у бассейна для игры в ватерполо, не чувствует ни малейшего влечения заняться этой проблемой.

4

Трисии начало казаться, что весь мир ополчился на нее. Впрочем, она знала: это ощущение - обычное следствие ночного перелета из Западного полушария в Восточное. У тебя в распоряжении вдруг оказывается лишний день, загадочный и зловещий, к которому ты совершенно не готов. И все же...
На газоне перед домом были следы.
Нельзя сказать, чтобы следы на газоне ее слишком уж обеспокоили. По ее нынешнему настроению, следы могли появляться, исчезать, сворачиваться в трубочку - она бы и бровью не повела. Она только что прилетела из Нью-Йорка - смертельно усталая, разбитая, издерганная, на грани паранойи. Все, что ей хотелось, - это рухнуть на постель и уснуть под радио, мурлычущее что-то чертовски умное голосом Неда Шерри.
Однако Эрик Бартлетг не собирался отпускать ее просто так, не показав ей следов. Эрик - старый садовник - приходил из соседней деревушки по утрам в субботу поковыряться палкой в ее саду. Он не мог понять, как это - взять и прилететь из Нью-Йорка рано утром. Это у него в голове не укладывалось. "Не бывает так", - полагал он. Зато в его голове укладывалось многое такое, во что не всякий верит.
- Это все инопланетяне ихние, - сообщил он, согнувшись и тыча своей палкой в примятую траву газона. - Только и разговоров нынче, что об ихних пришельцах. Вот я и думаю, это они самые и есть.
- Правда? - откликнулась Трисия, с тоской глядя на часы. Десять минут. Десять минут она, пожалуй, еще продержится. Потом она просто рухнет, где бы при этом ни находилась: в спальне или здесь, в саду. Если, конечно, ей придется только стоять. Если ей придется при этом повторять еще время от времени: "Правда?" - пять минут, не больше.
- Во-во, - продолжал Эрик. - Прилетают, значит, садятся к те на газон, а потом - фыр-р-р! - и назад к себе! Иногда даже кошек уфыричивают. Миссис Вильяме, что с почты, так вот, ейная кошка - знаете небось, такая трехцветка - ее эти ихние пришельцы уже сперли раз. Оно конечно, они ее наутро вернули взад, да только малость не в себе. Шастала вокруг дома все утро, а после обеда как уснет... Я это к тому, что до сих пор все было аккурат наоборот. Дрыхла все утро, а потом гуляла. Это у ей временной сдвиг случился от полета на ихнем межпланетном корабле.
- Понятно, - согласилась Трисия.
- И перекрасили они ее в полосатую, это миссис Вильяме говорит. А энти вот следы точь-в-точь как от ихних посадочных упоров.
- А вам не кажется, что это могла быть газонокосилка? - предположила Трисия.
- Когда б следы были круглые, может, и да, а они вона какие неровные. Чтой-то в ихней форме чужое.
- Вы же сами говорили, что косилка разболталась и что ее надо чинить, пока она не начала делать дырки в газоне.
- Говорил-то говорил, мисс Трисия, и сейчас не отрекаюсь. Я ж не говорю, что это точно не газонокосилка. Я говорю только, этим дыркам есть объяснение куда более подходящее. Они летели вон оттудова, из-за тех, стало быть, деревьев, и вот когда ихние посадочные...
- Эрик... - терпеливо произнесла Трисия.
- Я вам вот что скажу, мисс Трисия, - заявил Эрик. - Я, конечно, гляну на косилку, как обещал, а вы уж сами решайте, что вам больше нравится.
- Спасибо, Эрик, - произнесла Трисия. - Я пойду лягу. Найдите себе на кухне поесть.
- Спасибо, мисс Трисия, счастливо вам, - сказал Эрик.
Он наклонился и сорвал что-то с газона.
- Бона, - произнес он. - Клевер-трилистник. Это к счастью.
Он пристально оглядел находку, удостоверившись, что это настоящий клевер-трилистник, а не обычный, с оторванным листком.
- На вашем месте, мисс, я бы поискал еще следов ихней деятельности. - Он окинул взглядом горизонт. - Особливо в той стороне, ближе к Хенли.
- Спасибо, Эрик, - повторила Трисия. - Обязательно.
Она рухнула в постель, и снились ей попугаи и другие птицы. В полдень она проснулась, встала и побродила вокруг дома, не зная, чем занять вечер и вообще оставшуюся часть жизни. По меньшей мере час у нее ушел на размышления, стоит ли смотаться в город к Ставро. Это было самое модное на текущий момент у журналистской братии заведение, и встреча с друзьями могла бы встряхнуть ее и хотя бы отчасти привести в подобие нормы. В конце концов она решила пойти. Там было неплохо. Более того, просто славно. Ей был симпатичен и сам Ставро - грек, сын немца (не самое обычное сочетание). Пару дней назад Трисия уже побывала в "Альфе" - то был первый клуб Ставро, который он создал в Нью-Йорке. Сейчас "Альфу" содержал брат Ставро - Карл, считавший себя немцем, сыном гречанки. Ставро приятно будет услышать, что Карл слегка прогорает в Нью-Йорке, вот Трисия его и порадует. Между Ставро и Карлом Мюллером не одна черная кошка пробежала.
О'кей. Значит, решено.
Еще час ушел на обдумывание наряда. В конце концов она остановилась на элегантном маленьком черном платье, купленном в Нью-Йорке. Она обзвонила друзей, чтобы узнать, кто сегодня будет в клубе, и ей сообщили, что клуб сегодня закрыт на обслуживание чьей-то свадьбы.
Трисии подумалось, что жить по заранее обдуманному плану получается не лучше, чем покупать в супермаркете продукты для праздничного ужина. Вооружаешься списком, составленным согласно облюбованному рецепту из кулинарной книги, берешь тележку, которая категорически отказывается катиться в нужную тебе сторону, и в итоге покупаешь совсем не те продукты, какие собирался. Куда их девать? И что делать с рецептом? Ответа она не знала.
Так или иначе, в тот же вечер на ее газоне приземлился корабль пришельцев.

5

Он заходил на посадку со стороны Хенли. Вначале Трисия смотрела на него с вялым любопытством: что это еще за огни такие? Аэропорт Хитроу находился не в миллионе миль, и огням в небе она не дивилась. Правда, они летели необычно низко - этим и объяснялось ее вялое любопытство.
Когда же неопознанный объект подлетел поближе, любопытство сменилось недоумением.

Предыдущая страница 2 Следующая страница


3 Дуглас Адамс

"Гм", - подумала она. На более глубокие мысли ее пока не хватало. После перелета из Америки у нее все еще слипались глаза, и сигналы из одной части мозга попадали в другую то окольным путем, то не совсем вовремя. Она вышла из кухни, где только что налила себе кофе, и подошла к открытой двери в сад.
Всей грудью вдохнув свежий вечерний воздух, она вышла на улицу и подняла глаза к небу.
Там на высоте сотни футов над ее газоном висело что-то размером с большой фургон.
Там что-то было. Висело. Почти беззвучно.
В глубине ее души что-то оборвалось.
Ее руки медленно опустились. Она даже не заметила, что ей на ногу пролился обжигающий кофе. Она почти не дышала, а корабль медленно, дюйм за дюймом, фут за футом опускался. Лучи света тихо перебегали по земле, будто пробуя ее на ощупь. Они пробегали и по ее телу.
Неужели, несмотря ни на что, ей дают еще один шанс? Неужели он ее нашел? Неужели вернулся?
Звездолет опускался ниже и ниже и наконец плавно коснулся газона. Он не совсем напоминал тот, который она проводила взглядом столько лет назад, подумала она; впрочем, трудно судить об очертаниях корабля по огням в ночном небе.
Тишина.
Тик-так, ж-ж-ж.
Еще "тик-так" и "ж-ж-ж". Тик-ж-ж. Так-ж-ж.
Люк откинулся, и по газону протянулась световая дорожка - прямо к ее ногам.
Она с трепетом ждала.
В светлом проеме обозначилась фигура. За ней - другая. За ней - третья.
Широко раскрытые глаза, моргая, уставились на нее. Несколько рук медленно поднялось в знак приветствия.
- Макмиллан? - спросил через целую вечность чей-то голос. Странный, высокий голос, спотыкающийся на каждой согласной. - Трисия Макмиллан? Мисс Трисия Макмиллан?
- Да, - ответила Трисия почти беззвучно.
- Мы наблюдали за вами.
- Н-наблюдали? За мной?
- Да.
Некоторое время они молча смотрели на нее, медленно двигая глазами вверх-вниз.
- В жизни вы кажетесь меньше, - заметил наконец один из них.
- Что? - не поняла Трисия.
- Да.
- Я... я не понимаю, - призналась Трисия. Разумеется, ничего подобного она не ожидала, но даже для совершенно неожиданного события все это начиналось еще более неожиданно. - Вы... вы не... вы не от Зафода?
Этот вопрос, похоже, привел всех троих в легкое замешательство. Они немного посовещались на своем щебечущем языке и снова повернулись к ней.
- Вряд ли. Во всяком случае, насколько нам известно, - ответил один.
- А где Зафод? - спросил другой, глядя в ночное небо.
- Я... я не знаю, - беспомощно ответила Трисия.
- Это далеко отсюда? В каком направлении? Мы не знаем.
Упав духом, Трисия поняла, что они совершенно не понимают, о ком она говорит, и что она совершенно не понимает, о чем говорят они. Она снова спрятала надежды в дальний угол души и включила свой мозг на полную мощность. С чего ей расстраиваться? Она стоит перед фактом: у нее в руках сенсация века. Что ей делать? Вернуться в дом за видеокамерой? А вдруг они улетят, не дождавшись? Она никак не могла выбрать тактику. "Ладно, - подумала она. - Потянем время. Там видно будет".
- Вы наблюдаете за мной?
- За всеми вами. За всем на вашей планете. За ТВ. За радио. За телекоммуникациями, компьютерами, видео, складами.
- Что?
- За автостоянками. Мы наблюдали за всем.
Трисия уставилась на инопланетян.
- Но это, должно быть, очень скучно? - спросила она наконец.
- Да.
- Тогда зачем?
- Кроме...
- Да? Кроме чего?
- Кроме телевикторин. Телевикторины нам нравятся.
Повисла бесконечно долгая пауза. Трисия смотрела на пришельцев, а пришельцы смотрели на нее.
- Мне нужно взять в доме одну вещь, - осторожно проговорила Трисия. - Послушайте. Не хотите ли вы все вместе или кто-нибудь из вас зайти в дом?
- С удовольствием, - не без энтузиазма откликнулись все трое.
Три пришельца робко мялись в гостиной, пока Трисия хлопотала, доставая видеокамеру, фотокамеру, магнитофон - все записывающие приборы, какие попались под руку. Инопланетяне были худощавые. В электрическом свете их кожа выглядела тускло-зеленой.
- Еще секундочку, - бросила Трисия, роясь в шкафах в поисках запасных кассет.
Пришельцы не сводили глаз с полки, где стоялой компакт-диски и старые пластинки. Один тихонько толкнул другого локтем.
- Смотри, - шепнул он. - Элвис!
Трисия ошарашенно оглянулась на них.
- Вам нравится Элвис? - удивилась она.
- Да.
- Элвис Пресли?
- Да.
Она озадаченно тряхнула головой, одновременно пытаясь вставить в видеокамеру чистую кассету.
- Некоторые из ваших людей, - нерешительно произнес один из пришельцев, - считают, что Элвиса похитили пришельцы из космоса.
- Что? - не поняла Трисия. - Правда?
- Это возможно.
- Вы что, хотите мне сказать, что вы похитили Элвиса? - поперхнулась воздухом Трисия. Она пыталась сохранять хладнокровие - не дай бог от волнения переломать аппаратуру, но ее силы были на исходе.
- Нет. Не мы, - сказали гости. - Пришельцы. Это интересная гипотеза. Мы часто обсуждаем ее.
- Я должна это снять, - пробормотала Трисия себе под нос.
Она проверила видеокамеру: та была заряжена и работала как надо. Она навела ее на пришельцев, не поднося к глазам - вдруг те испугаются. Все равно она хорошо умела снимать и с бедра.
- О'кей, - сказала она. - Теперь медленно и внятно скажите мне все-таки, кто вы. Вы первый, - кивнула она тому, что стоял слева. - Как вас зовут?
- Я не знаю.
- Вы не знаете?
- Нет.
- Понятно, - сказала Трисия. - А остальные двое?
- Мы не знаем.
- Хорошо. Ладно. Может, тогда вы скажете мне, откуда вы.
Все трое помотали головами.
- Вы не знаете, откуда вы?
Они снова замотали головами.
- Значит, - сказала Трисия, - вы... это...
- Мы выполняем задание, - заявил один из пришельцев.
- Задание? Какое задание?
- Мы не знаем.
Она не опускала камеру.
- Тогда что вы делаете на Земле?
- Мы прилетели за вами.
Спокойно. Спокойно. Где-то тут должен быть штатив. Нужен ли ей штатив? За размышлениями о штативе она выиграла пару секунд на анализ того, что услышала. "Нет, - решила она наконец, - с рук снимать как-то мобильнее". Еще она подумала: "Мамочки! Что мне делать?"
- Но почему, - спокойно спросила она, - вы прилетели именно за мной?
- Потому что мы лишились нашей памяти.
- Извините, - сказала Трисия. - Я пойду поищу штатив.
Похоже, они обрадовались возможности постоять без дела, пока Трисия искала штатив и устанавливала на него камеру. В ее лице не дрожал ни один мускул, но она не имела ни малейшего представления о том, что происходит и что об этом думать.
- О'кей, - произнесла она, подготовив все для съемки. - Почему...
- Нам понравилось ваше интервью с астрологом.
- Вы его смотрели?
- Мы смотрим все. Мы очень интересуемся астрологией. Она нам нравится. Это очень интересно. Не все так интересно. Астрология интересна. Звезды говорят. Звезды нам предсказывают. Мы извлекаем полезную для себя информацию.
- Но...
Трисия не знала с чего начать.
"Заткнись! - подумала она. - Нет смысла снова ворошить эту ерунду".
Вместо этого она произнесла:
- Но я же совершенно не разбираюсь в астрологии.
- Мы разбираемся.
- Вы?
- Да. Мы живем по нашим гороскопам. Мы жаждем знаний. Мы смотрим все ваши газеты и журналы, мы жадно просматриваем их. Но наш шеф говорит, что у нас есть одна проблема.
- У вас есть шеф?
- Да.
- Как его зовут?
- Мы не знаем.
- Но ради Бога, как он сам себя называет? Извините, я не все понимаю. Так как, он говорит, его зовут?
- Он не знает.
- Тогда откуда вы знаете, что он шеф?
- Он захватил власть. Он говорит, должен же здесь кто-нибудь что-то делать.
- Ага! - воскликнула Трисия. Наконец-то есть за что уцепиться. - Где это "здесь"?
- Руперт.
- Что?
- Ваши люди называют ее Рупертом. Десятая планета, считая от вашего солнца. Мы поселились там много лет назад. Очень холодно и неинтересно. Но наблюдать оттуда удобно.
- А зачем вам наблюдать за нами?
- Это все, что мы знаем как делать.
- О'кей, - согласилась Трисия. - Ладно. Так что за проблема у вас, по словам вашего шефа?
- Триангуляция.
- Простите?
- Астрология - очень точная наука. Мы это знаем.
- Но... - начала было Трисия, однако договаривать не стала.
- Но она точна для вас на Земле.
- А... а... ага. - У нее забрезжила ужасная догадка.
- То есть когда Венера в созвездии Козерога, это верно для Земли. А как это будет для нас на Руперте? Что будет, если в созвездии Козерога находится Земля? Нам трудно понять это. Среди вещей, которые мы забыли - а забыли мы, как нам кажется, очень много, - была и тригонометрия.
- Давайте-ка напрямик, - сказала Трисия. - Вы хотите, чтобы я отправилась с вами на... на Руперт?
- Да.
- Чтобы я пересчитала ваши гороскопы в соответствии с относительным положением Земли и Руперта?
- Да.
- Эксклюзивные права мне гарантируются?
- Да.
- К вашим услугам, - объявила Трисия, решив, что в крайнем случае она всегда сможет запродать материал в "Нэшнл инквайрер".
Первое, что она увидела, ступив на борт корабля, которому предстояло увезти ее к окраине Солнечной системы, - это батарея видеомониторов, на экранах которых мелькали тысячи изображений. Перед ними сидел четвертый пришелец, взгляд которого был прикован к одному-единственному экрану, изображение на котором почти не двигалось. Трисия узнала изображение: это был повтор ее импровизированного интервью с тремя его коллегами. Он обернулся на ее шаги.
- Добрый вечер, мисс Макмиллан, - сказал он. - Вы отличный оператор.

6

Форд Префект бросился бежать еще в воздухе, еще когда не коснулся ступнями пола. Увы, пол оказался дюйма на три дальше от вентиляционной решетки, чем ему помнилось, поэтому он плохо рассчитал момент касания, слишком рано рванулся бежать, споткнулся - и потянул коленку. Заарктурь твою медь!!! Хромая, он все же продолжал бежать по коридору.
Как обычно, по всему зданию, словно сорвавшись с цепи, возбужденно взвыли сирены. Как обычно, он нырнул в укрытие за стеллажами, вытянув шею, оглянулся: никто не заметил? Никто! И сноровисто начал извлекать из своей сумки дежурный набор необходимых предметов.
Необычным было лишь то, что коленка чертовски болела.
Пол был не только на три дюйма дальше от вентиляционной решетки, чем Форд помнил, но и находился - вместе с потолком и всем зданием - не на той планете, которую он помнил. Но это ладно, а вот пресловутые три дюйма... Издательство "Путеводителя "Автостопом по Галактике" частенько переезжает самым срочным образом с планеты на планету - то из-за изменений в местном климате, то из-за изменений во взаимоотношениях с местными жителями, а иногда причина в изменениях местного налогового законодательства или платы за электроэнергию. Однако на каждом новом месте здание восстанавливают с точностью до молекулы. Для многих сотрудников издательства расположение его помещений является единственной константой, этаким якорем в беспрестанно меняющихся, бесчисленных вселенных.
Однако со зданием что-то было неладно. Странно.
Само по себе это не особенно удивительно, думал Форд, вынимая из сумки облегченное бросательное полотенце. В его жизни практически все было более-менее (либо менее-более, либо менее-менее) странным. Но тут все было странно как-то по-новому. Иностранно. Не "непривычно странно", а "непривычно нестранно". А в чем странность, он никак не мог уловить...
Он вооружился своим ключом-переключом номер 3.
Сирены выли не более странно, чем им полагалось. В их вое угадывалась мелодия, которую он мог бы спеть в унисон с ними. Так что этот аспект был в норме. Новым для Форда был мир за окнами здания. Доселе судьба не заносила его на Сакво-Пилия Хеншу. И надо сказать, планета ему понравилась. Что-то в ней ощущалось этакое, карнавальное.
Он достал из сумки игрушечный лук со стрелами, только что купленный на уличном рынке.
Как он выяснил, карнавальная атмосфера на Сакво-Пилия Хенше объяснялась тем, что местные жители отмечали ежегодный праздник Предположения св.Антвельма. Св.Антвельм был при жизни великим, всеми любимым королем. Однажды ему на ум пришло одно великое предположение - а предположил он, что все на свете хотят, в сущности, одного - счастливо жить, радоваться солнцу и веселиться в приятной компании. Всю свою казну он завещал на проведение ежегодного праздника во славу своего Предположения - праздника с обильным угощением, танцами и развеселыми играми вроде "казаков-разбойников". Его Предположение настолько пришлось по душе народу, что за одно это его причислили к лику святых. Более того, те, кого причислили к лику святых еще раньше за то, что их забили до смерти камнями, или за то, что они всю жизнь провисели вниз головой в бочке с дерьмом, были лишены этого почетного звания - больно уж жалкими они оказались на фоне св.Антвельма.
Знакомый Н-образный силуэт издательства "Путеводителя" возвышался над городской окраиной, и Форд Префект попал в него обычным путем. Он всегда использовал для этой цели вентиляционную систему, а не главный вестибюль, ибо в вестибюле дежурили роботы, в чьи обязанности входило допрашивать входящих сотрудников на предмет их служебных расходов. Служебные же расходы Форда Префекта отличались такой запутанностью, что, как он обнаружил опытным путем, дежурившие в вестибюле роботы просто не способны были понять его аргументов. Поэтому ему пришлось найти себе другой путь проникновения в издательство.
Первым этапом этого пути было пробуждение сигнализации во всем здании за исключением отдела финансовой отчетности, что вполне устраивало Форда.
Скрючившись в три погибели за стеллажом, он лизнул присоску игрушечной стрелы и наложил тетиву.
Не прошло и полминуты, как в коридоре показался летящий на уровне человеческой поясницы робот-охранник величиной с небольшую дыньку. На лету он поворачивался налево и направо в поисках всего необычного.
Выждав момент. Форд выпустил стрелу прямо перед роботом. Стрела пересекла коридор и, дрожа, прилепилась присоской к противоположной стене. Датчики робота мгновенно среагировали на стрелу, и он повернулся на девяносто градусов посмотреть, что это, черт возьми, такое.
Это подарило Форду одну драгоценную секунду, в течение которой робот смотрел в другую сторону. Он взмахнул полотенцем и накрыл им робота.
Оттопыренные во все стороны датчики никак не давали роботу развернуться под полотенцем. Все, что ему оставалось, - это трепыхаться, не имея возможности даже рассмотреть того, кто его поймал.
Форд подтянул его к себе и прижал к полу. Робот начал жалобно подвывать. Быстрым, отработанным движением Форд залез под полотенце ключом-переключом номер 3 и сорвал с макушки робота маленькую пластмассовую крышку, открывавшую доступ к блокам логических цепей.
Логика - замечательная вещь, но, как показал процесс эволюции, и у нее есть свои слабые места.
Всякая логически мыслящая единица может быть коварно обманута любой другой единицей, мышление которой находится хотя бы на том же уровне логичности. Простейший способ обмануть робота с абсолютно логическим мышлением - это снова и снова возбуждать его одним и тем же стимулом так, чтобы получался замкнутый цикл. Нагляднее всего это продемонстрировали знаменитые эксперименты с рыбными сандвичами, проведенные Зарквон знает сколько тысячелетий назад в МИМБВСЧНЕОВ (Максимегалонском институте медленного и болезненного выяснения самых что ни на есть очевидных вещей).
Робота запрограммировали так, чтобы ему казалось, будто он обожает сандвичи с минтаем. Это оказалось наиболее сложной частью эксперимента. Когда робота запрограммировали так, что ему начало казаться, будто он любит сандвичи с минтаем, перед ним клали настоящий сандвич с минтаем. После чего робот думал про себя: "Ба! Сандвич с минтаем! Обожаю сандвичи с минтаем!"
Подумав так, робот нагибался и захватывал сандвич специальным захватом для сандвича, после чего выпрямлялся. К несчастью для робота, его спроектировали с таким расчетом, чтобы в процессе выпрямления сандвич с минтаем выскальзывал из сандвича-захвата и падал на пол перед роботом. После чего робот думал про себя: "Ба! Сандвич с минтаем!.." и т.д., и - опять двадцать пять! Единственное, что препятствовало сандвичу с минтаем устать от всей этой чехарды и уползти на поиски более достойного времяпровождения, было то, что сандвич, будучи всего лишь жалким фрагментом умерщвленной рыбы, зажатым между двумя ломтями хлеба, осознавал происходящее с ним еще менее остро, чем робот.

Предыдущая страница 3 Следующая страница


В основном безвредна 4

Таким образом ученые института открыли движущую силу, стоявшую за всеми жизненными процессами: сандвич с минтаем. Они опубликовали посвященную этой теме статью, которая была раскритикована в пух и прах как образец глупости. Они еще раз проверили свои выводы и сообразили, что открыли не что иное, как "скуку", а точнее, ее практическое воплощение. Охваченные жаром первооткрывателей, они бросились открывать другие эмоции: "раздражение", "досаду", "упрямство" и так далее. Дальнейший прорыв наметился, когда они перестали использовать сандвичи с минтаем, что неожиданно ввело в поле их исследований совершенно новые эмоции, как-то: "облегчение", "радость", "игривость", "аппетит", "довольство" и, самое важное, "счастье".
Это был грандиозный прорыв.
Теперь целые блоки компьютерных кодов, управляющих поведением роботов во всех возможных ситуациях, могли с легкостью заменяться другими. Все, что требовалось роботу, - это способность скучать или радоваться и весьма несложные условия, при которых эти способности реализовывались. Все остальное они доделывали сами.
Робота, запутавшегося в полотенце Форда, в данный момент нельзя было назвать счастливым. Он был бы куда более счастлив, если бы мог видеть окружающие его предметы. Он был бы особенно счастлив, если бы мог видеть движущиеся объекты, особенно объекты, делающие то, что им запрещено делать: ведь тогда он, к великому своему счастью, мог бы сообщить о них куда следует.
Ничего, Форд скоро это исправит.
Он наклонился над роботом, зажав его коленями. Полотенце продолжало накрывать его датчики, но Форд уже снял крышку с блока логических цепей. Робот подвывал теперь то жалобно, то обиженно, но двинуться так и не мог. Помогая себе ключом-переключом, Форд нашел и вытащил из гнезда крошечный чип. Робот немедленно затих, погрузившись в кому.
Чип, вынутый Фордом, содержал все инструкции ко всем условиям, которые робот должен был соблюдать, чтобы быть счастливым. Счастливым робот становился, когда электрический импульс попадал с контакта слева от чипа на контакт справа от него. Пропускать импульс или нет, решал чип.
Форд вытянул из полотенца продернутый в ткань кусочек проволоки. Сунул один его конец в верхнюю дырочку слева от пустующего гнезда, а другой - в нижнюю справа от него.
Вот и все. Теперь робот будет счастлив, что бы ни произошло.
Форд быстро распрямился и сдернул полотенце. Робот в экстазе взвился вверх, исполнив в воздухе замысловатое па.
Он повернулся и увидел Форда.
- Мистер Префект, сэр! Я так счастлив видеть вас!
- Взаимно, дружок, - отозвался Форд.
Робот быстро доложил на центральный пост охраны, что все прекрасно в этом лучшем из лучших миров, сирены стихли, и жизнь снова потекла нормально.
Ну, почти нормально.
Маленького робота распирало от электрического счастья. Форд спешил по коридору, не обращая внимания, что робот, летя за ним по пятам, щебечет о красоте и удивительности всего сущего и изливает свою радость по поводу того, что может поделиться своей радостью с Фордом.
Увы, в этот момент Форд не находил вокруг себя ни одного повода для радости.
По дороге ему попадались только совершенно незнакомые люди. Более того, люди явно не его круга. Какие-то чересчур ухоженные. С мертвыми рыбьими глазами. Каждый раз, как Форду мерещилось, будто он видит знакомого, и он спешил поздороваться, перед ним оказывался кто-то другой, слишком причесанный, с омерзительной целеустремленностью на лице. Знакомые Форда такого хамства себе в жизни не позволяли.
Лестничная клетка переместилась на несколько дюймов влево. Потолок самую чуточку опустился. Кто-то переделал интерьер вестибюля. Сами по себе эти изменения ничего особо не значили, хотя и сбивали слегка с толку. Что совсем не нравилось Форду - так это декор. Раньше он отличался этаким раздолбайским шиком. Конечно, шиком дорогостоящим - "Путеводитель" пользовался сногсшибательным коммерческим успехом во всей цивилизованной и постцивилизованной Галактике, и в деньгах недостатка не было. Но рука об руку с шиком шел кайф. По всем коридорам стояли самые немыслимые игровые автоматы. С потолков свисали разрисованные шизофрениками рояли, в бассейне посреди джунглей внутреннего дворика плескались распутные морские-создания с планеты Вив, а роботы-официанты в дурацких шортах толпами сновали по коридорам в поисках незанятых рук, в которые можно было бы всунуть бокалы с ледяными коктейлями. Люди водили на поводках ручных дракончиков, а на жердочках в их офисах восседали летучие губки. Люди умели оттягиваться, а для тех, кто не умел, работали специальные экспресс-курсы по ликвидации безграмотности в этом вопросе.
Но теперь все это куда-то сплыло.
Будто метлой вымели.
Форд резко свернул в крохотную нишу, вытянул руку и втащил за собой захлебывающегося от счастья кибернавта.
- Что у вас тут происходит? - грозно спросил он, усевшись перед роботом на корточки.
- О, самые расчудесные вещи, сэр, чудеснейшие из всех возможных чудес. Можно мне присесть к вам на колени, сэр? Ну пожалуйста!
- Нельзя, - отрезал Форд, отстранив робота.
Тот, впрочем, ничуть не опечалился - счастье так переполняло его, что он продолжал подпрыгивать в воздухе, что-то бубня. Форд снова ухватил его и подвесил в воздухе перед своим лицом. Робот честно пытался остаться на месте, но время от времени пускался в пляс.
- Что-то здесь изменилось. Что? - прошипел Форд.
- О да, - нараспев ответил маленький робот. - Замечательные перемены, невероятные. Я так рад этому, так рад!
- Тогда как же было раньше?
- Восхитительно!
- Но тебе же нравится, как все изменилось! - взорвался Форд.
- Мне нравится все, - признался робот. - Особенно когда вы кричите на меня вот так. Покричите еще, пожалуйста!
- Сначала скажи мне, что случилось.
- О, спасибо, спасибо большое!
Форд вздохнул.
- Ладно, ладно, - спохватился робот. - "Путеводитель" поменял владельца. У нас новое правление. Это так великолепно, что я готов перегореть от радости. Старое правление, разумеется, тоже было прекрасным, хотя я не уверен, считал ли я так в то время.
- Это было до того, как тебе в голову вставили кусочек проволоки.
- Совершенно верно. Как замечательно верно подмечено! Как сногсшибательно, оглушительно, сумасшедше верно подмечено! Какое воистину экстазирующее наблюдение!
- Что случилось? - не сдавался Форд. - Что за новое правление? С каких пор? Я... о черт, ладно, - добавил он, увидев, что маленький робот начал подпрыгивать от недержания счастья и тереться о его колено. - Пойду-ка я узнаю сам.
Форд всем телом с разбегу ударил в дверь кабинета главного редактора. Створка с треском разлетелась, и он, сжавшись в тугой клубок, стремительно перекатился по полу в угол, где обыкновенно стоял сервировочный столик с самыми крепкими и дорогими напитками всей Галактики, схватился за этот столик и, прикрывшись им, переполз за более надежное укрытие - ужасно ценную, грандиозно непристойную скульптурную группу "Леда с осьминогом". Тем временем маленький кибер-охранник, вплывающий в дверь на уровне человеческой груди, с наслаждением принимал на себя предназначавшийся Форду смертоносный заряд.
Таков был план, причем план в высшей степени актуальный. Последний Главный, Стагьяр-зил-Догго, отличался опасно неуравновешенным характером, что выражалось в его манере приветствовать сотрудников, которые являлись к нему в кабинет без свежего материала: их встречала традиционным залпом батарея лазерных ружей, соединенных со специальным сканирующим устройством в дверях, которое было призвано опознавать всякого, кто вместо материала собирался представить лишь список убедительных оправданий своего безделья. Таким образом он поддерживал высокую трудоспособность коллектива.
Увы, столика с напитками на месте не оказалось.
Форд отчаянно метнулся в сторону и кувыркнулся к статуе "Леда с осьминогом". Но ее тоже не оказалось на месте. В панике он заметался по кабинету, падая, натыкаясь на мебель, ударился об окно (к счастью, сконструированное с расчетом на прямое попадание ракеты "воздух - стекло"), и, побитый и изнеможенный, отскочил рикошетом за элегантный серый кожаный диван, которого раньше в кабинете не было.
Выждав несколько секунд, он осторожно выглянул из-за спинки дивана. Наряду с такими привычными предметами, как столик-тележка с напитками, Леда и Осьминог, отсутствовали привычные звуки - а именно заливистый лай лазерных ружей. Форд наморщил лоб. Вот это уже совсем ни в какие ворота.
- Мистер Префект, я полагаю, - произнес незнакомый голос.
Голос принадлежал гладко выбритому субъекту, восседавшему за огромным керамичернополированным столом. Что бы ни случалось в жизни Стагьяра-зил-Догго, его при всем желании никогда нельзя было назвать гладко выбритым. - Судя по тому, как вы вошли в кабинет, у вас в настоящее время нет свежего материала для э-э... "Путеводителя", - произнес гладко выбритый субъект. Он сидел, положив локти на стол и сложив руки "лодочкой" - короче говоря, в позе, которую давно пора классифицировать по статье Уголовного кодекса "Оскорбление личности".
- Как-то руки не дошли, - неуверенно произнес Форд.
Он поднялся на ноги, отряхивая одежду. И тут же сообразил: кой черт у него виноватый голос? Он должен контролировать ситуацию. Надо узнать, что это за тип такой. Ну, это-то несложно.
- Кто вы такой, вакуум подери? - грозно спросил Форд.
- Я ваш новый главный редактор. Вернее, буду им, если мы по-прежнему будем нуждаться в ваших услугах. Мое имя Ванн Харл. - Руку он протягивать не стал. - Кстати, что вы сделали с роботом-охранником?
Маленький робот медленно, очень медленно катался по потолку, негромко напевая про себя.
- Я сделал его счастливым, - рявкнул Форд. - Совершенно счастливым. Такова моя миссия в этом мире. Куда девался Стагьяр? К черту Стагьяра - куда девался столик с напитками?
- Мистер зил-Догго в этой организации больше не работает. А столик с напитками, насколько я понимаю, помогает ему найти утешение в связи с этим событием.
- Организация? - взревел Форд. - Организация?! Да как у вас язык повернулся так нас обзывать, вы, кретин!
- Абсолютно точно подмечено. Слово "организация" тут неуместно. Ноль организованности, переизбыток самодеятельности. Ноль самоконтроля, переизбыток алкоголя. И это только редактор. Каковы же тогда подчиненные?
- Перехожу в отдел юмора, - прошипел Форд.
- Нет, - отрезал Харл. - Вы займетесь обзором ресторанов.
Он выложил на стол маленький пластиковый прямоугольник. Форд даже не протянул к нему руки.
- Вы это... что? - вопросил Форд.
- Нет. Не я. Моя Харл. Ваша Префект. Ваша писать о ресторанах. Моя сидеть здесь и велеть ваша писать о ресторанах. Ваша моя понимай?
- О ресторанах? - переспросил Форд, слишком изумленный, чтобы злиться.
- Сядьте-ка, Префект, - произнес Харл.
Он повернулся в кресле, встал, подошел к окну и некоторое время смотрел с высоты двадцать третьего этажа на карнавал букашек и козявок внизу.
- Давно пора поставить этот бизнес с головы на ноги. Префект, - продолжал он. - Мы в "Инфин-Идио энтерпрайзис"...
- Вы... в чем?
- "Инфин-Идио энтерпрайзис". Мы приобрели "Путеводитель".
- "Инфин-И-ДИ-О"?
- Это название обошлось нам в несколько миллионов. Префект. Полюбите его или собирайте манатки.
Форд пожал плечами. Собирать ему было нечего - все свое он всегда носил с собой.
- Галактика меняется, - объявил Харл. - Мы должны меняться вместе с ней. Поспевать за рынком. Рынок расширяется. Новые веяния. Новые технологии. Будущее...
- Только не говорите мне о будущем, - сказал Форд. - Был я в этом будущем. Полжизни провел там. Ничем не отличается от других мест. И других времен. Та же жизнь, только машины быстрее да воздух поганее.
- Это только одно будущее, - возразил Харл. - Ваше личное будущее. Если вы его таким принимаете. Вам надо учиться плюралистическому мышлению. Во все стороны от этого мгновения простирается бесчисленное множество будущих. И от этого мгновения. И от этого тоже. Миллиарды будущих, и с каждой секундой они плодятся, как кролики! Каждое возможное положение каждого возможного электрона развивается в миллиарды возможностей. Миллиарды миллиардов ослепительных, блистающих будущих! Понимаете, что это означает?
- У вас слюна течет.
- Миллиарды миллиардов рынков!
- Понятно, - кивнул Форд. - И вы продаете миллиарды миллиардов "Путеводителей".
- Нет, - произнес Харл, потянувшись за носовым платком и не обнаружив его. - Простите меня, - добавил он, - эта тема всегда так меня возбуждает...
Форд протянул ему свое полотенце.
- Мы не можем продавать миллиарды миллиардов "Путеводителей", - продолжал Харл, утершись. - Таких тиражей нам не осилить. Но ничто не мешает нам продавать один и тот же "Путеводитель" миллиарды миллиардов раз. Мы используем множественность вселенных для сокращения производственных расходов. И мы больше не намерены продавать их нищим автостопщикам. Что за глупая затея! Надо же было уметь - из всех сегментов рынка выбрать единственный, по определению состоящий из безденежных людей, и вздумать продавать им нашу продукцию. Нет уж. Мы будем продавать "Путеводитель" состоятельным бизнесменам и их женам - коллекционеркам путешествий в миллиардах миллиардов различных будущих. Это будет самое радикальное, динамичное и перспективное деловое предприятие во всей многомерной бесконечности пространства-времени-вероятности.
- И вы хотите, чтобы я был у вас экспертом по ресторанам? - спросил Форд.
- Мы по достоинству оценим ваши услуги.
- Убей! - выкрикнул Форд, обращаясь к своему полотенцу.
Полотенце вырвалось из рук Харла.
И вовсе не потому, что ожило, а потому, что Харл испугался, что оно вырвется и убьет. Следующее, что испугало его, - это вид летящего на него над столом, руками вперед Форда Префекта. На деле Форд рванулся к кредитной карточке, однако, поднявшись до такого высокого поста в такой масштабной организации, как компания Харла, поневоле начнешь страдать манией преследования. Отшатнувшись, Харл ударился затылком о рассчитанное на прямое попадание ракеты стекло, после чего погрузился в тревожное, замкнутое на самое себя небытие.
Форд, лежа ничком на столе, восхищался, как замечательно все получилось - и ведь безо всякого вмешательства с его стороны! Он быстро глянул на кусочек пластика в своих руках - та-ак, кредитная карточка "Обед-при-исполнении" с вытисненной на ней его фамилией. Срок действия карточки истекал через два года. Более замечательной штуки ему в жизни видеть не приходилось. Форд пополз по столешнице посмотреть, как там Харл.
Тот дышал достаточно ровно. Впрочем, Форду показалось, что тот может дышать еще легче, если освободить его от тяжести бумажника, поэтому он извлек сей предмет из нагрудного кармана Харла и бегло просмотрел его содержимое. Приличная сумма наличными. Членская карточка ультрагольфклуба. Еще клубные карточки. Фотокарточка чьих-то жен и детей - скорее всего самого Харла, хотя как знать... В наше время у ответственных руководителей часто не хватает времени на настоящих жен и детей, поэтому они арендуют их на выходные.
Ха!
Форд ущипнул себя, чтобы удостовериться, что это не сон.
Осторожно выудил из бумажника маленький невинного вида прямоугольник из пластика. Восхитительный прямоугольник из пластика!
Хотя на вид ничего восхитительного в нем не было. На вид в нем вообще не было ничего особенного. Чуть меньше и чуть толще обыкновенной кредитной карточки, полупрозрачный. Поглядев на свет, можно было заметить в его псевдоглубине шифрованные голографические знаки и изображения.
Настоящий "Идент-и-Прост". Харл поступил не очень умно, положив эту вещь в бумажник, хотя, с другой стороны, его можно понять. Личность приходится удостоверять столькими способами, что одно это может сделать жизнь невыносимой. Взять хотя бы банковские автоматы, к которым вечно тянутся длинные очереди. У тебя проверяют отпечатки пальцев, сканируют сетчатку глаза, соскребают с шеи кусок кожи для мгновенного (относительно мгновенного - целых шесть или семь секунд) генетического анализа, требуют ответов на хитроумные вопросы вроде количества членов семьи, включая тех, кого и не упомнишь, или любимых расцветок скатерти. И это все только для того, чтобы получить несколько лишних купюр на выходные. Если же вы пытаетесь получить кредит на покупку реактивного автомобиля, или подписать договор о ядерном разоружении, или оплатить из своего кармана счет за обед в ресторане...
Потому-то и был придуман "Идент-и-Прост". В нем закодирована абсолютно вся информация о вас, вашем теле или вашей жизни. Эту карточку можно носить с собой в бумажнике как символ победы современной технологии над житейскими тяготами.
Форд сунул карточку в карман - ему в голову пришла весьма недурная идея. Интересно, сколько еще Харл пролежит без сознания?
- Эй! - окликнул он маленького робота. Тот все еще покачивался под потолком в состоянии эйфории. - Хочешь остаться счастливым?
Робот промурлыкал, что хочет.
- Тогда держись меня и делай все, что я тебе скажу.
Робот ответил, что спасибо, он совершенно счастлив и под потолком. Раньше он и не представлял себе, сколько очарования таится в потолке, особенно в хорошем потолке, поэтому хочет как следует обдумать свои чувства к потолкам.
- Оставайся, - сказал Форд, - и очень скоро тебя отловят и воткнут чип настроений обратно. Если хочешь остаться счастливым - пошли.
Робот печально вздохнул, но оторвался от потолка и спикировал вниз.
- Послушай, - сказал Форд. - Ты можешь доставить удовольствие паре охранных систем?
- Одно из условий полного, совершенного счастья, - вскричал робот, - это возможность поделиться им с другими. Оно кипит во мне, пенится, бежит через край!
- О'кей, - перебил его Форд. - Просто поделись счастьем с системой охраны. Не сообщай ей никакой информации. Пусть ей будет так хорошо, чтобы она ни о чем не спрашивала.
Он подобрал полотенце и побежал к двери. Последнее время жизнь не баловала его событиями. Ну что ж, похоже, у него есть возможность компенсировать этот недочет.

7

За свою жизнь Артуру Денту приходилось бывать в самых разных дырах, но вот космопорта с висящим над входом транспарантом "Лучше лететь в преисподнюю, чем прилететь сюда" ему видеть еще не доводилось. Кроме транспаранта, прилетающих встречал еще портрет улыбающегося президента планеты Нучтоещетам - единственный известный его портрет, сделанный сразу после того, как тот застрелился. Поэтому, несмотря на все усилия ретушеров, улыбка вышла кривоватой. Недостающая половина головы была пририсована фломастером. Заменить портрет не представлялось возможным, поскольку для президента также до сих пор не нашлось замены. У всех жителей планеты имелось только одно заветное желание: убраться отсюда как можно дальше.
Артур снял номер в маленьком отеле на окраине городка, уселся на кровати (отсыревшей) и стал листать рекламный буклет (также отсыревший). В нем говорилось, что планета Нучтоещетам получила свое название по первым словам первых поселенцев, пересекших Зарквон знает сколько световых лет космического пространства, чтобы попасть в этот самый не испорченный цивилизацией уголок Галактики. Столица называлась Охчерт. Других достойных упоминания городов на планете не имелось. Колония на Нучтоещетаме не относилась к процветающим, а те жители Нучтоещетама, которые оставались там по доброй воле, не входили в число тех, с кем вы бы стали по доброй воле водить дружбу.
В буклете рассказывалось также об основных статьях экспорта. Основную статью экспорта составляли шкуры нучтоещетамских болотных кабанов. Экспорт был невелик, поскольку только умалишенному придет в голову покупать шкуру нучтоещетамского болотного кабана. Впрочем, некоторый экспорт все-таки имел место, поскольку умалишенные в Галактике никогда не переводились. При взгляде на соседей-пассажиров, летевших на Нучтоещетам вместе с Артуром, у него просто мурашки по коже бегали.
В буклете описывалась и история планеты. Безвестный автор, очевидно, пытался пробудить у читателя хоть какие-то положительные эмоции, утверждая, что на Нучтоещетаме иногда выпадают не очень холодные и сырые деньки. Впрочем, других положительных аспектов местной жизни автору найти не удалось, так что он поневоле соскользнул в черный юмор.
В буклете рассказывалось о первых годах колонизации планеты. Основным родом занятий на Нучтоещетаме являлись охота, обработка шкур и переработка мяса нучтоещетамских болотных кабанов. Нучтоещетамские болотные кабаны представляли собой единственную сохранившуюся форму местной жизни; все остальные давно повымерли от безнадежности. Нучтоещетамские болотные кабаны были маленькими и злобными тварями, выжившими исключительно потому, что мясо их практически почти несъедобно. Ради чего тогда стоило жить на Нучтоещетаме? Неизвестно. Даже изготовление одежд из шкур нучтоещетамских болотных кабанов являлось делом убыточным, поскольку шкуры не отличались прочностью и легко промокали. Колонисты так и не нашли ответа на вопрос: почему не замерзают сами болотные кабаны? Если бы только кто-то смог изучить язык болотных кабанов, он бы понял, что никакой тайны тут нет. Болотные кабаны мерзли и мокли ничуть не меньше, чем все на этой планете. Впрочем, ни у кого не возникало ни малейшего желания изучать язык болотных кабанов, поскольку эти твари общались, кусая друг друга за бедра. Видите ли, такова уж была жизнь на Нучтоещетаме, что все, что болотные кабаны имели сказать на ее счет, абсолютно исчерпывалось этими знаками.
Артур продолжал листать буклет до тех пор, пока не нашел того, что искал. В самом конце буклета имелось несколько карт планеты. Они не отличались точностью, ибо никто не ожидал, что они могут заинтересовать кого-то. И все же они подсказали Артуру то, что он хотел знать.
Вначале он не узнал их, так как они отличались от того, что он ожидал увидеть. Собственно говоря, они казались абсолютно незнакомыми.
Север и юг - понятия относительные, но мы привыкли видеть вещи такими, какими мы привыкли их видеть, так что Артуру пришлось повернуть карты вверх тормашками, чтобы уловить суть.
В левой верхней части разворота красовался массивный континент, сужавшийся книзу, а затем вновь расширявшийся наподобие огромной запятой. Справа виднелось скопление островов, образующих вместе странно знакомые очертания. Контур был похож, но не совсем; Артур не знал, относить ли это на счет плохого качества карты, более высокого уровня моря или просто на счет того, что здесь все было по-другому. И все же сходство было налицо.
Это, несомненно. Земля.
Или скорее, это, несомненно, не она.
Планета чертовски походила на Землю и имела в пространстве-времени те же самые координаты. Какие координаты она имела в вероятности, можно было только гадать.
Артур вздохнул.
Финиш, понял он. Он подобрался к родному дому так близко, как только мог мечтать. Иными словами, он так далеко от него, как только возможно. Он захлопнул отсыревший буклет и задумался, что же делать дальше.
Он разрешил себе один горький смешок. Покосился на свои старые часы и встряхнул их, чтобы завести. По его шкале времени, ему потребовался год нелегких странствий, чтобы попасть сюда. Год с того инцидента в гиперпространстве, когда пропала Фенчерч. Только что она сидела в соседнем кресле звездолета-прыгунка; спустя минуту корабль совершил абсолютно нормальный прыжок сквозь гиперпространство, он повернул голову - а ее рядом не оказалось. Даже кресло успело остыть. И даже имя ее исчезло из списка пассажиров.
Компания, которой принадлежал "прыгунок", поначалу хлопотала вокруг него. В космосе приключается много напастей, и на некоторых из них адвокаты делают хорошие деньги... Но когда они спросили его, из какого сектора они с Фенчерч вылетали, а он ответил, что из "Зет-Зет-9-Зет-Альфа", они успокоились - что Артуру не понравилось. Они даже позволили себе рассмеяться (хотя, разумеется, сочувственно). Они ткнули пальцем в напечатанное на обороте билета правило, согласно которому всем пассажирам, вылетающим из секторов с индексом "Множественное Зет", не рекомендуется путешествовать в гиперпространстве и они могут делать это только на свой страх и риск. Все это знают, заявили они, качая головами и тихонько подхихикивая.
Выйдя из офиса компании, Артур почувствовал, что его бьет дрожь. Он не только окончательно и бесповоротно лишился Фенчерч, он понял еще, что чем больше шляется по Галактике, тем меньше понимает в жизни.
Однако стоило Артуру погрузиться в печальные воспоминания, как в дверь номера постучали. Сразу же за этим, не дожидаясь ответа, дверь распахнулась и в номер вошел небритый толстяк с единственным чемоданом Артура.
Не успел носильщик произнести: "Куда мне поставить..." - как сзади на него налетел какой-то сокрушительный вихрь, и он с грохотом врезался в дверь, пытаясь отбиться от маленького облезлого существа. Существо, вынырнув из дождливой ночи, погрузило свои зубы глубоко в бедро толстяка, невзирая на многослойную защиту из кожаных бинтов. Последовала короткая, но ожесточенная схватка. Толстяк визжал и тыкал куда-то пальцем. Артур посмотрел в указанном направлении и увидел у двери увесистую дубину, очевидно, специально припасенную для подобных случаев. Он схватил дубину и огрел ею нучтоещетамского болотного кабана.
Нучтоещетамский болотный кабан отцепился от толстяка и с удивленным видом поплелся в угол, где и остался, поджав хвост и вопросительно наклонив морду. Похоже, он вывихнул себе челюсть. Кабан тихонько повизгивал, стуча по полу хвостом. Толстяк с чемоданом Артура сидел у двери и, чертыхаясь, пытался остановить кровь из укушенного бедра. Одежда его насквозь промокла от дождя.
Артур смотрел на кабана, не зная, что делать дальше. Кабан все так же вопросительно смотрел на него. Зверь попытался подойти поближе, жалобно повизгивая, потом с опаской пошевелил челюстью. Внезапно он рванулся к бедру Артура, но вывихнутая челюсть не дала ему вцепиться как положено, и он с отчаянным визгом рухнул на пол. Толстяк вскочил на ноги, схватил дубину, размозжил кабану череп и, отдуваясь, прислонился к стене.
Из месива, оставшегося от головы нучтоещетамского болотного кабана на Артура с укоризной смотрел одинокий глаз.
- Как по-вашему, что он хотел сказать? - неуверенно спросил Артур.
- Да ерунда, - буркнул толстяк. - По-ихнему это дружеское приветствие. А это наша ответная любезность, - добавил он, помахав в воздухе дубиной.
- Когда будет ближайший рейс? - спросил Артур.
- Я так понял, вы только что прилетели, - заметил толстяк.
- Да. Но я и собирался-то ненадолго. Хотел только убедиться, то ли это место. Извините.
- Не туда, значит, попали? - ворчливо спросил толстяк. - Чудное дело, только эту фразу от всех и слышишь. - Он окинул останки болотного кабана взглядом, полным древней ненависти.
- О нет, - торопливо сказал Артур. - Планета та самая. - Он поднял с кровати отсыревший буклет и сунул в карман. - Все в порядке, спасибо. Я возьму это. - Он забрал у толстяка свой чемодан, подошел к двери и выглянул в дождливую ночь. - Все верно, планета та самая, - повторил он. - Планета та. Только вот Вселенная другая.
Когда он возвращался в космопорт, над его головой пролетела одинокая птица.

8

Форд всю жизнь следовал своему собственному кодексу чести. Конечно, не Зарквон весть какому, зато своему, и Форд старался по возможности хранить ему верность. Одно из правил этого кодекса гласило: никогда не плати за выпивку из своего кармана. Он затруднялся сказать, относится ли это к понятию "честь", но все равно следовал этому правилу. Кроме того, он решительно выступал против любых проявлений жестокости по отношению к любым животным - делая исключение только для гусей. И наконец, он никогда и ничего не крал у своих работодателей.
Если только это можно назвать кражей.
Когда финансовый директор при виде расходов Форда не начинал задыхаться от ярости и не объявлял тревогу по всему зданию издательства с перекрыванием всех входов-выходов. Форд начинал подозревать, что теряет квалификацию. Но и разве это кража? Кража - это кусать руку, которая тебя кормит. Присасываться к ней, даже теребить ее губами - в рамках приличия. Но кусать ее нельзя. Особенно такую руку, как "Путеводитель". "Путеводитель" - это святое.
Но теперь, думал Форд, пробираясь по лабиринтам коридоров, пришла пора переоценки ценностей. Сами виноваты. Только посмотрите: ничего, кроме серых перегородок и кабинетов. Во всем доме не слышно ничего, кроме жужжания пчел трудовых. За окнами на улице горожане с увлечением играют в "казаки-разбойники", а в здании никто даже не осмеливался запулить вдоль по коридору мячом или прогуляться до ксерокса в купальнике непристойной расцветки.
"Инфин-Идио энтерпрайзис"!" - фыркнул про себя Форд. Дверь за дверью открывались перед ним как по мановению волшебной палочки. Лифты с радостью опускали или поднимали его туда, куда ему не полагалось попадать. Форд выбрал по возможности самый длинный и запутанный путь, постепенно опускаясь вниз. Его маленький счастливый кибер позаботился обо всем, захлестывая охранные системы волнами безоблачного счастья.
Форд подумал, что роботу негоже оставаться безымянным, и решил назвать его Эмили Сандерс в честь одной девушки, о которой сохранил самые лучшие воспоминания. Потом он подумал, что имя Эмили Сандерс применительно к роботу-охраннику звучит слишком абсурдно, и решил назвать его Колином в честь собачки Эмили.
Форд уже довольно далеко углубился в дебри здания, в ту его часть, где ему еще не приходилось бывать, в зону усиленной охраны. Охранники, которых он миновал, бросали на него все более удивленные взгляды. На таком уровне охраны их даже нельзя было назвать людьми. Теперь они делали только то, что требовалось от них уставом. Возвращаясь вечером домой, они снова становились людьми, и когда их детки, глядя на них своими невинными лучистыми глазками, спрашивали: "Папа, а что ты сегодня делал?" - те отвечали только: "Я нес охранную службу" - и ни слова больше.
Истина заключалась в том, что во все времена за лучезарным, душа-нараспашку фасадом, который "Путеводитель" выставляет напоказ, исподтишка творились и творятся самые мутные дела.
Вернее, таков был фасад, который "Путеводитель" выставлял напоказ, пока эта банда из "Инфин-Идио энтерпрайзис" не превратила его в обитель серой тоски. Во все времена светлое здание опиралось на фундамент темных сделок, не совсем законных афер и прочих нечистоплотных делишек. А обделывались они в охраняемых как зеница ока отделах исследований и обработки информации.
Примерно каждые пять лет "Путеводитель" перемещал все свои операции - и, соответственно, здания - на новую планету. По мере того как "Путеводитель" пускал корни в местную культуру и экономику, все вокруг улыбались и аплодировали: это обеспечивало занятость, придавало блеск и разнообразило жизнь. Но тут оказывалось, что налоговые отчисления, на которые рассчитывали местные власти, тоже им улыбнулись.
Когда же "Путеводитель" исчезал, прихватив с собой здание, поневоле напрашивалось сравнение с татем в нощи. И вполне справедливое. Обыкновенно его бегство имело место в предрассветные часы, и с наступлением дня местным оставалось только подсчитывать убытки и потери. Целые культуры и экономические системы рушились в течение одной-двух недель, некогда процветающие планеты пребывали в шоке и разрухе. И все-таки им оставалось на память ощущение причастности к чему-то грандиозному.
"Оперативные работники" озадаченно косились на Форда, который бодро шествовал к самой святая святых здания, но успокаивались при виде Колина, который прокладывал дорогу силой своего упоения.
Где-то в других частях здания робко начали подавать голос сирены. Возможно, Ванн Харла уже обнаружили, что могло создать некоторые сложности. Форд надеялся, что успеет сунуть "Идент-и-Прост" обратно ему в карман до того, как тот очухается. Ладно, эту проблему можно отложить на потом, хотя в настоящий момент Форд и не представлял себе, как будет ее решать: всякому овощу свое время. Пока что, где бы они с Колином ни появлялись, их всюду окружали кокон светлой радости и, что существеннее, доброжелательные лифты и гостеприимные двери.
Форд даже начал насвистывать. Ох, зря он так распустился. Свистунов не любят, а особенно их не любят божества, управляющие нашей жизнью.
Следующая дверь не открылась.
Это было обидно: ведь именно к этой двери и стремился Форд. Она красовалась перед ним - серая, наглухо закрытая, с надписью на уровне лица:

Предыдущая страница 4 Следующая страница


5 Дуглас Адамс

ВХОД ВОСПРЕЩЕН!
В ТОМ ЧИСЛЕ ИМЕЮЩИМ ДОПУСК!
НЕ РАЗБАЗАРИВАЙ СВОЕ ВРЕМЯ!
ПШЕЛ ВОН!
Колин заметил, что чем ниже этажом, тем мрачнее настроение дверей.
Они находились примерно в десяти ярусах ниже уровня земли. Воздух был заметно прохладнее, и безвкусные серые обои уступили место брутальным стальным стенам в заклепках. Даже развязная эйфория Колина сменилась чуть натужной жизнерадостностью. Колин признался, что немного устал. Действительно, у кого угодно поубавилось бы энергии после общения с такой неприветливой дверью.
Форд пнул дверь ногой. Та открылась.
"Сочетание наслаждения и боли, - пробормотал он. - Что-что, а это всегда сработает".
Он вошел, и Колин за ним. Даже с замкнутым накоротко контуром наслаждения его счастье приобрело несколько нервический характер. Теперь он не приплясывал, а слегка трепетал.
Тесноватое серое помещение полнилось монотонным гудением.
Это был мозговой центр "Путеводителя".
Компьютерные терминалы у серых стен открывали доступ ко всем аспектам деятельности "Путеводителя". Сюда по субэфирной сети стекалась информация от бродячих исследователей со всей Галактики. Информация поступала в кабинеты младших редакторов, где все заслуживающее внимания безжалостно вымарывалось секретаршами, поскольку сами младшие редакторы ушли обедать. Оставшаяся часть информации пересылалась в юридический отдел, занимавший другую половину здания. В юридическом отделе вымарывали все, что осталось относительно интересного, а результат передавали в кабинеты исполнительных редакторов, также хронически ушедших обедать. Их секретарши читали все это, говорили "Чушь" и "Мрак" и вымарывали почти все, кроме первого и последнего слова.
Когда выпускающий, отрыгиваясь, возвращался с обеда, он восклицал: "Что за бред этот Икс (где "Икс" означало имя того или иного полевого исследователя) прислал нам через всю Галактику, Зарквон ее подери! Стоило посылать кого-то в эти проклятые Зоны Разума Кагракашки на целых три периода, чтобы он слал оттуда такую ерунду! Спишите-ка расходы за его счет".
- А что делать с материалом? - спрашивала секретарша.
- Да в сеть вывесите, что ли. Может, кому и пригодится. У меня что-то голова болит, я пошел домой.
После чего отредактированный материал возвращался в юридический отдел, потом снова в редакционный отдел и, наконец, рассылался по субэфирной сети по всей Галактике. И все это контролировалось терминалами, расположенными у правой стены маленькой серой комнаты.
Одновременно приказ перевести расходы на счет полевого исследователя спускался на компьютерный терминал, расположенный в дальнем правом углу комнаты. Именно к этому терминалу и ринулся сейчас Форд Префект.
(Если вы читаете эти строки на планете Земля, то:
А. Желаем вам удачи. На свете полным-полно всякой всячины, которой вы не знаете, но в этом вы не одиноки. Правда, именно в вашем случае это невежество имеет самые ужасающие последствия, но что ж, такова жизнь.
Б. Не воображайте, будто знаете, что такое компьютерный терминал.
Компьютерный терминал - это не громоздкий древний телевизор со стоящей перед ним пишущей машинкой. На деле это интерфейс, посредством которого тело и разум могут связываться со Вселенной и перемешивать ее кусочки.)
Так вот, Форд подбежал к терминалу, плюхнулся в кресло перед ним и окунулся в его Вселенную.
Эта Вселенная не походила на ту, которую он знал. Она отличалась топографической разнузданностью: неестественно высокие горы, головокружительно бездонные пропасти, луны, то и дело рассыпающиеся в стаи морских коньков, сложенные в три погибели миры, беззвучные океаны и прыгучие летучие фриксы-чириксы...
Форд собрал свою волю в комок. Задержал дыхание, зажмурился и вновь раскрыл глаза.
Вот, значит, где проводят время наши бухгалтеры. Наверняка в этот пейзаж вкладывалось содержания больше, чем видел глаз. Форд осторожно оглянулся, стараясь не утонуть в волнах чудес.
Покамест он не сориентировался в этой Вселенной. Он не знал даже законов, определявших ее пространственную структуру, или ее поведение. Пока он полагался только на инстинкт, а инстинкт советовал ему найти самую примечательную деталь ландшафта и двинуться к ней.
В стороне, на весьма значительном удалении - вакуум его разберет, в миле, в миллионе миль или в муравьином шажке от его носа, - вонзался в небо величественный горный пик, от которого, громоздясь друг на друга, ответвлялись агатисы [род хвойных деревьев семейства араукариевых], агломераты [беспорядочное нагромождение] и архимандриты [следующий за епископом церковный сан].
Где ползком, где разбирая завалы, направился Форд к нему и спустя неопределенный, но по ощущению не имеющий окончательного предела промежуток времени достиг его.
Раскинув руки, изо всех сил цепляясь за корявую поверхность, он полз по горному склону. А удостоверившись, что держится крепко, сдуру посмотрел вниз.
Все время, что он барахтался, полз и разбирал завалы, расстояние до земли мало его беспокоило. Но стоило ему повиснуть, цепляясь за скалу, как душа у него ушла в пятки. Пальцы побелели от напряжения. Зубы, напрочь выйдя из повиновения, клацали и выворачивались в разные стороны. Глаза ввалились, а тошнота накатывала волнами.
Чудовищным усилием воли он заставил себя разжать пальцы и оттолкнуться от склона.
Он почувствовал, что отплывает все дальше от утеса. Более того, плывет - наперекор всем законам физики - вверх. Все выше, и выше, и выше...
Он расправил плечи, опустил руки, поднял глаза к небу, не мешая неведомой силе тянуть его наверх...
Постепенно (неизвестно сколько времени прошло в этой иллюзорной Вселенной) перед ним вновь вырос утес, за который можно было уцепиться, по которому можно было лезть вверх.
Он уцепился и полез.
Начал пыхтеть - утомительное дело, это лазанье.
Прижался к утесу - неизвестно, для того ли, чтобы не упасть, или наоборот, чтобы оттолкнуться как следует. Нет, ему просто надо было вцепиться во что-нибудь, чтобы еще раз оглядеться в этом мире.
От высоты голова вновь пошла у него кругом и кружилась до тех пор, пока он не очнулся, зажмурившись, жалобно хныча, цепляясь за чудовищную стену утеса.
Форд снова вернул себе контроль над своим дыханием. Несколько раз медленно и внятно повторил себе, что находится всего лишь в вымышленном, графическом мире. В мнимой Вселенной. В иллюзорной реальности. Он может в любой момент выйти из нее.
И вышел.
Он сидел в синем кресле из обтянутого кожзаменителем поролона напротив компьютерного терминала.
Форд расслабился.
Он снова цеплялся за почти отвесную поверхность головокружительно высокого утеса.
Высота-то ладно... Вот только бы ландшафт внизу не трепетал бы так и не колыхался бы.
Надо держаться. Не за скалу - скала это иллюзия. Надо удержать ситуацию под контролем, посмотреть на мир, где он находился, без эмоциональных помех.
В то мгновение, когда он был готов еще раз оттолкнуться от скалы, он неожиданно догадался, что надо отринуть саму идею скалы. Теперь он сидел спокойно, вновь дышал ровно и с интересом разглядывал окружающий мир - разглядывал как хозяин.
Он находился в четырехмерной топологической модели финансовой структуры "Путеводителя". Вероятно, с минуты на минуту кто-то или что-то поинтересуется, что он здесь делает.
А кстати, вот и они.
Вихляясь в иллюзорном пространстве, к нему приближался косяк противных на вид существ с маленькими коническими головками, острыми, как отточенные карандаши, усиками и медным взглядом. Еще издалека слышались их скрипучие голоса, вопрошающие, кто он, что он здесь делает, какой у него допуск, какой допуск у допустившего его сюда агента, какой у него объем бедер и охват лодыжки... и т.д. и т.п. С ног до головы его ощупал лазерный луч - бесцеремонно, будто какую-нибудь пачку печенья на контроле в супермаркете. Тяжелых лазерных ружей на него пока не наводили. Тот факт, что все происходило в иллюзорном пространстве, ничего не менял: иллюзорный лазер разит в иллюзорном пространстве наповал, ибо все мы живы, пока кажемся себе живыми, и умираем, когда нам начинает казаться, что мы мертвы.
Сняв лазерные отпечатки пальцев, сетчатки глаза, структуры волос, существа чрезвычайно возбудились. На Форда обрушился град вопросов сугубо личного характера. Скрипучие голоса от возбуждения срывались на визг. К шее Форда потянулся маленький серебристый скальпель. И тут Форд, затаив дыхание и сотворив про себя молитву, вынул из кармана "Идент-и-Прост" Ванн Харла и помахал им перед носом у всей этой братии.
И сразу воцарилась тишина.
Весь косяк маленьких виртуальных стражей вытянулся по стойке "смирно".
- Рады вас видеть, мистер Харл, - хором выкрикнули они. - Мы можем вам чем-нибудь помочь?
Форд растянул губы в зловредной ухмылке.
- А знаете что... - произнес он. - Как ни странно, очень даже можете!
Пять минут спустя он покинул компьютерный центр.
Тридцать секунд у него ушло на саму работу и еще три минуты на то, чтобы замести следы. В мнимой Вселенной он мог творить все, что угодно. Или почти все. Он мог сам себе передать права на владение всей организацией, но это вряд ли сошло бы ему с рук. И вообще, еще чего не хватало! Жуткий груз ответственности, работа от утра до утра, не говоря уж о неизбежном судебном преследовании по обвинению в злостном мошенничестве и последующем прозябании в тюрьме. Нет, ему нужно было совершить то, чего не заметит никто, кроме компьютера. Именно эта операция и заняла тридцать секунд.
Остальные три минуты ушли на введение в компьютер программы, заставившей машину напрочь позабыть все, что она успела заметить за эти тридцать секунд.
В компьютер надо было вложить сознательное желание игнорировать Форда, а там уж электронный мозг сам разберется, куда запрятать нежеланную информацию. Эту тактику программирования Форд позаимствовал у политиков: любой нормальный человек, избранный на высокую должность, волей-неволей вынужден блокировать целые фрагменты памяти и совести.
Еще минута ушла на то, чтобы обнаружить: один ментальный блок памяти и совести у компьютера уже стоит. Очень мощный, кстати.
В принципе Форд бы и сам этого не заметил, если бы не вводил программу блокировки. А так он тут же заплутался в целом лабиринте убедительных, безупречно гладких отговорок и хитроумных субпроцессов - именно в том месте, где собирался возвести свой, аналогичный лабиринт. Ну а компьютер отрицал все: и что в его памяти находится блок, и что ему вообще есть что отрицать. Последнее он отрицал так убедительно, что даже Форд чуть не попался на удочку.
- Неслабо! - вскричал Форд.
И раздумал устанавливать свой блок, а просто переключил цепи на уже существующий, чтобы тот заодно разбирался и с запросами по поводу его, Фордовых, проделок.
Он взялся по-быстрому давить вирусов, которых запустил в компьютер сам, и тут же обнаружил, что они бесследно улетучились.
Он совсем было собрался запустить их в машину по второму разу, когда сообразил, что не замечает их только потому, что они уже ушли в подполье и принялись за работу.
Форд сыто ухмыльнулся.
Попытался выпытать у компьютера, что именно тот заблокировал в своей компьютерной памяти, но тот заблокировал самую память о том, что что-то блокировал. Комар носа не подточит. Вот и слава Зарквону. Форду даже самому померещилось, будто ничего и не было - так, одна игра воображения. Выдумка. Что-то там, связанное со зданием издательства и числом 13. Он быстро прогнал систему через несколько элементарных тестов. Точняк, сплошная игра фантазии - только и всего.
Теперь некогда было петлять и заметать следы: по всему зданию наверняка объявлена тревога. Форд вскочил в лифт, поднимающийся до уровня входного вестибюля, чтобы там пересесть на скоростной лифт. Каким-то образом ему совершенно необходимо было вернуть "Идент-и-Прост" в карман Харла до того, как этого сокровища хватятся. Как - он еще не знал.
Двери лифта распахнулись, пропуская внутрь толпу охранников и роботов, ощетинившуюся омерзительным вооружением.
Ему приказали освободить кабину.
Форд пожал плечами и вышел. Оттолкнув его в сторону, вся орава ввалилась в лифт, и тот унес их вниз - искать злоумышленника в подвальной части здания.
"Вот это класс", - восхищенно подумал Форд, дружески похлопав Колина по стальному боку. Колин, пожалуй, был первым роботом на жизненном пути Форда, действительно способным приносить пользу. Он весело подпрыгивал в воздухе перед Фордом. "Хорошо, - подумал Форд, - что я назвал его в честь собаки".
Ему отчаянно хотелось унести ноги из здания именно сейчас, но он знал, что шансы это проделать увеличатся, если Харл не заметит пропажи "Идент-и-Проста". Поэтому карточку необходимо было вернуть.
Они подошли к скоростному лифту.
- Привет! - сказал лифт, когда они зашли.
- Привет, - откликнулся Форд.
- Куда вам, ребята? - спросил лифт.
- На двадцать третий, - ответил Форд.
- Похоже, этот этаж пользуется сегодня особой популярностью, - заметил лифт.
"Гм, - подумал Форд. - Дело пахнет керосином". Лифт высветил на табло "23" и взмыл вверх. Что-то в этом табло привлекло внимание Форда, но он не понял, что именно, а потому перестал об этом думать. Его больше беспокоило то, что нужный ему этаж пользуется особой популярностью. Он не думал пока, как будет выкарабкиваться из ожидавшей его заварухи, поскольку не имел ни малейшего представления о том, что его там ждет. "Сымпровизируем как-нибудь".
Лифт остановился.
Двери разъехались.
Зловещая тишина.
Пустой коридор.
Вот она, дверь в кабинет Харла, прямо перед ним. На двери лежал тонкий слой пыли. Форд знал, что эта пыль состоит из крохотных молекулярных роботов, которые повылезали из ушей стены, собрали друг друга, восстановили выбитую дверь, разобрали друг друга и ушли в уши стены до следующего раза. Форду всегда было интересно, что это за форма жизни. Но не теперь, ибо своя собственная жизнь волновала его куда больше.
Набрав в грудь воздуха, он ринулся вперед.

9

Артура изводила какая-то маета. М-да, чудное это дело - вся Галактика перед ним открыта, а ему недостает только двух мелочей - планеты, где родился, и женщины, которую любил!
Да провались оно пропадом, подумал он. Что ему сейчас нужно - так это помощь и совет. Он достал "Путеводитель". Заглянул в раздел "Помощь" и прочел: "См. разд. "СОВЕТЫ". Заглянул в раздел "Советы" и прочел: "См. разд. "ПОМОЩЬ". Последнее время "Путеводитель" часто откалывал такие номера - может, тоже с тоски-кручины?
Артур направил свои стопы к Манжете Восточного Рукава Галактики, где, по слухам, только и можно в наши дни найти мудрость и истину. Особенно на планете Гавалиус - обители оракулов, ясновидящих, знахарей и пиццерий на вынос, ибо по большей части оракулы, ясновидящие и знахари не умеют готовить сами.
Что бы там ни говорили про планету, на деле она оказалась какой-то ненормально тихой. Улица в деревушке пророков, по которой шагал Артур, казалось, совершенно вымерла. Единственный пророк, которого он увидел, как раз закрывал свою лавочку, и вид у него был не очень-то процветающий. Артур направился к нему и спросил, что здесь происходит.
- Нет спроса, - буркнул тот, мрачно вбивая гвоздь в доску, чтобы заколотить витрину-окно своей хижины.
- В самом деле? Но почему?
- Подержи-ка вон тот конец - покажу.
Артур придержал еще не приколоченный конец доски. Старый пророк нырнул в дом и вернулся с портативным субэфирным приемником. Включил его, поколдовал с настройкой и поставил на маленькую лавку, с которой обычно пророчествовал, вслед за чем взял молоток и вернулся к заколачиванию окошка.
Артур сел рядом с приемником и напряг слух.
- ...требует подтверждения, - проскрипел приемник. - Завтра, - продолжал он, - вице-президент Пофф-фигуса Рули Га Стин объявит о намерении баллотироваться на пост президента. В своей завтрашней речи он...
- Переключи диапазон, - буркнул пророк.
Артур покрутил ручку настройки.
- ...отказался комментировать, - произнес приемник. - На следующей неделе уровень безработицы в секторе Забух вырастет до самой высокой отметки с момента изобретения статистики. Доклад, который опубликуют через неделю...
- Поищи еще что-нибудь, - бросил пророк.
Артур снова покрутил ручку.
- ...категорически это отрицает, - произнес приемник. - В следующем месяце Высочайшее Бракосочетание принца Джида из династии Суфлингов и принцессы Гуули Руйя-Альфийской станет самой ослепительной церемонией, какую только видели на Территориях Бьянджи. Слово нашему специальному корреспонденту Триллиан Астра...
Артур выкатил глаза.
Приемник разразился восторженным ревом толпы и уханьем духовых оркестров. Очень знакомый голос произнес:
- Ну что ж, Крарта, у нас тут в середине будущего месяца творится нечто абсолютно несказанное! Ослепительная принцесса Гуули в своей...
Пророк смахнул приемник с лавки на пыльную дорогу, и тот закудахтал, как бракованный цыпленок.
- Теперь видишь, с чем мы столкнулись? - буркнул пророк. - Подержи-ка. Не это, вот это. Нет, не так. Этим вверх. Да поверни ты его, балбес!
- Я слушал передачу, - запротестовал Артур, вертя в руках молоток.
- Все вы так. Вот поэтому нашей деревне и каюк. - Старик смачно сплюнул в пыль.
- Нет, я хотел сказать, это, кажется, была одна моя знакомая.
- Кто, принцесса Гуули? Да у меня рука отсохла бы здороваться со всеми, с кем она только трахалась.
- Не принцесса, - устало сказал Артур. - Корреспондентка. Ее зовут Триллиан. Только вот не знаю, откуда у нее эта фамилия - Астра. Мы с ней с одной планеты. Я как раз гадал, где она сейчас.
- А, эта... Носится по всему континууму. Мы здесь, дело ясное, не принимаем трехмерное ТВ - Большому Зеленому Арклесизуру спасибо, - но по радио она все время. Из всех точек пространства-времени. Пытается найти себе место для нормальной жизни, стабильные времена - рано или поздно этого все хотят. Да только ничем, кроме слез, это не кончится. Если уже не кончилось. - Он замахнулся молотком и врезал себе по пальцу, после чего исполнился Духа Святого и заговорил на двунадесяти языках. Выразительно, но непонятно.
В деревушке оракулов дела обстояли не лучше.
Артур слышал, что лучший оракул - это тот, к которому обращаются за советом другие оракулы. Однако этот оракул не работал. На двери его белело объявление, гласившее:
УМА НЕ ПРИЛОЖУ
ПОПЫТАЙТЕ СЧАСТЬЯ У СОСЕДЕЙ
НО ЭТО Я ВАМ НЕ КАК ОРАКУЛ СОВЕТУЮ,
А КАК ПРОСТОЙ ЧЕЛОВЕК
"Соседи" проживали в пещере в нескольких сотнях ярдов от дома оракула. К ним-то Артур и направился. Перед пещерой потрескивал небольшой дымный костерок, над которым кипел помятый котел. От котелка исходил весьма и весьма неприятный запах. А может, не от котелка: тут же на бельевой веревке сушились кишки местных козообразных животных - тоже возможный источник запаха. Кроме того, в опасной близости находилась целая груда расчлененных тел местных козообразных - и тоже воняла.
Впрочем, с не меньшей вероятностью источником запаха могла быть и леди преклонного возраста, отгонявшая от этой кучи мух. Занятие это было неблагодарное - каждая муха достигала величины пивной банки, а единственным оружием старой леди являлась ракетка для настольного тенниса. Кроме того, старушка, похоже, была подслеповата. Тем не менее иногда ее ракетка по чистой случайности с удовлетворенным стуком ударяла по какой-нибудь мухе - и насекомое, пулей просвистев в воздухе, размазывалось по скале у входа в пещеру.
Старая леди реагировала на эти победы с таким восторгом, что сразу становилось ясно - именно ради таких мгновений она и живет.
Артур некоторое время наблюдал это экзотическое представление с вежливой дистанции; потом попытался деликатным покашливанием привлечь внимание дамы. Для деликатного покашливания, увы, вначале потребовалось сделать вдох.
Вдохнув несколько больше местной атмосферы, чем ожидал, Артур захлебнулся отчаянным кашлем и, обессиленный, истекая слезами, привалился к скале. Он попытался отдышаться, но с каждым новым вдохом ему становилось все хуже. Его вырвало, он сложился вдвое, перекатился через собственную блевотину, прокатился еще несколько ярдов и в конце концов смог выползти на карачках на чуть более свежий воздух.
- Простите меня, - прохрипел он, слегка отдышавшись. - Ради Бога извините. Я чувствую себя полнейшим идиотом и... - Он беспомощно махнул рукой на заблеванный вход в пещеру. - Ну что тут еще скажешь?
По крайней мере он привлек внимание пожилой леди. Она подозрительно покосилась в его сторону, однако по слепоте не смогла разглядеть его на фоне скалистого пейзажа.
Он с надеждой помахал ей рукой.
- Эй, здравствуйте! - крикнул он.
Это помогло даме определить его местонахождение. Она пробурчала что-то себе под нос и вновь занялась мухами.
По произведенному этим ее движением возмущению воздуха Артур заключил, что основным источником запаха была все-таки она сама. Сохнущие кишки, разлагающиеся туши и кипящий котел, возможно, вносили свою лепту в общий букет, однако основу его составляла, несомненно, она сама.
После нескольких неудачных замахов ракетка наконец ударила по очередной мухе. Та шмякнулась о скалу и разлетелась по ней брызгами, что, безусловно, доставило бы пожилой леди глубокое удовлетворение, если бы она только могла видеть эту картину.
Артур с усилием поднялся на ноги и как мог почистился пучком пожухлой травы. Как еще заявить о своем присутствии, он не знал. С одной стороны, он был готов двинуться дальше, с другой - ему неловко было оставлять свою блевотину у входа в пещеру. Впрочем, чем ее убрать, он тоже не знал. Он начал было собирать с этой целью пожухлую траву, но испугался, что, начав уборку, скорее добавит к блевотине у входа новую порцию.
Углубившись в эти размышления, он не сразу заметил, что старая леди что-то ему говорит.
- Извините? - спохватился он.
- Я спрашивала, не могу ли я вам помочь, - повторила та скрипучим голоском, таким тихим, что он едва разобрал слова.
- Э... я пришел спросить у вас совета, - ответил он, ощущая себя полнейшим дураком.
Она, подслеповато щурясь, оглядела его, отвернулась, замахнулась ракеткой на муху и промазала.
- Какого совета? - спросила она.
- Извините?
- Я спросила: какого совета?
- Ну... общего характера. В путеводителе написано...
- Ха! В путеводителе! - презрительно фыркнула старая леди и сплюнула. Она продолжала размахивать своей ракеткой, хотя особенно не целилась.
Артур вытащил из кармана помятый путеводитель по планете. Зачем, он сам не знал. Сам он его уже читал, а пожилая леди, как ему показалось, этого делать не собиралась. Все же он раскрыл его и, задумчиво хмурясь, пробежал глазами несколько страниц. Там взахлеб рассказывалось о древнем искусстве магов и предсказателей Гавалиуса, а также бесстыдно расхваливались красивые и комфортабельные отели, ожидающие гостей города Гавалиона. Также у Артура был с собой экземпляр "Путеводителя" с большой буквы, однако недавно в машинке что-то разладилось - на экране в основном высвечивались "X", "Й" и "{". Однако связаны ли эти неполадки с его персональной машиной, или это само сердце и мозг "Путеводителя" - издательство - захворало, а то и просто галлюцинировало, он не знал. Так или иначе, он доверял "Путеводителю" еще меньше, чем обычно, то есть ни капельки, - и пользовался им теперь то вместо стола, то вместо табуретки.
Пожилая леди медленно подковыляла к нему. Артур попытался незаметно определить направление ветра и чуть-чуть подвинулся.
- Совет? - переспросила она. - Значит, совет, так?
- Э... да, - согласился Артур. - Дело в том...
Он еще раз нахмурился и заглянул в брошюру удостовериться, что не ошибся и прочитал нужную страницу. Там было написано: "Дружелюбные жители нашей планеты с радостью поделятся с вами знаниями и мудростью предков. Загляните с их помощью в тайны прошлого и будущего!" К сему прилагались льготные купоны, но Артур стеснялся вырезать их и предлагать кому-то.
- Совет, да? - повторила старая леди. - Как вы сказали, совет общего характера. Типа "делать жизнь с кого", так, что ли?
- Да, - признался Артур. - Вроде того. С жизнью у меня как-то не очень иногда вытанцовывается, если быть совсем честным. - Он отчаянно пытался держаться от нее с наветренной стороны, однако старуха, к его удивлению, отвернулась и заковыляла обратно к пещере.

Предыдущая страница 5 Следующая страница


В основном безвредна 6

- Тогда вам придется помочь мне с ксероксом, - бросила она через плечо.
- Что? - не понял Артур.
- С ксероксом, - терпеливо повторила она. - Помогите мне вытащить его. Он на солнечных батареях. Мне приходится держать его в пещере. Чтобы птицы не за...рали совсем.
- Ясно, - кивнул Артур.
- На вашем месте я бы сначала воздуха в легкие набрала, - пробормотала старая леди и исчезла в пещере.
Артур последовал ее совету. Он как следует проветрил легкие. Почувствовав, что готов, задержал дыхание и нырнул следом.
Ксерокс оказался старой громоздкой штуковиной на скрипучей тележке. Он стоял в полумраке в глубине пещеры. Колеса тележки смотрели в разные стороны. Каменный пол пещеры был, мягко скажем, неровный.
- Сбегайте наружу, отдышитесь, - посоветовала старая леди, видя, что лицо Артура приобрело слегка багровый оттенок.
Тот облегченно кивнул. Раз уж его реакция ее не оскорбляет, к чему отказываться? Он выскочил на воздух, сделал несколько глубоких вдохов и вернулся толкать тележку. Прежде чем машина оказалась снаружи, ему пришлось несколько раз сбегать туда и обратно.
Старуха еще раз нырнула в пещеру и вернулась с двумя слегка выщербленными пластинами солнечных батарей, которые и подключила к машине.
Она посмотрела на небо. Солнце стояло высоко, но порой его заволакивали облака.
- Придется подождать, - заявила она.
Артур ответил, что счастлив подождать немного. Старая леди вздохнула и заковыляла к костру, над которым булькал котелок, и потыкала в него палкой.
- Перекусить не желаете? - поинтересовалась она у Артура.
- Спасибо, я обедал, - поспешно ответил он. - Нет, правда обедал.
- Ну да, конечно, - согласилась пожилая леди, не прекращая мешать палкой содержимое котла. Выждав пару минут, она выудила из него кусок чего-то, подула на него, чтобы тот остыл, и положила в рот.
Некоторое время она задумчиво жевала.
Потом она прохромала к груде тел местных козообразных животных и выплюнула в эту кучу недожеванный кусок. Вернувшись к котелку, попробовала отцепить его от треноги, к которой тот был подвешен.
- Вам помочь? - вежливо поинтересовался Артур.
Вдвоем они отцепили котелок и не без опаски отнесли его вниз по склону к цепочке кустов, окаймлявшей обрыв. Со дна обрыва поднимался целый букет совершенно новых для Артура запахов.
- Готовы? - спросила старая леди.
- Д-да... - неуверенно ответил Артур, не совсем представлявший себе, к чему он должен приготовиться.
- Раз, - объявила пожилая леди. - Два, - продолжила она. - Три! - воскликнула она ликующе.
Артур вовремя сообразил, что она имеет в виду. В четыре руки они вывернули содержимое котелка вниз.
По прошествии часа или двух неловкого молчания пожилая леди решила, что солнечные батареи достаточно зарядили ксерокс, и снова скрылась в пещере. Обратно она вышла, держа в руке несколько листков бумаги, которые и заправила в машину.
Отпечатанные копии она передала Артуру.
- Э... это и есть ваш совет, да? - спросил Артур, бестолково вертя в руках страницы.
- Нет, - ответила пожилая леди. - Это моя автобиография. Видите ли, качество совета, который ты даешь кому-то, измеряется той жизнью, какую ведешь ты сам. Так что, заглянув в эти записки, вы легко найдете все основные решения, что я принимала за свою жизнь. Они подчеркнуты и выделены пометками на полях. Нашли? Все, что я могу вам предложить, - это принимать в своей жизни решения, прямо противоположные тем, что принимала я. Тогда вам, возможно, удастся избежать того... - она шумно перевела дух, - чтобы окончить жизнь в такой вот вонючей норе!
Она схватила свою ракетку и с ожесточением набросилась на мух.
В последней деревушке, куда попал Артур, проживали исключительно столпники. Вместо домов здесь высились столбы, такие высокие, что невозможно было определить, сидит на них кто или нет. Артуру пришлось забраться по очереди на три столба, прежде чем он нашел один, наверху которого было что-то еще помимо засиженного птицами помоста.
Это далось ему нелегко. Лезть на столб приходилось по коротким деревянным жердочкам, прибитым к нему по бесконечной спирали. Будь на месте Артура обычный турист, тот давно уже сделал бы пару снимков на память и смылся в ближайший гриль-бар, где продаются те самые бесподобные шоколадные кексы, которые так приятно уплетать на глазах у изнуряющих себя постом схимников. Правда, схимников в последнее время резко поубавилось - возможно, именно из-за туристов с кексами. Большая их часть, если верить официальным источникам, переселилась на Северо-Западную Стремнину Галактики и основала там многочисленные платные центры терапии. Жизнь там в семнадцать миллионов раз легче, а шоколад в сто двадцать раз вкуснее. Как выяснилось, большая часть схимников впервые узнала о шоколаде только после того, как отказалась от мирских радостей. Большая часть клиентов, проходящих лечение в их платных центрах терапии, знает о шоколаде прискорбно много.
На маковке третьего столба Артур задержался передохнуть. Он взмок, как мышь, чуть не задохнулся, пока карабкался: каждый столб был футов пятьдесят - шестьдесят высотой. Окружающая действительность подозрительным образом раскачивалась, но это его не слишком смущало: он знал, что по логике вещей не может погибнуть, пока не побывает на Бете Ставромулоса, а потому приучился игнорировать все опасности. Голова при взгляде вниз немного кружилась, но от этой немощи помог сандвич. Он уже совсем было собрался углубиться в чтение ксерокопированного жизнеописания пожилой леди-оракула, когда его вспугнуло легкое покашливание за спиной.
Он резко обернулся, выронив при этом сандвич, который не преминул стремительно исчезнуть внизу.
Футах в тридцати позади Артура находился еще один столб, выделявшийся среди трех десятков других столбов тем, что на нем кто-то сидел. Это был старик. Судя по кряхтению и стенаниям, старика одолевали не самые радостные мысли.
- Извините, - сказал Артур.
Старик его проигнорировал. А может, просто не услышал - все ж таки дул ветер. Счастье еще, что Артуру удалось услышать кашель старика.
- Алло! - крикнул Артур. - Эй!
Старик вздрогнул и оглянулся в его сторону. Для него, похоже, Артур тоже оказался изрядным сюрпризом. На расстоянии Артуру не удалось разобрать, был ли тот приятно удивлен его появлением или просто удивлен.
- У вас открыто? - крикнул Артур.
Старик непонимающе нахмурился. Артур опять не смог разгадать, не понял тот его или просто не расслышал.
- Я сейчас к вам поднимусь! - пообещал Артур. - Не уходите!
Он сполз с помоста и торопливо полез вниз по спиральной лестнице, отчего голова закружилась еще сильнее.
Он уже бежал к столбу, на котором сидел старик, и тут сообразил, что по пути вниз потерял ориентацию и совсем не уверен, который из столбов нужный.
Поразмыслив, прикинул, какой из столбов ему нужен.
И только забравшись наверх, убедился, что ошибся.
- Черт, - невольно вырвалось у Артура. - Извините! - крикнул он старику, находившемуся теперь буквально перед ним - в каких-то сорока футах по горизонтали. - Я тут немного заблудился. Через минуту буду у вас.
Снова вниз. Снова пот, снова головокружение. Усталость накапливалась.
Когда он с выкаченными глазами добрался до верхушки нужного столба, то убедился, что пал жертвой бессовестного издевательства.
- Ну чего тебе? - раздраженно крикнул ему старик. Теперь он восседал на верху столба, в котором Артур безошибочно узнал тот самый, на котором только что сам ел свой сандвич.
- Как вы туда попали? - крикнул совершенно сбитый с толку Артур.
- Думаешь, я тебе за здорово живешь расскажу, как я сорок лет, весен и осеней сидел здесь и учился это делать?
- А зимой?
- Что - зимой?
- Вы что же, зимой на столбе не сидите?
- Если я большую часть жизни просидел на столбе, - обиделся старик, - это еще не значит, что я идиот. Зимой я перебираюсь на юг. У меня там домик на взморье. Сижу там на трубе.
- У вас не найдется совета страннику?
- Найдется. Заведи себе домик на взморье.
- Ясно.
Старик окинул взглядом выжженный, закопченный, пустынный пейзаж. С высоты Артур кое-как разглядел старую леди, все еще сражающуюся с мухами у своей пещеры.
- Видишь ее? - неожиданно спросил старик.
- Да, - ответил Артур. - Если честно, я к ней уже обращался.
- Умная очень. Я купил тот домик на взморье только потому, что она от него отказалась. Что она тебе насоветовала?
- Делать все прямо противоположное тому, что делала она.
- Другими словами, заведи себе домик на взморье.
- Пожалуй, - согласился Артур. - Ну что ж, может, и заведу.
- Гм-м-м-м.
Горизонт терялся в жарком мареве.
- А еще совет? - спросил Артур. - Что-нибудь, не связанное с недвижимостью?
- Домик на взморье - это тебе не просто недвижимость. Это состояние души, - возразил столпник, обернувшись и глядя на Артура в упор.
Странное дело: его лицо находилось на расстоянии какой-то пары футов от Артура. Его тело ничуть не исказилось, и в то же время туловище старика сидело по-турецки на столбе в сорока футах от Артура, а вот лицо было совсем рядом. Не повернув головы, не делая ничего сверхъестественного, он встал и перешагнул на помост соседнего столба. От жары мерещится, решил Артур. Или же старик живет в своем пространстве.
- И даже не обязательно, - продолжал столпник, - чтобы "домик на взморье" находился на настоящем взморье. Хотя взморье - это идеальный вариант. Вся штука в том, что в пограничном состоянии, между двух стихий, мы чувствуем себя лучше.
- Действительно? - вежливо удивился Артур.
- Там, где земля встречается с водой. Там, где земля встречается с небом. Где тело встречается с духом. Пространство со временем. Нам приятно находиться на границе миров и, посиживая в одном, заглядывать в соседний.
Артур ощутил прилив воодушевления. Вот оно то, что обещала ему брошюра. Вот человек, странствующий по этакому Эшерову пространству, изрекая на ходу мудрые мысли!
Правда, на нервы это немножко действовало. Столпник раздухарился и теперь скакал со столба на столб, с того - на землю, с земли - на другой столб, со столба - на горизонт и обратно. Одним словом, глумился над привычным Артуру пространством, как только возможно.
- Остановитесь, пожалуйста! - не выдержал Артур.
- Тяжело, да? - ехидно спросил старик. В следующий же миг, не сделав ровным счетом ни одного усилия, он снова оказался сидящим по-турецки на столбе в сорока футах от Артура. - Пришел ко мне за советом, а сам всего нового-незнакомого до смерти боишься. Гм. Придется, значит, сказать тебе что-то, что ты сам знаешь, но чтоб оно тебе показалось новым. Верно? Ну что ж, обычное дело. - Он вздохнул и печально зажмурился; затем спросил: - Откуда ты, сынок?
Артур решил вести себя поумнее. Очень уж ему надоело, что все, с кем он до сих пор встречался здесь, держали его за идиота.
- Я вот что скажу, - ответил он. - Вы же ясновидец? Вот и скажите сами.
Старик опять вздохнул.
- Я просто хотел, - произнес он, занеся руку за голову, - найти тему для разговора.
Когда его рука, описав вокруг головы круг, вновь показалась, на ее указательном пальце вращался маленький глобус. Земли. Да, то была Земля - Артур мог руку на отсечение дать. Столпник тут же спрятал глобус обратно. Артур буквально остолбенел, то есть застыл как столб, на котором сидел.
- Откуда вы мо...
- Вот этого я сказать не могу.
- Но почему? Я столько к вам добирался...
- Ты не можешь видеть того, что вижу я, ибо видишь только то, что видишь. Ты не можешь знать того, что знаю я, ибо знаешь только то, что знаешь. То, что вижу и знаю я, нельзя просто взять и приплюсовать к тому, что видишь и знаешь ты, ибо они различны по своей природе. И заменить одно другим тоже нельзя, ибо тогда мне придется заменить всего тебя мной.
- Погодите-ка, можно я это запишу? - спросил Артур, возбужденно роясь в карманах в поисках карандаша.
- Купи лучше книжку в космопорту, - посоветовал старик. - Там этого добра навалом.
- А-а, - разочарованно вздохнул Артур. - Скажите, а чего-нибудь более персонального для меня нет?
- Все, что ты видишь, слышишь, переживаешь, - это и есть твое, персональное. Ты строишь вокруг себя собственную Вселенную - ту, которую воспринимаешь. Поэтому та Вселенная, которую ты воспринимаешь, принадлежит одному тебе. Персонально.
Артур посмотрел на него с сомнением.
- Это я тоже найду в космопорту? - спросил он.
- Попробуй, - ответил старик.
- Тут вот написано, - замялся Артур, вынимая из кармана местный путеводитель, - что я могу получить от вас мою личную молитву. Специально для меня и моих проблем.
- Само собой, - кивнул старик. - Будет тебе молитва. Карандаш приготовил?
- Ага.
- Тогда пиши. Скажем, так: "Не дай мне узнать того, чего мне знать не нужно. Не дай мне даже узнать, что в мире есть то, чего мне знать не нужно. Не дай мне узнать, что я не желаю знать того, чего знать не желаю. Аминь". Вот. Ты так и так в глубине души молишься об этом, так почему бы тебе не делать этого вслух?
- Гм, - промолвил Артур. - Ну спасибо...
- К этой прилагается еще одна молитва, весьма важная, - продолжал старый столпник, - так что запиши-ка и ее тоже.
- О'кей.
- Значит, так: "Боже, Боже, Боже..." - ну это для подстраховки чем больше раз повторишь, тем лучше... Итак: "Боже, Боже, Боже! Храни меня от последствий моей предыдущей молитвы. Аминь". По большей части люди попадают в передряги именно потому, что об этой дополнительной молитве забывают.
- Вам не приходилось слышать о Бете Ставромулоса? - спросил Артур.
- Нет.
- Ну что ж, спасибо за помощь, - сказал Артур.
- Не бери в голову, - ответил столпник и исчез.

10

Форд с разбега врезался в дверь кабинета главного и, как только она треснула под ударом и рухнула на пол, свернулся в клубок, перекатился в угол, где стоял элегантный кожаный диван, и занял стратегическую позицию за его спинкой.
По крайней мере таков был план.
Увы, элегантный кожаный диван отсутствовал.
Ну откуда, думал Форд, отталкиваясь на лету от воздуха и ныряя под прикрытие стола Харла, у людей эта странная страсть переделывать интерьер каждые пять минут?
Зачем в данном конкретном случае заменять совершенно новый, хоть и скучноватый диван с обшивкой из мягкой серой кожи - так вот, зачем заменять этот полезный предмет мебели чем-то больше всего похожим на небольшой танк?
А это еще что за детина с портативной ракетной установкой на плече? Кто-то из руководства? Не похоже. Так. Он находится в кабинете главного редактора. По крайней мере раньше здесь был кабинет главного редактора. Зарквон знает, откуда взялись эти ребята из "Инфин-Идио энтерпрайзис". Судя по землистому цвету кожи, у них там не слишком много солнца. Наглость какая, подумал Форд. К "Путеводителю" можно допускать только тех, кто родился и вырос на теплых солнечных планетах.
Что касается людей, их в кабинете находилось несколько; оружия и амуниции на них было навешано больше, чем можно ожидать от обычных служащих даже в волчьем мире нынешнего бизнеса.
Конечно, за недостатком времени Форд мог делать не выводы, а лишь предположения. Во-первых, он предположил, что здоровенные парни с бычьими шеями и внешностью огромных слизняков имеют некоторое отношение к "Инфин-Идио энтерпрайзис". Это вытекало из надписей на их панцирях. В то же время Форда мучило подозрение, что речь идет отнюдь не об обычной планерке у главного. Мало того, его преследовало ощущение, что эти чудища ему откуда-то знакомы. Знакомы, хоть и одеты как-то незнакомо.
Ну ладно. Он пробыл в кабинете уже целых две с половиной секунды. Пора перейти к конструктивной деятельности. Например, взять заложника. А что, неплохая идея.
Ванн Харл сидел в своем кресле с встревоженным, можно даже сказать, потрясенным видом. Похоже, помимо крепкого удара затылком о стекло, он пережил еще что-то малоприятное. Форд вскочил и ринулся к нему.
Сделав вид, что собирается схватить его за горло, Форд исхитрился засунуть "Идент-и-Прост" тому в карман.
Вуаля!
Цель визита достигнута. Теперь можно и смотать удочки.
- О'кей, - сказал он. - Я... - и осекся.
Здоровяк с ракетной установкой поворачивался в сторону Форда Префекта, самым неучтивым образом целясь в него.
- Я... - повторил Форд и тут же, повинуясь интуитивному порыву, нырнул под стол, волоча за собой Харла.
С оглушительным ревом из задней части пусковой трубы вырвались языки пламени, а из передней - сама ракета.
Ракета просвистела над головой Форда и ударила в окно, брызнувшее миллионом осколков. Взрывная волна ураганом прошлась по кабинету, вышвырнув в окно пару кресел, шкафчик-картотеку и маленького робота-охранника по кличке Колин.
"Ага! Выходит, прямого попадания окна все-таки не выдерживают, - подумал про себя Форд Префект. - Стоило бы врезать кое-кому по ушам за обман потребителей". Он отпустил Харла и попытался выбрать наилучший путь для бегства.
Противник взял его в кольцо.
Здоровяк с ракетной установкой уже изготавливался к новому выстрелу.
Форд никак не мог придумать, что же ему делать дальше.
- Послушайте, - произнес он спокойно. Однако не знал, имеет ли смысл обращаться к Инфин-Идио-слизнякам - хоть спокойным голосом, хоть неспокойным. "Кой черт, - подумал он, - молодость дается лишь однажды" - и выбросился в окно. По крайней мере инициатива осталась за ним.

11

Первое, что надо было сделать Артуру Денту, как он в итоге скорбно осознал, - это перестать беспокоиться и начать жить. То есть ему нужно было найти планету, на которой он смог бы жить, дышать, вставать и садиться, не испытывая неудобств с гравитацией, и на которой не идут кислотные дожди, а растительность не норовит тебя сожрать.
- Не сочтите меня антропорасистом, - объяснял он странному существу за стойкой Консультационного центра по вопросам миграции на Пинтльтоне Альфа, - но я предпочел бы жить где-то, где люди похожи на меня, понимаете? Среди гуманоидов.
Странное существо за стойкой помахало в воздухе какой-то частью своего тела - не то конечностью, не то начальностью - с таким видом, будто подобное заявление его несколько шокировало. Заболотившись, существо сползло с сиденья, медленно проползло по полу, проглотило старомодный шкаф с картотекой, а затем, звучно рыгнув, родило нужный ящик. Из уха существа вытянулась пара блестящих, скользких щупалец. Оно вытащило из ящика несколько папок, засосало ящик обратно и вновь выплюнуло шкаф на пол. После чего так же медленно вернулось на место и выложило папки на стойку.
- Посмотрите, не найдете ли чего, - предложило оно.
Артур с опаской перебирал покрытые слизью карточки. Он попал на какие-то галактические задворки, в самый дальний левый угол известной и интересной ему Вселенной. Там, где полагалось находиться его дому, располагалась какая-то тухлая планета, населенная исключительно неудачниками и болотными кабанами. Даже "Путеводитель" работал здесь через пень-колоду, вследствие чего ему и приходилось наводить справки в учреждениях, подобных вышеописанному. Еще он непременно расспрашивал всех про Бету Ставромулоса, но до сих пор никто и слыхом не слыхал о такой планете.
Предложенные ему миры выглядели непривлекательно. Они мало что имели ему предложить. Правда, и он сам мало что имел предложить им. Не без боли осознал он тот факт, что, хотя и попал сюда с планеты, на которой были автомобили, и компьютеры, и балет, и арманьяк, сам он не имел представления о том, как все это устроено. Своими руками он не смастерил бы даже тостера. Максимум, на что он был способен сам, - это соорудить сандвич. И только. Вряд ли на такие услуги найдется спрос.
Артур упал духом. Это удивило его, поскольку раньше ему казалось, что он уже упал духом ниже некуда. На мгновение он зажмурился. Мамочки, как же ему хотелось вернуться домой. Ему отчаянно хотелось, чтобы ту Землю, на которой он вырос, никто не уничтожил. Ему отчаянно хотелось, чтобы ничего того, что произошло, не происходило. Ему так хотелось, чтобы, открыв глаза, он оказался на пороге своего домика в западной Англии, чтобы солнце освещало зеленые холмы, по шоссе катился зеленый фургончик, в саду цвели тюльпаны, а владелец ближайшего паба как раз открывал свое заведение. Ему хотелось взять газету и неспешно прочитать ее в пабе за пинтой горького. Ему хотелось решить кроссворд. А больше всего ему хотелось намертво застрять на номере семнадцать по горизонтали...
Он открыл глаза.
Перед ним пульсировало странное существо, нетерпеливо постукивая по стойке псевдоподией.
Артур тряхнул головой и взял следующую карточку.
"Тоска", - подумал он и взял следующую.
"Тоска смертная". - Следующая...
"Ого! Это уже посимпатичнее".
Планета называлась Бартледан. Там был кислород. Там были зеленые холмы. Там, похоже, существовала даже какая-то литература. Но более всего Артура заинтересовала фотография группы обитателей Бартледана, улыбавшихся в объектив на деревенской площади.
- Ах, - только и сказал он, протягивая снимок существу за стойкой.
Оно внимательно обшарило снимок своими глазами на стебельках, оставляя на нем следы слизи.
- Ну да, - с плохо скрываемым отвращением произнесло существо, - точная ваша копия.
Артур прилетел на Бартледан и, потратив кой-какие деньги, заработанные на продаже обрезков ногтей и слюны в банк ДНК, купил себе комнату в той самой деревушке с фотографии. Тут было славно. Хвойный воздух, похожие на него люди, не имевшие ничего против его присутствия. Они не приставали к нему с ерундой. Он прикупил себе одежды и завел шкаф, чтобы хранить ее.
Начало новой жизни было положено. Оставалось найти какую-то цель жизни.
Поначалу он решил засесть за книги. Но бартледанская литература, слава о которой ходила по всему сектору Галактики, не возбудила у него интереса. Дело в том, что она рассказывала не о людях. И не об их помыслах. Бартледанцы походили на людей как две капли воды, но стоило Артуру сказать одному из них "Добрый вечер", как тот начинал озираться с удивленным видом, принюхиваться и в конце концов говорил, что да, он согласен, вечер, должно быть, действительно довольно добрый, раз уж Артур решил об этом заговорить.

Предыдущая страница 6 Следующая страница


7 Дуглас Адамс

- Нет, я только хотел пожелать вам доброго вечера, - говорил Артур. Это поначалу - очень скоро он научился избегать подобных диалогов. - Я имел в виду, я надеюсь, что вечер будет для вас добрым, - добавлял он.
Это приводило собеседника в еще большее замешательство.
- Пожелать? - вежливо переспрашивал в конце концов бартледанец.
- Э... да, - отвечал Артур. - Я только хотел выразить надежду на то...
- Надежду?
- Да.
- Что такое "надежда"?
Хороший вопрос, думал про себя Артур и ретировался к себе в комнату, чтобы пораскинуть над ним мозгами.
С одной стороны, он не мог не уважать взгляды бартледанцев на Вселенную. Согласно этим взглядам, Вселенная такова, какова она есть, - хотите - верьте, хотите - нет. С другой стороны, он, как ни старался, не мог отделаться от ощущения, что жить, ничего не желая, ни на что не надеясь, - это как-то не совсем естественно.
"Естественно". Словечко с подвохом.
Он давно уже понял, что множество естественных для него вещей - таких как подарки на Рождество, торможение перед красным сигналом светофора или ускорение свободного падения, равное тридцати двум футам на секунду в квадрате, - присуще только его собственному миру и вовсе не обязательно к исполнению в других мирах. Но ничего не желать - это уж слишком неестественно, верно? Все равно как не дышать.
Дышать бартледанцы тоже не дышали, несмотря на наличие в атмосфере кислорода. Они просто жили. Иногда они собирались поиграть в волейбол (впрочем, не ради спортивного интереса или воли к победе: кто побеждал, тот и побеждал). Однако они не дышали. В силу неведомых причин они не испытывали в этом необходимости. Артур довольно скоро понял, что играть с ними в волейбол не особенно интересно. При том, что они внешне не отличались от людей, даже двигались и говорили как люди, они не дышали и не хотели ничего.
С другой стороны, Артуру ничего не оставалось делать кроме как дышать и мечтать. Иногда он мечтал так страстно, что его дыхание учащалось и приходилось ложиться в постель, чтобы успокоиться. Одному. В тесной каморке. Так далеко от родной планеты, что в мозгу не укладывалось даже количество нулей в числе, характеризующем расстояние до нее.
Он старался не думать о своем положении. Мыслям он предпочитал чтение книг - вернее, предпочитал бы, если бы было что читать. Однако в бартледанской литературе никто и ничего не хотел. Даже попить воды. Разумеется, вода фигурировала в повествованиях, если было жарко, но если ее нельзя было достать, о ней никто и не вспоминал. Как-то Артур прочитал целый роман о том, как герой на протяжении недели копался у себя в саду, много играл в волейбол, помогал чинить дорогу, сделал ребенка своей жене и как раз перед заключительной главой неожиданно умер от жажды. Артур раздосадованно перелистал книгу на начало и в конце концов выяснил, что такой исход был вызван какими-то неполадками с водоснабжением во второй главе. Вот так. И парень помер. Бывает.
Но это не было кульминацией книги - кульминации не было вообще. Герой умер в первой половине предпоследней главы, остаток которой посвящался какой-то ерунде о дорогах и дорожной разметке. Книга заканчивалась на стотысячном слове, поскольку на Бартледане все книги имеют по сто тысяч слов.
Артур отшвырнул книгу в угол, продал комнату, вскочил в первый попавшийся звездолет и улетел. Он метался по Галактике вслепую, продавая слюну, ногти, кровь, волосы - все, на что находился покупатель, а все деньги тратил на билеты. За сперму, как выяснилось, можно путешествовать хоть классом "люкс". Он нигде не задерживался надолго. Его жизнь протекала в тусклом, загерметизированном мире салонов гиперпространственных звездолетов: еда, питье, сон, кино... Выходил он только в космопортах - чтобы сдать очередную порцию ДНК и пересесть на следующий лайнер. А сам все ждал и ждал, не произойдет ли вдруг что-нибудь неожиданное.
Беда в том, что ожидать неожиданности - самый верный способ ее предотвратить. На то она и зовется неожиданностью, чтобы происходить, когда ее не ждут. И все-таки неожиданность случилась - но совсем не та, на какую рассчитывал Артур. Корабль, на котором он летел, в момент скачка через гиперпространство столкнулся с собственным эхом и вывалился в девяносто семь разных точек Галактики одновременно, причем в одной из них угодил в гравитационное поле еще не открытой планеты и, плененный ее атмосферой, начал падать, дико воя и разваливаясь на куски.
На всем протяжении падения все бортовые системы отчаянно протестовали, уверяя, что дела идут отлично и полет под контролем. Однако когда лайнер вошел в последний смертельный крен, пропахал полмили по лесу и в конце концов исчез в огненном шаре взрыва, стало ясно, что они несколько заблуждаются.
Огонь поглотил лес, прополыхал всю ночь, а к утру сам себя потушил, как и положено по закону незапланированному пожару солидного размера. Некоторое время то тут, то там еще вспыхивали отдельные очаги - по мере того как в положенное им время взрывались отдельные обломки корабля. Однако погасли и они.
Артур Дент оказался единственным на борту корабля, кто - просто потому что истомился скукой в долгом межзвездном перелете - ознакомился с правилами аварийной безопасности для пассажиров. В результате он один и спасся. Он лежал, весь измочаленный, изломанный и истекающий кровью, в спасательном коконе из розового пластика, внутренняя поверхность которого была оклеена надписями "Удачи вам!" на тысяче разных языков.
Оглушительные волны черного безмолвия захлестнули его сознание. С философским спокойствием он понял, что не умрет - ведь до Беты Ставромулоса он еще не добрался.
После целой вечности мучений и тьмы он заметил, что вокруг хлопочут какие-то молчаливые тени.

12

Форд находился в состоянии свободного падения посреди тучи битых стекол и фрагментов кресла. Ну вот, опять не продумал все заранее, время, видите ли, экономил - вот и импровизируй теперь. В моменты серьезных потрясений, полагал он, весьма полезно увидеть перед глазами всю свою жизнь. Это дает шанс сосредоточиться, взглянуть на вещи с новой точки зрения и отыскать среди них ключик к дальнейшим действиям.
Земля приближалась к нему со скоростью тридцать футов в секунду в квадрате, но осмысление этого обстоятельства он решил отложить до момента непосредственной встречи с ним. Делу время, потехе час.
Ага, вот оно. Его детские годы. Эники-беники-ели-варе... - так, это мы уже проходили. Образы мелькали перед глазами, сменяя друг друга. Невеселые денечки на Бетельгейзе-5. Малолетний Зафод Библброкс. Ну на кой черт ему это сейчас? Эх, была бы в мозгах кнопка ускоренной перемотки... День, когда ему исполнилось семь лет, и подарок - первое в его жизни полотенце. Ну же, крути быстрей!
Он пикировал к тротуару - вниз головой; высотный воздух обжигал легкие холодом. Не вдохнуть бы осколок стекла...
...Первые путешествия на другие планеты. Вакуум их заарктурь - какой-то рекламный ролик бюро путешествий, да и только. Киножурнал перед началом основного фильма. Начало работы в "Путеводителе".
Ага!
Вот это было время! Они работали в хижине на атолле Бвинелли на Фаналле до того, как ее пожгли риктанаркалы и данкедийцы. Полдюжины братков, несколько полотенец, несколько хитроумных электронных машин, а главное - мечты. Пардон, главное - фаналланский ром. Целые озера фаналланского рома. Нет, если быть точным, главнее всего был "Крепкий дух Джанкс", потом уж фаналланский ром, а также пляжи на атолле, где резвились местные девушки. Впрочем, мечты тоже важны. Что там из них вышло?
Он никак не мог вспомнить, о чем они тогда мечтали, но тогда это казалось чертовски важным. В любом случае в этих мечтах не фигурировала башня издательства, с которой он сейчас падал. Все это пришло позже, когда изначальная команда перешла на более оседлый образ жизни и зажралась. Он же сам и еще многие предпочли остаться бродячими полевыми исследователями. Они шатались по всей Галактике автостопом, постепенно все более отдаляясь от того бюрократического кошмара, в который неумолимо превращался "Путеводитель", и архитектурного монстра, в котором он поселился. Какие уж тут мечты. Он подумал о юристах, занявших полздания, "оперативниках", оккупировавших нижние этажи, обо всех этих младших редакторах, их секретаршах, секретаршах юристов, секретаршах секретарш секретарских юристов и о самом злостном исчадии ада - отделе маркетинга.
На миг ему даже показалось, что за жизнь в таком мире не стоит и бороться, а посему следует безропотно упасть на уличный асфальт - но, овладев собой. Форд показал всем этим сволочам "козу".
Он как раз пролетал семнадцатый этаж, где проживал отдел маркетинга. Куча индюков, с умным видом обсуждающих, какого цвета должна быть обложка "Путеводителя" и какие они все умные - задним умом. Если бы кто-нибудь из них выглянул в это мгновение в окно, его взору открылось бы незабываемое зрелище: Форд Префект, пикирующий навстречу смерти и показывающий им "козу".
Шестнадцатый этаж. Младшие редакторы. Ублюдки! Сколько всего они вырезали из его материалов! Пятнадцать лет информации - с одной только планеты, - а оставили три слова: "в основном безвредна". Вот вам, с пламенным приветом:
- БУ-У-У-У!
Пятнадцатый этаж. Администрация, отдел логистики. Чем они там занимаются? Про них известно только одно: у всех очень длинные машины.
Четырнадцатый этаж. Ответственный персонал. Было у него сильное подозрение, что это они устроили ему пятнадцатилетнюю ссылку, чтобы не мешал "Путеводителю" перерождаться в монолитную корпорацию (или, скорее, в два монолита: не надо забывать про юристов).
Тринадцатый этаж. Исследовательский отдел.
А ну-ка!
_Тринадцатый этаж_.
Ему приходилось думать быстрее, ибо ситуация начинала обостряться.
Он вдруг вспомнил панель управления лифтом. На ней не было тринадцатого этажа. Он не обратил на это внимания, поскольку, проведя пятнадцать лет на довольно отсталой планете под названием Земля, где население суеверно боялось числа "тринадцать", он привык бывать в домах, где не было тринадцатого этажа. Но здесь-то с какой радости?
Пролетая мимо тринадцатого этажа, он не смог удержаться и заглянул в окна. Та-ак, стекла затемненные...
Что там происходит? Он начал припоминать болтовню Харла. Новый, многомерный "Путеводитель" распространится по неизмеримому множеству вселенных. Произнесенное устами Харла, это казалось диким бредом отдела маркетинга при поддержке финансового отдела. Если же в этом есть доля правды, идея странная и очень и очень опасная. Насколько она реальна? Что происходит за темными, наглухо запертыми окнами законспирированного тринадцатого этажа?
Сначала Форда захлестнуло любопытство. Потом - паника. Другие чувства у него в этот момент отсутствовали начисто. Во всех других отношениях он падал очень быстро. Пора, пора подумать, как выбраться из этой ситуации живым.
Он посмотрел вниз. В сотне футов под ним разгуливал народ. Кое-кто уже начал выжидающе глядеть наверх и освобождать место для его падения. Некоторые даже прервали ради такого случая игру в "казаки-разбойники".
Жаль, конечно, разочаровывать их. В двух футах ниже него, чего он до сих пор не замечал, летел Колин, с восторгом ожидая его дальнейших распоряжений.
- Колин! - крикнул Форд.
Колин не отвечал. Форд похолодел: он вдруг вспомнил, что не удосужился сообщить Колину, что его зовут Колин.
- Давай сюда! - крикнул Форд.
Колин притормозил и поравнялся с ним. Свободный полет вниз чрезвычайно нравился ему, и он надеялся, что Форд тоже получает удовольствие.
Неожиданно мир для Колина померк: это Форд накрыл его полотенцем. Кроме этого, Колин ощутил значительную тяжесть. Новое поручение Форда его воодушевило, хотя он и не был уверен, что справится с таким грузом.
Форд висел, ухватившись за концы полотенца. Многие автостопщики увлекаются усовершенствованием своих полотенец, вшивая в них различные приспособления вплоть до компьютеров. Форд был поборником чистоты идей. Он любил, чтобы все было просто. И полотенце у него было самое заурядное, происходящее из самого что ни на есть заурядного универмага. Несмотря на все попытки Форда отстирать его до первозданной белизны, на нем сохранился розово-голубой растительный орнамент. В полотенце Форд продел несколько кусков проволоки и стержень для шариковой ручки да пропитал один угол питательным раствором - на случай голодухи. Во всех остальных отношениях это полотенце не отличалось от любого другого, которым можно вытереть лицо после умывания.
Единственным серьезным усовершенствованием, сделанным им по настоянию друзей, стали укрепленные каемки.
Форд цеплялся за полотенце изо всех сил.
Они продолжали снижаться, но уже заметно медленнее.
- Вверх, Колин! - крикнул Форд. - Твое имя, - добавил он, - Колин! Так что когда я кричу: "Вверх, Колин!" - я хочу, чтобы ты, Колин, поднимался вверх. Ясно? Вверх, Колин!
Реакции вновь не последовало, если не считать сдавленного стона из-под полотенца. Форд встревожился не на шутку. Теперь они снижались гораздо медленнее, но Форда тревожили люди, появившиеся прямо под ним. Славные, дружелюбные, бесхитростные любители поиграть в "казаки-разбойники" куда-то подевались, а на их место из так называемого разреженного воздуха выплыли массивные, похожие на слизняков здоровяки с бычьими шеями и портативными ракетными установками. Как хорошо известно опытным путешественникам по Галактике, разреженный воздух на деле чрезвычайно плотен и сопутствует всяким коварным фокусам с пространством.
- Вверх! - взмолился Форд. - Вверх, Колин, вверх!
Колин кряхтел от натуги. Теперь они недвижно зависли в воздухе. Форду казалось, что с секунды на секунду у него оторвутся пальцы.
- ВВЕРХ!
Ни движения.
- Вверх! Вверх! ВВЕ-Е-ЕРХ!
Слизняк целился в него из ракетной установки. Форд с трудом верил своим глазам. Висишь тут в воздухе, цепляясь за полотенце, а этот слизняк ракетой целится! Форд почти утратил способность соображать, что его серьезно тревожило.
Ситуация была из тех, в которых он обыкновенно обращался за советом к "Путеводителю", однако сейчас он никак не мог залезть в карман. К тому же "Путеводитель" из друга и союзника превратился теперь в источник угрозы. Ведь он, Зарквон свидетель, висит не где-нибудь, а именно перед зданием "Путеводителя", и все по вине его нынешних владельцев. Куда, куда вы удалились, мечтания на атолле Бвинелли? Кто мешал нам остаться самими собой? Остаться там, на пляже... Какие там были девушки... Какая рыбалка... Нет бы ему догадаться, чем кончатся все эти висячие рояли и бассейны с морскими чудищами в вестибюле. Черт, пальцы сводит от боли. И коленка все ноет...
"Вот спасибо, коленка, - с горечью подумал он. - Только твоих проблем мне сейчас не хватало. Наверное, тебе не помешала бы теплая ванна? Или тебе нужен..."
У него родилась идея.
Бронированный слизняк взвалил трубу ракетной установки на плечо. Ракету спроектировали с расчетом взрывать все, что подвернется на пути...
Форд изо всех сил старался не потеть, поскольку руки его начинали скользить по ткани полотенца.
Носком одного ботинка он начал стаскивать другой - с больной ноги.
- Наверх, черт бы тебя подрал! - в отчаянии молил он Колина, который честно старался, но подняться не мог. Проклятый ботинок не поддавался.
Форд постарался было рассчитать время, но тут же сообразил, что нечего зря напрягаться. Все выйдет и так. У него одна-единственная попытка. Он наконец высвободил из ботинка пятку. Коленка болела чуть меньше. "Спасибо и на этом, верно я говорю?"
Он еще раз толкнул полусброшенный ботинок носком другого. Ботинок соскользнул с ноги и полетел вниз. Спустя полсекунды ракета вырвалась из пусковой трубы, обнаружила летящий ей навстречу ботинок, чуть довернула наперерез, столкнулась с ним и с чувством глубокого удовлетворения от сознания честно исполненного долга взорвалась.
Все это произошло на высоте пятнадцати футов.
Основная энергия взрыва была направлена вниз. Там, где на элегантной уступчатой площадке, вымощенной огромными плитами светящегося камня из каменоломен Зенталквабулы, только что стояли служащие "Инфин-Идио энтерпрайзис" с ракетными установками, теперь зияла яма, замусоренная ошметками тел.
Мощная волна горячего воздуха бесцеремонно швырнула Форда и Колина к небу. Форд со слепым отчаянием пытался удержать полотенце, но не смог. Беспомощно кувыркаясь в воздухе, он взмыл вверх, завис на мгновение в верхней параболе и начал падать. Он падал, и падал, и падал, и вдруг со всего размаху врезался в Колина, возносившегося ему навстречу.
Изо всех сил вцепился он в маленького круглого робота. Колин отчаянно соскальзывал к фасаду "Путеводителя", из последних сил пытаясь не потерять контроль над своими системами и замедлить падение.
Мир тошнотворно вращался вокруг головы Форда, сам он вращался вместе с Колином, и вдруг, не менее тошнотворно, все это кончилось.
Форд обнаружил, что лежит на оконном карнизе.
Мимо него в воздухе пролетело полотенце. Он вытянул руку и схватил его.
В нескольких дюймах от него подпрыгивал в воздухе Колин.
Избитый, истекающий кровью и почти бездыханный Форд осторожно огляделся. Карниз имел в ширину не больше фута и находился на высоте тринадцатого этажа.
_Тринадцатого_.
Форд точно знал, что это тринадцатый этаж: все окна были затемненными. Он здорово расстроился. Свои ботинки он отхватил за сумасшедшие деньги в Нью-Йорке, в Ист-Сайде. Помнится, он даже накатал замечательное эссе о счастье носить удобную обувь, которое резюмировали до фразы "в основном безвредна". Вакуум их всех заарктурь.
И вот один из этих ботинок покинул его навеки. Форд запрокинул голову и посмотрел в небо. Все это было бы не так грустно, когда бы ту самую планету не уничтожили, что означало: второй такой пары ботинок ему уже никогда не купить.
Правда, с учетом законов невероятности, планет Земля существует бесконечное множество. Однако если разобраться, приличные ботинки купить не так-то просто - не на всякой складке многомерного пространственно-временного континуума они попадаются, отнюдь.
Форд вздохнул.
Ну ладно, хватит об этом. По крайней мере ботинок спас ему жизнь. Временно.
Он примостился на карнизе тринадцатого этажа, вовсе не уверенный в том, что игра стоила свеч - то есть ботинка.
Заглянул сквозь затемненное стекло внутрь.
Мрак и тишина. Как в склепе.
Впрочем, не будем возводить напраслину на склепы. Форду не раз доводилось оттягиваться на замечательных пирушках в совершенно замечательных склепах.
Стоп! Так, это что, померещилось? Или нет? Вроде бы какая-то трепещущая тень мелькнула. Или ерунда - просто кровь к глазам прилила? Он потер виски. Черт, вот бы завести где-нибудь ферму, пасти овечек... Он еще раз заглянул в окно, пытаясь определить, что же это за тень. Впрочем, скорее всего это просто оптическая иллюзия - в наше время они на каждом шагу. Обман зрения - и все тут.
Может, это птица? Что можно прятать на засекреченном этаже за затемненными стеклами, рассчитанными на прямое попадание ракеты? Что это за птичник еще такой? Что-то трепыхалось там, внутри, что-то похожее на птицу - и не похожее. Скорее уж - на дыру в пространстве, имеющую форму птицы.
Зажмурившись, он задумался, что же делать дальше. Прыгать? Лезть наверх? В окно залезть - это вряд ли... Ладно, как показал опыт, прямого попадания настоящей ракеты это ракетоустойчивое стекло не выдерживает. Правда, стреляли с очень близкого расстояния и изнутри, а на это проектировщики могли и не рассчитывать. В любом случае это не означает, что окно удастся разбить, обернув руку полотенцем. "Кой черт", - подумал он, сделал попытку и больно расшиб кулак. Может, ему просто не хватило размаха? Впрочем, тогда бы он расшиб кулак еще сильнее. После нападения господ с Лягушачьей Звезды здание сильно укрепили; теперь это, может статься, самое надежно защищенное издательство во Вселенной. Впрочем, в любой самой совершенной системе защиты можно найти слабое место. Одно он уже нашел. Проектировщики не ожидали, что в окно пальнут изнутри и с близкого расстояния.
А вот чего проектировщики не ожидали от субъекта, сидящего на карнизе?
Форд немного пошевелил мозгами.
Первое, чего они точно не ожидали, - так это того, что он вообще здесь окажется. На этом карнизе мог оказаться разве что клинический идиот.
Вот он и победил. Классическая ошибка, которую совершают проектировщики абсолютно надежных систем, - недооценка изобретательности клинических идиотов.
Он вытащил из кармана только что полученную кредитную карточку, сунул ее в щель между окном и рамой и сделал то, что было бы не под силу ни одной ракете. А именно, отжал язычок замка, открыл окно и чуть не свалился с карниза от хохота, вознося хвалу Великому Вентиляционно-Телефонному Восстанию 3454 года.
Великое Вентиляционно-Телефонное Восстание 3454 года началось с легкого перегрева воздуха. Вообще-то нагретый воздух и есть та проблема, которую призвана решать вентиляция. И она справлялась с ней относительно успешно до тех пор, пока кто-то не изобрел кондиционер - устройство, которое решало эту проблему не менее успешно, но с несравнимо более ощутимыми вибрациями.
И все шло нормально и даже, можно сказать, хорошо (конечно, для тех, кто был согласен смириться с вибрацией и шумом) до тех пор, пока кто-то не изобрел штуковину еще посильнее и похитрее кондиционера. Называлась она "система встроенной климатизации".
Это было кое-что.
Скажем без боязни, это было ого-го.
Встроенная климатизация отличалась от обычного кондиционера в основном тем, что была чертовски дороже, сложнее и в придачу знала, каким воздухом хотят дышать в ту или иную минуту люди, гораздо лучше самих людей.
Кроме того, вся эта машинерия могла работать только тогда, когда люди не вмешивались в ее работу - то есть пока они не открывали окон. Вот так-то.
В процессе монтажа новых систем, получивших название "Хитр-О-Вент", люди, работавшие в оборудуемых ими зданиях, то и дело задавали специалистам по монтажу вопросы типа:
- Ну а если вдруг нам захочется открыть окна?
- Когда наша новейшая система "Хитр-О-Вент" работает, вам не хочется открывать окна.
- Да, конечно... А если только на щелочку?
- Вам не захочется открывать их даже на щелочку. Новая система "Хитр-О-Вент" проследит за этим.
- Гм.
- Счастливой работы с "Хитр-О-Вентом"!
- О'кей, но что, если этот ваш "Хитр-О-Вент" сломается или разладится?
- Ага! Одно из главных достоинств "Хитр-О-Вента" заключается в том, что он не способен сломаться. Ни при каких условиях. Не стоит беспокоиться. Дышите на здоровье и приятного вам времяпровождения.
(Результатом Великого Вентиляционно-Телефонного Восстания 3454 года явилось то, что любое механическое, электрическое, кванто-механическое, гидравлическое... да хоть ветряное, хоть паровое, хоть дизельное - любое устройство, вне зависимости от его габаритов, обязано теперь иметь на корпусе некую надпись. Проектировщикам приходится писать ее даже на самых крошечных механизмах, поскольку надпись предназначена в первую очередь не для потребителей, а для них самих.
Эта надпись гласит:
"ОСНОВНОЕ РАЗЛИЧИЕ МЕЖДУ ПРЕДМЕТОМ, КОТОРЫЙ МОЖЕТ ИСПОРТИТЬСЯ, И ПРЕДМЕТОМ КОТОРЫЙ ИСПОРТИТЬСЯ НЕ МОЖЕТ, СОСТОИТ В ТОМ, ЧТО ПРЕДМЕТ, КОТОРЫЙ НЕ МОЖЕТ ИСПОРТИТЬСЯ, НЕВОЗМОЖНО ПОЧИНИТЬ. ЕСЛИ ОН ВСЕ-ТАКИ ИСПОРТИЛСЯ".)
Почти сразу же после внедрения начали появляться сообщения об отказах систем "Хитр-О-Вент". Поначалу они приводили только к дискомфорту в помещениях. Случаи смерти от удушья или перегрева были редки.
Катастрофа разразилась в день, когда одновременно произошли три события. Первым событием стало официальное извещение корпорации "Хитр-О-Вент, Инк.", гласившее, что наиболее безупречно их системы работают в умеренном климате.
Вторым событием стал массовый отказ систем "Хитр-О-Вент" в один особенно жаркий день, в результате чего сотни и сотни служащих пришлось эвакуировать из наполненных паром зданий на улицу, где они столкнулись с третьим событием, представлявшим собой разъяренную толпу телефонисток, которым настолько осточертело отвечать каждому набравшему номер идиоту "Благодарим за использование "Хитр-О-Вент системе", что они, осатанев, вышли на улицы с помойными ведрами, мегафонами и охотничьими ружьями.
В последующие дни беспорядки достигли предела: каждое окно в городе - включая самые ракетоустойчивые - было разбито, как правило, под выкрики: "Повесь трубку, жопа! Куда б ты ни звонил, мне все одно! Поди и сунь петарду себе в задницу! Йеее-ха! Ху-ху-ху! Уй-яяя! Иго-го! Гав-гав!" и так далее - нет никакой возможности привести тут все звуки явно животного происхождения, которые телефонистки не вправе испускать при исполнении служебных обязанностей.
В результате телефонисткам было даровано конституционное право не менее раза в час произносить в трубку "Хитр-О-Вент" тебе в пасть!", а все административные здания по закону обязывались иметь только открывающиеся хоть на щелочку окна.
Вторым неожиданным результатом явилось резкое снижение уровня самоубийств. Всем отчаявшимся или просто разочарованным в жизни служащим, которые в дни тирании "Хитр-О-Вента" имели обыкновение ложиться под поезд или делать себе харакири столовыми ножами, теперь никто не мешал вылезать на подоконник и бросаться в свое удовольствие вниз. На деле же получалось так, что, выбравшись на карниз, они окидывали мир прощальным взглядом, собирались с мыслями и вдруг обнаруживали, что все, чего им не хватало, - это лишь глоток свежего воздуха, и свежий взгляд на вещи, и, возможно, ферма, на которой они могли бы разводить овец.
И наконец, самым неожиданным результатом стало то, что Форд Префект, попавший в западню на карнизе тринадцатого этажа хорошо укрепленного здания, смог проникнуть внутрь с помощью всего только полотенца и кредитной карточки.
Впустив в помещение Колина, он аккуратно прикрыл окно и начал оглядываться в поисках таинственной пернатой твари или как ее там.
"Насчет этих окон ясно только одно, - думал он. - А именно: тот факт, что свойство под названием "открывабельность" они приобрели уже ПОСЛЕ того, как проектировщики постарались наделить их свойством "неприступность", сделал их куда более уязвимыми для проникновения извне, чем те окна, которые способны открываться и закрываться изначально.
"Хо-хо, такова жизнь", - подумал Форд, и тут же сообразил, что комната, в которую он проник с таким трудом, ничего особенно занимательного в себе не содержит.
Опаньки...
И где же эта странная трепещущая тень? И неужели в этой комнате нет ничего такого, что оправдывало бы необычный ореол секретности или то необычайное стечение обстоятельств, при которых он попал сюда?
Подобно всем прочим нынешним помещениям издательства, интерьер комнаты был выдержан в благородно-серых тонах. На стенах висели какие-то рисунки и карты. Большинство из них ничего не говорило ни уму, ни сердцу Форда, но один привлек его внимание. Судя по всему, то был эскиз рекламного плаката.
Под логотипом, напоминающим силуэт птицы, красовался следующий текст:
ПУТЕВОДИТЕЛЬ "АВТОСТОПОМ ПО ГАЛАКТИКЕ"-II.
ТАКОГО ВЫ ЕЩЕ НЕ ВИДЕЛИ.
ЖДИТЕ НАС СО ДНЯ НА ДЕНЬ В ВАШЕМ РОДНОМ ИЗМЕРЕНИИ!
Вот и все, что было там начертано.
Форд огляделся еще раз. Тут его внимание привлек Колин, его абсурдно-счастливый кибер-охранник. Нет, больше не счастливый. Забившись в угол, маленький робот трясся, словно до смерти перепуганный.
"Как странно", - подумал Форд и огляделся в третий раз - посмотреть, что же так напугало Колина. И тогда он увидел объект, которого раньше не замечал. Он лежал - ОНО лежало - на табуретке.
Оно было круглым и черным, размером с небольшую тарелку. Сверху и снизу оно было чуть вогнуто, как метательный диск.
Его поверхность была равномерно окрашенной и абсолютно ровной.
Оно спокойно полеживало себе...
И тут Форд заметил на нем какую-то надпись. Странно. Только что ничего, и вот те на - надпись. Момента перехода из фазы в фазу Форд даже не заметил.
Вся надпись состояла из одного короткого слова:
ПАНИКУЙ.
Только что на поверхности предмета не было ни трещинки. Теперь они разрастались. Объект буквально раскалывался на части.
"Паникуй", - гласил "Путеводитель-II". И Форд начал делать то, что ему велели. До него только что дошло, почему слизнеобразные ублюдки показались ему такими знакомыми. Цвет кожи у них был, как и положено в этом "Инфин-Идио", серый, но во всех остальных отношениях они ничем не отличались от вогонов.

13

Корабль тихо приземлился на краю вырубки, в сотне ярдов от деревни.
Он появился совершенно внезапно, но без лишней шумихи. Интеллигентно. Только что стоял пригожий осенний денек: листья едва-едва начинали краснеть и желтеть, река вновь поднялась после выпавших в северных горах дождей, птички-пикка оделись в пышные перья - дело к зиме. Со дня на день Абсолютно Нормальные Звери начнут откочевывать к равнинам. Старик Трашбарг начал шастать по деревне, что-то бормоча себе под нос - значит, репетирует про себя те истории, которые будет рассказывать о прошедшем лете зимними вечерами у огня, когда вся деревня будет собираться послушать его, пошипеть, поворчать, что не так все было, совсем не так... Короче, денек был вроде пригожий, и вдруг на краю вырубки, блестя на теплом осеннем солнце металлическими боками, опустился космический корабль.
В его брюхе что-то пожужжало - и стихло.

Предыдущая страница 7 Следующая страница


В основном безвредна 8

Корабль был невелик. Если бы жители деревни разбирались в звездолетах, они бы сразу распознали, что это совсем маленький, но изящный хрюндийский четырехдюзовый прогулочный катер, оснащенный всеми возможными за дополнительную плату прибамбасами. Ну разве что супервекторного стабилизатора не хватало - но всем известно, что этой штуковиной пользуются исключительно самые отъявленные пижоны. Разве заложишь хороший вираж вокруг оси времени, когда у тебя супервекторный стабилизатор включен? Верно, с ним безопаснее, но истым звездолетчикам такая расслабуха даром не нужна.
Впрочем, ничего этого жители деревни, конечно, не знали. Большинство из них вообще отродясь не видали на своей глухой планетке Лемюэлле космических кораблей (в смысле - целых, а не потерпевших аварию), так что остывающий на солнце хрюндийский катер стал для них самым замечательным событием с тех пор, как Кирп поймал в реке рыбу с головой вместо хвоста.
Все стихло.
Два-три десятка деревенских жителей, гулявших, болтавших, коловших дрова, носивших воду, дразнивших птичек-пикка или тихо-мирно пытавшихся не попадаться на глаза Старику Трашбаргу, изумленно воззрились на странный объект, остывающий на краю вырубки.
Воззрились на него все, кроме птичек-пикка, которых волновали совсем другие вещи. Самый обыкновенный листок, упавший вдруг на камень, мог повергнуть их в полнейшее смятение и заставить вспорхнуть к облакам, каждый новый рассвет заставал их врасплох, однако посадка чужого корабля оставила их безучастными. Они продолжали кричать друг другу то "карр!", то "ритт!", а иногда и "тукк!", ковыряясь в земле в поисках червяков и зерен. Да и река продолжала журчать как ни в чем не бывало.
Не прекращалось и громкое, немелодичное пение, доносившееся из хижины на левом краю деревни.
Вдруг послышалось жужжание, щелчок, и люк корабля откинулся наружу. Секунду-другую не происходило больше ничего, если не считать пения в дальней хижине. Корабль не шевелился.
Некоторые жители деревни, в особенности мальчишки, начали собираться толпой. Старик Трашбарг попытался их отогнать. Прилет корабля был как раз тем событием, которого Старик Трашбарг боялся больше всего на свете. Событием, которого он не предсказывал. Даже намеками. Даже если в будущем ему удастся вставить эту историю в свои рассказы, земляки прежде душу у него вынут.
Растолкав мальчишек, он шагнул вперед и воздел горе две своих руки и старинный посох. Теплые лучи вечернего солнца освещали его жутко эффектным образом. Он приготовился встречать прилетевших богов - кто бы они ни были - так, словно ждал их уже давно.
Однако ничего не происходило.
Постепенно стало ясно, что внутри корабля кто-то с кем-то спорит. Минута шла за минутой, и воздетые горе руки Старика Трашбарга начали потихоньку клониться к земле от усталости.
Неожиданно трап втянулся обратно, и люк захлопнулся.
Трашбарг обрадовался: это обстоятельство значительно облегчало его положение. В корабле сидели злые демоны, и он их отогнал. Причем отогнал молча, не тыча всем в нос своим героизмом и не поясняя, что кого-то там отгоняет.
Не успел Старик Трашбарг додумать эту мысль, как с противоположной от него стороны корабля распахнулся другой люк, и в нем показались две фигуры. Они бурно спорили, не обращая внимания ни на кого из присутствующих, даже на Трашбарга. Впрочем, с места, где они стояли, его и вовсе не было видно.
Старик Трашбарг в досаде закусил свою седую бороду.
Что теперь делать? Так и стоять как дурак, с поднятыми руками? Рухнуть на колени, низко склонив голову и нацелив на них свой посох? Пасть навзничь, словно его одолела неведомая сила? А может, уйти в леса, поселиться на дереве и год ни с кем не разговаривать?
Поразмыслив, он вальяжно уронил руки, словно так и надо. Показал закрытому люку тайный, изобретенный им самим знак и отступил на три с половиной шага назад, чтобы лучше видеть вышедших из корабля, а там уж решить, как поступать дальше.
Один из пришельцев, тот, что повыше, оказался очень красивой женщиной в мягких переливающихся одеждах. Конечно, Старик Трашбарг не мог знать этого, но одежды были пошиты из римплона - новой синтетической ткани, специально предназначенной для космических путешествий, ибо чем больше она мялась, пачкалась и пропитывалась потом, тем изысканнее смотрелась.
Второй оказался... - вторая оказалась совсем девочкой, некрасивой и угрюмой. Ее одежда вовсе не выигрывала от того, что была измята, испачкана и пропотела. Что хуже, девочка отлично это сознавала.
На пришельцев не отрываясь смотрели все, за исключением птичек-пикка, у которых были совершенно другие заботы.
Женщина стояла и озиралась, словно искала кого-то, но не знала, где он и кто. Она переводила взгляд с одного лица на другое, но, видимо, среди сбежавшихся к звездолету жителей деревни того, кого она искала, не было.
Трашбарг, вконец растерявшись, на всякий случай решил запеть заклинания. Откинув голову, он разразился негромким подвыванием, но немедленно был заглушен оглушительными руладами из хижины Мастера Сандвичей, что находилась на дальней левой окраине деревни. Женщина резко обернулась, и лицо ее осветилось улыбкой. Так и не удостоив Старика Трашбарга взглядом, она зашагала к хижине.
Подлинное искусство изготовления сандвичей дается лишь тому, кто, в свою очередь, готов самоотверженно ему отдаться, познать его в глубину и высоту. Экая нехитрая штука, казалось бы, но сколько простора для творческой мысли! Взять хотя бы выбор подходящего хлеба. Мастер Сандвичей провел не один месяц в ежедневных спорах и экспериментах с Грапом-Пекарем, прежде чем они совместными усилиями добились такого качества батона, которое позволяло нарезать его на почти невесомые, аккуратные ломтики, не раскрошив мякиша и сохранив воздушность и тот ореховый аромат, что так замечательно сочетается с ароматом мяса Абсолютно Нормального Зверя.
Не последнюю роль играет и геометрия отрезанного ломтя хлеба: необходимо выдержать гармоничное соотношение его высоты, ширины и толщины, придающее окончательную форму готовому сандвичу; здесь тоже ценилась легкость - но не в ущерб твердости ломтя, а самым важным был тот неописуемо аппетитный вид, по каковому и распознаются произведения рук настоящего мастера изготовления сандвичей.
Помимо всего прочего, залогом успеха является и качество орудий труда. Бог весть сколько дней Мастер Сандвичей, прервав на время общение с Пекарем, уединялся со Стриндером-Кузнецом, взвешивая на руке и пробуя ножи. Длина лезвия, угол заточки, балансировка - все это рождалось в оживленных спорах; одна за другой выдвигались, апробировались и оттачивались теории, и вечер за вечером жители деревни могли наблюдать силуэты Мастера Сандвичей и Кузнеца на фоне заходящего солнца. Молот Кузнеца совершал плавные движения в воздухе, выковывая нож за ножом, сравнивая вес одного с балансировкой другого, толщину лезвия третьего с изгибом рукояти четвертого.
Для грамотного изготовления сандвичей требовалось три ножа. Первый - нож для нарезки хлеба: жесткое, властное лезвие, безоглядно навязывающее батону свою стальную волю. Затем шел нож для намазки масла: округлый, но также не без твердости в лезвии. Ранние варианты отличались чуть избыточной округлостью, но постепенно, опытным путем, родились новые, абсолютно идеально сочетающие гибкость с твердостью и сообщающие слою масла необходимые гладкость и изящество.
Но королем всех ножей оставался, вне всякого сомнения, нож для мяса. Он не просто диктовал разрезаемому материалу свою волю, как делал нож для хлеба, - нет, его траектория определялась структурой мясного пласта, в результате чего достигалась поразительная гармоничность ломтиков, изящными пластинами соскальзывающих с окорока. Каждый новый ломтик мяса отлаженным движением руки Мастера Сандвичей направлялся на тщательно спропорционированный нижний кусок хлеба и подправлялся на нем четырьмя короткими движениями ножа. А затем наступало то истинное волшебство, поглазеть на которое каждый раз собиралась ребятня со всей деревни: еще четыре точных удара лезвием - и начинка сандвича становилась чудесной мозаикой из кусочков мяса и масла. Размер и форма мозаики менялись в зависимости от формы всего сандвича, но всякий раз Мастеру Сандвичей удавалось достичь гармонии, отличающей произведение настоящего мастера. Второй слой мяса, повторная обработка - и основной акт творения можно было считать завершенным.
Мастер Сандвичей передавал то, что сотворил, своему подмастерью, который в свою очередь добавлял несколько пластинок огурца и редиски, пару капель плюженичного соуса, накрывал все это вторым куском хлеба, а затем нарезал сандвичи четвертым, прямым, ножом. Не подумайте, что эти завершающие операции не требовали искусства - но все же то были второстепенные процедуры, входящие в обязанность верного подмастерья; наступит день, когда Мастер Сандвичей передаст юноше свои инструменты и сделается его законным преемником. Это была заветная должность, и подмастерью по имени Дримпл завидовали все его друзья. В принципе, таскать воду или колоть дрова - тоже неплохо, но должность Мастера Сандвичей обещала куда больше почета.
И не случайно, что Мастер Сандвичей сопровождал свою работу пением.
В данный момент он расходовал последние запасы оставшейся от прошлой охоты солонины. Она чуть перележала, и все же такой вкусной Абсолютно-Нормально-Зверятины Мастер Сандвичей на своем веку еще не встречал. Не пройдет и недели, как Абсолютно Нормальные Звери начнут свое ежегодное кочевье на юг, и тогда вся деревня займется своим самым любимым делом: охотой на зверя. Они добудут шесть - повезет, так семь - десятков из тех тысяч, что сплошным потоком потекут мимо деревни. Убитых зверей спешно освежуют и разделают, большую часть мяса засолят, чтобы продержаться всю зиму, до тех пор пока Абсолютно Нормальные Звери не двинутся по весне в обратный путь, пополняя тем самым их запасы.
Однако лучшее мясо изжарят тотчас же в ознаменование Праздника Осеннего Хода Зверей. Торжества продлятся три дня. Три дня ликования, танцев и рассказов Старика Трашбарга о том, как проходила охота в этом году, - рассказов, которые он старательно выдумывал, сидя у себя в хижине, пока вся остальная деревня занималась собственно охотой.
И вот тогда самое-самое лучшее мясо не пустят на пиршество, а отнесут холодным к Мастеру Сандвичей. И Мастер Сандвичей с мастерством, которое он принес к людям Лемюэллы от богов, изготовит особые сандвичи - Сандвичи Осеннего Урожая, и каждый житель с благоговением съест один или даже два, готовя себя к тяготам надвигающейся зимы.
Сегодня он изготовлял обычные сандвичи, если только сооруженные с такой любовью произведения искусства можно назвать обычными. Сегодня его подмастерье отпросился по делам, так что Мастеру приходилось самому завершать каждый сандвич. Он делал это с огромным удовольствием. Собственно говоря, он был доволен практически всем на свете.
Он резал, он пел. Укладывал ломоть мяса на кусок хлеба, подрезал, крошил мозаику... Чуть-чуть салата, чуть-чуть соуса, еще кусок хлеба, еще один сандвич, еще одна строфа из "Йеллоу Сабмарин"...
- Привет, Артур!
Мастер Сандвичей чуть не отхватил себе палец.
Оцепеневшие жители деревни смотрели, как женщина решительным шагом направляется в сторону хижины Мастера Сандвичей. Мастер Сандвичей был ниспослан деревне Всевышним Бобом прямиком с небес, на огненной колеснице. Так по крайней мере говорил Старик Трашбарг, а уж Трашбарг в таких делах собаку съел. Так по крайней мере говорил сам Старик Трашбарг - я, дескать, в таких делах собаку съел, а потому не спорьте, - и оставалось лишь безоговорочно ему верить, потому что кто-кто, а Трашбарг в таких делах собаку... и т.д. и т.п. И вслух усомниться в этом - лишь зря сыр-бор разводить.
Кое-кто из деревенских удивлялся, зачем это Всевышний Боб послал свой бесценный дар - Мастера Сандвичей - в огненной колеснице, а не просто спустил его тихо-мирно, не поджигая леса и не изранив самого Мастера Сандвичей чуть ли не до смерти. Старик Трашбарг заявил на это, что такова неисповедимая воля Всевышнего Боба, а когда его спросили, что такое "неисповедимая", он велел посмотреть в словаре.
Тут, ясное дело, вышла загвоздка: единственный на всю деревню словарь находился во владении у Старика Трашбарга, и тот никому его не давал. Его спросили, с какой это стати, и он ответил, что нечего им знать, какова воля Всевышнего Боба, а когда его спросили, почему так, он ответил, что потому, что кончается на "у". В итоге кто-то залез в хижину к Старику Трашбаргу, пока тот купался, и посмотрел в словаре слово "неисповедимый". Оказалось, оно значило "тайный", "непостижимый", "то, чего нельзя понять или объяснить", а также "то, в чем невозможно признаться на исповеди". Так что хоть одна тайна прояснилась.
И главное, что теперь у них были сандвичи.
Как-то Старик Трашбарг заявил, что Всевышний Боб возгласил, чтобы он, Трашбарг, получал сандвичи без очереди. Деревенские спросили его, когда это Всевышний Боб возгласил такой приказ, а Трашбарг ответил, что вчера, пока те спали и не слышали.
- Уверуйте, - возгласил Старик Трашбарг, - не то сгинете в геенне огненной.
И ему разрешили получать сандвичи без очереди: с Трашбаргом связываться - себе дороже.
И тут вдруг эта женщина сваливается с неба - и прямиком к хижине Мастера Сандвичей. Должно быть, слава о нем разнеслась далеко, хотя не совсем понятно, куда далеко, ибо, если верить Старику Трашбаргу, за тем лесом, что немного дальше вон того леса, мир просто-напросто кончается. И все же, откуда она там ни взялась, из какой неисповедимой деревни, теперь она здесь и уже вошла в хижину Мастера Сандвичей. Кто она? И кто эта странная девчонка, которая осталась мрачно бродить вокруг хижины, пиная ногами камни и всеми прочими способами выказывая свое нежелание заходить внутрь? Странно ведь: прилететь неисповедимо откуда на колеснице, явно представляющей собой улучшенное подобие той колесницы, которая привезла Мастера Сандвичей, и делать вид, будто хочешь поскорее отсюда сбежать?
Вся деревня обернулась к Трашбаргу, но тот стоял на коленях, запрокинув лицо к небу. Он не хотел ни с кем встречаться взглядом, пока что-нибудь не придумает.
- Триллиан! - вскричал Мастер Сандвичей, засунув в рот порезанный палец. - Что?.. Кто?.. Где?.. Когда?..
- Именно эти вопросы я собиралась задать тебе, - сказала Триллиан, разглядывая интерьер хижины.
Почти вся хижина была загромождена кухонной утварью. Мебель сводилась к нескольким примитивным шкафам и полкам, а также примитивной кровати в углу. В глубине комнаты виднелась еще дверь, но куда она вела, Триллиан не знала, поскольку дверь была закрыта.
- Довольно мило тут у тебя, - протянула она, безуспешно силясь сообразить, на каких правах здесь живет Артур и с кем.
- Очень мило, - согласился Артур. - Замечательно мило. Я не помню, чтобы мне когда-нибудь было так хорошо. Здесь я счастлив. Меня все любят, я делаю для них сандвичи и... ну да, так оно и есть: они меня любят, а я делаю для них сандвичи.
- Послушать тебя...
- Идиллия, - решительно заявил Артур. - Нет, правда. Наверно, тебе здесь вряд ли понравилось бы, но вот мне хорошо, просто замечательно. Слушай, присядь, будь как дома. Хочешь чего-нибудь, ну, сандвич, например?
Триллиан взяла сандвич и не без подозрения оглядела его. Потом осторожно понюхала.
- Попробуй, - сказал Артур. - Он вкусный.
Триллиан, чуть поколебавшись, откусила кусок и задумчиво пожевала.
- Дело моей жизни, - заявил Артур, надеясь, что это прозвучит гордо и он не покажется Триллиан законченным идиотом. Он уже привык ко всеобщему уважению, а теперь вынужден был перестраиваться.
- Что это за мясо? - поинтересовалась Триллиан.
- Ах да, это... гм... это Абсолютно-Нормально-Зверятина.
- Что?
- Мясо Абсолютно Нормального Зверя. Это что-то вроде коровы, точнее, быка. В общем, типа... ну, как бизон. Крупное, мясистое животное.
- И что в нем особенного?
- Ничего. Оно абсолютно нормальное.
- Ясно.
- Странно только, откуда они приходят.
Триллиан нахмурилась, перестала жевать.
- Откуда они приходят? - переспросила она с набитым ртом. Действительно, не глотать же ей невесть откуда приходящую тварь.
- Ну, это в общем-то не так уж и важно. Как, впрочем, и то, куда они уходят. Главное, они хороши на вкус. Я их съел, наверное, тонны. Это - класс. Ну очень вкусное мясо. Очень нежное. Чуть сладковатый привкус и пряный поствкус...
Триллиан все еще не решалась проглотить свой кусок.
- Нет, ты объясни, - настаивала она. - Откуда они приходят и куда уходят?
- Приходят они из точки чуть восточное гор Хондо. Ну, это те, высокие, за нами; ты должна была увидеть их, когда ко мне шла. Так вот, потом они многотысячными стадами пересекают степи Анхондо и гм... да, именно так. Вот откуда они приходят. Вот куда они уходят.
Триллиан нахмурилась. Чего-то она здесь не понимала.
- Может, я плохо объяснил, - смутился Артур. - Когда я сказал, что они приходят из той точки, я имел в виду, что они в ней внезапно появляются. А потом они уходят в степи Анхондо и там, ну, в общем, исчезают. У нас в распоряжении пять-шесть дней, чтобы добывать их на мясо. А весной они, понимаешь ли, двинутся в обратную сторону.
Триллиан, поколебавшись еще немного, все же проглотила свой кусок. С одной стороны, у нее и выбора-то особого не было: проглотить или выплюнуть. С другой стороны, сандвич был все-таки вкусный.
- Ясно, - промямлила она, удостоверившись, что проглоченный сандвич не повлек за собой побочных эффектов. - Кстати, почему их называют Абсолютно Нормальными Зверями?
- Ну, я полагаю, если б они звались любым другим именем, люди подумали бы, что оно странное. Наверное, их так назвал Старик Трашбарг. Он говорит, что они приходят, откуда приходят, и уходят, куда уходят, и что такова воля Всевышнего Боба, и против нее не попрешь.
- Кто...
- И не спрашивай.
- Ну что ж, тебе, похоже, здесь хорошо.
- Да.
- Хорошо.
- Хорошо.
- Очень мило с твоей стороны, что заглянула.
- Спасибо.
- Ну... - неопределенно сказал Артур, бесцельно оглядываясь по сторонам. Интересно, как трудно оказалось найти тему для разговора после всего, что произошло.
- Я думаю, тебе интересно, как я тебя нашла, - сказала Триллиан.
- Да! - ухватился за эту мысль Артур. - Именно об этом я и думал. Как ты меня нашла?
- Ну, ты, возможно, и не знаешь, но я теперь работаю на одну из компаний субэфирного вещания, которая...
- Я знаю, - неожиданно вспомнил Артур. - Да, тебя можно поздравить. Замечательная карьера. Здорово. Работа, наверно, очень интересная.
- Выматывает очень.
- Все эти перелеты туда-сюда? Да, наверное.
- У нас есть доступ к любой мыслимой информации. Я нашла тебя в списке пассажиров погибшего корабля.
Артур остолбенел.
- Ты хочешь сказать, они знали о катастрофе?
- Ну разумеется, знали. Не может же целый космический лайнер исчезнуть так, чтобы никто и ничего не узнал.
- Ты что, хочешь сказать, они знали, где это случилось? Знали, что я спасся?
- Да.
- Но ведь нас никто не пытался искать! Вообще ничего не было!
- А с чего им искать? Им бы пришлось влезать в запутанный судебный процесс из-за страховки. Они просто прикрыли это дело. Сделали вид, что ничего не было - ни катастрофы, ни корабля. Страховой бизнес продажен насквозь. Слышал ли ты, что для директоров страховых компаний снова ввели смертную казнь?
- Правда? - удивился Артур. - Нет, не слыхал. За какие такие провинности?
Триллиан нахмурилась:
- При чем здесь провинности?
- А... ясно.
Триллиан долго смотрела на Артура и вдруг произнесла совершенно иным тоном:
- Артур, тебе пора взять на себя свою долю ответственности.
Артур сделал слабую попытку понять, что она имеет в виду. Ему и раньше приходилось замечать, что вещи, которые другие схватывают на лету, до него доходят этак минуты через две. Поэтому он позволил себе помолчать эти две минутки. Последнее время жизнь баловала его, шла ровно и мирно... можно позволить себе немножко помедлить.
Поразмыслив, он так и не понял, что имеет в виду Триллиан, и в конце концов признался в этом.
Триллиан одарила его холодной улыбкой и обернулась к двери, ведущей на улицу.
- Рэндом? - окликнула она. - Заходи-ка, познакомься со своим отцом.

14

Пока "Путеводитель" вновь превращался в гладкий черный диск, у Форда родилась одна безумная идея. То есть он попытался ее родить, хотя она оказалась слишком безумной для его утомленного мозга. Голова у него гудела как котел, коленка отчаянно ныла, и хотя он не считал себя нюней, но знал по опыту, что вещи типа изощренной многомерной логики лучше воспринимаются, когда сидишь в горячей ванне. Для серьезных размышлений требуется время. Время, хорошая порция укрепляющего и полная ароматной пены ванна.
Пора выбираться отсюда. И "Путеводитель" забрать. Вот только вряд ли удастся осуществить эти два дела разом.
Форд лихорадочно огляделся по Сторонам в поисках спасительного выхода.
Думай, думай, думай давай! Выход должен был оказаться до примитивности простым и очевидным. Если дурные - можно даже сказать, дурнопахнущие - предчувствия его не обманывают и он вправду имеет дело с вогонами, чем проще и очевиднее уловка, тем лучше.
И вдруг его озарило.
Не надо бороться против системы - следует поставить ее себе на службу. Самая ужасная черта вогонов - их безмозглая готовность сделать любую безмозглую глупость, которая втемяшится в их безмозглые головы. К их разуму взывать не имело смысла ввиду отсутствия оного. Однако тот, у кого достанет духу, может порой использовать в своих целях их слепую, разрушительную страсть к слепому разрушению всего, что попало, включая самих себя. Мало того что их левая рука не ведает, что делает правая; порой и правая рука имеет весьма туманное представление о собственных деяниях.
Осмелится ли он просто послать заветный предмет почтой?
На собственное имя.
Осмелится ли он препоручить черный диск системе, чтобы вогоны сами доставили его ему - и это при том, что в данный конкретный момент они скорее всего разносят здание по кирпичику в поисках его, Форда?
Да!
Он лихорадочно начал упаковывать "Путеводитель". Обернул в бумагу. Наклеил листочек с адресом. На секунду замешкался - спросить совета у интуиции - и решительно сунул посылку в капсулу внутренней пневмопочты.
- Колин! - повернулся он к маленькому шарику, порхающему в углу. - Мне придется бросить тебя на произвол судьбы.
- Как я рад! - откликнулся Колин.
- Желаю тебе получить максимум радости, - сказал Форд. - Ибо я хочу, чтобы ты проследил, чтобы эта посылка благополучно покинула пределы этого здания. Возможно, тебя сожгут, когда обнаружат, и я ничем не смогу тебе помочь. Это будет очень, очень больно, и я ужасно извиняюсь. Ты понял?
- Я весь переполнен радостью, - заявил Колин.
- Тогда ступай! - приказал Форд.
Колин беспрекословно нырнул в трубу пневмопочты вслед за посылкой. Теперь Форду оставалось позаботиться только о себе. Ох, непросто это было... За дверью уже слышался грохот тяжелых сапог, и пришлось принять некоторые меры предосторожности - проверить запоры и придвинуть к двери большой картотечный шкаф.
Его немного смущал тот факт, что до сих пор все шло слишком гладко. Как-то подозрительно. С самого начала он действовал на редкость безрассудно - и пока все сходило ему с рук. Вот разве что ботинок. Ботинка было чертовски жаль, хоть плачь. Ничего, они еще за это заплатят. Сторицей.
Оглушительный грохот. Дверь сорвалась с петель. Сквозь клубы дыма и пыли проступили очертания врывающихся в проем огромных, похожих на слизней существ.
Значит, до сих пор все шло как по маслу? Значит, удача на его стороне? Ну что ж, вот и проверим!
В порыве научного энтузиазма он снова выбросился из окна.

15

Первый месяц совместной жизни они привыкали друг к другу, что оказалось довольно непросто.
Второй месяц они пытались свыкнуться с тем, что узнали друг о друге за первый, - и прошел он легче.
Третий месяц, когда прибыла посылка, тоже не был лишен проблем.
Поначалу проблемой было даже объяснить, что такое месяц. Тут, на Лемюэлле, это представлялось Артуру нехитрой задачей. Длительность суток здесь составляла чуть больше двадцати пяти земных часов, что в принципе означало для Артура возможность лишний час поваляться в постели - КАЖДЫЙ ДЕНЬ! - да еще необходимость регулярно переводить часы, что он делал скорее с удовольствием.
К тому же его вполне устраивало количество солнц и лун. На Лемюэлле и то, и другое имелось в одном экземпляре, что по сравнению со многими планетами, куда судьба закидывала Артура, являлось просто подарком.
Планета делала полный оборот вокруг единственного солнца за триста дней, а это значило, что год здесь тянулся не слишком долго. Луна делала оборот вокруг Лемюэллы примерно девять раз в год, что тоже было кстати: это значило, что за месяц здесь можно больше успеть. И наконец, планета не просто напоминала Землю, она была скорее ее улучшенной копией.
Рэндом, напротив, казалось, будто она в плену у какого-то бесконечного, навязчивого кошмара. Она билась в истерике от того, что местная луна нарочно вылезает на небо - ей назло! Вылезает каждую ночь, а как только прячется, ей на смену появляется солнце. Снова и снова, без конца!
В принципе Триллиан предупреждала Артура, что Рэндом, возможно, окажется трудно привыкнуть к более регулярному образу жизни чем тот, который она вела до сих пор. И все же к вою на луну, например, Артур оказался не готов.
Если честно, он вообще не был готов ни к чему такому.
Его ДОЧЬ?
ЕГО дочь? Они с Триллиан не... нет, ведь правда, ни разу? Что-что, а это он помнил точно. Может, Зафод?
- Разные биологические виды, - ответила на это Триллиан. - Когда я решила завести ребенка, то прошла кучу разных обследований и анализов, и они сказали, что могут найти мне только одну пару. Я проверила и оказалась права. Они обычно держат такие сведения в тайне, но я добилась.
- Ты хочешь сказать, что обратилась в банк ДНК? - выкатил глаза Артур.
- Да. Но Рэндом появилась на свет вовсе не так случайно, как можно подумать по ее имени [Random (англ.) - случайная]. Ведь ты был единственным донором вида Homo sapiens. Правда, доля случайности есть - я о том, что мы с тобой посетили один и тот же банк.
Артур не сводил изумленного взгляда с понурой девочки, неловко притулившейся у двери.
- Но когда... как давно?..
- Ты хочешь знать, сколько ей лет?
- Да.
- Зря хочешь.

Предыдущая страница 8 Следующая страница


9 Дуглас Адамс

- Не понял.
- Я хочу сказать, я сама этого не знаю.
- ЧТО-О?
- Ну, по моим подсчетам, выходит, что я рожала ее лет десять назад, но она наверняка старше. Видишь ли, я же мотаюсь туда-сюда по времени. Работа такая. Я, конечно, старалась по возможности брать ее с собой, но не всегда получалось. Я отдавала ее в детские сады в параллельных временных зонах, но сам понимаешь, сейчас так трудно выбрать подходящее время. Оставляешь ее утром, а к вечеру и не знаешь, на сколько она повзрослела. И тут уж гадай не гадай, все равно точно знать не будешь. Как-то я оставила ее в одном месте на несколько часов, а когда вернулась, она уже была совсем взрослой девицей, почти на выданье. Что могла, я сделала, Артур. Теперь твоя очередь. Мне пора на войну - вести репортаж.
Десять секунд, прошедших с момента отлета Триллиан, показалось Артуру самыми долгими в его жизни. Вы и сами наверняка знаете, что время - штука относительная. Вы можете преодолеть сотни световых лет, и, если при этом вы перемещались со скоростью света, по возвращении выяснится, что вы состарились на несколько секунд, а вот ваш брат (или сестра)-близнец - аж на двадцать, тридцать, сорок или Зарквон знает сколько лет: все зависит от того, как далеко вас носило.
Как правило, такие временные эффекты здорово действуют на психику - особенно если вы раньше и не подозревали о наличии у вас брата (или сестры)-близнеца. За мизерные секунды отсутствия как-то трудно приготовиться ко всем неожиданным изменениям вашего семейного положения, которые обнаруживаются по возвращении со звезд.
Десяти секунд молчания никак не могло хватить Артуру на то, чтобы коренным образом пересмотреть свои взгляды на жизнь и на себя самого в свете внезапного появления совершенно незнакомой ему дочери, о существовании которой он еще утром совершенно не подозревал. За десять секунд можно улететь куда угодно далеко и быстро, но завязать прочные семейные узы за такой отрезок времени никак нельзя, поэтому, глядя на упрямо уставившуюся в пол девочку у двери, Артур не ощущал ничего, кроме беспомощности и отчаяния.
В конце концов он решил, что ему нет смысла скрывать свою беспомощность. Он подошел и приобнял Рэндом за плечи.
- Извини, - сказал он. - Я не люблю тебя. Я тебя даже еще не знаю. Но я попробую - ты только погоди несколько минут, ладно?
Мы живем в странные времена.
Мы живем также и в странных местах: каждый в своей собственной вселенной. Люди, которыми мы населяем свои вселенные, - всего лишь тени других вселенных, подобных нашим и входящих в мимолетное соприкосновение с нашими вселенными. Умение воспринимать эту безумную сложность бытия, не лишаясь при этом рассудка и выдавая реплики типа: "Привет, Эд! Ну и загар у тебя! Как там Кэрол поживает?" - требует определенных навыков.
Поэтому дайте своему ребенку передохнуть, идет?
Цитата из "Практических советов родителям в страдающей фрактальным психозом Вселенной".
- Что это?
Артур почти был готов капитулировать. В принципе, он не собирался капитулировать. Нет, ни в коем случае. Ни сейчас, ни когда-либо еще. Но если бы он был из тех, кто способен капитулировать, то - учитывая сложившиеся обстоятельства - давно бы это проделал. И с радостью.
Рэндом оказалась капризным и невоспитанным ребенком. То она хотела поиграть в палеозойской эре, то возмущалась тем, что гравитация не исчезает хотя бы ненадолго и вообще не меняется, то кричала на солнце, чтобы оно перестало ходить за ней по пятам, а на сей раз дитя утащило отцовский нож для мяса, чтобы выковыривать им из земли камни и швыряться ими в птичек-пикка за то, что они так на нее пялятся.
Артур даже не знал, была ли в истории Лемюэллы палеозойская эра. Если верить Старику Трашбаргу, планету обнаружили такой, какова она ныне, в животе гигантской уховертки в полпятого пополудни в один прекрасный врунедельник, и хотя у Артура (умудренного опытом странника по Галактике, отлично успевавшего в школе по географии и физике) имелись на этот счет весьма серьезные сомнения, он не собирался тратить время на бесплодные споры со Стариком Трашбаргом.
Он горестно вздохнул, пытаясь выпрямить безнадежно погнутое лезвие. Уж лучше бы она убила этим ножом его, или себя, или обоих. Да, непросто быть отцом. Конечно, он знал, что это никогда не считалось простым делом, но он же не сам напросился, правда ведь?
Он старался как мог. Все время, что оставалось у него от изготовления сандвичей, он проводил с Рэндом: занимал разговорами, водил гулять, любовался с ней закатом, сидя на вершине холма, расспрашивал о ее жизни и пытался рассказать о своей. Нелегкое это было дело. Та ниточка, что их связывала (если не считать почти одинакового набора хромосом в клетках их тел), не отличалась ни толщиной, ни прочностью. Вообще-то этой ниточкой была Триллиан, да только вот беда: на Триллиан они тоже смотрели с диаметрально противоположных точек зрения.
- Что это?
Он вдруг понял, что это она обращается к нему, а он не слушает. Вернее, он не узнал ее голос.
Если обычно она обращалась к нему обиженным или сердитым тоном, то на этот раз она просто спрашивала его о чем-то.
Удивившись, он оглянулся.
Она сидела на табуретке в углу, по обыкновению сгорбившись - коленки вместе, ноги расставлены, темные волосы закрывают лицо, - и смотрела на что-то лежащее у нее в руках.
Артур не без опаски подошел к ней.
Настроение Рэндом имело привычку непредсказуемо меняться, однако до сих пор любая смена ее настроений означала переход от одного вида расстройства чувств к другому. Горькие упреки без предупреждения сменялись у нее приступами острой жалости к самой себе, на смену которым приходили в свою очередь довольно долгие периоды беспросветного отчаяния, прерываемые лишь неожиданными вспышками ярости по отношению к неодушевленным объектам или хныканьем, почему она не может сходить в электроклуб.
На Лемюэлле не имелось электроклубов; более того, на ней вообще не было ни клубов, ни электричества. Здесь были кузня, пекарня, несколько телег и колодец - вот все, чего на данный момент добилась лемюэлльская наука и техника. Вот почему вся ярость Рэндом направлялась на непроходимую отсталость планеты.
Она могла смотреть субэфирное телевидение по зашитому ей в ладонь Флекс-О-приемнику, но это мало радовало ее: ведь с экрана взахлеб толковали о восхитительно интересных вещах, происходящих где угодно, только не там, где она находилась. Правда, по субэфирному телевидению она видела свою мать, бросившую ее здесь для того, чтобы улететь вести репортажи с какой-то войны, которая то ли не началась, то ли пошла наперекосяк из-за халтурной работы разведпатрулей времени. И еще Рэндом могла до посинения смотреть приключенческие сериалы, в которых дорогие звездолеты то и дело сталкивались друг с другом.
Эти волшебные образы, порхающие над ее ладонью, буквально завораживали деревенских. До сих пор тем пришлось видеть только одну аварию звездолета, и это было так жутко, что они и представить себе не могли, что для кого-то подобные картины служат развлечением.
Старик Трашбарг, например, был так потрясен, что поначалу признал Рэндом посланницей Всевышнего Боба, хотя вскоре передумал и решил, что она ниспослана ему как искушение - не то его веры, не то его терпения. Также его начал сильно беспокоить тот факт, что теперь в свои рассказы ему приходилось вставлять невообразимое количество космических катастроф - дабы удержать власть над деревенскими, которые в противном случае не отходили бы от Рэндом и ее волшебной ладони.
Однако сейчас ее ладонь была отключена. Артур тихонько склонился посмотреть, что там у нее такое.
Это были его часы. Он снял их с руки, когда собирался принять душ под водопадом, вот Рэндом и наткнулась на них и теперь пыталась понять их предназначение.
- Это просто часы, - сказал он. - Они показывают время.
- Сама знаю, - проворчала она. - Но ты все колдуешь с ними, а они что-то ни фига не показывают. Ладно бы время, а то вообще ничего.
Она включила свой ладонный экранчик, и тот мгновенно выдал ей местное время. С момента ее появления на планете он рассчитывал соотношение местной гравитации, положения солнца на небосклоне и характеристики его перемещения, а также принял во внимание местные традиции. Подобное устройство весьма полезно, когда путешествуешь не только в пространстве, но и во времени.
Отцовские часы ничего такого не умели.
Артур гордился ими. Он никогда не смог бы купить такие часы на собственные деньги. Их подарил ему на день рождения (на двадцатидвухлетие) богатый, замученный совестью крестный, позабывший к этому дню не только точный возраст Артура, но и его имя. Часы показывали время, день недели, число, фазы луны; на их исцарапанной задней крышке до сих пор можно было разглядеть надпись "Альберту в день рождения, 21" и совершенно бессмысленную для Артура дату.
За последние несколько лет часам довелось пережить немало всяких передряг, большая часть которых являла собой открытое издевательство над правилами их эксплуатации - не говоря уж о тех неписаных правилах, что предписывают пользование данным механизмом в специфических гравитационных и магнитных условиях планеты Земля с длиной суток двадцать четыре часа, и чтобы планета при этом не взрывалась и т.д. Так что, если бы часы сломались, их швейцарские изготовители лишь развели бы руками в ответ на упрек Артура.
Артуру еще повезло, что часы были механические, с ручным подзаводом: окажись они кварцевыми, где бы он в Галактике нашел батарейки той формы, размера и мощности, которые на Земле считались совершенно стандартными?
- Ну так что значат все эти цифры? - спросила Рэндом.
Артур взял у нее часы.
- Вот эти цифры на ободке означают часы. Надпись в этом маленьком окошечке справа - "ЧЕТ" - означает "четверг". Рядом цифры - 14. Значит, сегодня четырнадцатый день месяца мая - название месяца вот в этом окошке. А это полукруглое окошечко сверху показывает фазу Луны. Другими словами, оно говорит, какая часть Луны освещена Солнцем в ночное время; это зависит от взаимного положения Солнца, Луны и... ну и Земли тоже.
- Земли, - эхом повторила за ним Рэндом.
- Да.
- Это откуда родом ты и мама тоже?
- Да.
Рэндом забрала у него часы и еще раз пристально осмотрела их. Потом поднесла к уху и удивленно прислушалась.
- Что это за звук?
- Это они тикают. Это голос механизма, который приводит в движение стрелки, он называется часовым механизмом. Он состоит из сцепленных друг с другом зубчатых колесиков и пружин, которые сообщают стрелкам нужную скорость, чтобы те показывали часы, минуты, дни и так далее.
Рэндом неотрывно смотрела на циферблат.
- Тебя что-то смущает? - спросил Артур. - Что именно?
- Смущает, - ответила наконец Рэндом. - Почему нельзя было сделать их электронными?
Артур предложил пойти погулять. Он чувствовал, что накопилось довольно много вещей, которые стоит обсудить, а настроение Рэндом наконец-то казалось если не благодушно-жизнерадостным, то хотя бы не плаксивым.
Что до Рэндом, то ей все было крайне странно. Будем к ней справедливы - она капризничала вовсе не нарочно. Если называть вещи своими именами: она просто не знала, что можно вести себя как-то иначе.
Кто этот дядька? Как ей полагается жить? Где та планета, на которой ей полагается жить? И что это за Вселенная беспрестанно хлещет ей в уши и давит на глаза? Для чего все это? Чего от нее хотят?
Она родилась на борту звездолета, летевшего из какого-то "откуда-нибудь" в какое-то "куда-то", а по прибытии оказалось, что конечный пункт рейса - лишь начальный пункт следующего, и опять был долгий перелет "куда-то еще" и так далее, и тому подобное.
Поэтому ее нормальным состоянием было ожидание распоряжения собрать вещи и вновь отправиться в дорогу. Она привыкла к тому, что все время находится НЕ НА СВОЕМ МЕСТЕ.
Непрерывные путешествия во времени тоже добавили сумятицы: так что она привыкла не только к тому, что находится не на своем месте, но и к тому, что находится не в своем времени.
Конечно, сама она этого даже не осознавала: ведь жить по-другому ей пока еще не доводилось, и ей никогда не казалось странным, что, куда бы она ни попадала, ей приходилось то навешивать на себя свинцовые грузила, то надевать антиперегрузочный костюм - а уж специальный дыхательный аппарат вообще прирос к ее лицу. Единственными мирами, где она чувствовала себя хорошо, стали миры, которые она создавала сама для себя - виртуальные миры в электроклубах. Ей и в голову не приходило, что в реальной Вселенной можно чувствовать себя на своем месте и в своей стихии.
Не была исключением и эта планета - эта драная Лемюэлла, - куда запихнула ее мать. Не был исключением и этот человек, который, сам того не зная, подарил ей бесценную жизнь только для того, чтобы получить место в первом классе. Хорошо еще, он оказался на поверку довольно добрым и безобидным, а то могло дойти до неприятностей. И это не пустые слова: в кармане у нее на всякий случай был припасен острый камень, которым она могла доставить кучу неприятностей кому угодно.
Выходит, опасное это дело - пытаться взглянуть на мир с абсолютно чуждой тебе точки зрения.
Они сидели на месте, которое особенно нравилось Артуру: на склоне холма, обращенном к долине, в которой угнездилась освещенная лучами заката деревня.
Единственное, что раздражало тут Артура, - это то, что отсюда виднелся маленький кусочек соседней долины, где глубокая черная плешь в лесу отмечала место гибели его лайнера. Хотя, возможно, именно это и заставляло его приходить сюда. Столько вокруг было мест, с которых открывался замечательный вид на живописные холмы и долины Лемюэллы, но ноги несли его только сюда, где взгляд царапала чуть видная отметина боли и ужаса.
С той минуты когда его вытащили из-под обломков, он ни разу еще не возвращался туда.
И не вернется.
Просто сердце не выдержит.
Вообще-то если честно, на следующий день после катастрофы, еще не придя в себя после шока, он чуть туда не вернулся. У него были сломаны нога и пара ребер, он заработал несколько тяжелых ожогов, голова отказывалась думать, и все же он настоял, чтобы жители деревни отнесли его туда, и те нехотя повиновались. Впрочем, они так и не смогли дойти до того места, где земля расплавилась от страшного жара, - попятились.
Вскоре разнесся слух, что лес тот проклят, и туда никто и никогда больше не совался. Вокруг столько прекрасных и уютных долин, так стоит ли возвращаться в ту, куда ходить - только зря расстраиваться? Пусть прошлое остается в прошлом, ну а настоящее пусть бежит стремглав к радостному будущему.
Рэндом осторожно поворачивала часы в руке так, чтобы лучи заходящего солнца играли на многочисленных царапинах, паутиной покрывавших толстое стекло. Непрерывное движение тоненькой секундной стрелки по кругу завораживало ее. И каждый раз, когда стрелка проходила полный круг, та из двух главных стрелок, что длиннее, перемещалась на одно из шестидесяти маленьких делений, на которые был разбит циферблат. А когда длинная стрелка завершала круг, перепрыгивала на следующую цифру и коротенькая.
- Ты на них уже битый час смотришь, - негромко заметил Артур.
- Сама знаю, - ответила Рэндом. - Час - это когда большая стрелка пройдет целый круг, да?
- Правильно.
- Значит, я смотрю уже час и семнадцать минут.
Загадочно улыбнувшись, она чуть подвинулась так, что слегка коснулась локтем его руки. Артур едва заметно вздохнул - этот вздох он сдерживал уже несколько недель. Ему очень хотелось обнять дочь за плечи, но он чувствовал, что для этого еще не настало время, что Рэндом растерянно отпрянет. И все же что-то менялось. Что-то внутри нее таяло. Часы внесли какой-то долгожданный смысл в ее доселе бессмысленную жизнь. Артур не знал еще, что это за смысл, и все же был рад, что хоть что-то растревожило ее душу.
- Объясни мне еще раз, - попросила Рэндом.
- Ничего сложного в этом нет, - приосанился Артур. - Часовые механизмы делают уже сотни лет...
- Земных лет?
- Да. Они становились все точнее и точнее, сложнее и сложнее. Это очень замысловатый, тонкий механизм. Их размеры старались все уменьшать и уменьшать, но при этом они должны были идти точно, хоть роняй их, хоть тряси.
- Но только на одной планете?
- Да, на той, где их сделали, понимаешь? Никто не рассчитывал, что они попадут куда-то еще, где будут другие солнца, луны, магнитные поля и все такое. Я хочу сказать, что эта штука до сих пор работает идеально, но в такой дали от Швейцарии это не имеет особого смысла.
- От чего вдали?
- От Швейцарии. Это где их сделали. Маленькая горная страна, красивая до одури. В общем, те, кто их сделал, не знали, что есть и другие обитаемые планеты.
- Много же они не знали.
- М-м... да.
- Тогда откуда ОНИ родом?
- Они... то есть мы... ну, мы там и выросли. Мы все родом с Земли. Из... ну не знаю, из слизи там...
- Как эти часы.
- Гм... Вряд ли часы произошли из слизи.
- ТЫ НЕ ПОНИМАЕШЬ! - Внезапно вскочив на ноги, Рэндом сорвалась на крик: - Ты не понимаешь! Не понимаешь меня, вообще НИЧЕГО не понимаешь! Дурак непроходимый! НЕНАВИЖУ ТЕБЯ!
Не разбирая дороги, она бросилась вниз по склону, сжимая в руке часы и продолжая кричать, что ненавидит его.
Артур тоже вскочил - в полной растерянности. Путаясь в высокой траве, больно коловшей ноги, он побежал за ней следом. При катастрофе космического корабля он заработал сложный перелом ноги, так что до сих пор хромал.
Неожиданно она обернула к нему свое потемневшее от гнева лицо.
- Ты что, не понимаешь, что где-то есть место, предназначенное для них? - Она взмахнула часами в воздухе. - Место, где они работают так, как надо?
Она снова отвернулась от него и побежала дальше. Бегала она хорошо, и ноги у нее не болели, так что Артур начал заметно отставать.
Дело вовсе не в том, что он заранее не представлял себе, какое это тяжкое бремя - быть отцом. Просто он как-то не ожидал, что вдруг окажется чьим-то отцом. Во всяком случае, при таких вот обстоятельствах и на чужой планете.
Рэндом снова обернулась, чтобы крикнуть. Странное дело, каждый раз он тоже останавливался вместе с ней.
- Кто я такая, по-твоему? Билет в первый класс? Кто я для мамы? Билет в жизнь, которой у нее нет?
- Я не понимаю, о чем ты говоришь, - прохрипел измученный Артур.
- Да что ты вообще понимаешь!
- О чем ты?
- Заткнись! Заткнись! ЗАТКНИСЬ!
- Скажи мне! Пожалуйста! Что за жизнь, которой у нее нет?
- Она хотела остаться на Земле! Она жалеет, что улетела с этим тупицей о двух головах, и в обеих вместо мозгов жвачка! С Зафодом! Она думает, что жизнь могла бы повернуться совсем по-другому!
- Но, - возразил Артур, - она бы погибла! Ее бы уничтожили вместе с Землей!
- Но это была бы другая жизнь, верно?
- Так ведь...
- Ей не надо было заводить меня! Она меня ненавидит!
- Ты не можешь говорить так! Как может кто-то... э... я хотел сказать...
- Она завела меня, чтобы у нее было хоть что-то свое. Но все вышло еще хуже! Вот она меня и сбагрила с рук, а сама живет, как жила - по-дурацки!
- Что такого дурацкого в ее жизни? Ей фантастически везет, разве нет? Все пространства и времена открыты для нее, и субэфирное...
- Дурацкое! Дурацкое! Дурацкое! Дурацкое!
Рэндом повернулась и побежала дальше. Артур попробовал было бежать за ней, но отстал окончательно и был вынужден присесть - отдышаться и дать передохнуть больной ноге. Как справиться с кашей в голове, он все равно не знал.
Только через час он доплелся до деревни. Вечерело. Встречные приветливо здоровались с ним, но в воздухе висела какая-то неопределенность. Старик Трашбарг сидел, глядя на луну и закусив бороду более обыкновенного, что тоже не предвещало ничего хорошего.
Артур открыл дверь в свою хижину. Рэндом, притихнув, съежилась у стола.
- Прости меня, - сказала она. - Прости.
- Ничего, - произнес Артур так мягко, как только мог. - Иногда полезно... ну, поговорить. Столько всего надо узнать друг про друга, а жизнь, ну, сама понимаешь, не из одних роз состоит...
- Прости, пожалуйста, - повторила она, всхлипывая.
Артур подошел к ней и положил руку ей на плечо. Она не отпрянула и не оттолкнула его. И тут Артур увидел, за что она просит прощения.
На столе, в круге света от лемюэлльской лампады, лежали его часы. Рэндом сковырнула заднюю крышку ножом для масла, и все колесики, пружинки и прочие часовые потроха высыпались на скатерть.
- Я хотела только посмотреть, как они устроены, - всхлипнула Рэндом. - Только посмотреть! Прости! Я не могу их собрать обратно! Извини меня! Я не знаю, что делать! Я починю! Правда, починю!
Весь следующий день Старик Трашбарг ошивался вокруг дома и без устали распинался о Бобе и его заповедях. Он попытался призвать на Рэндом успокоение, озадачив ее неразрешимой загадкой гигантской уховертки, на что Рэндом ответила, что никаких уховерток не бывает, так что Старик Трашбарг обиделся и умолк, сказав только, что ее извергнут во тьму внешнюю. Отлично, ответила Рэндом, очень хорошо, там-то она и родилась. А на следующий день пришла посылка.
Это, пожалуй, было уже слишком.
В самом деле, когда прибыла посылка - ее доставил летающий робот, испускавший звуки, которые обычно испускают летающие роботы, - в деревне начало нарастать явственное ощущение, которое можно было бы выразить так: "Ну, это уж того... слишком".
Робота, впрочем, ни в чем винить нельзя. Все, что ему требовалось, чтобы улететь восвояси, - это подпись, или отпечаток пальца, или на худой конец клочок кожи с шеи адресата. В ожидании этого он висел в воздухе, абсолютно безразличный к загадке содержимого посылки. Тем временем Кирп поймал еще одну рыбу с головой вместо хвоста, однако при ближайшем рассмотрении выяснилось, что это вообще-то две рыбы, разрезанные пополам и в придачу крайне неряшливо сшитые. Поэтому мало того, что Кирпу не удалось пробудить особенного интереса к своей рыбе, он значительно подорвал доверие к подлинности первой. Только птички-пикка, судя по всему, не сомневались в том, что все в порядке.
Наконец летающий робот заполучил подпись Артура и удалился. Артур отнес посылку к себе в хижину, сел и уставился на нее.
- Давай вскроем! - предложила Рэндом, чье настроение этим утром значительно улучшилось из-за того, что вокруг воцарилась привычная сумятица. Но Артур покачал головой.
- Но почему?
- Она адресована не мне.
- Нет, тебе.
- Нет, не мне. Она адресована... ну, вообще-то мне, но не мне, а для передачи Форду Префекту.
- Форду Префекту? Тому самому, который...
- Да, - коротко ответил Артур.
- Я о нем слышала.
- Еще бы.
- Давай все равно вскроем. Ну что нам с ней еще делать?
- Не знаю, - вздохнул Артур. Он и на самом деле не знал.
Утром спозаранку он отнес свои покалеченные ножи к кузнецу, и Стриндер пообещал посмотреть, что тут можно сделать.
Они, как обычно, помахали ножами в воздухе, пробуя их балансировку, и заточку, и гибкость, и все такое, но прелесть этого занятия куда-то улетучилась, и Артура не покидало невеселое предчувствие, что недолго ему осталось быть Мастером Сандвичей.
Он окончательно пал духом.
На носу был осенний ход Абсолютно Нормальных Зверей, но Артур обнаружил, что ожидание охоты и празднества не будоражит его так, как раньше. Что-то изменилось на Лемюэлле, и Артура мучило ужасное подозрение, что это не Лемюэлла изменилась, а он сам надорвался.
- Ну, как ты думаешь, ну что там может быть? - допытывалась Рэндом, вертя посылку в руках.
- Не знаю, - ответил Артур. - Впрочем, это наверняка какая-нибудь гадость.
- Почему ты так уверен? - возмутилась Рэндом.
- Жизнь научила. Где Форд Префект, там гадости, а где гадости - там Форд Префект. И только пока Форда Префекта нет, гадостей тоже нет, - сказал Артур. - Уж поверь мне на слово.
- Ты чем-то расстроен, да? - спросила Рэндом.
- Да что-то тоскливо, - признался Артур.
- Извини, - сказала Рэндом и убрала посылку. Она понимала, что Артур не на шутку огорчится, если она ее вскроет. Значит, придется вскрывать так, чтоб он не видел.

16

Артур так и не смог потом вспомнить, чего - или кого - хватился сначала. Когда он обнаружил, что одной из них нет на месте, мысли его мгновенно переметнулись ко второй, и он уже знал, что пропали обе, а с ними вместе пошла прахом вся его жизнь.
Рэндом на месте не было. И посылки тоже.

Предыдущая страница 9 Следующая страница


В основном безвредна 10

Весь день он продержал ее на полке, на самом виду - как знак доверия.
Он знал, что родители должны выказать свое доверие к ребенку; только так закладывается фундамент дружеских отношений. Он никак не мог отделаться от ощущения, что поступает как идиот, и все же поступал так, даже зная заранее, что ничем хорошим дело не кончится. Век живи - век учись. Или хотя бы живи.
Живи и паникуй.
Артур выбежал из хижины. Смеркалось. Небо хмурилось, с горизонта надвигалась гроза. Рэндом нигде не было видно. Он всех опрашивал. Никто ее не видел. Порыв ветра прогулялся по деревенской околице, срывая и крутя в воздухе все, что плохо лежало.
Артур отыскал Старика Трашбарга и задал свой вопрос ему. Трашбарг смерил его мрачным взглядом и ткнул пальцем в единственном направлении, которого Артур панически боялся, инстинктивно чувствуя, что туда-то она и пошла.
Итак, худшее уже известно.
Она пошла в то самое место - видимо, рассудила, что туда-то он за ней не пойдет.
Бросив взгляд на хмурое, покрытое рваными облаками небо, Артур поймал себя на мысли, что на фоне такого небосвода даже четверо Всадников Апокалипсиса не будут смотреться полными идиотами.
С нелегким предчувствием двинулся он в путь по дороге, ведущей в соседнюю долину. На землю упали первые тяжелые капли дождя, и Артур перешел на неровную трусцу.
Рэндом перевалила через вершину холма и заглянула в следующую долину. Подъем оказался длиннее и круче, чем она ожидала. Ее немного беспокоило то, что пришлось отправиться в путь ночью - ночей она не любила, - но отец целый день слонялся вокруг хижины, пытаясь убедить себя и ее в том, что он не сторожит посылку. Только ранним вечером ему пришлось отлучиться в кузницу - переговорить со Стриндером насчет ножей, и Рэндом не упустила возможности улизнуть с посылкой под мышкой.
Было совершенно очевидно, что посылку нельзя вскрывать ни в хижине, ни вообще в деревне: в любой момент он мог вернуться. Что означало: нужно идти туда, куда за ней не пойдут.
В принципе, можно было бы сделать это и здесь, на холме. Она ушла сюда в надежде, что он не пойдет за ней, а если и пойдет, никогда не найдет ее на лесистых склонах холма, да еще ночью и в дождь.
Всю дорогу посылка болталась у нее под мышкой. Вид у нее был чрезвычайно соблазнительный: коробка с квадратной крышкой размером локоть на локоть, высотой в ее руку, обернутая коричневым упаковочным пластиком. Швы были заделаны новомодной ниткой-самошиткой. При встряхивании внутри ничего не побрякивало; основная тяжесть посылки концентрировалась в самой ее середине.
Впрочем, раз уж она зашла так далеко, еще приятнее будет не задерживаться здесь, а дойти до цели - места, где разбился отцовский звездолет. Она не очень понимала, почему это место проклято и что вообще значит "проклято", но в любом случае здорово было бы это выяснить. Так что она наберется терпения и прибережет посылку до того места.
Темнота сгущалась. Боясь быть замеченной, Рэндом еще не включала свой маленький электрический фонарик. Но теперь без него не обойдешься - ну да ладно, от деревни ее загораживает холм.
Она включила фонарь. Почти в тот же миг вилка молнии вспорола небосвод над долиной, куда она спускалась, и Рэндом вздрогнула от неожиданности. Наступившая темнота показалась ей еще темнее, а раскаты грома заставили ее почувствовать себя очень маленькой и одинокой. Никого рядом - только пляшет беспомощный лучик фонаря, что сжимает она в дрожащей руке. Может, лучше остановиться и вскрыть посылку прямо здесь? Или вообще пойти домой, а сюда вернуться завтра? Впрочем, колебалась она только одно мгновение. Она прекрасно понимала, что сегодня для нее обратной дороги нет. А может, и вообще не будет.
Она почти спустилась с холма. Дождь припустил всерьез. Капли барабанили по листве, земля под ногами совсем раскисла.
То есть ей хотелось надеяться, что это только капли долбят по листьям, а не... Луч света метался между деревьями, и из мрака на нее то и дело выскакивали какие-то тени. Мерещится, конечно...
Еще десять - пятнадцать минут она упрямо шагала вперед, мокрая до последней нитки, дрожащая от холода. Ей все больше становилось не по себе - тем более что, помимо света от фонаря, все явственнее становился заметен и другой свет. Тусклый такой - она никак не могла понять, есть он там на самом деле или только чудится. Она выключила фонарик. Нет, впереди и впрямь что-то светилось. Вновь включив фонарик, она двинулась на таинственный огонек.
Лес, по которому она шла, был какой-то... неправильный? Нехороший?
Она не могла с ходу определить, что с ним не так, но лес этот никак не походил на нормальный, здоровый, веселый древесный массив. Деревья росли, нездорово пригибаясь к земле, словно им только что закатили чудовищную оплеуху. То и дело Рэндом казалось, будто их ветки тянутся к ней, пытаясь схватить, хотя это была всего лишь иллюзия, порожденная игрой теней от ее фонарика.
Вдруг на землю перед ней что-то упало с дерева. Она отпрянула, уронив фонарь и посылку, и схватилась рукой за камень в кармане.
В луче фонарика Рэндом увидела, что упавший с дерева предмет движется. Огромная, причудливой формы тень надвигалась на девочку. Сквозь шум дождя послышались писк и шуршание. Рэндом наклонилась, нашарила рукой фонарь и нацелила его прямо на неизвестную тварь.
И в ту же секунду в нескольких футах от нее на землю плюхнулась еще одна зверюга. Рэндом испуганно перевела луч фонаря на нее. Камень уже лежал в ее руке, готовый к атаке.
Звери оказались на деле довольно мелкими. Маленькими, рыженькими, пушистыми. Тут и третий спрыгнул на землю рядышком. Он приземлился прямо в круг света, так что Рэндом разглядела его очень отчетливо.
Зверек мягко приземлился, повернулся и вместе с первыми двумя медленно, но целеустремленно двинулся к Рэндом.
Она не трогалась с места. Она не выпускала камень из рук, но начала колебаться: очень уж зверьки, в которых она приготовилась его бросать, походили на белок. Мягкие, теплые, пушистые, неотличимые от белок зверьки приближались к ней довольно зловещей походкой.
Рэндом направила свет прямо в глаза первому. Тот испустил агрессивное, полное угрозы, скрипучее ворчание. В передней лапке он держал маленький полуистлевший, сырой лоскуток розового полотенца. Рэндом угрожающе помахала в воздухе своим камнем, однако на белку, приближающуюся к ней с розовым лоскутком полотенца, это не произвело ни малейшего впечатления.
Рэндом попятилась на шаг, недоумевая, что же теперь делать. Если бы к ней приближались клокочущие яростью злобные твари со сверкающими клыками, она без колебаний бросилась бы в атаку, но вот как быть, если на тебя грозно наступает шеренга белок, она просто не знала.
Она отступила еще на шаг: с правого фланга ее начала обходить вторая белка. С чашкой в лапках. Нет, не с настоящей чашкой, а с чашечкой от желудя. Третья пока держалась поодаль. Что там у нее в лапках? Похоже, клочок грязной бумаги, решила Рэндом.
Отступив еще на шаг, девочка споткнулась о корень и растянулась на земле - хорошо хоть, упала не лицом в грязь, а на спину.
Первая белка немедля ринулась вперед и, с холодной решимостью в глазах и лоскутком мокрого розового полотенца наготове, прыгнула ей на живот.
Рэндом попыталась вскочить, но, едва дернувшись, замерла. Белка на ее животе испуганно встрепенулась, что, в свою очередь, напугало Рэндом. Белка застыла, уцепившись коготками за кожу Рэндом под мокрой рубашкой. Потом медленно, дюйм за дюймом, поползла по ее лицу, остановилась и протянула ей лоскуток полотенца.
Ее крошечные блестящие глазки почти загипнотизировали Рэндом. Настойчиво вереща, белка снова и снова протягивала ей полотенце до тех пор, пока Рэндом не взяла его неуверенно. Она была совершенно сбита с толку. По лицу ее стекали струйки дождя и грязи, а верхом на ней сидела белка. Девочка утерла глаза кусочком полотенца.
Торжествующе пискнув, белка схватила полотенце, соскочила с Рэндом, вприпрыжку унеслась в темноту, взлетела на дерево и нырнула в дупло, где и уселась, закурив сигарету.
Тем временем Рэндом пыталась отбиться от двух других белок - с желудевой чашечкой, полной дождевой воды, и бумажкой. Изловчившись, она перевернулась на живот.
- Нет! - крикнула она. - Убирайтесь прочь!
Белки испуганно отпрянули, но тут же вновь бросились к Рэндом. Та с криком швырнула в них свой камень. Белки отшатнулись, нерешительно обежали вокруг нее. Потом одна кинулась к ней, сунула ей в руку свой желудь и ускакала в ночь. Вторая постояла секунду, положила свою бумажку на траву перед Рэндом и тоже исчезла.
Рэндом снова была одна. Она неуверенно поднялась на ноги, подобрала свой камень и посылку, потом подумала и подобрала бумажку, которая так отсырела, что трудно было разобрать, в каком качестве она начала свой жизненный путь. Скорее всего это был обрывок журнала для пассажиров космических лайнеров.
Пока Рэндом пыталась понять, что же это все значит, на поляну, где она стояла, вышел человек, поднял к плечу устрашающего вида бластер и застрелил ее.
В двух или трех милях от нее Артур отчаянно карабкался вверх по склону холма.
Собрался он быстро: только забежал домой за фонарем. Не электрическим - единственный электрический фонарик в деревне взяла с собой Рэндом. Этот походил на штормовую лампу: перфорированный металлический цилиндр из кузницы Стриндера, внутри которого находились сосуд с горючим рыбьим жиром и фитиль из скрученного пучка сухой травы; сверху цилиндр был обернут прозрачной пленкой из кишок Абсолютно Нормального Зверя.
И вот фонарь потух.
Несколько секунд Артур бестолково крутил его в руках. Ясное дело, не стоило и пытаться зажечь его в разгар грозы, хотя попытка не пытка... И все же оживить фонарь не удалось.
Что теперь? Дело ясное, что дело дохлое. Мало того, что промок насквозь, так вдобавок остался без огня в кромешной тьме.
На долю секунды он чуть не ослеп от света, потом вновь оказался в кромешной тьме.
И все же свет молнии помог ему угадать, где он - почти у вершины холма. Стоит подняться еще немного, и... ну там будет видно, что делать дальше.
Он пополз вперед и вверх.
Через несколько минут, задыхаясь, он понял, что долез до вершины. Внизу брезжило неясное свечение. Он не знал, что это, и, честно говоря, знать не хотел. Но теперь надо было превозмочь страх и спускаться вниз. Ничего больше не оставалось.
Струя смертоносного света прошла сквозь Рэндом, а вслед за ней - и сам стрелявший. Не обратив ни малейшего внимания на девочку, сквозь которую буквально просочился, он бросился к своей жертве - кому-то, стоявшему прямо за спиной у Рэндом. Когда девочка оглянулась, тип с бластером, наклонившись к убитому, рылся у него в карманах.
Изображение на миг застыло - и исчезло, чтобы секундой спустя смениться двумя рядами белоснежных зубов в обрамлении огромных, сочных, ярко-алых губ. Сгустившаяся из воздуха исполинская голубая щетка начала, разбрызгивая белую пену, полировать зубы.
Рэндом захлопала глазами - и вдруг догадалась.
Реклама.
Человек, застреливший ее, был частью топографического фильма. Должно быть, она подошла совсем близко к месту катастрофы. Судя по всему, отдельные корабельные системы оказались более живучими, чем ожидалось.
Следующие полмили дались ей с большим трудом. Теперь ей приходилось бороться не только с холодом, дождем и ночью, но и с разлаженными развлекательными системами лайнера. Вокруг нее то и дело сталкивались и взрывались, озаряя всю округу багровым огнем, звездолеты, ракетные автомобили и аэропланы, потрепанные жизнью мужчины в чудных широкополых шляпах пробегали сквозь нее, размахивая зловещими бутылками, а объединенный хор и оркестр Галлапольской Государственной Оперы исполнил марш анджакватских гвардейцев из IV акта оперы Ригзара "Плюмгумбрюм Вунтский" на полянке слева от нее.
И вдруг она очутилась на краю зловещего кратера с оплавленными краями. Пахнуло теплом: объект в центре кратера, вначале показавшийся ей гигантским комком хорошо прожеванной жвачки - то были останки огромного корабля, - до сих пор не остыл.
Довольно долго она стояла, не сводя глаз с кратера, потом, обогнув его, пошла дальше. Теперь она уже не знала, чего ищет; просто ей хотелось уйти подальше от этого ужаса.
Дождь начинал понемногу стихать, и все же было отчаянно сыро. Поскольку Рэндом не знала, что находится в посылке - возможно, что-то хрупкое, боящееся сырости, - она решила найти место посуше и там уж ее вскрыть. Оставалось лишь надеяться, что она не разбила содержимое коробки, когда упала.
Она посветила фонариком по сторонам: луч высвечивал редкие хилые, изломанные деревья. Чуть поодаль виднелась скала, к которой она и направилась в надежде найти укрытие. Повсюду вокруг нее виднелись обломки, отлетевшие от корабля еще до того, как он взорвался окончательно и бесповоротно.
Отойдя от кратера на две или три сотни ярдов, она наткнулась на ошметки какого-то рыхлого розового материала: изодранные, пропитавшиеся водой, раскиданные по деревьям. Рэндом догадалась, что это, должно быть, остатки спасательной капсулы, спасшей жизнь ее отцу. Она подошла рассмотреть их получше и тут заметила на земле какой-то предмет, наполовину ушедший в грязь.
Она подняла этот предмет, обтерла. То был какой-то электронный прибор размером с небольшую книгу. Стоило Рэндом осторожно коснуться его крышки, как на ней тускло высветились крупные, дружелюбно-округлые буквы. Надпись гласила:
НЕ ПАНИКУЙ
Она знала, что это такое. Это был отцовский экземпляр "Путеводителя "Автостопом по Галактике".
Почему-то эта находка успокоила ее. Она запрокинула лицо к небу, подставляя его под дождь, как под душ.
Тряхнув головой, она поспешила к скалам и почти сразу же наткнулась на то, что искала. Вход в пещеру. Она посветила внутрь фонариком. Там было сухо и безопасно. Осторожно ступая, она заглянула внутрь. Пещера оказалась неглубокая, но просторная. Рэндом нашла камень поудобнее, уселась, поставила коробку перед собой и принялась распаковывать ее.

17

Долгие годы многие поколения ученых ломали копья в спорах о так называемой пропавшей материи, исчезающей из Вселенной неведомо куда. Естественно-научные факультеты крупнейших университетов Галактики изобретали все более изощренное оборудование для поисков в глубинах окраинных галактик, в ближних и отдаленных пределах самой Вселенной. Когда же пропавшую материю в конце концов отыскали, выяснилось, что это то самое пористое вещество, которое используется для упаковки хрупких приборов.
В коробке оказалось довольно много этой пропавшей материи - маленьких легких гранул пропавшей материи. Впрочем, естественно-научные аспекты упаковки волновали Рэндом меньше всего.
Из-под слоя гранул пропавшей материи она извлекла неказистый на вид черный диск. Положив его на камень рядом, она некоторое время копалась в пропавшей материи в надежде найти что-либо еще: инструкцию или запасные части, - но ничего больше не обнаружилось. Только черный диск.
Она осветила его фонариком.
Гладкая поверхность диска немедленно покрылась трещинами. Рэндом с опаской отодвинулась, но тут же поняла, что таинственная штука просто раскрывается.
Сам процесс был несказанно прекрасен. Похоже на самораскладывающуюся игрушку-оригами или на распускающийся на глазах бутон розы.
Там, где только что лежал чуть вогнутый черный диск, теперь парила, трепеща крыльями, птица.
Рэндом осмотрительно попятилась еще дальше.
Птица походила на птичку-пикка, только сильно уменьшенную. То есть на деле она была больше, точнее, того же размера... ну, в крайнем случае раза в два больше. К тому же она была гораздо голубее и гораздо розовее птичек-пикка, хотя в то же самое время оставалась совершенно черной.
Было в этом что-то очень странное, хотя непонятно, что именно.
Еще птица походила на птичек-пикка выражением глаз - казалось, будто они неотрывно вглядываются во что-то невидимое тебе.
И вдруг птица исчезла.
В пещере стемнело. Рэндом съежилась, нащупывая в кармане свой камень. Тьма свернулась в шар, а шар снова превратился в птицу. Она зависла в воздухе прямо перед носом у девочки, тихо трепеща крыльями и глядя на нее в упор.
- Извини, - неожиданно произнесла она. - Мне надо настроиться. Ты меня слышишь?
- То, что ты говоришь? - переспросила Рэндом.
- Отлично, - заявила птица. - А сейчас слышишь? - На этот раз ее голос звучал на несколько октав выше.
- Конечно, слышу! - ответила Рэндом.
- А сейчас? - произнесла птица, на этот раз бархатным басом.
- ДА!
Воцарилась тишина.
- Нет, определенно нет, - проговорила птица спустя несколько секунд. - Ясно, значит, твой слух воспринимает звуки в диапазоне от 20 герц до 16 килогерц. Так. Тебе нравится? - Теперь птица вещала приятным легким тенорком. - Верхние частоты слух не режут? Кажется, нет. Хорошо. Значит, буду использовать этот диапазон. Пошли дальше. Сколько меня ты видишь ныне?
Неожиданно воздух сплошь заполнился теснящими друг друга, переплетающимися друг с другом птицами. Рэндом привыкла проводить досуг в виртуальной реальности, но такого чумового зрелища на своем веку еще не видывала. Казалось, все пространство Вселенной разбилось на неисчислимое множество птичьих тел.
Рэндом, задохнувшись, закрыла лицо руками; при этом руки прошли через несколько виртуальных птиц.
- Гм, кажется, чересчур, - сказала птица. - А так?
Она трансформировалась в бесконечный туннель из птиц, будто одну-единственную птаху поймали и заточили в калейдоскопе.
- Кто ты? - вскричала Рэндом.
- К этому вопросу мы перейдем через минуту, - невозмутимо ответила птица. - Пожалуйста, скажи мне, сколько меня ты видишь?
- Ну... вроде бы... - Рэндом беспомощно махнула рукой в глубь туннеля.
- Ясно. Все еще бесконечное множество, но по крайней мере в привычном измерении. Хорошо. Кстати, верный ответ: АПЕЛЬСИН и два лимона.
- ЛИМОНА?
- Если у меня было три апельсина и три лимона, и я потеряла два апельсина и лимон, что у меня останется?
- Что-что?
- О'кей, значит, по-твоему, время течет в ЭТОМ направлении? Забавно. А сейчас я все еще бесконечна? А сейчас? Насколько я желтая?
С каждой секундой птица головокружительно быстро меняла форму и цвет.
- Я не могу... - сдалась Рэндом.
- Можешь не отвечать, я и так вижу. Ладно. Похожа я на твою мать? А на скалу? Не слишком ли у меня громоздкий, расхлябанный, переплетенный по синусоиде вид? Нет? А сейчас? Движусь ли я в обратную сторону?
Наконец-то птица замерла на месте.
- Нет, - ответила Рэндом.
- Ну на самом-то деле я двигалась назад во времени. Гм. Похоже, мы все выяснили. Если тебе интересно, я могу сообщить, что ты свободно перемещаешься в трех измерениях, из которых складывается то, что вы называете пространством. Одновременно ты движешься по прямой в четвертом измерении, которое вы называете временем, и стоишь на месте в пятом, являющемся основой вероятности. Дальше - сложнее; в измерениях с тринадцатого по двадцать второе происходит много всякого, о чем тебе не стоит знать. Все, что тебе надо знать на данный момент, - это то, что Вселенная куда сложнее, чем тебе могло бы показаться, даже если тебе и так уже кажется, что она чертовски сложна. Ничего, что я чертыхаюсь?
- Чертыхайся сколько душе угодно.
- Ладно.
- Кто ты, черт возьми, такая?
- Я "Путеводитель". В ЭТОЙ Вселенной я ТВОЙ "Путеводитель". Собственно говоря, я обитаю в том, что чисто для удобства принято именовать Великой Всеобщей Мешаниной. Смысл этого термина... ладно, я тебе лучше на крыльях покажу.
Сделав пируэт в воздухе, птица вылетела из пещеры и опустилась на камень под выступом скалы, чтобы не попасть под дождь.
- Иди сюда, - сказала она. - И смотри.
Рэндом не нравилось, что птица командует ею, точно своей служанкой, но все же подошла к выходу, не вынимая руки из кармана, где лежал камень.
- Дождь, - произнесла птица. - Видишь, обычный дождь.
- Я знаю, что такое дождь.
Струи воды падали с черного ночного неба, чуть посверкивая в лунном свете.
- Ну, и что такое дождь?
- Слушай, тебе чего вообще от меня надо? Ты вообще-то кто? Что ты делала в этой коробке? Почему я должна всю ночь бегать по лесу, отбиваясь от психованных белок только для того, чтобы какая-то птица спрашивала меня, что такое дождь? Это просто вода, которая льет с этого долбаного неба, вот и все! Еще вопросы есть или пойдем домой?
Последовала долгая пауза, и наконец птица спросила:
- Ты хочешь домой?
- У меня нет дома! - Рэндом и сама удивилась тому, с какой яростью выкрикнула эти слова.
- Посмотри на дождь... - сказала птица-"Путеводитель".
- Ну смотрю я на дождь! На что здесь еще смотреть?
- Что ты видишь?
- О чем ты, глупая птица? Я вижу дождь - черт-те сколько дождя. Вода как вода, падает с неба.
- Какие формы ты видишь в воде?
- Формы? Нету там никаких форм. Это же только... только...
- Всего лишь бесформенная мешанина, - подсказала птица-"Путеводитель".
- Ну...
- А теперь что видишь?
Из глаза птицы вырвался тоненький, почти невидимый луч света. В сухом воздухе под нависающей скалой его не было видно совсем; там, где в луч попадали капли, они вспыхивали ослепительными искрами. Но на фоне дождя луч казался твердым.
- Умереть-уснуть. Лазерное шоу, - уничтожающим тоном произнесла Рэндом. - В жизни такого не видела, если не считать пяти миллионов рок-концертов.
- СКАЖИ МНЕ, ЧТО ТЫ ВИДИШЬ!
- Светящийся прут. Попка-дурак, вот ты кто!
- А ведь здесь нет ничего, чего не было раньше. Я всего только использую свет, чтобы привлечь твое внимание к определенным каплям в определенный момент. А что ты видишь сейчас?
Свет погас.
- Ничего.
- Я делаю то же самое, только в ультрафиолетовом диапазоне, которого ты не видишь.
- Ну и на фиг показывать мне то, чего я не вижу?
- Чтобы ты поняла, что если ты чего-то не видишь, это еще не значит, что оно не существует. А если ты видишь что-то, это вовсе не значит, что оно существует на самом деле, а не просто мерещится твоим органам чувств.
- Хватит, заколебала уже! - решительно произнесла Рэндом и осеклась.
Перед ней в потоках дождя возникла огромная, очень правдоподобная фигура отца, чем-то напуганного.
В двух милях от Рэндом ее отец, пробиравшийся по лесу, внезапно остановился, напуганный зрелищем своей же собственной фигуры, висящей в воздухе с перепуганным видом в двух милях от него, чуть правее того направления, которого он держался.
Он вконец заблудился и уже смирился, что умрет здесь от холода, сырости и усталости. Белки принесли ему почти целый журнал для любителей гольфа, явившийся непосильной нагрузкой для его переутомленного мозга.
Узрев в небе самого себя, он заключил, что мозг от нагрузки все-таки треснул, но зато появилась возможность скорректировать курс.
Переведя дух, он развернулся и пошел в сторону фантастической иллюминации.
- Ладно, ну и что ты хочешь этим доказать? - допытывалась Рэндом. Собственно, образ ее отца напугал ее гораздо больше, чем само объемное изображение. Первую в своей жизни голограмму она видела в возрасте двух месяцев, а последнюю на данный момент - полчаса назад: исполнение марша анджакватских звездных гвардейцев.
- Только то, что эта картина ничем не отличается от пелены, которую ты видела только что, - ответила птица. - И то, и другое - всего лишь взаимодействие капель воды со светом в диапазоне, который воспринимают твои органы чувств. Однако в твоем сознании при этом формируется относительно устойчивый видимый образ. Дерзну отметить, что во Всеобщей Мешанине все - образы, все - только видимость. Вот тебе еще один.
- Мама! - вскричала Рэндом.
- Нет, - ответила птица.
- Уж свою-то мать я узнаю!

Предыдущая страница 10 Следующая страница


11 Дуглас Адамс

Перед ней было изображение женщины, спускающейся по трапу космического аппарата. Дело происходило внутри какого-то огромного ангара, выкрашенного в серый цвет. Несомненно, это была мать Рэндом. Хотя... Триллиан ни за что бы не стала так неуверенно взмахивать руками, пытаясь сохранить равновесие при слабой гравитации, ни за что бы не оглядывалась так ошеломленно на всякий там космический антиквариат и, уж во всяком случае, не держала бы в руках невообразимо древней видеокамеры.
- Тогда кто это? - спросила Рэндом.
- Версия твоей матери с одной из вероятностных осей, - ответила птица-"Путеводитель".
- Не понимаю, о чем это ты.
- И у пространства, и у времени, и у вероятности есть оси, по которым можно перемещаться.
- Все равно чушь какая-то... впрочем, нет, объясни.
- Мне казалось, ты хочешь домой.
- Объясни!
- Хочешь увидеть свой дом?
- УВИДЕТЬ? Так его же разломали!
- В вероятностных осях он бесконечен. Гляди!
В потоках дождя вдруг появилось нечто странное и чудесное: огромный синевато-зеленый шар, окутанный дымкой, покрытый белыми облаками и медленно вращающийся на фоне черной ночи.
- Вот ты его и видишь, - объявила птица. - А вот - опять не видишь. Видишь! Не видишь!
Менее чем в двух милях от этого места Артур Дент застыл как вкопанный. Он не мог поверить своим глазам: перед ним, слегка расплываясь за стеной дождя, но все же яркая и до боли похожая на настоящую, висела в небе Земля. Увидев ее, он затаил дыхание. И в ту же секунду, когда он затаил дыхание, она исчезла. Потом появилась снова. Потом - что его окончательно доконало - превратилась в сардельку.
Вид огромной, толстой сине-зелено-водно-облачной сардельки, висящей прямо над ее головой, напугал и Рэндом. Потом сарделька превратилась в связку сарделек, вернее, в связку сарделек, в которой многих сарделек недоставало. Вся эта сияющая связка, покружившись в величавом танце над лесом, постепенно замедлила вращение и растворилась в дождливой ночи.
- Что это было? - тихо спросила Рэндом.
- Небольшой обзор бесконечно вероятного объекта вдоль вероятной оси.
- Ясно...
- Большинство объектов варьируют и видоизменяются вдоль своих вероятностных осей, но твоя планета в некотором роде исключение. Она лежит на линии, которую ты могла бы назвать пунктиром, или рваной вероятностью, - то есть на многих отрезках вероятности ее просто не существует. У нее врожденная нестабильность - что вообще-то типично для всех зон, которые мы обычно называем "секторами множественного Зет". Пока понятно?
- Нет.
- Хочешь посмотреть на нее поближе?
- На... на Землю?
- Да.
- Это возможно?
Птица-"Путеводитель" ответила не сразу. Она расправила крылья и грациозно взмыла в воздух, не страшась дождя - впрочем, тот уже почти прекратился.
Распространяя вокруг себя сияние, она взлетела в ночное небо. Она парила и кружила и наконец зависла в двух футах от лица Рэндом, медленно и бесшумно взмахивая крыльями.
И вновь заговорила с девочкой:
- Для тебя твоя Вселенная огромна. Огромна во времени и пространстве. Это все благодаря фильтрам, сквозь которые ты ее воспринимаешь. Но я создана без этих фильтров, что означает: я воспринимаю всю Великую Всеобщую Мешанину. Она объединяет в себе все возможные вселенные, но сама по себе вообще никаких размеров не имеет. Для меня все невозможное возможно. Я всеведуща, всесильна, чрезвычайно высокого мнения о себе и, что главное, распространяюсь в замечательной самодвижущейся упаковке. Можешь сама рассудить, что из этого соответствует истине.
На лице Рэндом расплылась улыбка.
- Ну ты и змея. Змея пернатая. Ты надо мной смеешься!
- Я же сказала, все невозможное возможно.
- Ладно, - рассмеялась Рэндом. - Давай-ка попробуем попасть на Землю. Давай отправимся на Землю в какую-нибудь точку этой... как ее там?
- Вероятностной оси?
- Вот-вот. Такую, где ее не взорвали. О'кей. Так ты, значит, "Путеводитель"? Как мы туда попадем?
- Реверсивная техника.
- Что?
- Реверсивная техника. Для меня течение времени обратимо. Ты решаешь, чего ты хочешь. Мне остается только удостовериться, что это уже случилось.
- Ты шутишь.
- Все невозможное возможно.
Рэндом нахмурилась:
- Но ты ведь шутишь, правда?
- Давай по-другому, - сказала птица. - Реверсивная техника дает нам возможность не тратить время на ожидание одного из чудовищно редких в этом секторе Галактики звездолетов. Здесь они пролетают раз в год по обещанию и еще долго думают, стоит ли тебя подбирать. Тебе нужно, чтобы тебя подбросили. Появляется корабль и берет тебя на борт. Пилоту кажется, что это ему на ум пришел один из миллиона поводов спуститься сюда и подобрать тебя. На самом деле я делаю так, чтобы он этого захотел.
- Во как! Не много ли ты о себе понимаешь, пташка?
Птица смолчала.
- Ладно, - заявила Рэндом. - Мне нужен корабль, который отвезет меня на Землю.
- Этот сойдет?
Вокруг было так тихо, что Рэндом не замечала корабля до тех пор, пока он не оказался прямо над ней.
Артур заметил его раньше. Теперь его отделяла от Рэндом всего миля, и он спешил изо всех ног. Сразу после исчезновения сияющих сарделек он увидел, что из облаков вынырнули огни, и вначале счел их новым номером программы.
Потребовалась секунда или две, чтобы до него дошло, что это настоящий космический корабль, и еще секунда или две, пока он сообразил, что корабль спускается как раз в точку, где, судя по всему, находилась его дочь. Тогда, забыв про дождь, больную ногу и темноту, он бросился бежать.
Он упал почти сразу же, больно рассадив коленку о камень, но тут же вскочил и бросился дальше. Кровь стыла в жилах от жуткого ощущения, что он вот-вот навсегда потеряет Рэндом. Хромая, падая и бормоча проклятия, он продолжал бег. Он не знал, что находилось в посылке, но на ней было написано имя Форда Префекта, и именно это имя он проклинал на бегу.
Корабль оказался чуть ли не самым красивым и шикарным из всех, какие доводилось видеть Рэндом.
Просто сердце замирало: такой он был серебряный, изящный, неописуемый.
Не знай она, что так в жизни не бывает, она бы поклялась, что это - Р86. И тут она поняла, что это самый настоящий Р86, и обалдела окончательно. Р86 можно увидеть разве что в журналах, которые издаются исключительно с целью провоцирования беспорядков среди малоимущих слоев населения.
Рэндом потеряла голову. Одно только появление корабля казалось совершенно невероятным. В самом деле, не может же быть настолько сумасшедшего стечения обстоятельств! Она с трепетом ожидала, когда же откинется крышка люка. Ее "Путеводитель" - теперь она думала о нем как о своей собственности, - чуть шевеля крыльями, парил над ее правым плечом.
Люк распахнулся. Внутри едва теплился свет. Прошло несколько секунд, и в люке показалась чья-то фигура. Человек постоял немного, очевидно, привыкая к темноте. Потом увидел Рэндом. Это его, похоже, удивило. Он сделал несколько шагов в ее сторону. Потом вдруг удивленно вскрикнул и бросился к ней бегом.
Это он сделал зря: Рэндом не относилась к тем людям, к которым стоит бежать темной ночью, когда нервы у них на взводе. Камень в кармане она нащупала в ту же секунду, как увидела корабль.
Спотыкаясь, поскальзываясь, врезаясь в деревья, Артур в отчаянии увидел, что опоздал. Корабль, не пробыв на земле и трех минут, бесшумно взмыл над деревьями и, задрав нос, исчез в облаках.
Улетел. И унес Рэндом. Артуру было мучительно больно думать об этом, и все же он продолжал свой путь, чтобы выяснить все наверняка. Она улетела. Он только-только начал привыкать к тому, что стал отцом, хотя прекрасно понимал, что совершенно не годится для этой роли. Он попытался снова перейти на бег, но ноги подкашивались, колено отчаянно болело, и в любом случае он уже опоздал.
Он вряд ли мог поверить в то, что ему может быть еще хуже. Но и в этом он ошибался.
С трудом доплелся он теперь до пещеры, в которой Рэндом открывала посылку. На земле еще сохранились следы посадки звездолета. И ни следа Рэндом. Он машинально, двигаясь, как лунатик, заглянул в пещеру и нашел там пустую коробку с раскиданными повсюду гранулами пропавшей материи. Это его немного огорчило: он пытался приучить Рэндом к аккуратности. Данная мысль вселила в него грусть, но помогла ему отвлечься немного от мысли, что дочь улетела. Он знал, что никогда уже не сможет ее найти.
Он задел ногой какой-то предмет. Нагнулся, поднял его. К величайшему удивлению Артура, это оказался его старый "Путеводитель". Как он попал в эту пещеру? Ведь сам Артур так и не вернулся к месту катастрофы. У него не было ни малейшего желания возвращаться на место катастрофы и ни малейшего желания разыскивать свой "Путеводитель". Ему так хорошо на Лемюэлле, так хорошо заниматься сандвичами... "Путеводитель" был исправен. Повинуясь его прикосновению, на крышке засветилась надпись "НЕ ПАНИКУЙ".
Артур вышел из пещеры. Дождь стих. Он присел на камень, чтобы заглянуть в свой старый "Путеводитель", и только тут заметил, что сидит не на камне.
Он сидел на человеческом теле.

18

Артур вскочил как ужаленный. Трудно сказать, чего он испугался больше: того, что он сделал больно тому, на кого уселся, или того, что тот, на кого он уселся, сделает больно ему.
Впрочем, как выяснилось, последнего можно было не опасаться. Кем бы ни был человек, на которого Артур уселся, он лежал без сознания. Это в некотором роде, хотя бы отчасти, объясняло, почему он лежит здесь. Впрочем, он дышал. Артур пощупал пульс. Пульс был несколько вялым, но все же в пределах нормы.
Незнакомец лежал на боку, свернувшись калачиком. Артуру так давненько не доводилось оказывать первую помощь (да и где это было, разве упомнишь?), что он никак не мог сообразить, что положено делать в таких случаях. Первым делом, вспомнил он, надо раздобыть аптечку первой помощи для данной расы. Вот черт...
Перевернуть его на спину или не надо? Может, у него что-то сломано? Может, он проглотил язык? Может, он подаст на него в суд за неоказание помощи? И в конце концов, кто это такой?
В это мгновение человек громко застонал и перевернулся на другой бок.
Артуру померещилось, что...
Он пригляделся к лежащему.
Пригляделся повнимательнее.
Протер глаза, чтобы быть уж совсем уверенным.
Хотя не так давно ему казалось, будто хуже быть уже не может, ему сделалось значительно хуже.
Человек застонал еще раз и медленно открыл глаза. Потратив около секунды на то, чтобы сфокусировать взгляд, он вздрогнул и сел.
- Ты! - вскричал Форд Префект.
- Ты! - вскричал Артур.
Форд снова застонал.
- Ну и что ты мне расскажешь на этот раз? - спросил он и с деланным отчаянием прикрыл глаза.
Через пять минут Форд Префект уже сидел по-турецки и потирал здоровенную шишку, вскочившую у него за ухом.
- Что это, черт подрал, за женщина была? - спросил он. - И почему вокруг нас толкутся белки? Что им от нас нужно?
- Меня эти белки донимали всю ночь, - ответил Артур. - Все пытались всучить мне журналы и прочую ерунду.
- Правда? - нахмурился Форд.
- И куски полотенца.
Форд задумался.
- А! - сказал он. - Твой корабль разбился где-то поблизости?
- Да, - не без усилия кивнул Артур.
- Тогда, кажется, ясно. Дело житейское. Роботы-стюарды погибли, а управляющий ими кибернетический мозг - нет, вот он и начал дрессировать местную фауну. Этак он всю местную экосистему может превратить в индустрию сервиса по снабжению всех прохожих полотенцами и напитками. Надо бы принять закон против этого. Впрочем, возможно, его уже приняли. А может быть, приняли закон против таких законов, чтобы все было хорошо. Хо-хо. Что ты сказал?
- Я сказал, эта женщина - моя дочь.
Форд замер, не отнимая руки от шишки.
- Ну-ка повтори.
- Я сказал, эта женщина - моя дочь, - хмуро повторил Артур.
- Вот уж не знал, - произнес Форд, - что у тебя есть дочь.
- Значит, ты много чего про меня не знаешь, - заметил Артур. - И если уж на то пошло, я и сам много чего про себя не знаю.
- Ну-ну. Когда это ты успел?
- Не знаю точно.
- Вот это мне более знакомо, - сказал Форд. - Кстати, теоретически в этом должна была участвовать и мать?
- Триллиан.
- ТРИЛЛИАН? Я и не знал, что...
- Нет. Послушай, это все гораздо сложнее...
- Я припоминаю, она мне как-то на бегу говорила, что у нее есть ребенок. Я ведь с ней иногда сталкиваюсь. Правда, с ребенком ее никогда не видел.
Артур промолчал.
Форду показалось, что голова - вернее, полголовы - у него вновь лишилась способности к связному мышлению.
- Ты уверен, что это ТВОЯ дочь? - спросил он на всякий случай.
- Скажи мне лучше, что случилось?
- Тьфу. Долго рассказывать. Я собирался забрать посылку, которую послал себе на твое имя...
- Так что там такое было?
- Боюсь, это может оказаться невообразимо опасно.
- И ты послал ее МНЕ?! - возмутился Артур.
- Мне в голову не пришло места безопаснее. Я думал, что могу всецело на тебя положиться: что тебе она будет абсолютно по фигу и ты в нее не полезешь. Кстати, у меня почти нет информации о тебе. Я летел практически вслепую. Никаких сигналов. Я так понял, у вас тут нет сигнализации, маяков там, связи?
- Потому-то мне здесь и нравится.
- И тут я поймал слабый сигнал с твоего "Путеводителя", вот и полетел на него, ничуть не сомневаясь, что прилечу к тебе. Сел в каком-то дремучем лесу. Совершенно ни хрена не понял. Вылез наружу и увидел эту женщину. Я пошел к ней поздороваться и тут увидел, что она взяла эту штуку себе.
- Что за штуку?
- Ту, что я тебе послал! Новый "Путеводитель"! Птицу! Ты же должен был беречь ее, идиот, а она сидела на плече. Я побежал, и она двинула меня камнем.
- Ясно, - сказал Артур. - И что ты сделал?
- Я? Упал, что же еще. Тяжко раненный. А они с птицей пошли к моему кораблю. К моему кораблю, то есть к Р86.
- Что-о?
- Р86, клянусь Зарквоном. Моя кредитная карточка теперь пребывает в нежной дружбе с центральным компьютером "Путеводителя". Видел бы ты этот корабль, Артур, это...
- Значит, Р86 - это корабль?
- ДА! Это... ладно, к черту. Давай сначала разберемся с тобой. Или с тем, что произошло. В общем, они пошли к кораблю, и это меня очень огорчило. Можно сказать даже, потрясло. Видишь ли, я стоял на коленях, истекая кровью, так что мне ничего не оставалось, как взмолиться. Я молил: пожалуйста, Зарквона ради, не угоняйте мой корабль. Не оставляйте меня посреди какого-то первобытного леса с черепно-мозговой травмой и без медицинской помощи. Я говорил ей, что мне без корабля будет плохо, но и ей тоже не поздоровится.
- Что она тебе ответила?
- Она еще раз стукнула меня по голове своим камнем.
- Да, похоже, это в самом деле моя дочь.
- Славная девочка.
- К ней надо привыкнуть, - вздохнул Артур.
- Она что, к знакомым нежнее относится?
- Нет, - пояснил Артур. - Ты бы лучше знал, когда пригнуться.
Форд поднял голову и попытался оглядеться.
Небо начинало светлеть на востоке - в смысле, там, где должно было восходить солнце. Артура солнце не особенно радовало. После такой адской ночки меньше всего ему хотелось наступления треклятого дня, который осветит это Зарквоном проклятое место.
- Слушай, Артур, что это ты делаешь в такой дыре? - поинтересовался Форд.
- Ну... - замялся Артур. - В основном сандвичи.
- Чего-о?
- Я работаю... то есть, наверное, теперь уже нет... мастером сандвичей для маленького племени. Нет, знаешь, я правда попал в трудную ситуацию. Когда я попал сюда... то есть когда они спасли меня из-под обломков суперсовременного лайнера, который тут как раз разбился, они были очень добры ко мне, и я подумал, может, и я смогу быть им полезным в чем-то. Ты же знаешь, я - образованный человек, дитя высокоразвитой цивилизации, значит, я смогу научить их чему-нибудь. И разумеется, не смог. Если уж на то пошло, у меня нет ни малейшего представления о том, как все устроено. Я уж не говорю о простых вещах вроде авторучки там или артезианского колодца. Ни малейшего представления. Я ничего не мог. А потом у меня что-то случилось плохое настроение, и я сделал себе сандвич. И это вдруг страшно их удивило. Они никогда раньше не видели сандвичей. Они даже не представляли себе, что на свете бывает такое, а я к тому же люблю делать сандвичи, вот так и вышло.
- И тебе это НРАВИЛОСЬ?
- Ну... да, пожалуй. Да, правда. В этом деле главное - хороший набор ножей.
- Слушай, и тебе это не казалось бестолковым, безумно, оглушительно, отупляюще тягомотным занятием?
- Ну... нет. Вовсе нет. Ничуть не тягомотным.
- Странно. Я бы так не смог.
- Ну, наверное, у нас с тобой разные взгляды на жизнь.
- Да.
- Как у птиц-пикка.
Форд не понял сравнения, сделанного Артуром, но уточнять ему как-то не хотелось. Вместо этого он сказал:
- Ладно. Скажи лучше, как мы будем выбираться отсюда?
- Ну, мне кажется, проще всего пройти по долине до ущелья - это не больше часа ходьбы - и уже по нему в соседнюю долину. Вряд ли стоит переваливать через холм - это та дорога, которой я сюда шел.
- КУДА ты меня собираешься вести отсюда?
- Как куда? В деревню, конечно, - с легкой печалью вздохнул Артур.
- Ни в какую драную деревню я не собираюсь! Нам надо выбираться из этой чертовой дыры!
- Куда? И как?
- Не знаю. Сам скажи. Ты же здесь живешь! Должен же быть способ убраться с этой занюханной планетки.
- Кто его знает. Что ты сам обычно делаешь? Сидишь и ждешь попутного звездолета, я полагаю.

Предыдущая страница 11 Следующая страница


В основном безвредна 12

- Ну да! И сколько, интересно, звездолетов садилось на этой Богом проклятой помойке?
- Ну, несколько лет назад мой упал... Потом... э-э... Триллиан, потом еще один - с посылкой. Теперь вот ты...
- Нет, если взять среднее количество за несколько десятилетий?
- Ну, э-э... практически ни одного, насколько мне известно. Очень тихое местечко.
Как бы в опровержение его слов, вдалеке послышался раскат грома.
Форд, кряхтя, поднялся на ноги и принялся расхаживать взад-вперед, освещенный слабым светом солнца, которое, болезненно щурясь, выбиралось из-за горизонта. По восточной части небосвода словно провели куском сырой печенки.
- Ты просто не понимаешь, насколько это важно, - заявил Форд.
- Что? Ты имеешь в виду то, что моя дочь одна-одинешенька во всей Галактике? Ты что, думаешь, я не...
- О Галактике давай будем печалиться потом, - предложил Форд. - Дело действительно серьезное. В "Путеводителе" переворот. Его купили.
Теперь вскочил Артур.
- Ах, как серьезно! - возопил он. - Вся твоя издательская деятельность! Всю жизнь мечтал об этом!
- Ты не понимаешь! Это же совершенно новый "Путеводитель"!
- Ах-ах! - не унимался Артур. - Ишь ты, поди-ка! Я весь дрожу от нетерпения! Мне не хватает теперь только узнать, в каких самых шикарных космопортах звездной системы, о которой я сроду не слышал, комфортнее всего дурью маяться!
Форд сузил глаза:
- Это что, и есть то, что у вас называется сарказмом, да?
- А знаешь, - согласился Артур, - это он самый и есть. Где-то за подкладкой моей манеры изъясняться, должно быть, и впрямь дрыхнет маленькая чокнутая зверюшка по имени "сарказм"... Послушай, Форд, у меня была просто кошмарная ночь! Будь так добр, прими это в расчет в следующий раз, когда тебе захочется обсуждать со мной всякие мелкие подробности твоих дел на работе!
- Ладно, отдыхай, - кивнул Форд. - Мне надо подумать.
- И о чем это тебе надо подумать? Кой черт, может, нам лучше сесть на камешек и побдымбдымкать губами немного? А может, лучше попрыгать пару минут? Я больше не могу думать, не могу планировать свои поступки. Ты можешь, конечно, сказать, что я только и делаю, что стою здесь и ору...
- И в мыслях не держал.
- Но я же именно это и делаю! К чему это я? Мы исходим из того, что каждый раз, делая что-то, знаем, каковы будут последствия, то есть в большей или меньшей степени планируем их. Но это же до дикости, до безумия, до полного офигения неверно!
- Совершенно с тобой согласен.
- Спасибо, - сказал Артур, усаживаясь на камень. - Так все-таки о чем тебе надо подумать?
- О реверсивной темпоральной технике.
Артур, уронив голову на грудь, тихо замотал ею из стороны в сторону.
- Ну скажи, - простонал он, - могу я каким-либо человеческим образом оградить себя от всех этих твоих временных реверсивных фигняций?
- Нет, - ответил Форд. - Нет, ибо в это вляпалась твоя дочь, и это дьявольски серьезно. Вопрос жизни и смерти.
Повисла тишина, нарушаемая только отдаленными раскатами грома.
- Ладно, - сдался Артур. - Рассказывай.
- Я выбросился из окна небоскреба.
Эта новость почему-то взбодрила Артура.
- Да? - воскликнул он. - Так почему бы тебе не проделать это еще раз?
- Я и так два раза выбрасывался.
- Гм, - разочарованно протянул Артур. - И ясное дело, ничего хорошего из этого не вышло?
- В первый раз мне удалось спастись благодаря самому поразительному и - говорю это совершенно искренне - волшебному сочетанию изощренно быстрого мышления, изобретательности, везения и самопожертвования.
- И в чем заключалось это самопожертвование?
- Я выбросил половину лучшей и, сдается мне, невосполнимой пары ботинок.
- При чем здесь самопожертвование?
- Ботинки были мои, - печально вздохнул Форд.
- Похоже, у нас с тобой разные системы ценностей.
- Значит, моя лучше.
- Значит, согласно твоей... ладно, черт с ним. Получается, ты спасся один раз, пошел и выбросился из окна по новой? Только, пожалуйста, не говори мне, зачем ты это сделал. Расскажи лучше, раз уж на то пошло, что из этого получилось.
- Я упал прямо в открытый люк пролетавшего мимо реактивного флайера. Его пилот по ошибке нажал кнопку катапультирования, когда хотел поменять компакт-диски на стереосистеме. Если честно, даже я не считаю, что с моей стороны это было особенно умно.
- Ох, не знаю, - устало сказал Артур. - Я так подозреваю, ты предыдущей ночью залез в его флайер и перетасовал все его диски.
- Нет. Я тут ни при чем, - сказал Форд.
- Я просто так, для информации спросил.
- Я этого не делал. Это сделал КТО-ТО ДРУГОЙ. Вот в чем вся загвоздка. Можно проследить всю цепочку, все ответвления событий и совпадений назад по времени. Оказалось, все это сделал новый "Путеводитель". Ну, который птица.
- Какая еще птица?
- Так ты ее не видел?
- Нет.
- Жуткая тварь. Махонькая такая смерть с крылышками. Хороша собой, сладко поет, волнами и излучениями ворочает, как хочет.
- Что это значит?
- Реверсивная темпоральная техника.
- О, - только сказал Артур. - О да.
- Весь вопрос в том, ДЛЯ КОГО ОНА ВСЕ ЭТО ДЕЛАЕТ?
- Слушай, у меня с собой даже есть сандвич, - произнес Артур, пошарив по карманам. - Хочешь кусочек?
- Угу. Давай.
- Боюсь, он немного помялся и раскрошился.
- Ничего.
Некоторое время они молча жевали.
- А знаешь, неплохо, - заметил Форд. - Что это за мясо?
- Абсолютно Нормальный Зверь.
- Сроду о таких не слышал. Так вот, вопрос в том, - продолжал Форд, - для кого наша птичка все это делает? Кто тут с кем играет?
- Ммм, - промямлил Артур.
- Когда я обнаружил птицу - что произошло при обстоятельствах, достойных отдельного рассказа, - она устроила мне одно из самых впечатляющих многомерных пиротехнических шоу, какие я только видел. А потом сказала, что предлагает мне свои услуги во всех известных вселенных. Я сказал, спасибо, не надо. Премного благодарю. Она сказала, что уже служит мне, хочу я этого или нет. Я сказал, ладно, посмотрим, и она сказала, смотри. Именно после этого я решил упаковать ее как следует и свалить. Поэтому я послал ее тебе. Для безопасности.
- Серьезно? Интересно чьей.
- Не твое дело. А после этого, подумав немного, я решил, что за отсутствием альтернативы будет вполне разумно выброситься из окна еще раз. По счастью, там как раз пролетал этот чертов флайер, а то бы мне пришлось снова полагаться на изощренно быстрое мышление, изобретательность, везение, возможно, даже на второй ботинок или, если уж ничего другого не сработает, на землю. И это означает, что, нравится мне это или нет, "Путеводитель" работает на меня. И это чертовски грустно.
- Почему?
- Потому что, заполучив "Путеводитель", ты начинаешь думать, что он работает именно на тебя. После этого все шло как по маслу - до той самой минуты, когда меня шмякнули камнем по башке. Бац - и я в мусорной корзинке истории. Выбит из седла.
- Это ты о моей дочери?
- При всем моем уважении, да. Она - следующая в цепочке тех, кому покажется, что все волшебным образом складывается в их пользу. Она будет колотить деталями ландшафта всех, кого захочет, все будет плыть к ней в руки до тех пор, пока она не выполнит того, что от нее требовалось, и не вылетит из игры. Реверсивная темпоральная техника в чистом виде, и, судя по всему, никто не понимает, какого демона они освободили.
- Например, я.
- Что? О Артур, да проснись же. Нет, я лучше еще раз попробую. Новый "Путеводитель" изготовлен в экспериментальных лабораториях. В нем использована эта новая технология неотфильтрованного восприятия. Ты понимаешь, что это значит?
- Да послушай, я всего только делал сандвичи, Боб свидетель!
- Какой еще Боб?
- Не важно. Давай дальше.
- Неотфильтрованное восприятие - это восприятие абсолютно всего. Понятно? Я не все воспринимаю. И ты не все воспринимаешь. У нас стоят фильтры. У нового "Путеводителя" фильтров нет. Он воспринимает ВСЕ. С точки зрения технологии это не так уж сложно. Просто это до сих пор никому не требовалось. Понял?
- Наверное, мне лучше сказать "понял", чтобы ты мог спокойно продолжать.
- Умница. Поскольку птица воспринимает все существующие вселенные, она присутствует в каждой из них. Ясно?
- Я-я-ясно... угу.
- И что выйдет, если козлы из отдела маркетинга думают: "О, как прелестно, не следует ли из этого, что нам достаточно произвести один экземпляр и продавать его бесконечное количество раз?"... Артур, нечего смотреть на меня такими глазами, это ведь не я так думаю, а они.
- Но разве это не умно?
- Нет! Это чудовищно глупо. Сам подумай: эта машина - всего только маленький "Путеводитель". Да, его напичкали всякими кибернетическими штуками, но благодаря неотфильтрованному восприятию любое его действие, любое движение крыла могущественно, как вирус. Оно самовоспроизводится в пространстве, во времени и в миллионе других измерений. Эта пташка может изменить все, что угодно, в любой из вселенных - включая ту, где мы с тобой обитаем. Ее власть возрастает в геометрической прогрессии. Возьмем для примера компьютерную программу. Ты вводишь одну команду, которая запускает целую сеть операций - сеть, сплетенную из множества цепей. Что произойдет, если звенья этих цепей порвутся? Кто сумеет вовремя дать отбой? Есть ли во всем этом смысл, а, Артур?
- Прости, я задремал. Что-то там такое со Вселенной?
- Вот именно, со Вселенной, - устало вздохнул Форд и снова сел на камень. - Ладно, - сказал он. - Подумай вот о чем: знаешь, кого я встретил в издательстве "Путеводителя"? Вогонов. Ага, кажется, хоть это слово тебе все-таки известно.
Артур вскочил на ноги.
- Этот шум, - сказал он.
- Какой шум?
- Гром.
- Ну и что?
- Это не гроза. Это осенняя миграция Абсолютно Нормальных Зверей. Началась, значит.
- Что это за звери такие, что ты за них так переживаешь?
- Я за них не переживаю. Я с ними сандвичи делаю.
- А почему их называют Абсолютно Нормальными?
Артур объяснил.
Не так уж часто Артуру выпадало удовольствие видеть Форда совершенно остолбеневшим от изумления.

19

Это было одно из тех зрелищ, которыми Артур не уставал любоваться. Они с Фордом поспешно пробрались берегом протекавшей по долине речушки и, дойдя до кромки степи, забрались на раскидистое дерево - для того чтобы лучше разглядеть одно из самых замечательных событий в Галактике.
Тяжело стуча копытами, огромное стадо - тысячи и тысячи Абсолютно Нормальных Зверей - катилось по степи Анхондо. Пар, поднимавшийся от тел огромных животных, смешивался с пылью от тысяч копыт, от чего звери казались какими-то фантастическими призраками. Однако самым поразительным в них было то, откуда они появились и куда исчезали. Точнее, тот факт, что они появлялись ниоткуда и исчезали в никуда.
Они составляли монолитную фалангу примерно полсотни ярдов в ширину и полмили в длину. Фаланга не двигалась с места, если не считать того, что в течение восьми или девяти дней, на протяжении которых она появлялась, она могла смещаться чуть влево или вправо. Но хотя фаланга оставалась более-менее неподвижной, огромные звери, составлявшие ее, неслись, грохоча копытами, со скоростью двадцать миль в час, буквально сгущаясь из воздуха в одном конце степи и так же внезапно исчезая на другом.
Никто не знал, откуда они приходят, никто не знал, куда они уходят. Они играли такую важную роль в жизни лемюэлльцев, что ни у кого не возникало особого желания докапываться до истины. Старик Трашбарг как-то изрек, что иногда, получив ответ, лишаешься самого вопроса. Подождав, пока он уйдет, деревенские принялись судачить, что Трашбарг, похоже, впервые в жизни сказал что-то действительно мудрое. После непродолжительного спора было решено, что это его бес попутал.
Грохот от копыт стоял такой, что уши закладывало.
- Что ты сказал? - завопил Артур.
- Я говорил, - проорал Форд, - что все это чертовски похоже на подвижки в континууме.
- Что-что? - крикнул Артур.
- В определенных кругах растет беспокойство насчет того, что пространство-время начинает трещать по швам от всего, что с ним вытворяли. На многих планетах можно видеть, как целые континенты сдвигаются или трескаются из-за таких вот странных миграций животных. Похоже, это явление того же рода. Мы живем в странные времена. Так что за неимением даже самого завалящего космопорта...
Артур уставился на него в некотором ошеломлении.
- О чем это ты? - спросил он.
- О чем... о чем?! - вскричал Форд. - Ты отлично знаешь о чем. Нам нужно смыться отсюда.
- Ты что, всерьез предлагаешь, чтоб мы попробовали смыться верхом на Абсолютно Нормальном Звере?
- Да. Заодно узнаем, куда они деваются.
- Но мы же угробимся!.. Нет, - неожиданно осекся Артур. - Мы не угробимся. По крайней мере - я. Слушай, Форд, тебе никогда не доводилось слышать про планету под названием Бета Ставромулоса?
Форд нахмурился.
- Не помню, - признался он. - Кажется, нет. - Он вынул свой потрепанный "Путеводитель" и включил его. - А в чем, собственно, дело?
- Сам не знаю толком. Я слышал о ней только однажды, да и то от типа, вряд ли заслуживающего доверия. Помнишь, я тебе рассказывал об Аграджаге?
Форд промолчал, припоминая.
- Это случайно не тот парень, который обвинил тебя, что ты его все время убиваешь?
- Да. Так вот, одно из мест, где - если ему верить - я его убил, называлось Бета Ставромулоса. Насколько я понял из его рассказа, кто-то пытался застрелить меня. Я увернулся, и Аграджаг, точнее, одно из его воплощений, принял заряд на себя. Похоже, в какой-то точке времени это действительно имело место, поэтому мне кажется, меня не убьют по крайней мере до той секунды, как я пригнусь на этой Бете Ставромулоса. Только вот никто о ней не слыхал.
- Гм. - Форд еще немного порылся в памяти "Путеводителя". Безрезультатно. - Ничего нет, - признался он. - Кажется... нет, никогда не слышал, - дал он окончательный ответ. Странное дело, это название вызывало у него какие-то смутные, очень смутные ассоциации. Вот только с чем?
- Ну хорошо, - сказал Артур. - Я видел, как лемюэлльские охотники обманывают Абсолютно Нормальных Зверей. Если заколоть копьем бегущего в стаде, того просто растопчут в тряпку, поэтому их приходится выманивать из стада по одному. Очень похоже на то, как действуют матадоры: помнишь, с ярко-алым плащом? Ты даешь ему броситься на тебя, в последний момент отступаешь в сторону и делаешь этакий элегантный взмах своим плащом. Есть у тебя с собой что-нибудь вроде ярко-алого плаща?
- Это сойдет? - спросил Форд, протягивая ему полотенце.

20

Взобраться на спину полуторатонного Абсолютно Нормального Зверя, мигрирующего через твой мир со скоростью двадцать миль в час, не так просто, как могло бы показаться на первый взгляд. Во всяком случае, это не так просто, как кажется, глядя со стороны на лемюэлльских охотников, так что Артур приготовился к тому, что это будет довольно сложно.
К чему он не приготовился - так к тому, как сложно будет хотя бы приступить к этому сложному делу. Данная часть задачи, вначале казавшаяся легкой, на деле оказалась практически невыполнимой.
Им даже не удавалось привлечь к себе внимание животных. Абсолютно Нормальные Звери так увлеченно грохотали копытами - опустив низко голову, устремив вперед плечи, перемалывая землю в кашу задними ногами, - что отвлечь их от этого захватывающего занятия мог разве что геологический катаклизм.
Увлеченное грохотанье копытами в итоге вымотало Форду с Артуром все нервы. Почти два часа они каких только идиотских штук не выделывали своим полотенцем с растительным орнаментом, но ни один из грохочущих копытами зверей не соизволил хотя бы покоситься в их сторону.
Они стояли в трех футах от непрерывного потока разгоряченных от бега тел. Подойти ближе означало бы подвергнуть себя риску скоропостижной смерти - не спасла бы никакая хронология. Артуру доводилось видеть, во что превращается Абсолютно Нормальный Зверь после того, как неловкий бросок копья молодого и неопытного охотника убивает его еще грохочущим копытами в стаде.
Одного удара копытом было бы достаточно. Никакая Бета Ставромулоса, где бы эта чертова Бета Ставромулоса ни находилась, не спасет ни тебя, ни кого угодно другого от этих копыт.
В конце концов Артур с Фордом сдались и отошли подальше. Измотанные, взмокшие от пота, они уселись и начали критиковать друг друга за стиль работы с полотенцем.
- У тебя размах маловат, - горячился Форд. - Нужно больше поступательного движения от локтя, если ты действительно хочешь, чтобы эти чертовы твари что-нибудь заметили.
- Поступательного движения? - возмутился Артур. - Это тебе нужно побольше гибкости в запястье!
- А тебе - изящный росчерк в финале, - парировал Форд.
- Тут требуется полотенце пошире.
- Тут требуется, - послышался еще один голос, - птичка-пикка.
- Что-о?
Голос исходил откуда-то сзади. Они резко обернулись - эффектно подсвеченный лучами утреннего солнца, перед ними стоял Старик Трашбарг.
- Для того чтобы привлечь внимание Абсолютно Нормального Зверя, - повторил он, подходя поближе, - вам требуется птичка-пикка. Вроде этой.
И извлек из-под своей измятой хламиды маленькую птичку-пикка. Она беспокойно сидела на его руке, уставив свой взгляд Боб знает в какую точку пространства.
Форд мгновенно принял оборонительную позу, обычную для тех ситуаций, когда он не совсем понимал, что происходит. Он пригнулся и замахал руками - с очень зловещим, как надеялся, видом.
- Кто это? - прошипел он.
- Старик Трашбарг, - прошептал в ответ Артур. - И на твоем месте я бы не особенно утруждал себя магическими пассами. Он такой же опытный мастер блефа, как и ты. Этак вы просто пропляшете друг вокруг друга целый день.
- Птица! - снова зашипел Форд. - Что это за птица?
- Самая обычная! - раздраженно ответил Артур. - Такая же, как все остальные. Несет яйца и говорит "арк" чему-то, чего ты не видишь. Или "карр", или "ритг", или что-нибудь вроде этого.
- Ты сам видел, как она несет яйца? - подозрительно спросил Форд.
- Господи, ну конечно, видел. И ел их. Сотни, наверно, съел. Очень славный получается из них омлет. Тут весь фокус в том, что надо взять маленькие кубики холодного масла, слегка взбить...
- Да не нужен мне твой проклятый рецепт! - вскричал Форд. - Я хотел только убедиться, что это нормальная птица, а не какой-то многомерный киберкошмар.
Он медленно распрямил спину и отряхнулся, впрочем, не сводя с птицы подозрительного взгляда.
- Итак, - обратился Старик Трашбарг к Артуру, - не предначертано ли случайно, что Боб рано или поздно заберет обратно свой дар - Мастера Сандвичей?
Форд вновь сделал зловещую стойку.
- Все в порядке, - шепнул ему Артур. - Он всегда так изъясняется. - Вслух же Артур произнес: - А-а, почтенный Трашбарг... гм, да. Боюсь, я и впрямь вынужден покинуть вас. Однако молодой Дримпл, мой подмастерье, достойно примет из моих рук священное ремесло изготовления сандвичей. У него есть способности, любовь к сандвичам, и обретенные им навыки, пусть самые элементарные, со временем усовершенствуются и... в общем, я думаю, он будет работать на уровне, вот что я хотел сказать.

Предыдущая страница 12 Следующая страница


13 Дуглас Адамс

Старик Трашбарг слушал его мрачно, печально двигая глазами. Он воздел руки: в одной трепыхающаяся птица-пикка, в другой - посох.
- О дарованный Бобом Мастер Сандвичей! - возгласил он, сделал паузу, вздохнул и горестно прикрыл глаза. - Без тебя жизнь будет намного менее сумбурной!
Артур был потрясен.
- А знаете, - сказал он. - Мне в жизни никто не говорил ничего приятнее.
- Пожалуйста, ближе к делу, - вмешался Форд.
Но что-то и так уже менялось. Птичка-пикка, сидевшая на вытянутой руке Трашбарга, вызывала у грохочущего копытами стада неподдельный интерес. В их сторону моментально начали поворачиваться головы. Артур стал вспоминать те охоты на Абсолютно Нормальных Зверей, свидетелем которых ему довелось побывать. И тут же вспомнил, что за охотниками-матадорами, размахивавшими тряпками, всегда стояли другие - с птичками-пикка на руках. Раньше ему казалось, что те, как и он, просто пришли посмотреть.
Старик Трашбарг шагнул вперед, к несущемуся мимо стаду. Некоторые звери оглядывались на него даже перед тем как раствориться в воздухе.
Вытянутые руки Старика Трашбарга тряслись.
Только птичка-пикка, казалось, не проявляла к происходящему ни малейшего интереса. Ее внимание было приковано к какой-то одной ей ведомой молекуле воздуха.
- Ну! - воскликнул Старик Трашбарг. - Вот теперь орудуйте полотенцем.
Артур схватил Фордово полотенце и, стараясь подражать охотникам-матадорам, взмахнул им и сделал изящный пируэт. Нельзя сказать, чтобы это вышло у него так же изящно. И все же теперь он знал, что ему делать; более того, он не сомневался, что все выйдет как надо. Он еще несколько раз взмахнул полотенцем для разминки и стал ждать.
Он загодя выбрал себе подходящего Зверя. Низко опустив голову, тот несся галопом в их сторону на самом краю стада. Старик Трашбарг взмахнул птицей. Зверь покосился на нее, повернул голову, и тут Артур сделал взмах полотенцем прямо у него перед глазами.
Наконец-то он привлек внимание зверя.
Начиная с этого момента вести за собой животное казалось самым плевым делом. Зверь поднял голову, чуть склонив ее набок. Он замедлил темп до рыси, потом перешел на шаг. Еще через пару секунд эта махина стояла среди людей, фыркая, дымясь потной шкурой и восхищенно обнюхивая птичку-пикка, которая, похоже, вовсе ее и не замечала. Делая рукой странные, волнообразные движения, Старик Трашбарг опускал птичку-пикка все ниже, удерживая ее перед Зверем, но не давая тому касаться ее. И Артур своими нелепыми взмахами полотенца тоже указывал Зверю: сюда и вниз!
- В жизни не видал такого дурацкого зрелища, - пробормотал Форд себе под нос.
И наконец, совершенно сбитый с толку. Зверь опустился перед ними на колени.
- Давай! - шепнул Трашбарг Форду. - Давай лезь! Лезь!
Форд вскочил Зверю на спину и запустил пальцы глубоко в его густую шерсть.
- Ну, Мастер Сандвичей! Ступай! - Трашбарг сделал замысловатый ритуальный знак - в смысл которого Артур не смог проникнуть, ибо Трашбарг явно придумал его на месте - и пожал Артуру руку, после чего толкнул его к Зверю. Сделав глубокий вздох, Артур вскарабкался вслед за Фордом на горячую, потную спину и ухватился покрепче. Под косматой шкурой Зверя перекатывались мощные мускулы - каждый размером с доброго морского льва.
Неожиданно Старик Трашбарг поднял птицу высоко вверх. Зверь дернул головой, следуя за ней взглядом. Трашбарг махал птицей все выше и выше, и вот Абсолютно Нормальный Зверь поднялся с колен, чуть покачиваясь из стороны в сторону. Оба всадника отчаянно цеплялись за его спину.
Артур вытянул шею, пытаясь разглядеть над стадом, куда оно исчезает, но все закрывала знойная дымка.
- Ты что-нибудь видишь? - спросил он у Форда.
- Нет. - Форд оглянулся в надежде увидеть, откуда стадо появляется. Тот же результат, то есть никакого.
- Ты не знаешь, откуда они приходят? - крикнул Артур Трашбаргу. - Или куда уходят?
- Во владения Короля! - крикнул Трашбарг в ответ.
- Короля? - удивился Артур. - Короля какой страны?
Абсолютно Нормальный Зверь беспокойно переминался под ними с ноги на ногу.
- При чем тут "страны"? - крикнул Старик Трашбарг. - Просто Короля.
- Ты никогда раньше не говорил, что здесь есть какое-то королевство, - в некотором смятении крикнул Артур.
- Что-о? - прокричал Старик Трашбарг. Грохот копыт заглушал почти все звуки; к тому же старик был поглощен своим делом.
Не опуская птицы, он медленно повернул Зверя так, что тот стал параллельно движению стада. Трашбарг сделал несколько шагов вперед. Зверь поплелся за ним. Он сделал еще несколько шагов. Зверь побрел вперед и понемногу зашагал рядом со стадом.
- Я сказал, ты никогда не говорил про королевство, - повторил Артур.
- И сейчас ничего не говорю! - крикнул Старик Трашбарг. - Я сказал "владения Короля", вот и все!
Он отвел руку назад и затем выбросил ее вперед, изо всех сил швырнув птичку-пикка в воздух над стадом. Это происшествие явилось для птички полной неожиданностью, поскольку до сих пор она явно не замечала происходящего вокруг. Ей потребовалась секунда или две, чтобы она поняла, что случилось, после чего она расправила свои крылышки и улетела.
- Ступай! - крикнул Старик Трашбарг. - Ступай, Мастер Сандвичей, навстречу своей судьбе!
Артур не был уверен, так уж ли он хочет встретить свою судьбу. Все, чего ему хотелось, - это попасть куда-нибудь, где он сможет слезть с этого чудища. Как бы то ни было, верхом на Звере он не чувствовал себя в безопасности. Зверь наращивал скорость в отчаянной попытке догнать птичку-пикка, упоенно грохоча копытами, и быстро приближался к тому месту, где стадо растворялось в воздухе. Артуру и Форду ничего не оставалось, как цепляться изо всех сил за спину чудища, чтобы не свалиться под копыта окружавших их огромных Зверей.
- Ступай! Да унесет тебя Зверь! - отдался в их ушах далекий крик Трашбарга. - Абсолютно Нормальный Зверь! Ступай!
- Куда, он сказал, мы попадем? - крикнул Форд в ухо Артуру.
- Что-то про Короля! - крикнул Артур в ответ, боясь хоть на мгновение ослабить хватку.
- Какой страны?
- Вот и я спросил. Он сказал, просто Короля.
- Я и не знал, что бывают просто Короли.
- Я тоже.
- Если не считать Короля, - крикнул Форд. - Но не думаю, чтобы он имел в виду именно его.
- Какой страны? - крикнул Артур.
Точка перехода была совсем близко. Прямо перед ними. Абсолютно Нормальные Звери галопом неслись в никуда и исчезали.
- Какого Короля? - крикнул Форд в ответ. - В королях стран я не разбираюсь. Я только хотел сказать, что он вряд ли имел в виду Короля, поэтому я не знаю, кого он имел в виду.
- Форд, я не понимаю, о чем ты толкуешь.
- Серьезно? - удивился Форд.
Тут вдруг над их головой вспыхнули звезды, покрутились над ними и вновь погасли.

21

Размытые очертания серых зданий появлялись и пропадали, раскачиваясь при этом вверх-вниз, что весьма раздражало.
Что это за здания?
Для чего они предназначены? Что они ей напоминают?
Так трудно понять, для чего предназначены те или иные вещи, когда ты неожиданно оказываешься в чужом мире с чужой культурой, чужим набором элементарных представлений и к тому же с неописуемо унылой и бестолковой архитектурой.
Небо над зданиями было холодно-враждебным, чернильно-черным. Свет звезд, которому на таком удалении от Солнца полагалось бы быть ослепительно ярким, едва пробивался сквозь толщу защитного купола. Плексиглас или что-то наподобие. В любом случае, что-то унылое и малопрозрачное.
Трисия перемотала пленку на начало.
Она знала, что во всем этом есть какая-то странность.
Собственно, странным тут было почти все, но какая-то мелкая подробность раздражала ее особенно сильно - а она никак не могла уловить какая.
Она потянулась и зевнула.
В ожидании, пока пленка смотается, она убрала с монтажного пульта несколько грязных пластиковых чашек из-под кофе и отнесла их в раковину.
Она сидела в тесной аппаратной одной видеостудии в Сохо. На дверь она прилепила большую записку "НЕ БЕСПОКОИТЬ!" и заблокировала телефон от всех посторонних звонков. Изначально это делалось с целью защититься от любопытных глаз конкурентов; теперь это помогало ей скрыть досаду и разочарование.
Ладно, она еще раз просмотрит всю пленку с самого начала. Если вытерпит. Ничего, кое-где можно будет промотать.
Было около четырех утра понедельника. Ее слегка подташнивало. Она попробовала определить причину тошноты, и причин нашлось предостаточно.
Во-первых, все началось с ночного перелета из Нью-Йорка. Недосып. Действует убийственно.
Потом, на ее собственном газоне с ней заговорили пришельцы и увезли ее на планету Руперт. Она не настолько привыкла к подобным происшествиям, чтобы утверждать, что они всегда убийственно действуют на здоровье, но готова была побиться об заклад, что те, кто проделывает такие штучки регулярно, ходят по стеночке. В журналах постоянно публикуют таблицы стрессовых нагрузок. Увольнение с работы - пятьдесят единиц. Развод или новая стрижка - семьдесят пять. Таблицы умалчивали, на сколько единиц потянет стресс от беседы с пришельцами на собственной лужайке и от перелета на планету Руперт, хотя Трисия не сомневалась, что нескольких десятков баллов это заслуживает наверняка.
Нельзя сказать, чтобы сам перелет был особенно волнительным. На деле он оказался исключительно скучным. Уж во всяком случае, стресс от него никак не превышал стресса от перелета через Атлантику, да и времени он занял примерно столько же: около семи часов.
Это уже удивительно, не так ли? Перелет к границам Солнечной системы за то же время, что требуется для перелета в Нью-Йорк, означал, что пришельцы располагают двигателем какого-то фантастического, неслыханного типа. Она расспросила о нем пришельцев, и те согласились, что двигатель и впрямь неплох.
- Но как он действует? - спросила она взволнованно. В начале путешествия она еще пребывала в приподнятом настроении.
Трисия нашла это место записи и прокрутила его еще раз. Грибулонцы, как они сами себя называли, с готовностью показывали ей, на какие кнопки надо нажимать, чтобы корабль полетел.
- Да, но как все это действует! На каких принципах основано? - услышала она свой голос с экрана.
- Вы имели в виду что-то вроде гиперпространственного двигателя?
- Да. Так что ЭТО такое?
- Скорее всего что-то в этом роде.
- В каком?
- Вроде гиперпространственного двигателя, фотонного двигателя, в общем, что-то вроде этого. Вам бы поговорить с бортинженером.
- А кто из вас бортинженер?
- Мы не знаем. Видите ли, мы потеряли свою память.
- Ах да, - чуть разочарованно протянула Трисия. - Вы уже говорили. Кстати, при каких обстоятельствах вы ее потеряли?
- Мы не знаем, - терпеливо повторили грибулонцы.
- Ну да, поскольку вы потеряли память, - эхом добавила Трисия.
- Не хотите посмотреть телевизор? Нам еще долго лететь. Мы смотрим телевизор. Нам это нравится.
Все эти содержательные разговоры записались на видео и выглядели презабавно. Во-первых, качество изображения было кошмарным. Трисия не знала точно почему. Она подозревала, что грибулонцы видят в несколько ином диапазоне световых волн, и обилие ультрафиолета отрицательно сказывалось на записи. А может, все дело было в проклятом двигателе, в котором никто не разбирался.
Как следствие, все, что она видела на экране, - это несколько тощих людей с бесцветной кожей, мирно сидящих у телевизора, который показывал земные программы. Также Трисия наводила камеру на крошечный иллюминатор около своего сиденья, через который открывался замечательный вид на яркие, чуть размазанные звезды. Она-то знала, что вид подлинный, но в студии его можно было бы подделать за три минуты.
В конце концов она решила поберечь драгоценную пленку для собственно Руперта, поэтому просто сидела, смотрела с остальными телевизор и даже вздремнула.
Возможно, ее тошнотворное настроение частично объяснялось сознанием того, что, оказавшись на борту фантастического межпланетного корабля, дремала перед экраном, на котором прокручивали старые серии "Санты-Барбары" и "Кейни и Лейси". Но что ей еще оставалось делать? Например, она нащелкала там несколько фотографий, которые уже получила из проявки безнадежно испорченными.
Другая часть ее тошнотворного настроения, возможно, являлась следствием посадки на Руперт. По крайней мере этот этап полета был вполне впечатляющ и драматичен. Корабль несся над темной землей, такой далекой от света и тепла родного светила, что ландшафт ее казался картой шрамов на психике ребенка-подкидыша.
Где-то далеко во мраке блеснули огни, направившие корабль прямо в жерло чего-то вроде пещеры.
Увы, из-за угла, под которым опускался корабль, а также из-за толщины обшивки, в которой был прорезан иллюминатор, камеру так и не удалось направить ни на планету, ни на пещеру. Трисии пришлось промотать и эту часть записи.
Теперь объектив камеры был нацелен прямо на Солнце.
Обычно это очень вредно для видеокамеры. Впрочем, когда камера удалена от Солнца на добрую треть миллиарда миль, это практически не играет роли. К сожалению, это и впечатляет гораздо меньше. Все, что вы получаете в результате, - это жалкое светлое пятнышко в центре кадра, которое с равным успехом может означать что угодно. Одна звезда из множества.
Трисия промотала и это место.
Ага. Следующий фрагмент обещал быть интереснее. Они вышли из корабля в огромное, похожее на ангар помещение. Это было явное изделие инопланетной технологии, причем чудовищного масштаба. Огромные серые здания под темным куполом-пузырем из плексигласа. Те самые здания, которые она видела в конце записи. Перед отлетом с Руперта через несколько часов она снимала их еще дольше. Что же они ей напоминают?
Во-первых, как и все прочее здесь, они напоминали ей декорации из дешевого фантастического фильма двадцатилетней давности. Конечно, они значительно превышали декорации своими размерами, но на экране все равно не особенно впечатляли. Помимо кошмарного качества изображения, ей пришлось бороться с непривычно низкой гравитацией, вследствие чего камера дрожала у нее в руках хуже, чем у распоследнего любителя. Разглядеть на экране какие-нибудь детали было совершенно невозможно.
И вот, улыбаясь и протягивая руку для пожатия, к ней вышел Шеф.
Именно так он себя называл: Шеф.
У грибулонцев не было имен, поскольку они их забыли, а придумать новые не могли. Трисия выяснила, что кое у кого из них возникала мысль называть себя именами персонажей земных телесериалов, но стоило им начать называть друг друга "Уэйн", "Бобби" или "Чак", как некое шестое чувство подсказывало им, что лучше этого не делать.
Шеф мало чем отличался от остальных. Ну, может, был капельку худее. Он заявил, что обожает ее телевизионные передачи, что считает себя ее поклонником, что счастлив тому, что она смогла выбраться к ним на Руперт, где ее так ждали, что он надеется, что полет не слишком ее утомил, и т.д. и т.п. Она пыталась найти хоть какие-нибудь признаки того, что к ней обращаются как к полномочному представителю земной цивилизации. Ничего подобного.
На экране видеомонитора Шеф производил впечатление загримированного и переодетого землянина, стоящего перед декорацией, к которой лучше не прикасаться - а то упадет.
Трисия сидела перед монитором, подперев лицо руками и мотая головой от досады.
Какой кошмар.
Ужасным был не только этот фрагмент; Трисия знала, что будет дальше: там, где Шеф спрашивает ее, не проголодалась ли она. Они вполне смогут переговорить за легким обедом.
Трисия вспомнила свои мысли в этот момент.
Инопланетная пища.
Как она ее перенесет?
Стоит ли ей вообще пробовать? Найдется ли что-нибудь вроде салфетки, чтобы выплюнуть туда еду в случае чего? Как быть с проблемами иммунитета?
На обед подали гамбургеры.
И не просто гамбургеры, но самые типичные гамбургеры из "Макдоналдса", разогретые в микроволновой печи. К черту внешний вид. К черту запах. Но уж пластиковые скорлупки, в которых они подавались, с надписью "Макдоналдс"...
- Кушайте! Наслаждайтесь! - заявил Шеф. - Ничего не жалко для гостьи дорогой!
Дело происходило в личных покоях Шефа. Трисия оглядывалась по сторонам, с трудом удерживаясь от паники, хотя продолжала исправно снимать все на видео.
В покоях стояла кровать с водяным матрацем. И недорогой стереокомбайн. И одна из этих стеклянных штуковин, которые обычно ставят на стол и в которых плавает что-то похожее на светящиеся сперматозоиды. Стены были обтянуты бархатом.
Шеф плюхнулся в кожаное кресло и побрызгал себе в рот освежителем из баллончика.
Неожиданно Трисии сделалось страшно. Насколько ей было известно, она оказалась дальше от Земли, чем любой другой представитель человеческого рода, и все для того, чтобы попасть в общество инопланетянина, сидящего в кожаном кресле и брызгающего в рот освежителем из баллончика.
Она боялась сделать ложный шаг. Спугнуть его. И все же имелись вещи, которые ей необходимо было знать.
- Как вы... откуда вы достали... вот это? - спросила она, обводя рукой комнату.
- Декор? - спросил Шеф. - Вам нравится? Все это весьма изысканно. Мы, грибулонцы, - изысканные люди. Мы покупаем изысканные товары... по каталогам.
Трисия медленно кивнула.
- По каталогам... - повторила она.
Шеф хихикнул. Хихиканье чрезвычайно напоминало бархатный смешок из рекламы молочного шоколада.
- Вы, наверное, думаете, что они доставляют это нам сюда? Нет! Ха-ха! У нас есть свой абонентный ящик в Нью-Гемпшире. Мы регулярно наведываемся туда, ха-ха! - Он расслабленно откинулся в кресле, ленивым движением вытянув из пакетика палочку жареного картофеля. На губах его играла довольная улыбка.
Трисия ощутила легкое головокружение. Тем не менее она продолжала снимать.
- Как вы... гм... как вы платите за все эти чудесные... вещи?
Шеф хохотнул еще раз.
- "Америкен экспресс"! - объявил он, чуть пожав плечами.
Трисия еще раз медленно кивнула. Ей было хорошо известно, что они выдают свои кредитные карточки чуть ли не каждому встречному.
- А это? - спросила она, помахав зажатым в руке гамбургером.
- Очень просто, - ответил Шеф. - Мы становимся в очередь.
И снова у Трисии по спине пробежал холодок.
Она промотала пленку еще дальше.
Совершеннейшая бессмыслица. При желании она могла отснять на Земле и более впечатляющую подделку.
От просмотра этой безнадежно кошмарной ленты на нее накатила новая волна тошноты, и она начала, к своему ужасу, понимать, что же произошло.
Она, похоже...
Она тряхнула головой и попыталась обдумать все получше.
Ночной перелет из Западного полушария в Восточное... снотворные таблетки... водка, которой она их запивала...
Что еще? Пустяки. Семнадцать лет жизни с убеждением, что весельчак с двумя головами, одна из которых была замаскирована под клетку с попугаем, пытался ухаживать за ней на вечеринке, но поспешно улетел на другую планету на летающей тарелке. В этом убеждении уже таилось множество зловещих симптомов, которые до сих пор не приходили ей в голову. Ни разу. За семнадцать лет.
Она закусила кулак.
Ей нужна помощь.
Потом еще этот Эрик Бартлетт со своими разговорами о космическом корабле, что садился на ее лужайку. А до того - Нью-Йорк с его жарой и стрессами. Большие надежды и горькое разочарование. Вся эта чушь с астрологией.
Должно быть, у нее нервный срыв.
Вот, значит, в чем все дело. Она переутомилась, у нее нервный срыв и галлюцинации. Она вообразила себе целую историю. Чужая раса, оказавшись на задворках Солнечной системы, утратила свою память и возмещает этот вакуум нашим культурным хламом. Ха! Это ей звоночек: побыстрее к врачу, желательно, к врачу подороже.
Ей было очень, очень худо. Она посчитала, сколько чашек кофе выпила за последние часы, и обратила внимание на то, как тяжело и часто дышит.
Главный шаг к решению проблемы, сказала она себе, - это обратить внимание на сам факт существования проблемы. Она постаралась успокоить дыхание. Она вовремя взяла себя в руки. Она успокаивалась, успокаивалась, успокаивалась... она откинулась на спинку кресла и закрыла глаза.
Выждав немного времени, чтобы дыхание вернулось к норме, она открыла их снова.
Так откуда у нее эта пленка?
Запись все еще не кончилась.
Все в порядке. Это подделка.
Она сама ее подделала, вот и все.
Подделать ее могла только она сама: ведь это ее голос, задающий вопросы, слышался за кадром.
Время от времени в конце очередного кадра камера уходила вниз, и она видела свои собственные ноги в хорошо знакомых туфлях. Она подделала запись, но не помнит ни того, как подделывала, ни зачем это сделала.
Она бросила взгляд на мерцающее, испещренное хлопьями помех изображение на экране, и ее дыхание вновь начало учащаться.

Предыдущая страница 13 Следующая страница


В основном безвредна 14

Она все еще галлюцинирует.
Она тряхнула головой, пытаясь отогнать бред. Она не помнила, как подделывала эту до очевидности поддельную запись. С другой стороны, она помнила все, что происходило в этой поддельной записи. Словно околдованная, она продолжала смотреть на экран.
Особа, которая в ее больном воображении называла себя Шефом, задавала ей вопросы об астрологии, и она отвечала - спокойно и гладко. Только она сама могла уловить в собственном голосе панические нотки.
Шеф нажал кнопку, и бархатная портьера на стене скользнула в сторону, открыв батарею телемониторов.
Каждый из мониторов показывал калейдоскоп различных образов: несколько секунд телевикторины, несколько секунд полицейского боевика, несколько секунд изображения с телекамеры охраны большого супермаркета, несколько секунд из любительской видеоленты, несколько секунд порно, несколько секунд выпуска новостей, несколько секунд комедии... Ясно было, что Шеф чрезвычайно гордится всем этим: он размахивал руками, будто дирижировал, одновременно продолжая нести ахинею.
Еще взмах руки - и изображение со всех экранов исчезло, и они превратились в огромный компьютерный дисплей, на котором возникла схема орбит всех планет Солнечной системы на фоне звезд и созвездий. Изображение было неподвижным.
- У нас много знаний, - говорил Шеф. - Познаний в компьютерах, космической тригонометрии, трехмерных навигационных исчислениях. Много знаний. Много, много знаний. Только мы их потеряли. Это очень жалко. Нам нужны знания, которые мы потеряли. Они сейчас где-то в космосе. Вместе с нашими именами и воспоминаниями о родине и любимых. Пожалуйста, - он сделал жест в сторону компьютерной клавиатуры, - помогите нам своими знаниями.
Разумеется, следующее, что сделала Трисия, - это быстро установила видеокамеру на штатив, после чего сама вошла в кадр и уселась перед гигантским дисплеем. Несколько секунд она осваивалась с интерфейсом, после чего принялась профессионально и убедительно изображать, будто понимает, что делает.
В общем-то это было не так уж трудно.
В конце концов, она как-никак имела математическое и астрономическое образование, равно как и умение держаться перед камерой, а то, что забыла за эти годы, она с лихвой возмещала мастерским блефом.
Компьютер, с которым она работала, наглядно доказывал, что грибулонцы рождены куда более развитой цивилизацией, чем это можно было бы предположить, глядя на их нынешнее состояние. С его помощью ей удалось за каких-нибудь полчаса соорудить довольно пристойную действующую модель Солнечной системы.
Вряд ли она отличалась особой точностью, но выглядела неплохо. Планеты вращались по более-менее похожим на правду орбитам, и ход этих космических часов можно было наблюдать с любой точки системы - приблизительно, конечно. Можно было наблюдать небосвод с Земли, можно - с Марса и так далее. Можно было наблюдать и с поверхности планеты Руперт. Подобная работа произвела впечатление даже на саму Трисию, хотя еще большее впечатление произвел на нее компьютер, с которым она работала. Такая же работа с земными компьютерами заняла бы никак не меньше года.
Когда она закончила, Шеф стал за ее спиной и долго смотрел. Он был очень доволен результатами ее работы.
- Хорошо, - сказал он. - А теперь, пожалуйста, не покажете ли вы, как использовать созданную вами модель, чтобы перевести для меня содержание вот этого.
И выложил на стол перед ней книгу.
Это была книга Гейл Эндрюс "Вы и ваши планеты".
Трисия нажала на кнопку "стоп".
Вот теперь-то ей сделалось совсем худо. Ощущение галлюцинации прошло, но в голове от этого яснее не стало.
Она отодвинула кресло от пульта и задумалась, что же ей делать дальше. Много лет назад она бросила астрофизику, так как знала точно, что ее поднимут на смех, если она расскажет кому-нибудь одну простую вещь. Она сделала единственное, что могла сделать в такой ситуации, - ушла.
Теперь она работает на телевидении, и все повторяется снова.
У нее есть видеозапись, подлинная видеозапись самого невероятного события в истории: всеми забытый форпост чужой цивилизации, затерявшийся на дальней планете нашей планетной системы.
Она знает всю эту историю.
Она там была.
Она это видела. Бог свидетель, у нее есть видеозапись.
И если она покажет ее кому-нибудь, ее поднимут на смех.
Как может она доказать все это? Не стоило даже и пытаться. С какого угла ни посмотри на эту историю, она представляется полнейшим бредом. Ее бедная голова совсем распухла.
В сумке, кажется, осталось несколько таблеток аспирина. Она вышла из маленькой аппаратной к раковине в коридоре, приняла таблетку аспирина и запила водой.
В студии царила мертвая тишина. Обыкновенно здесь толпилась тьма народу. Теперь - никого. Трисия заглянула в соседнюю аппаратную - тоже пусто.
Похоже, она слегка перестаралась, отваживая от своей работы конкурентов. "НЕ БЕСПОКОИТЬ! - гласила ее табличка. - ДАЖЕ НЕ СУЙТЕСЬ! ПЛЕВАТЬ, ЧТО У ВАС ЗА ДЕЛО. Я ЗАНЯТА!"
Вернувшись в аппаратную, она заметила на панели служебного телефона горящую лампочку. Интересно, как давно она горит?
- Алло? - сказала Трисия оператору.
- О мисс Макмиллан! Очень хорошо, что вы позвонили. Вас все ищут. Ваша телекомпания. Они с ума сошли, обыскавшись вас. Вы можете связаться с ними?
- Почему вы не соединили сразу? - спросила Трисия.
- Вы сами просили ни за что вас не беспокоить. Вы просили даже не говорить, что вы здесь. Я не знал, что делать. Я собирался оставить вам записку, но вы...
- О'кей, - чертыхнувшись про себя, произнесла Трисия и набрала номер своего офиса.
- ТРИСИЯ!!! Мать твою, куда ты запропастилась?
- Я в студии...
- Мне сказали...
- Я знаю. Что случилось?
- Что? Всего только корабль пришельцев.
- Что? ГДЕ?
- В Риджент-парке. Большая серебряная штука. Какая-то девица с птицей. Девица говорит по-английски, швыряется во всех камнями и требует, чтобы кто-нибудь починил ее часы. Мотай туда, живо!
Трисия стояла и молча смотрела перед собой.
Эта штука не походила на грибулонский корабль. Конечно, она еще не заделалась экспертом по инопланетным кораблям, но этот был изящен, красивой серебряной с белым расцветки, размером с океанскую яхту, на которую и походил больше всего. Рядом с ним грибулонский корабль казался бы орудийной башней со старинного линкора. Орудийные башни... Так вот что так напомнили ей те массивные серые здания. И еще ей показалось странным тогда, что они были повернуты по-другому, когда они возвращались на корабль, чтобы лететь к Земле. Все эти мысли стремительно мелькнули у нее в голове, пока она спешила от такси к ожидавшей ее съемочной группе.
- Где девушка? - крикнула Трисия, пытаясь перекрыть голосом рев вертолетов и полицейских сирен.
- Вон! - крикнул в ответ продюсер, пока техник торопливо прицеплял ей радиомикрофон. - Она утверждает, что ее мать и отец родом отсюда, но из параллельного измерения или чего-то в этом роде, и что у нее с собой отцовские часы. Чего тебе еще сказать? Разбирайся. Спроси ее, каково это - попасть на Землю из далекого космоса.
- Спасибо, Тэд, - пробормотала Трисия, проверила, хорошо ли держится микрофон, дала технику время отрегулировать уровень записи, сделала глубокий вздох, отбросила волосы назад и привычно включилась в роль привычной ко всему тележурналистки.
Ну, почти ко всему.
Она огляделась в поисках девушки. Да, должно быть, это она: волосы растрепаны, взгляд - дикий. Девушка повернулась к ней. И оцепенела.
- Мама! - взвизгнула она. И швырнула в Трисию камнем.

22

Они на полном скаку вырвались в ослепительно сияющий полдень. Горячее, жгучее солнце. Перед ними, подернутая знойным маревом, тянулась пустынная равнина. По ней-то они и неслись - к горизонту.
- Прыгай! - крикнул Форд Префект.
- Что? - переспросил Артур Дент, цепляясь за шерсть из последних сил.
Ответа не последовало.
- Что ты сказал? - повторил Артур и только тут понял, что Форда Префекта рядом с ним уже нет.
Артур в ужасе оглянулся и начал сползать вбок. Потом, сообразив, что больше не в силах держаться, он изо всех сил оттолкнулся, упал на землю и кубарем покатился как можно дальше от грохочущих копыт.
Ну и денек, подумал он, пытаясь откашляться от пыли. Таких жутких дней он не помнил с тех пор, как взорвали Землю. Он поднялся на колени, потом на ноги и бросился бегом прочь. Он не знал, от чего он бежит и куда, но это представлялось ему наиболее разумным поступком.
Он врезался прямо в Форда Префекта, стоявшего и созерцавшего всю эту картину.
- Глянь-ка, - сказал Форд. - Как раз то, что нам нужно.
Артур прокашлялся еще немного, сплюнул пыль, протер глаза и отряхнул еще немного пыли с волос. Потом повернулся посмотреть туда, куда показывал Форд.
На королевские владения, какой бы король тут ни правил, это никак не походило. Впрочем, смотрелось симпатично.
Во-первых, контекст. То была планета-пустыня. Пыльная, слежавшаяся земля старательно украсила синяками все участки тела Артура, которые избежали увечий за истекшую ночь. Где-то впереди виднелись далекие скалы, судя по всему, из песчаника, принявшие под воздействием ветров и тех немногих дождей, что случайно выпадали в этих краях, самые причудливые формы. Формы эти в чем-то перекликались с причудливыми кактусами, разбросанными там и здесь по оранжевой пустыне.
На какое-то мгновение Артур даже осмелился подумать, что они неожиданно попали в Аризону, или Нью-Мексико, а может, в Южную Дакоту. Однако имелось предостаточно доказательств противного.
Начать хотя бы с продолжавших усердно грохотать копытами Абсолютно Нормальных Зверей. Они вырывались десятками тысяч откуда-то из-за горизонта, исчезали на одном участке в полмили длиной, снова появлялись и уносились, грохоча копытами, за противоположный горизонт.
А совсем рядом с ними, у входа в гриль-бар, стояли припаркованные звездолеты. Вот оно что. А ларчик просто открывался, подумал Артур про себя.
Собственно, у входа в гриль-бар "Владения Короля" стоял только один звездолет. Остальные находились чуть в стороне на стоянке. И только тот, что был припаркован у входа, невольно притягивал к себе взор. Весь в причудливых хромированных плавниках, с корпусом, окрашенным в чумовой розовый цвет, он походил на огромное задумчивое насекомое, готовое в любой момент - фыр-р! - упрыгнуть за милю отсюда.
Гриль-бар "Владения Короля" стоял прямо на пути стада Абсолютно Нормальных Зверей, которые врезались бы прямо в него, когда бы на их пути не случилось гиперпространственного перехода. Бар стоял сам по себе. Обыкновенный гриль-бар. Стандартный обед для водителей-дальнобойщиков. Этакая заштатная дыра. Тишь да гладь. Владения Короля.
- Куплю-ка я этот звездолет, - задумчиво произнес Форд.
- Купишь? - удивился Артур. - Что-то это на тебя не похоже. Мне казалось, ты их обыкновенно угоняешь.
- Надо же иногда и честь знать, - возразил Форд.
- Возможно, кроме этого, надо знать, где достать наличность, - заметил Артур. - Как по-твоему, сколько эта штука может стоить?
Изящным движением Форд вынул из кармана свою кредитную карточку "Обед-при-исполнении". Артур заметил, что рука у него при этом слегка дрожала.
- Я им покажу, как делать из меня ресторанного обозревателя... - мстительно пропел Форд.
- О чем это ты? - удивился Артур.
- Сейчас поймешь, - сказал Форд с нехорошим блеском в глазах. - Пошли-ка, потратимся немного, идет?
- Пару пива, - возгласил Форд, - черт, чуть не забыл, дурак, пару ветчинных рулетов или что там у вас, да, и еще эту розовую штуку за дверями.
Он выложил свою карточку на стойку и небрежно оглянулся.
Воцарилась некоторая тишина.
В принципе и до того здесь было не то чтобы шумно, но теперь сделалось тихо совсем по-другому. Даже далекий грохот копыт Абсолютно Нормальных Зверей, старательно обходивших "Владения Короля", казался теперь чуть тише.
- Мы только что с родео, - заявил Форд таким тоном, словно в этом - равно как и в чем угодно другом - не было ничего особенного. И с самым невинным видом облокотился на стойку.
Народу в зале было человека три - они сидели за столиками и потягивали пиво. Человека три. Кое-кто сказал бы, что их там было ровным счетом трое, но в подобных заведениях лучше не увлекаться ровным счетом. Еще один - рослый здоровяк - возился с инструментами на маленькой эстраде. Исцарапанная ударная установка. Пара гитар. Наверняка тут играют что-то типа кантри.
Бармен не слишком спешил выполнять заказ Форда. Говоря начистоту, он вообще не двигался с места.
- Не уверен, что та розовая штука продается, - произнес он, растягивая гласные до самого горизонта.
- Еще как продается, - бросил Форд. - Сколько за нее хотите?
- Ну...
- Назовите цифру, и я удвою.
- Штука не моя, - объяснил бармен.
- Тогда чья?
Бармен мотнул головой в сторону здоровяка на эстраде. Крупный, толстый мужик, медлительный, начинающий лысеть.
Форд кивнул и ухмыльнулся.
- О'кей, - произнес он, - валяйте пиво и рулеты. И не спешите выписывать счет.
Артур сидел у стойки и отдыхал. Он привык не понимать, что происходит вокруг. Так ему было даже уютнее. Пиво оказалось отменное. От него чуть клонило в сон, против чего Артур ничуть не возражал. Ветчинный рулет оказался не настоящим ветчинным рулетом. Это был рулет из Абсолютно Нормального Зверя. Артур обменялся с барменом несколькими замечаниями профессионального порядка, предоставив Форду делать то, что ему - Форду - хотелось.
- О'кей, - повторил Форд, возвращаясь к стойке. - Все тип-топ. Розовая штука - наша.
Эта новость сразила бармена наповал.
- Он продает ее вам?
- Отдает даром, - ответил Форд, откусывая кусок рулета. - Эй нет, погодите выписывать счет. Мы добавим. Вкусный рулет.
Он сделал большой глоток пива.
- И пиво что надо, - сообщил он. - Кстати, корабль тоже неплох, - добавил он, созерцая хромированно-розовое насекомое за окном. - Полный кайф. Знаешь, - произнес он, откинувшись на спинку стула, - в такие вот минуты начинаешь задумываться, стоит ли так много думать о пространственно-временном континууме, целостности многомерных вероятностных матриц, возможном коллапсе волновых форм Великой Всеобщей Мешанины - короче, обо всем, что обычно меня заботит. Может, и правильно говорит этот парень. Будь что будет. Какая разница? Будь что будет.
- Какой парень?
Форд кивнул в сторону эстрады. Здоровяк произносил в микрофон "раз, два...". На эстраде появилось двое других парней. Ударные. Гитара.
Бармен, минуту или две не произносивший ни слова, не выдержал:
- Вы сказали, он отдает вам свой корабль?
- Угу, - отозвался Форд. - Будь что будет, вот что он сказал. Берите, говорит, корабль. С моего, говорит, благословения. Будьте с ним поласковее. Я, говорит, был с ним ласков.
Он сделал еще глоток.
- Вот я и говорю, - продолжал он. - В минуты вроде этой так и хочется думать: будь что будет. Но когда вспоминаешь про парней вроде "Инфин-Идио энтерпрайзис", понимаешь, им этого так спустить нельзя. Пусть платят. Мой священный долг - заставить их платить. Кстати, поставьте мне в счет заявку певцу. Я сделал заявку, и мы договорились. Посчитайте мне это, идет?
- Идет, - осторожно согласился бармен и только потом опомнился. - На сколько вы там договорились?
Форд шепнул ему какое-то числительное. Бармен грохнулся в обморок, уронив на себя кучу бокалов и бутылок. Форд поспешно обогнул стойку посмотреть, не повредил ли тот чего, и помочь ему подняться. Бармен порезал палец и локоть, да еще голова у него чуть кружилась, но, в общем, все обошлось. Парень на эстраде начал петь. Бармен взял у Форда карточку и удалился проверить ее.
- Я чего-то не понимаю? - спросил у Форда Артур.
- А что, бывает по-другому? - удивился Форд.
- Но это же нормально, - обиделся Артур. Он начал понемногу просыпаться. - Нам не пора лететь? - вдруг спросил он. - Этот корабль сможет доставить нас на Землю?
- Еще как, - ответил Форд.
- Ведь туда и должна была отправиться Рэндом! - встрепенулся Артур. - Нам надо поскорей ее догнать! Вот только...
Форд предоставил Артуру обдумывать эту мысль, а сам достал из кармана свое старое издание "Путеводителя".
- Вот только в какой точке вероятностной оси мы находимся? - спросил Артур. - Есть здесь Земля или нет? Я так долго ее искал... И все, что находил, - это более или менее похожие на нее планеты. Расположение континентов совпадает, а все остальное - ничего общего. Самая жуткая назвалась Нучтоещетам, меня там укусил какой-то психованный зверь. Понимаешь, они так общаются - кусая друг друга. Чертовски больно. Ну, и в половине вселенных, разумеется, Земли вообще не было, поскольку ее взорвали эти чертовы вогоны. Ты меня слушаешь?
Форд не ответил. Он прислушивался к чему-то. Он молча протянул Артуру "Путеводитель" и ткнул пальцем в экран. На нем значилось: "Земля. В основном безвредна".
- Ты хочешь сказать, она здесь есть! - восторженно вскричал Артур. - Здесь есть Земля! Земля, на которую отправилась Рэндом! Во время грозы птица показывала ей Землю!
Форд шикнул на Артура, чтобы тот вел себя потише. Он слушал. А Артур нетерпеливо ерзал на стуле. Ему и раньше приходилось слышать "Love me tender" в "барах с живой музыкой". Конечно, он не ожидал услышать эту песню здесь, в чертовском далеке от Земли, но жизнь давно уже отучила его удивляться чему бы то ни было. Для певца из бара исполнитель был неплох, если кому такая музыка нравится, но Артуру было не до музыки.
Он глянул на свои часы. И вспомнил, что часов у него больше нет. Они, вернее то, что от них осталось, находились у Рэндом.
- Тебе не кажется, что нам пора? - теребил он Форда.
- Ш-ш-ш! - окрысился Форд. - Я заплатил за эту песню. - В глазах у него, похоже, стояли слезы, чего Артур никак уж не ожидал.
До сих пор Форда мало что пробирало до глубины души, разве что ну очень крепкое спиртное. Может, это у него от пыли? Он ждал, барабаня пальцами по столу - не в такт песне.
Песня закончилась. Певец запел "Heartbreak Hotel" ["Люби меня нежно", "Отель, где разбиваются сердца" - песни из репертуара Элвиса Пресли].
- Как бы то ни было, - прошептал Форд, - должен же я сделать обзор этого ресторана.
- Что?
- Надо написать рецензию.
- Рецензию? На это место?
- Хоть немного отработаю свои расходы. Я так все устроил, что мой счет оплачивается и следа потом не найдешь. За это можно иногда и поработать, - добавил он, уставясь недобрым взглядом в кружку с пивом.
- За пару пива и за рулет?
- И за пение.
- Сколько ты ему заплатил?
Форд повторил пресловутое числительное.
- Я все равно не знаю, много это или мало, - произнес Артур. - Сколько это будет в фунтах стерлингов? Что на это можно купить?
- На это можно купить... э-э... - Форд прикрыл глаза, считая в уме, - Швейцарию, - произнес он наконец. Положил "Путеводитель" на стол перед собой и затюкал по клавиатуре.
Артур вежливо кивнул. Бывали времена, когда ему отчаянно хотелось понять, о чем же идет речь; встречались и времена, например, сейчас, когда он чувствовал, что, пожалуй, безопаснее не заморачивать себе голову. Он решил, что это, видимо, как раз тот случай. Он заглянул Форду через плечо.
- Это недолго, нет? - решился спросить он.
- Да нет, - ответил Форд. - Так, ерунда. Всего лишь информация о том, что рулеты здесь недурны, пиво отличное и холодное, местная фауна несколько своеобразна, а по вечерам выступает величайший во всех известных вселенных певец, ну и все такое. Полминуты. Надо же хоть иногда и поработать.
Он нажал на кнопку "ввод", и информация унеслась на субэфирных волнах.
- По-твоему, певец действительно так хорош?
- Угу, - промычал Форд.
К ним приближался бармен; рука его, державшая кредитную карточку, заметно тряслась.
Он положил карточку на стол перед Фордом так, словно это была ядовитая гадина.
- Ну и дела, - сказал бармен. - Первые два раза машина отказывалась взять вашу карточку. Не скажу, чтобы это меня удивило, - смахнул он пот с бровей. - Потом вдруг бац, и на тебе - все путем, полный ажур, и машина... она ее, знаете ли, приняла. Вы, того... счет подпишите?
Форд не глядя подмахнул листок.
- Надеюсь, это сильно повредит "Инфин-Идио", - произнес он, напустив на себя сокрушенный вид. - Так им и надо, - добавил он совсем тихо. - Сторицей!
Он удовлетворенно вздохнул и вернул счет бармену.
- Больше денег, - заметил он, - чем Полковник добыл ему за всю его карьеру, заставляя сниматься в посредственных фильмах и петь в казино. И он обговорил все это сам, без менеджера. Думаю, это его счастливый день. Передайте ему мою благодарность, и пусть выпьет за наш счет. - Форд выложил на стойку несколько монет.
Бармен отодвинул их.
- Вообще-то не стоит... - произнес он чуть хрипло.
- Мне виднее, - отрезал Форд. - О'кей, нам пора.

Предыдущая страница 14 Следующая страница


15 Дуглас Адамс

Они стояли на пыльной земле под палящим солнцем и с восхищением смотрели на хромированно-розовое чудище. Во всяком случае, Форд смотрел на него с восхищением.
Артур просто смотрел на него.
- Тебе не кажется, что хрому немного многовато, нет?
Он повторил это еще раз, когда они забрались внутрь. Сиденья и изрядная часть приборной панели были отделаны мехом и замшей. На главном пульте управления красовался огромный золотой вензель "Э.П.".
- Знаешь, - сказал Форд, включая двигатели, - я спросил его, правда ли, что его похитили пришельцы. Знаешь, что он ответил?
- Кто? - не понял Артур.
- Король.
- Какой король? Ох, черт, мы уже говорили на эту тему, верно?
- Ничего, - сказал Форд. - Так вот, он ответил, что нет. Он улетел по собственному желанию.
- Я так толком и не понял, о ком это ты, - признался Артур.
Форд тряхнул головой.
- Слушай, - сказал он. - Там в бардачке слева от тебя несколько кассет. Будь так добр, выбери чего-нибудь и поставь.
- О'кей, - сказал Артур, порывшись в кассетах. - Элвис Пресли тебе нравится?
- Если тебе это интересно, - ответил Форд, - да, нравится. Надеюсь, у этой машинки ход не уступает внешности.
Он врубил скорость.
- Иееее-е-ех! - заорал Форд, когда они взмыли в небо.
Машинка действительно не подкачала.

23

Агентства новостей такого не любят. Все хорошо в меру. Всамделишный звездолет, приземлившийся средь бела дня в центре Лондона, не мог не стать сенсацией высшего разряда. Второй, совершенно на него не похожий, приземлившийся тремя с половиной часами позже, сенсацией уже не стал.
"ЕЩЕ ОДИН КОСМИЧЕСКИЙ КОРАБЛЬ! - гласили заголовки. - НА ЭТОТ РАЗ РОЗОВЫЙ". Случись это хотя бы на месяц позже, шуму было бы куда больше. Третий звездолет, приземлившийся еще через полчаса, маленький четырехместный хрюндийский катер, попал только в выпуски местных новостей.
Пронзив стратосферу. Форд с Артуром без особой шумихи приземлились на Портленд-плейс. Времени было всего полседьмого вечера, так что места для парковки еще имелись. Они быстренько смешались с толпой зевак, потом громко возгласили, что, если никто больше не собирается вызывать полицию, это сделают они сами, и под шумок улизнули с места события.
- Домой... - произнес Артур хрипло, и на его глаза навернулись предательские слезы.
- Только не раскисай, пожалуйста, - буркнул Форд. - Нам необходимо найти твою дочь. И ту пернатую тварь.
- Но как? - вздохнул Артур. - На этой планете пять с половиной миллиардов населения, и...
- Да, - оборвал его Форд. - Но только одна из них прилетела из космоса на большом серебряном корабле в сопровождении искусственной птички. Я предлагаю следующее: найти телевизор и выпивку на то время, пока мы будем его смотреть. И делать это лучше в комфортабельных условиях.
Они сняли большой номер с двумя спальнями в Лэнгеме. Удивительно, но Фордова карточка "Обед-при-исполнении", изготовленная на планете в пять тысяч световых лет отсюда, была без проблем принята компьютером отеля.
Пока Артур устраивался перед телевизором, форд оккупировал телефон.
- О'кей, - заявил он. - Я хочу заказать в номер букет маргариток. Два букета. Пару лучших салатов. Паштет из гусиной печенки - сколько у вас найдется. И еще лондонский зоопарк.
- Ее показывают в новостях! - крикнул из своей спальни Артур.
- Именно это я и сказал, - произнес Форд в трубку. - Лондонский зоопарк. Принесите в номер.
- Она... Боже праведный! - вскричал Артур. - Знаешь, кто берет у нее интервью?
- Вы что, по-английски не понимаете? - продолжал Форд. - Зоопарк, который отсюда через дорогу. Ничего, если он сегодня закрыт. Я не собираюсь покупать билет. Я хочу купить зоопарк. Мне плевать на то, Что вы заняты. Это отдел обслуживания постояльцев? Я постоялец, и мне нужно, чтобы меня обслужили. Бумагу взяли? О'кей. Вот чего я от вас хочу: все животные, которых можно вернуть в естественные условия обитания, должны быть отпущены. Снарядите отряды специалистов, чтобы те следили, как им будет житься на воле. О'кей.
- Это Триллиан! - кричал Артур. - Или нет... э-э... Боже, я больше не могу выносить этих историй с параллельными мирами. Просто крыша едет. Похоже, это другая Триллиан. Ее зовут Трисия Макмиллан, совсем так, как звали Триллиан до того, как... Черт, почему ты сам не посмотришь? Может, ты разберешься.
- Секундочку! - крикнул Форд и вернулся к своим телефонным переговорам: - Еще нам потребуются земли для содержания тех животных, которых нельзя выпускать на волю. Подберите группу специалистов, пусть найдут наиболее подходящие территории. Возможно, нам придется купить что-нибудь вроде Заира и несколько островов. Мадагаскар там, Баффинову Землю, Суматру... Что-то в этом роде. Нам нужно максимальное разнообразие климатических зон. Послушайте, я не понимаю, что в этом такого сложного. Вот и учитесь работать. Наймите тех, кого считаете нужным. Я полагаю, мой банковский счет вас устроит. И потрите в салат синего сыру. Спасибо.
Он положил трубку и перешел в комнату к Артуру. Тот сидел на краешке кровати, не отрываясь от телевизора.
- Я заказал нам паштет из гусиной печенки.
- Что? - не понял Артур, весь поглощенный телепередачей.
- Я сказал, я нам заказал паштет из гусиной печенки.
- А-а, - грустно сказал Артур. - Гм, мне всегда не по себе от этого паштета. Как-то жестоко это по отношению к гусям, разве не так?
- На фиг гусей, - заявил Форд, растягиваясь на кровати. - Невозможно ведь жалеть всех подряд.
- Ну, с твоей стороны очень мило так говорить, но...
- Брось, - сказал Форд. - Если хочешь, я съем твою порцию. Ну, как там дела?
- Хаос, - ответил Артур. - Полнейший хаос. Рэндом орет на Триллиан, или на Трисию, или кто это там, будто та ее бросила, и требует, чтобы ее отвели в нормальный ночной клуб. Трисия в слезах и все повторяет, что никогда не встречала раньше Рэндом и тем более не рожала ее. Потом она вдруг начала причитать по кому-то по имени Руперт и говорить, что он лишился памяти или что-то вроде этого. Если честно, я не очень понял это место. Потом Рэндом начала швыряться всем, что подвернулось под руку, и они переключились на рекламу, пока не разберутся немного. Вон! Они снова включают студию! Заткнись и смотри!
На экране появился несколько взъерошенный ведущий и принес телезрителям извинения за непредвиденную паузу. Он сказал, что у них еще нет достоверной информации, кроме того, что загадочная девушка, называющая себя Рэндом-Постоянная-Клиентка-Космотрасс-Дент, покинула студию, чтобы, гм, отдохнуть. Он надеется, что Трисия Макмиллан сможет принять участие в завтрашней передаче. Тем временем поступают свежие сообщения о НЛО...
Форд спрыгнул с кровати, схватил ближайший телефон и набрал номер.
- Портье? Хотите стать владельцем отеля? Он ваш, если вы в течение пяти минут найдете мне список клубов, членом которых состоит Трисия Макмиллан. Перезвоните мне в номер.

24

Далеко-далеко, в чернильных глубинах космоса, вдали от чьих-либо глаз, происходили некие события.
Незримые обитателям таинственно, непредсказуемо капризного сектора "Множественное Зет" (того самого, в сердцевине которого находится бесконечное множество вероятностных вариантов планеты под названием "Земля"), они тем не менее имели для этих обитателей самые серьезные последствия.
На самом краю Солнечной системы, развалившись на зеленом кожаном диване и с тоской глядя на батарею телевизионных и компьютерных экранов, сидел чрезвычайно мрачно настроенный Шеф грибулонцев. Тупо листал он учебник астрологии. Тупо переключался с программы на программу, которые поступали на его экраны прямо с мощнейших грибулонских антенн, нацеленных на планету Земля.
Шеф был не в духе. Миссия грибулонцев заключалась в том, чтобы наблюдать. Причем наблюдать тайно. Эта миссия успела ему изрядно надоесть. Он не сомневался, что к отсиживанию грибулонских задниц у телеэкранов их миссия не сводилась. Ведь было же у них с собой столько другого оборудования, которым можно было наделать столько всякого, если бы они только не потеряли всякое представление о том, что им можно сделать. Ему не хватало цели в жизни, вот почему он и обратился к астрологии: заполнить зияющую брешь в разуме и душе. Астрология уж точно подскажет что-нибудь.
Вообще-то уже подсказала.
Насколько он понимал, астрологическая наука сообщала ему, что им предстоит очень неудачный месяц, что из обычной полосы неудач они выскочат в полосу неудач омерзительных - если он только не овладеет ситуацией и не начнет предпринимать какие-то позитивные шаги.
Это совершенно ясно следовало из гороскопа, который он составил с помощью учебника астрологии и компьютерной программы, которую составила для него эта очаровательная Трисия Макмиллан. Все астрологические вычисления пришлось проделать заново, чтобы программа имела какой-то смысл для грибулонцев здесь, на погруженной в вечный холод десятой планете.
Новый гороскоп ясно и недвусмысленно гласил, что с этого дня начинается крайне неудачный для него месяц. Ведь сегодня Земля входит в созвездие Козерога, а это не сулило грибулонскому Шефу, истому Тельцу по характеру, ничего хорошего.
Пришло время, говорил гороскоп, предпринимать позитивные шаги, принимать радикальные решения, выяснить, что необходимо сделать и воплотить решение в жизнь. Это оказалось для него довольно сложным, но он знал, что заниматься сложными делами всегда сложно. Компьютер уже отслеживал секунда за секундой местоположение планеты Земля. Он приказал огромным серым боевым башням повернуться в боевое положение.
Поскольку вся наблюдательная аппаратура грибулонцев была нацелена на планету Земля, она так и не заметила, что в Солнечной системе появился еще один источник информации.
В принципе их шансы обнаружить этот источник информации - огромный желтый инженерный корабль - равнялись нулю. Тот находился от Солнца на таком же расстоянии, что и Руперт, но с противоположной стороны. Он полупрятался за Солнцем.
Хорошо сказано - полупрятался.
Огромный желтый инженерный корабль старался наблюдать происходящее на десятой планете, оставаясь незамеченным. Это удавалось ему в полной мере.
Да и во многих других отношениях этот корабль являлся прямой противоположностью грибулонскому.
Его капитан исключительно хорошо представлял себе, какова его миссия. Она была исключительно проста и ясна, и он уже довольно давно трудился над ее простым и ясным воплощением в жизнь.
Любому, кто узнал бы его миссию, она показались бы убогой и нелепой. Это была не та миссия, которой стоит посвящать всю жизнь. Не те цели, которые заставляют кровь быстрее течь по жилам, заставляют птиц петь, а цветы - цвести. Скорее, это была их противоположность. Диаметральная противоположность.
Впрочем, тревога о последствиях осуществляемого в обязанности капитана не входила. Таковы уж были его обязанности: выполнять свои обязанности. Если подобное отношение к служебному долгу и было чревато некоторым сужением кругозора и зацикливанием разума на одной мысли, тут уж точно тревожиться не стоило - разбираться с последствиями выполнения его обязанностей он предоставлял другим, которые, в свою очередь, перекладывали ответственность на третьих. А те, в свою очередь...
Далеко-далеко, в миллионах световых лет отсюда, да и от любого другого места, находится мрачная, давно всеми забытая планета Вогсфера. И на ней, где-то на болотистом, вечно окутанном туманами берегу, среди гор расколотых крабовых панцирей (это все, что осталось от популяции проворных радужных крабов), стоит скромный каменный обелиск, отмечающий то место, где, как считается, впервые выполз на сушу Vogon vogonblurtus. На памятнике выбиты четкие угловатые буквы "ОНИ В ОТВЕТЕ ЗА ВСЕ", а под ними - стрелка, указывающая в туман, туда, откуда доносится мерный плеск волн.
В недрах невзрачного желтого корабля капитан вогонов довольно осклабился, глядя на лежащий перед ним обтрепанный листок бумаги. То был приказ на уничтожение.
Если бы вы решили докопаться, когда именно капитан начал осуществлять свою миссию (состоявшую, как нам уже известно, в осуществлении предписанной ему миссии), то узнали бы, что все началось именно с этого клочка бумаги, давным-давно полученного капитаном от его непосредственного начальника. На клочке бумаги была написана инструкция, каковую надлежало выполнить, после чего поставить галочку в соответствующей графе.
Один раз много лет назад ему уже довелось выполнить инструкцию, но в силу ряда различных обстоятельств он так и не смог поставить в надлежащую графу галочку.
Одним из этих обстоятельств стала множественная природа галактического сектора "Множественное Зет" - возможное то и дело переплеталось здесь с вероятным, да так, что и не расцепишь. Простая операция уничтожения помогала здесь не больше, чем разглаживание пузыря под плохо проклеенным рулоном обоев. В одном месте уничтожаешь - в другом выскакивает. Ничего, скоро тут наведут порядок.
Другим обстоятельством стала кучка людей, которые постоянно отказывались быть там, где им полагалось, и в тот момент, когда полагалось. Ничего, их тоже скоро призовут к порядку.
Третьим обстоятельством было вредоносное анархическое приспособление под названием "Путеводитель "Автостопом по Галактике". В нем порядок уже навели, и так успешно, что - благодаря фантастической мощи реверсивной темпоральной техники - "Путеводитель" превратился в орудие наведения порядка относительно двух первых обстоятельств. Теперь капитану оставалось просто сидеть и созерцать заключительный акт этой драмы. Сам он и палец о палец не ударит.
- Показывай, - приказал он.
Похожая на птицу тень расправила крылья и взмыла в воздух. Рубка управления погрузилась в темноту. Тусклые огоньки мигали в черных глазках птицы, по мере того как в глубине ее механизма приближались к заключительной стадии все функциональные и логические операции, замыкались цепи причин и следствий, исчезали все "если", стягивались петли повторов.
Ослепительное видение вспыхнуло в темноте: влажно-сине-зеленое чудо, висящий в воздухе цилиндр, похожий на неполную связку сарделек.
Издав носом чавкающий звук глубокого удовлетворения, капитан вогонов сел и принялся ждать.

25

- Где-то здесь дом сорок два, - крикнул Форд Префект таксисту. - Ага, вот сюда.
Такси подвалило к тротуару. Форд с Артуром выпрыгнули из него. По дороге они останавливались у нескольких банкоматов, так что Форд протянул таксисту в окошко охапку банкнот.
В клуб вела элегантно-простая черная дверь. Название значилось лишь на неприметной медной табличке. Члены клуба и так знали, где он находится, а если вы не состоите в их числе, знание того, где он находится, вам все равно не поможет.
Форд Префект не состоял членом клуба Ставро, хотя один раз был в другом его клубе - в том, что в Нью-Йорке. Зато у него на вооружении имелся до крайности простой способ попадания в клубы, членом которых он не состоял. Стоило двери раскрыться, как он шагнул внутрь и, небрежно ткнув пальцем в едва поспевающего за ним Артура, объявил: "О'кей, этот со мной".
По темным полированным ступеням он спустился вниз, чувствуя себя очень легко и свободно в новых ботинках из синей замши. Он весьма гордился тем, что углядел их в витрине с заднего сиденья несущегося по Лондону такси.
- По-моему, я вас предупреждал, чтоб и ноги вашей здесь не было!
- Что? - удивился Форд.
Худой, нездорового вида человек в мешковатом костюме итальянского покроя, поднимавшийся мимо них по лестнице с сигаретой в руке, вдруг застыл, приглядываясь.
- Да не вас, - произнес он. - Его.
Он смотрел в упор на Артура, потом немного смутился.
- Извините меня, - сказал он. - Должно быть, я вас с кем-то спутал. - Он поднялся еще на пару ступенек и тут же, вновь обернувшись, с еще более озадаченным видом уставился на Артура.
- Ну что там еще? - вскричал Форд.
- Что вы сказали?
- Я сказал, ну что еще там? - раздраженно переспросил Форд.
- Да, конечно, - вяло кивнул человек, пошатнулся и уронил на ступеньки спичечный коробок, который до этого вертел в пальцах.
Его губы слабо задергались. Он прижал руку ко лбу.
- Простите меня, - повторил он. - Я все пытаюсь вспомнить, какие таблетки принял. Должно быть, из тех, которые отшибают память о том, что ты их принял.
Он тряхнул головой и двинулся наверх - к мужскому туалету.
- Пошли, - скомандовал Форд и поспешил вниз.
Артур неуверенно поплелся за ним. Неизвестно почему, встреча изрядно подействовала ему на нервы.
Он не любил таких вот заведений. Несмотря на все годы мечтаний о Земле, о доме, в этот момент Артуру отчаянно недоставало его хижины на Лемюэлле, его ножей, его сандвичей. Он скучал даже по Старику Трашбаргу.
- Артур!
Полный финиш. Его имя прозвучало одновременно с двух сторон: ни дать ни взять стерео. Он повернулся, чтобы посмотреть в одну сторону. Сверху по лестнице к нему спешила Триллиан в своем восхитительно измятом римплоне. Вид у нее был почему-то испуганный.
Он повернулся в другую сторону посмотреть, что же так напугало ее.
Внизу у лестницы стояла Триллиан в... нет, это была Трисия. Трисия, которую он недавно видел по телевизору бьющейся в истерике. А за ее спиной стояла Рэндом с еще более диким, чем обычно, взглядом. За ней в полумраке клубного зала застыли, точно живая картина, остальные посетители, с любопытством созерцая происходящее на лестнице.
Несколько секунд никто не двигался с места. Только музыка продолжала бесстрашно бухать откуда-то из-за стойки.
- Пистолет у нее в руках, - негромко сказал Форд, едва заметно кивнув в сторону Рэндом, - это "вабанатта-З". Он находился на корабле, который она у меня угнала. Чертовски опасная штука. Не шевелись пока. Давайте все будем сохранять спокойствие и попробуем выяснить, что же ее так огорчает.
- Где мой дом? - неожиданно выкрикнула Рэндом.
Ее рука с пистолетом отчаянно тряслась. Другой рукой она вытащила их кармана останки часов Артура и взмахнула ими в воздухе.
- Я думала, мой дом здесь, - крикнула она. - В мире, благодаря которому я родилась! Но получается, даже моя мать не знает, кто я! - Она с ожесточением отшвырнула часы.
Те врезались в полку с бутылками. Колесики и пружинки брызнули во все стороны.
Секунду или две все молчали.
- Рэндом, - негромко произнесла стоявшая на лестнице Триллиан.
- Заткнись! - крикнула Рэндом. - Ты меня бросила!
- Рэндом, это очень важно. Выслушай меня, и ты поймешь, - настаивала Триллиан. - У нас мало времени. Нам пора улетать. Нам всем пора улетать.
- О чем это ты? Вечно мы отовсюду улетаем! - Теперь Рэндом держала пистолет обеими руками, причем тряслись обе. Она ни в кого конкретно не целилась. Она целилась в весь окружающий мир.
- Послушай, - повторила Триллиан. - Я оставила тебя, так как мне надо было вести репортажи с войны, а это исключительно опасно. Но когда я прибыла на место, война так и не разразилась. Там вышла аномалия со временем и... Да слушай же! Пожалуйста, слушай! Космический крейсер, посланный на разведку, исчез, из-за чего весь флот разметался по космосу. Такое случается сейчас сплошь да рядом.
- Какое мне дело? Я слышать не желаю о твоей проклятой работе! - завопила Рэндом. - Я хочу домой! Домой, ясно!
- Это не твой дом, - сказала Триллиан, стараясь не повышать голоса. - У тебя его нет. Ни у кого из нас нет. Вряд ли он вообще есть у кого-нибудь. Тот пропавший корабль, о котором я говорила. У людей с него нету дома. Они не знают, откуда они. Они не знают даже, кто они и что должны были делать. Они всеми забыты и брошены, они сильно напуганы. Они здесь, в этой системе, и они готовы наделать всяких... всяких глупостей, так они напуганы. Нам... нам пора улетать... сейчас. Я не могу сказать, куда тебе лететь. Может быть, некуда. Но здесь нам не место. Пожалуйста. Еще раз. Пошли, ладно?
Рэндом не знала, что ей делать.
- Все в порядке, - мягко сказал Артур. - Если я здесь, мы в безопасности. Не требуйте от меня объяснений, но я в безопасности, значит, и вы тоже. О'кей?
- О чем это ты? - спросила Триллиан.
- Давайте все расслабимся немного, - предложил Артур. Он чувствовал себя в полной безопасности. Его жизнь охранял талисман, и все опасности были не страшнее, чем дурной сон.
Медленно-медленно напряжение начало оставлять Рэндом. Дуло пистолета дюйм за дюймом опускалось все ниже.
Два события произошли одновременно.
Дверь из мужского туалета на верхней лестничной площадке распахнулась, и из нее вышел человек - тот самый, который требовал, чтобы Артур убрался из клуба.
Испуганная неожиданным движением, Рэндом снова вскинула пистолет, и как раз в это мгновение стоявший за ее спиной человек попытался перехватить ее руку.
Артур бросился вперед. Что-то грохнуло. Он упал куда-то, а сверху на него плюхнулась Триллиан. Грохот стих. Артур поднял голову и перехватил остолбенелый взгляд человека с верхней площадки.
- Ты... - произнес человек. Потом медленно, тошнотворно развалился на множество мелких частей.
Рэндом отшвырнула пистолет и, всхлипывая, рухнула на колени.
- Извините меня! - повторяла она. - Пожалуйста, извините! Пожалуйста!..
К ней подбежала Трисия. А с другой стороны - Триллиан.
Артур сидел на ступеньках, уронив голову на руки, не зная, что делать дальше. Форд сидел ступенькой ниже. Он подобрал что-то, с интересом рассмотрел и протянул Артуру.
- Это тебе ничего не говорит?
Артур взял предмет. Это оказался спичечный коробок, тот самый, который обронил убитый. На нем значилось название клуба. А также имя его владельца. И выглядело это так:
СТАВРО МЮЛЛЕРОС
БЕТА
Некоторое время Артур смотрел на коробок. Теперь все стало для него на свои места. Он задумался было, что теперь делать, но мысли не шли на ум. Вокруг суетились и истошно кричали, но Артур вдруг осознал совершенно ясно, что сделать уже ничего нельзя - ни сейчас, ни потом. Сквозь нахлынувшую волну какого-то нового света и шума он смутно видел силуэт Форда Префекта, запрокинувшего голову в безумном хохоте.
На него снизошло ощущение блаженного покоя. Теперь-то он знал, что все кончено - окончательно, бесповоротно и на веки вечные.
В полумраке рубки волжского корабля сидел в одиночестве Простатник Джельц. На огромном, во всю стену экране внешнего обзора гасли один за другим огни. Влажно-сине-зеленые сардельки быстро уменьшались в количестве. Рушились возможности, сливались друг с другом вероятности, и наконец все вместе окончательно перестало существовать.
Воцарилась полная темнота. Несколько секунд капитан вогонов сидел не шевелясь.
- Свет! - приказал он.
Ответа не последовало. Птица также исчезла из всех вероятностных вариантов.
Вогон включил свет сам. Он еще раз посмотрел на клочок бумаги и поставил в надлежащей графе маленькую галочку.
Ну что ж, дело сделано. Его желтый корабль нырнул в чернильную бездну космоса.
Несмотря на то что Шеф грибулонцев предпринял-таки позитивные шаги, месяц у него получился очень неудачным. Он почти ничем не отличался от всех предыдущих месяцев за исключением того, что телевизоры теперь молчали. Вместо них ему пришлось завести легкую музыку.

Предыдущая страница 15


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дуглас Адамс - Биография

Дуглас Адамс

На основную страницу

Биография

Дуглас Найлз Адамс родился в марте 1952 года в Кэмбридже. Окончил школу в Брентвуде. Учился в коледже, в 1974 году получил степень бакалавра, а позже - магистра. Специализацией его стала Английская литература...

В марте 1978 года на радио BBC стартовала его четырехсерийная постановка "The Hitchhiker's Guide to the Galaxy" ("Путеводитель по галактике автостопом"), которая в прямом смысле - сдалала его знаменитым.

Некоторое время спустя Дуглас Адамс выпустил одноименную книгу, которая имела феноменальный успех и в 1984 году возглавила список английских бестселлеров. "Автостопом по Галактике" относится к тому немногочисленному числу книг, которые написаны в жанре юмористической фантастики, причем написаны действительно мастерски. Главный герой серии - землянин Артур Дент. Для него (и для нас всех) книга начинается в четверг, но у Артура по четвергам все наперекосяк - так что сначала его дом сносят, чтобы проложить какое-то дурацкое шоссе, потом его планету уничтожают, чтобы проложить не менее дурацкий гиперпространственный маршрут, а потом Артур оказывается в среди грязного белья в кладовке одного из вогонских кораблей (вогоны - это те самые субъекты, которые уничтожили Землю). Немалую роль в приключениях Артура играет Форд Префект, который собственно и спасает Артура от гибели во время уничтожения земли. Форд путешествует по Галактике автостопом и это многое объясняет... Кроме того, чем все это закончиться... Как бы там ни было, но Адамс написал продолжения - "The Restaurant at the End of the Universe" ("Ресторан "У конца Вселенной") (1980) и "Life, The Universe and Everything" ("Жизнь, Вселенная и Все остальное") (1982)...

В 1984 году вышла в свет четвертая книга серии - "So Long and Thanks for all the Fish" ("Всего хорошего и спасибо за рыбу") (1984).

В 1987 году Адамс пробует свои силы в несколько другом жанре и выпускает книгу "Dirk Gently's Holistic Detective Agency" ("Детективное агентство Дирка Джентли"). Это странная смесь мистики, детектива, юмора и всего остального. К сожалению, многие ее недооценили. Тем не менее, через год выходит продолжение - "Long Dark Tea-time of the Soul" ("Долгое чаепитие").

Еще через год Адамс написал заключительную, пятую книгу "Путеводителя" - "Mostly Harmless" ("В основном, безвредна"). В 1996 "The Hitchhiker's Guide to the Galaxy" занимает 24 место в списке "Сто Величайших книг Столетия" от "Waterstone's Books/Channel Four".

В последние годы жизни Дуглас Адамс писал новый роман и помогал студии "Дисней" снять полнометражный фильм "Автостопом по Галактике". (Он сказал по этому поводу: "Да я знаю, что "Дисней" снял "Бэмби", но не забывайте, что он также снял и "Терминатора". Я надеюсь, что "Путеводитель..." будет чем-то средним между этими двумя фильмами...")

Дуглас Адамс умер 11 мая 2001 года.


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 2)
  • 5 (Страница 2)
  • 6 (Страница 3)
  • 7 (Страница 4)
  • 8 (Страница 4)
  • 9 (Страница 5)
  • 10 (Страница 6)
  • 11 (Страница 6)
  • 12 (Страница 7)
  • 13 (Страница 7)
  • 14 (Страница 8)
  • 15 (Страница 8)
  • 16 (Страница 9)
  • 17 (Страница 10)
  • 18 (Страница 11)
  • 19 (Страница 12)
  • 20 (Страница 12)
  • 21 (Страница 13)
  • 22 (Страница 14)
  • 23 (Страница 15)
  • 24 (Страница 15)
  • 25 (Страница 15)


Дуглас Адамс

В основном безвредна

Цикл: "Автостопом по Галактике" - 5

Пер. - Н.Кудряшов, С.Силаков. М., "АСТ", 1997.

 Читать книгу

Аннотация

"Автостопом по Галактике" - мимо планет, закисших в "буржуазной унылости! " Автостопом по Галактике " - по планетам, не знающим, что делать со своей свободой! "Автостопом по Галактике" - с невероятными приключениями и неправдоподобными ситуациями, с юмором - и сарказмом! Путешествуйте - автостопом. Точнее - "звездолетостопом". Желаем удачи на трассе.

Создание книги: Nadin
Программа: ChmBookCreator
Файл взят с http://lib.ru/
Над дизайном работали: Spider, Elfin, Angel