Дуглас Адамс - Ресторан "У конца вселенной"

1 Дуглас Адамс

Есть гипотеза, что в миг, когда кто-то
постигнет истинное предназначение Вселенной
и причины ее существования, она немедленно
исчезнет, а на ее месте возникнет нечто еще
более странное и необъяснимое.
Есть и другая гипотеза, гласящая, что
это уже произошло.

1

Краткое содержание рассказанного выше:
Все началось с появления Вселенной.
Это событие чрезвычайно разозлило массу людей и было расценено общественным мнением как ложный шаг.
Многие цивилизации считают, что Вселенная появилась не сама собой, а по воле того или иного божества. Однако народ джатравартидов, населяющий планету Витриоль-6, верует, что на самом деле вся Вселенная вылетела из ноздри существа по имени Великий Зеленый Апчхибуздравий, когда это существо чихнуло.
Испокон веков джатравартиды живут в ужасе перед так называемым "Пришествием Великого Белого Носового Платка". Что еще о них сказать? Это маленькие синенькие создания, каждое из которых имеет пятьдесят с лишним рук. Благодаря этой анатомической особенности их цивилизация стала единственной в истории, которая изобрела аэрозольный дезодорант прежде колеса.
Невзирая на это, теория "Великого Зеленого Апчхибуздравия" не была должным образом оценена за пределами Витриоли-6. А поскольку Вселенная - место весьма загадочное, лучшие умы неустанно ищут других объяснений.
Например, некая раса сверхразумных панпространственных существ когда-то создала гигантский суперкомпьютер по имени Пронзительный Интеллектомат, которому предстояло вычислить точный и окончательный Ответ на Великий Вопрос Жизни, Вселенной и Всего Остального.
В течение семи с половиной миллионов лет Пронзительный Интеллектомат проводил вычисления и расчеты, пока не объявил, что истинный Ответ - это сорок два, что повлекло за собой необходимость создания другого, еще более гигантского компьютера, который и должен был подобрать к Ответу правильный Вопрос.
Ну а этот компьютер под названием "Земля" был столь велик, что его часто принимали за планету. Особенно упорствовали в этом заблуждении своеобразные обезьяноподобные существа, которые бродили по его поверхности, ни сном ни духом не ведая, что являются всего лишь элементом широкомасштабной компьютерной программы.
Странная наивность - ведь без учета этого простого и достаточно очевидного факта все происходящее на Земле казалось полной нелепостью, с какого боку ни взгляни.
Увы, буквально за считанные минуты до исторического момента вывода данных Земля была нежданно взорвана вагонами. Если верить самим вагонам - с той целью, чтобы освободить место для нового гиперпространственного экспресс-маршрута. Вот так безвозвратно погибла надежда хоть что-нибудь узнать о смысле жизни. По крайней мере так казалось на первый взгляд. Две особи из рода своеобразных обезьяноподобных существ остались живы.
Артур Дент спасся в последний миг благодаря тому, что один его старый приятель, некто Форд Префект, неожиданно оказался уроженцем маленькой планеты в окрестностях Бетельгейзе (а не Гилфорда, как утверждал он прежде) и, более того, Форд умел "ловить" попутные летающие тарелки.
Трисия Макмиллиан - она же Триллион - покинула планету шестью месяцами ранее в компании Зафода Библброкса, занимавшего в то время пост Президента Галактики.
Двое случайно уцелевших.
Вот и все, что осталось от величайшего эксперимента в истории, имевшего целью отыскать Великий Вопрос и Великий Ответ Жизни, Вселенной и Всего Остального.
Их звездолет лениво плывет, словно сквозь чернила, сквозь черный космос, а к нему медленно подбирается вогонский крейсер. И разделяют их какие-то полмиллиона миль.

2

По обычаю всех вогонских кораблей этот выглядел так, будто не сошел со стапелей верфи, а нарос сосулькой где-нибудь на заднем дворе. Одних только отвратно-желтых пригорков и павильонов, выступавших из его поверхности под некрасивыми углами, хватило бы, чтобы обезобразить большинство кораблей, но, увы, сделать этот звездолет еще безобразнее было просто технически невозможно. Правда, в небесах замечали штуки и поуродливее, но их очевидцы, как правило, не заслуживают доверия.
Строго говоря, если вам так уж хочется увидеть нечто куда более безобразное, чем вогонский корабль, выход один - забраться внутрь и посмотреть на какого-нибудь вогона. Однако если вы не идиот, то постараетесь этого всеми силами избежать, ибо типичный вогон не долго думая сделает с вами что-нибудь столь абсурдно-жестокое, что вы проклянете час своего рождения на свет или (если вы наделены здравым смыслом) проклянете час рождения вогона.
Строго говоря, типичный вогон не то что долго - вообще думать не будет. Это твердолобые, тупоголовые, лишенные мозговых извилин существа, и думанье - не совсем то дело, для которого они приспособлены. Из анатомических исследований вогонского организма следует, что их мозг первоначально был сильно деформированной печенью, которая от постоянного раздражения залезла невесть куда. Лучшее, что можно о них сказать, - это, что они знают, чего хотят. А хочется им одного - делать гадости ближним и под малейшим предлогом выходить из себя.
А вот чего они не любят, так это бросать работу недоделанной. Что было вдвойне верно в случае данного конкретного вогона и особенно данной конкретной работы (по целому ряду причин).
Под "данным вогоном" мы подразумеваем капитана Простатника Вогона-Джельца из бюро планирования галактических гиперпространственных маршрутов. Того самого, кому была поручена работа по уничтожению так называемой "планеты Земля".
Капитан Простатник Джельц развернул свое громоздкое омерзительное тело, чуть не сломав при этом тесное, покрытое липкой слизью кресло, и уставился на экран радара, где светилось изображение самого красивого, самого безупречно-совершенного космического корабля Вселенной - звездолета "Золотое сердце". Впрочем, достоинства "Золотого сердца" оставляли капитана вогонского корабля равнодушным. Как эстетика, так и техника были для него книгами за семью печатями. Еще меньше занимал Джельца тот факт, что на борту "Золотого сердца" находился экс-Президент Галактики Зафод Библброкс, за которым охотилась вся галактическая полиция. У капитана были дела поважнее.
Джельц удовлетворенно хрюкнул.
- Компьютер, - пробурчал он гнусным голосом, - соедини меня с моим психиатром.
На экране появилось лицо Гэга Полгнома. Он улыбался. Еще бы: от вогона, которого он вынужден был лицезреть, его отделяли десять световых лет. В улыбке Гэга сквозила легкая-легкая ирония. Хотя Джельц и называл его своим личным психиатром, на самом деле именно Полгном пользовался услугами капитана, которому платил огромные деньги за весьма грязную работу.
- Приветствую вас, капитан, - сказал Гэг Полгном. - Как мы сегодня себя чувствуем?
Капитан сообщил, что за последние несколько часов он перебил почти половину своего экипажа в порядке боевых учений.
- Что ж, - заметил Полгном, - такое поведение мне представляется вполне нормальным для вогона. Вы сублимируете свою латентную агрессивность естественным, весьма полезным для здоровья путем - в форме вспышек бессмысленной ярости.
- Да-а, вечно вы так говорите! - недовольно взвыл вогон.
- Что ж, - сказал Полгном, - такая реакция мне представляется вполне нормальной. Превосходно, мы оба сегодня находимся в состоянии душевного равновесия. А теперь скажите, как выполняется текущая задача?
- Корабль обнаружен.
- Отлично, - промолвил Полгном, - отлично! Кто на борту?
- Землянин.
- Прекрасно. Кто еще?
- Женщина с той же планеты. Эти двое - последние в своем роду.
- Очень хорошо. Еще кто-нибудь?
- Форд Префект, вы его знаете.
- И все?
- Зафод Библброкс.
Улыбка на лице Полгнома дрогнула и покосилась.
- Увы, так я и предполагал. Весьма прискорбно.
- Ваш близкий друг? - спросил вогон. Это выражение он слышал когда-то давным-давно, и вот представился случай его употребить.
- Библброкс - один из самых выгодных моих клиентов. Букет его личностных проблем таков, что ни одному психоаналитику во сне не приснится. Но - к делу. Вы готовы действовать?
- Готов.
- В таком случае немедленно уничтожьте звездолет.
И Гэг Полгном исчез с экрана. Капитан Джельц нажал на кнопку внутренней связи и скомандовал остаткам экипажа:
- Приготовиться к атаке!
В этот момент Зафод Библброкс сидел у себя в каюте и изрыгал громогласные проклятия. Два часа назад он объявил, что они отправляются перекусить в ресторан "У конца Вселенной", после чего вдрызг разругался с бортовым компьютером и заявил, что всякие там факторы невероятности сможет рассчитать сам на любом клочке бумаги. Вконец истощив терпение и сломав карандаш, он ощутил, что чудовищно проголодался.
- Вошь астероидная! - рычал он, комкая бумагу.
В каюту пулей влетел Форд Префект.
- Вогоны! - объявил он.
Немногим ранее Артур Дент покинул свою каюту с целью раздобыть чашку чая. В это предприятие он пустился со слабой надеждой на успех, ибо знал, что единственным источником горячих напитков на борту был нутримат - погрязший в невежестве автоматический синтезатор пищи. Этот агрегат не уставал хвастаться своей способностью приготовить любой напиток с учетом вкусов и особенностей обмена веществ клиента, но всякий раз подсовывал Артуру пластмассовую чашку с жидкостью, которая почти ничем не отличалась от абсолютной противоположности чая.
- Послушай, - сказал Артур синтезатору, швырнув в мусорный ящик шестую полную до краев чашку, - ну почему ты так упорно пичкаешь меня этой гадостью?
- Высокая питательность и восхитительный вкус - таков наш девиз! - бубнил агрегат. - Райское наслаждение!
- Угу - рвотное наслаждение!
- Если наш напиток пришелся вам по душе, - продолжал агрегат, - почему бы не угостить чашечкой ваших друзей?
- Да потому, - ответил Артур, - что своими друзьями я дорожу. Попробуй наконец уяснить, что от тебя требуется. Слушай и не перебивай.
Артур уселся поудобнее и начал. Он рассказал автомату об Индии. Рассказал о Китае. Рассказал о Цейлоне. Об узорчатых листьях, впитывающих жаркие лучи тропического солнца. О серебряных заварочных чайниках. О прелести летних неспешных бесед на лужайке у дома. О том, как важно наливать в чашку сначала молоко, а потом чай.
- Это все? - спросил нутримат, когда Артур замолчал.
- Все, - согласился Артур. - Все, что мне нужно.
- Вам нужны сушеные листья, вываренные в кипятке?
- Да. Но с молоком.
- Извлеченным из коровы?
- В каком-то смысле...
- Один я не справлюсь, - заключил агрегат.
- Я готов сделать все, что в моих силах, - предложил Артур.
- Вы свое уже сделали, - отрезал агрегат. И немедленно связался с бортовым компьютером.
Компьютер воспринял информацию о чае и, потрясенный до самых глубин материнской платы, подсоединил свои логические схемы к нутримату. Оба погрузились в мрачное безмолвие. Звездолет "Золотое сердце" недвижно завис посреди бескрайнего космоса. И все ближе и ближе подбирался к нему желтобокий уродливый вогонский корабль.

3

- Может, у кого-нибудь найдется чайник? - спросил Артур, войдя в рубку, и немедленно задумался: чего это Триллиан, явно обращаясь к компьютеру, визжит: "Да очнись же наконец!". Форд молотит кулаками по клавиатуре, а Зафод пинает ногами системный блок и почему это посреди обзорного экрана маячит какая-то отвратительная желтая громадина?
Поставив на стол свою пустую чашку, Артур подошел к ним.
- Ау! - окликнул он товарищей.
В этот момент Зафод бросился грудью на блестящую мраморную плиту, скрывающую пульт ручного управления фотонным двигателем. Тумблеры и клавиши выскочили на свет божий, и Зафод, сыпля проклятиями, принялся нажимать, дергать и крутить все, что нажималось, дергалось и крутилось. Фотонный двигатель слабо ворохнулся - и вновь затих.
- Что-нибудь случилось? - спросил Артур.
- Слыхали? - бормотал Зафод, одним прыжком перемахнув через рубку - к пульту ручного управления невероятностной тягой. - Обезьяна заговорила!
Невероятностный двигатель жалобно проскулил два раза и замер.
- Я вижу, вы чем-то расстроены, - сказал Артур.
- Вогоны! - огрызнулся Форд. - Нас атакуют вогоны!
- Чего же вы ждете? Надо сматываться.
- Вот и смотайся! Компьютер завис. Заявил, что занят, и отключил всю энергию на борту.
- Э-э-э... - сказал Артур, помолчав. - А он не сказал, чем именно занят? Я так, из чистого любопытства спрашиваю.
Зафод протянул руку и взял Артура за шиворот.
- Ты че натворил, обезьяноид? - прошипел он.
- Да ничего особенного, - сказал Артур. - Я только попросил его приготовить...
- Что приготовить, что?!
- Чай.
- Совершенно верно, - неожиданно пробудился компьютер. - Только что нашел ключ к решению. Ну и пришлось попотеть, доложу я вам! Еще минута - и я в вашем распоряжении.
Компьютер снова умолк. Мертвая тишина воцарилась в рубке. Четыре пары глаз, налитых смертельной ненавистью, уставились на Артура.
Именно этот момент капитан вогонов Джельц избрал для первого залпа - словно пытался разрядить напряжение.
Корабль вздрогнул. Корабль загудел, как колокол. Силовой экран, окружавший звездолет, вздулся, затрещал и зашипел под ударами тридцатимегаубойных фотразоновых орудий. Было ясно, что защита долго не протянет. От силы четыре минуты, по оценке Форда Префекта.
- Три минуты пятьдесят секунд, - объявил он немного погодя, щелкнул парой бесполезных переключателей и недобро взглянул на Артура. - Чайку захотелось?.. Три минуты сорок секунд.
- Да перестанешь ты считать в самом то деле?! - взвыл Зафод.
- Перестану, - пообещал Форд. - Через три минуты тридцать пять секунд.
Капитан Джельц был озадачен. Он ожидал бешеной погони, упоительного обмена лучевыми ударами... Для нейтрализации невероятностной тяги "Золотого сердца" он держал наготове субциклический позитивный нормотрон. Однако нормотрон сидел без дела, поскольку противник покорно ожидал своей участи. Фотразоновые пушки продолжали палить по звездолету, но тот и не думал увиливать от огня.
Капитан проверил все датчики - нет ли какого подвоха. Подвоха не обнаружилось.
О чае Простатник Джельц, разумеется, не знал.
Не знал он и о том, как обитатели "Золотого сердца" проводят последние три минуты тридцать секунд, отмеренных им до конца жизни.
Почему идея провести спиритический сеанс осенила Зафода Библброкса именно в этот момент, он и сам не смог бы объяснить. Возможно, ужас, пережитый им при мысли о скором воссоединении с покойными родственниками, навел его на мысль, что они испытывают к нему совершенно такие же чувства и, более того, способны предпринять какие-то меры, чтобы отложить эту встречу на более отдаленные времена.
- Хочешь поговорить со своим прадедушкой? - опасливо спросил Форд.
- Ага!
- Что, неужели прямо сейчас?
Корабль трясло и било. Становилось жарко. Лампочки едва теплились - вся энергия, которую компьютер не употребил на решение чайной проблемы, шла на подпитку быстро слабеющего силового поля.
- Хочу, и немедленно! - ответил Зафод. - Вдруг он сможет нам помочь. Ну-ка, все сюда!
Они уселись вокруг центрального пульта и взялись за руки, чувствуя себя полными идиотами. Третьей, свободной рукой Зафод выключил свет.
Корабль погрузился во мрак. Ревущие мегапробойники продолжали вгрызаться в силовой экран.
- Сосредоточьтесь! - прошипел Зафод. - Сосредоточьтесь на его имени.
- Что это за имя? - спросил Артур.
- Зафод Библброкс Четвертый.
- Четвертый?
- Да. Я - Зафод Библброкс, мой отец - Зафод Библброкс Второй, дед - Зафод Библброкс Третий...
- Стоп, это как?
- Неувязочка с противозачаточными средствами и машиной времени... Ну, сосредоточились!
Они сосредоточились. Сильнее. Еще сильнее.
У Зафода выступил на лбу пот: сначала от напряжения, потом от разочарования, потом от смущения. Он выругался, вырвал руки и включил свет.
- Давно пора - что хорошего сидеть в потемках, - раздался чей-то голос. - Только прошу вас, не так ярко. Глаза у меня уже не те, что в молодости были.
Все четверо вздрогнули.
- Так кто потревожил меня в неурочный час? - сказал маленький, согбенный, иссохший старик, стоявший в противоположном углу рубки.
Две головки с клочковатыми волосами выглядели такими древними, что, казалось, могли хранить смутную память о зарождении галактик. Одна голова мирно спала, свесившись набок, другая с острым прищуром смотрела на наших героев.
Зафод кивнул обеими головами - принятый на Бетельгейзе знак уважения к родственнику - и, запинаясь, начал:
- Э-э... Мое почтение, прадедушка...
Старик подошел ближе и выбросил костлявый палец в сторону Зафода.
- А-а! - оборвал он правнука. - Зафод Библброкс. Последний из нашего славного рода. Зафод Библброкс Нулевой.
- Первый.
- Нулевой!
Зафод неловко поерзал в кресле.
- Да-да, - пробормотал он. - Извини, с цветами вышла промашка. Я хотел прислать, но в магазине как раз раскупили все венки...
- Ты забыл! - сказал Зафод Библброкс Четвертый.
- Я...
- Ты вечно занят. До других тебе нет дела. Все вы, живые, одинаковы.
- Две минуты, - трагически прошептал Форд.
Зафод суетливо задергался:
- Но я вправду хотел прислать цветы. И непременно напишу прабабушке, как только мы отсюда...
- Прабабушке... - задумчиво повторил старик.
- Да, - оживился Зафод. - Как она, кстати, себя чувствует? Вот что, я ее обязательно навещу! Но сначала нужно отсюда...
- Твоя покойная прабабушка и я - мы оба прекрасно себя чувствуем, - проскрипел старик.
- О!
- Но ты, младший из Зафодов, вдребезги разбил все наши надежды.
- Послушай, тут такое дело...
- Великое уныние поселилось в наших сердцах, когда мы узнали о творимых тобой безобразиях...
- Да, конечно, но через минуту...
- Уныние, чтобы не сказать - презрение!

1 Следующая страница


Ресторан "У конца вселенной" 2

- Пожалуйста, выслушай...
- Подумать только, на что ты тратишь свою жизнь!
- Нас атакует вогонский флот! - завопил Зафод.
- Меня это ничуть не удивляет, - сказал старик, пожимая плечами.
- Но это происходит сейчас, сию минуту!
Призрак кивнул, взял со стола принесенную Артуром чашку и поглядел на нее с большим интересом.
- Известно ли тебе, - заговорил он, вперив в Зафода суровый взгляд, - что орбита Бетельгейзе-5 сию секунду претерпела едва осязаемое возмущение?
- О чем ты?
- Это я перевернулся в гробу! - рявкнул предок, Он со стуком поставил чашку на стол и протянул к правнуку дрожащий перст. - И тому виной - твой наглый вызов!
- Одна минута тридцать секунд, - пробормотал Форд и закрыл лицо руками.
- Послушай, если ты можешь нам помочь...
- Помочь? - воскликнул старик.
- ...то надо действовать, иначе...
- Помочь! - повторил призрак в изумлении. - Ты тут шатаешься по Галактике со всякой шантрапой, цветов на могилку от тебя сроду не дождешься, а как жареный петух клюнул - сразу додумался потревожить дух предка!
Он покачал головой - осторожно, чтобы не потревожить вторую, которая и так уже беспокойно ворочалась.
- Не знаю, что тебе сказать, младший из Зафодов, - продолжал призрак. - Мне нужно подумать.
- Одна минута десять секунд, - глухо проговорил Форд.
Зафод Библброкс Четвертый посмотрел на него с любопытством.
- Почему этот человек изъясняется цифрами? - спросил он.
- Эти цифры, - сухо сказал Зафод, - отмеряют время, которое нам осталось.
- Вот оно что, - сказал предок. И проворчал себе под нос: - Ну ко мне это не относится.
- Но к нам, к нам относится! - закричал Зафод. - Мы-то еще живы и вот-вот погибнем.
- Совсем недурная перспектива.
- Как?
- Что толку от твоей жизни? Во что ты ее превратил?
- Но я был Президентом Галактики!
- Ну и что? - пробормотал предок. - Не бог весть какая карьера для Библброкса.
- Президентом всей Галактики!
- Самодовольный щенок!
Согбенный старец приблизился к правнуку и похлопал его по колену. Ничего не почувствовав, Зафод вспомнил, что говорит с привидением.
- Нам-то с тобой известно, что значит быть Президентом, юный Зафод. Тебе - потому что ты был им, мне - потому что я мертв, а это позволяет глядеть на вещи с величественной вышины. У нас, у духов, в ходу поговорка: "Живые понимают в жизни, как свинья в апельсинах".
- Глубоченная мысль, - сказал Зафод. - Только афоризмов мне сейчас и не хватало.
- Пятьдесят секунд, - прохрипел Форд Префект и склонился к уху Зафода: - Этот тип действительно может нам помочь?
- Других я просто не знаю.
Форд уныло кивнул.
- Зафод! - сказал призрак. - Ты стал Президентом с определенной целью. Ты о ней не забыл?
- Забыл! Должен был забыть! Перед инаугурацией зондируют память. Если бы открылись мои планы, меня бы вышвырнули на улицу с одной пенсией, десятком секретарей, дюжиной звездолетов и парой перерезанных глоток.
- Ну ладно, - сказал призрак. И стало тихо.
- Сорок восемь секунд, - сказал Форд. Покосился на часы. Постучал по ним пальцем.
В глазах призрака зажегся ехидный огонек.
- Я замедлил ход времени, - сказал он. - Ненадолго. Чтобы вы успели меня выслушать.
- Ну уж нет, это ты меня выслушаешь, - сказал Зафод, вскакивая на ноги. - Ты остановил время - это грандиозно. Потрясающе! Поразительно! За это - спасибо. Но за свои проповеди благодарности не жди, ясно? Я не знаю, какого великого деяния от меня ждут, я даже думаю, что это мое незнание было запрограммировано. И клал я на него с прибором! Но прежний "я" - знал, да! Вот кому по фигу не было! Настолько не по фигу, что он залез в собственный мозг - в мой собственный мозг - и запер те участки, где это знание хранилось. Ведь иначе я не смог бы стать Президентом и угнать "Золотое сердце", а это, по-видимому, для кого-то очень важно, да! Но разве тот, прежний "я" не убил себя тем, что изменил свой мозг? Правда, чтоб власть за собой придержать, он мне оставил в этом потайном ящике мозга свои команды. Только я их слушать не желаю, так-то! Не хочу быть игрушкой в чужих руках! Тем более - если руки эти мои!
Зафод яростно стукнул кулаком по пульту управления:
- Прежний "я" мертв! - неистовствовал он. - Покончил с собой! Нечего мертвецам в дела живых мешаться!
- Но меня-то ты призвал, когда попал в передрягу, - сказал призрак.
- Ну это совсем другое дело. - Зафод снова сел.
- Послушай, - проскрипело привидение, - я трачу на тебя время по одной-единственной причине - мне его девать некуда.
- Тогда кто ж тебе мешает раскрыть мне эту самую тайну?
- И ты, и Вранкс, который был Президентом до тебя, - вы оба знали, что этот пост - пустое место. Символ, не более того. Где-то в тени, за спиной Президента, стоит другой человек, другое существо, обладающее высшей властью. Его ты и должен отыскать. Того, кто управляет нашей Галактикой и, как мы подозреваем, другими тоже. А может быть, и всей Вселенной.
- Но зачем?
- Зачем?! - воскликнул изумленный призрак. - Оглянись вокруг, юный Зафод: по-твоему, Вселенная в хороших руках?
- Да вроде все путем...
Старик полоснул Зафода огненным взглядом.
- Ладно, препираться не будем. Тебе просто придется отвести этот звездолет с невероятностным двигателем куда следует. И ты это сделаешь. Увильнуть не удастся. Тобой управляет невероятностное поле, ты в его власти. А это что такое? - Он постучал по терминалу бортового компьютера.
Зафод объяснил.
- Чем же он занят?
- Пытается приготовить чай, - произнес Зафод с редкостным самообладанием.
- Чай? Это хорошо, это я одобряю, - сказал призрак. - Послушай, Зафод, - он повернулся к правнуку и погрозил ему пальцем, - я не уверен, что ты способен выполнить свою задачу. Однако я уже слишком давно в могиле и слишком устал, чтобы принимать это близко к сердцу. И все же я помогу тебе, ибо одна только мысль о том, что ты и твои дружки попадут в наше общество, мне невыносима. Понятно?
- Да, тысяча спасибо...
- И последнее. Если тебе еще когда-нибудь понадобится помощь, если ты окажешься в безвыходном положении, на краю пропасти...
- Да?
- Прошу тебя, не раздумывай долго и прыгай в пропасть к чертям собачьим!
Сноп света вырвался из ладони старика и ударил в компьютер. Призрак исчез, рубку затянуло дымом, и звездолет "Золотое сердце" совершил прыжок в неведомую точку пространства-времени.

4

Гэг Полгном улыбался. Только что на своем экране он увидел изображение, переданное по субэфирной связи с борта вогонского корабля: остатки силовой защиты "Золотого сердца" растаяли, и звездолет исчез в клубе дыма.
Конец последним беженцам с уничтоженной по его приказу Земли. Конец этому смертельно опасному (для существования психиатрии) эксперименту по поиску смысла Жизни, Вселенной и Всего Остального.
Сегодня они с коллегами отпразднуют это событие, а наутро вновь встретятся со своими несчастными, исстрадавшимися, высокоудойными пациентами, зная наверняка, что смысл Жизни отныне и во веки вечные останется неведом никому на свете.
- Тебе не кажется, что родственники - это вечная нервотрепка? - сказал Форд Зафоду, когда дым начал рассеиваться. - Он помолчал, оглянулся по сторонам. - Где Зафод?
Артур и Триллиан беспомощно крутили головами.
- Марвин, - сказал Форд, - где Зафод? - Он подождал минуту и спросил: - А где Марвин?
Угол робота был пуст.
На корабле царила тишина. Звездолет висел в черном бездонном пространстве, время от времени покачиваясь. Приборы бездействовали. Форд воззвал к компьютеру. Тот откликнулся:
- Простите, что связь со мной временно прервалась. А сейчас послушайте легкую музыку.
Они обыскали корабль, заглянули в каждый отсек, в каждый уголок, но никаких следов Зафода или Марвина не обнаружили. Наконец они добрались до закутка, где стоял нутримат. На подносе синтезатора они обнаружили три фарфоровые чашки с блюдцами, фарфоровый молочник, серебряный чайник, полный восхитительного чая, и полоску бумаги с одним напечатанным словом: "Ждите".

5

Поговаривают, что Бета Малой Медведицы - одно из самых ужасных мест в известной нам Вселенной.
Эта планета столь богатая, что глазам больно, такая солнечная, что туши свет, а интересных людей там пруд пруди...
Но вот вам один показательный факт: когда в недавнем номере журнала "Плейбой Вселенной" появилась статья с заголовком "Если вы устали от Беты Малой Медведицы, то вы устали от жизни", в ту же ночь количество самоубийств на этой планете увеличилось вчетверо.
Правда, на Бете Малой Медведицы не бывает ночей как таковых.
Это планета Западной зоны, по необъяснимому, неуловимо зловещему капризу топографии почти исключительно состоящая из субтропического взморья. По столь же зловещему капризу реластатики времени, на ней почти вечно длится субботний ранний вечер, а конкретнее, тот его миг, когда до закрытия баров на пляжах остается самая чуточка.
Господствующий на планете вид живых существ не дает этому никаких удовлетворительных объяснений, предпочитая тратить свое время на поиски духовного просветления (путем бега трусцой вокруг плавательных бассейнов), а также искушать господ инспекторов из Галактического совета Геотемпорального контроля приглашениями "весело провести сутки-аномалютки".
На Бете Малой Медведицы только один город, и тот считается таковым лишь потому, что количество плавательных бассейнов на квадратный километр территории здесь чуть больше, чем в других местах.
Если вы подлетаете к Городу Света по воздуху (а иначе туда не попадешь: здесь нет ни шоссе, ни причалов - если вы не летаете, то в Городе Света вам просто нет места), то сами поймете, почему он так называется.
Единственный город на Бете Малой Медведицы не случайно носит название Город Света. Солнце над ним сияет немилосердно. В потоках света сверкают бесчисленные бассейны, белые мостовые улиц и дорожки обсаженных пальмами бульваров, крыши вилл, ресторанов и пляжных баров. Но пожалуй, ослепительнее всего блестит высокое красивое здание, состоящее из двух тридцатиэтажных башен, на уровне пятнадцатого этажа соединенных мостом. Это и есть колыбель одного из самых достопримечательных изданий Малой Медведицы, бесценного спутника всех, кто хочет увидеть чудеса обитаемой Вселенной за сумму, не превышающую тридцати альтаирских долларов в день, - "Путеводителя "Автостопом по Галактике".
Если бы в тот самый день, вечер, отрезок вечернего времени - называйте его, как вам больше понравится - вы бы подошли к оградке второго справа уличного кафе, вашему взору представилась бы обычная картина: бета-маломедведяне, отбросив все заботы, щебетали о том о сем, тянули через соломинку коктейли и время от времени косились на часы на чужих руках - чтобы сверить их шикарность со своими.
В этой толпе вы также увидели бы двоих взъерошенных и мрачных автостопщиков с Алголя, которые только что прибыли на арктурианском мегагрузовозе, где несколько дней отрабатывали свой проезд в поте лица. Их крайне взбесил и озадачил тот факт, что здесь, в двух шагах от здания "Путеводителя", за один стакан фруктового сока запрашивают эквивалент шестидесяти альтаирских долларов.
- Продались, - сказал, как сплюнул, один из них.
Если бы в этот же момент вы перевели бы свой взор на два столика в глубь кафе, вы бы узрели Зафода Библброкса, который сидел на краешке стула с совершенно обалдевшим видом.
С тех пор как он покинул мостик звездолета "Золотое сердце", не прошло и пяти секунд.
- Продались с потрохами, - повторил тот же голос.
Зафод нервно покосился на мрачных автостопщиков за соседним столиком. Куда его занесло? Как он сюда попал? Где корабль?
- Как только наглости хватает сидеть в таких хоромах и писать путеводитель для порядочных людей, - опять раздалось из района соседнего столика. - Нет, ты только глянь! Только глянь!
Зафод взглянул. Хоромы как хоромы - вполне пристойные. Но где они, собственно, находятся?
И как оказался здесь он? Он полез в карман за двумя парами солнцезащитных очков, а нащупал какой-то твердый, гладкий, тяжелый металлический предмет. Это еще что за фигня? Засунув таинственный сюрприз назад в карман, Зафод надел очки и с сожалением убедился, что на одном из стекол эта железяка оставила царапину.
Тем не менее в очках он почувствовал себя куда увереннее. Дело в том, что оптическое приспособление "суперхроматик-антириск" обладает особым свойством, помогающим его владельцам сохранять хладнокровие перед лицом опасности. При первом намеке на неприятности стекла очков становятся совершенно черными, и вы таким образом не видите ничего, что могло бы вас встревожить.
Сердитый сосед Зафода не унимался:
- Не стоило "Путеводителю" переезжать на Бету Малой Медведицы. Зажрались! Говорят, совсем с жиру взбесились - прямо в издательстве построили искусственную компьютерную Вселенную, чтобы днем материал собирать, а к ночи возвращаться - и в загул! Здесь, правда, что день, что ночь - одна петрушка...
Бета Малой Медведицы!
Теперь Зафод знал, куда его забросил прадед. Но зачем?
В этот момент из запертого участка сознания к нему прорвалась мысль. Была она ясной и четкой - он уже научился распознавать эти сигналы.
Зафод отбивался от нее, как мог, но она настойчиво сверлила мозг. И он уступил. Он слишком устал и слишком проголодался, чтобы продолжать сопротивление.

6

- Алло? Издательство "Путеводителя "Автостопом по Галактике", самой замечательной книги во Вселенной, приветствует вас! - говорило крупное розовокрылое насекомое в один из семидесяти телефонов, расставленных вдоль длинной стойки в вестибюле. - Что? Я передам мистеру Зарнивупу, но, боюсь, в настоящий момент он не сможет вас принять. Он отправился в межгалактический круиз.
К стойке подошел Зафод Библброкс.
- Эй! - обратился он к насекомому. - Где Зарнивуп? Немедленно подайте его сюда!
- Простите, сэр? - холодно отреагировало насекомое.
- Зарнивупа мне, срочно!
- Сэр, - оскорбилось насекомое, - не могли бы вы выражать свои пожелания с меньшей горячностью?
- С меньшей горячностью? Хорошо. Я уже холоден. Я страшно холоден. Набит льдом до макушки. Подайте мне говяжий бок - и он не протухнет за месяц. А теперь бегом за Зарнивупом, пока я не взорвал всю контору!
- Позвольте объяснить вам, сэр, - сказало насекомое, с обидой постукивая свободной конечностью по столу, - ваша встреча с мистером Зарнивупом в настоящее время невозможна, поскольку мистер Зарнивуп отправился в межгалактический круиз.
- Когда он вернется?
- Вернется? Но он у себя в кабинете!
Зафод помолчал, пытаясь постигнуть тайный смысл услышанного. В чем не преуспел.
- Этот тип совершает межгалактический круиз... у себя в кабинете? - Сделав выпад, он придавил к столу беспокойную конечность собеседника. - Послушай, трехглазое, ты мне мозги не пудри. Я и не таких съедаю на завтрак между овсянкой и блинчиками с вареньем.
- Да кто вы такой, - вскинулось насекомое, гневно треща крылышками, - Зафод Библброкс, что ли?
- Пересчитай-ка головы, - прохрипел Зафод.
Насекомое заморгало.
- Так вы и вправду Зафод Библброкс? - пискнуло оно.
- Не так громко, - сказал Зафод, - толпа соберется.
Насекомое в ажиотаже забарабанило конечностями.
- Но, сэр, по сети субэфирного вещания только что сообщили о вашей гибели...
- Сущая правда, - сказал Зафод. - Я шевелюсь исключительно по инерции. Короче: где Зарнивуп?
- Его кабинет на пятнадцатом этаже, сэр, но он...
- Отправился в межгалактический круиз, слышал-слышал.
Зафод направился к лифту.
- Простите, сэр!
Зафод повернулся к насекомому.
- Не скажете ли, зачем вам понадобился мистер Зарнивуп?
Библброкс наклонился к стойке с видом заговорщика:
- В результате беседы с призраком моего прадеда я материализовался в одном из здешних кафе. Не успел я там очутиться, как мое прежнее "я" заскочило в мой мозг и сказало: "Иди к Зарнивупу". Я никогда о таком не слыхивал. Вот и все, что мне известно. Ах да, еще я должен найти человека, который управляет Вселенной.
Зафод подмигнул.
- Мистер Библброкс, - сказало насекомое в трепетном удивлении, - вы так загадочны.
- Да уж я такой, - сказал Зафод, похлопав насекомое по блестящему розовому крылу.
Зазвонил телефон. Оправившись от волнения, насекомое потянулось к трубке. Но конечность остановила металлическая рука.
- Простите, - сказал обладатель руки.
- Да, сэр, - откликнулось насекомое. - Чем могу помочь?
- Боюсь, ничем, - ответил Марвин.
- В таком случае прошу извинить... - Звенело уже полдюжины телефонов.
- Никто не может мне помочь, - мрачно произнес Марвин.
- Простите, сэр, но у меня нет...
- Да никто, в сущности, и не пытался. - Марвин повесил голову, опустил руки.
- Неужели? - ехидно спросило насекомое.
- Стоящее ли дело - помогать роботу-слуге?
- Прошу меня извинить, но...
- Что толку помогать роботу, если в его конструкции нет контура благодарности?
- А у вас нет такого контура? - спросило насекомое.
- Мне не представилось случая это выяснить, - сообщил Марвин. - Вы не хотите спросить, что мне нужно?
Насекомое задумчиво помолчало. И спросило:
- А есть ли смысл?
- Есть ли он в чем-либо еще? - немедленно отозвался робот.

Предыдущая страница 2 Следующая страница


3 Дуглас Адамс

- Ну хорошо. Что... вам... нужно?..
- Я ищу кое-кого.
- Кого же?
- Зафода Библброкса, - сказал Марвин. - Вон он, идет к лифту.
Насекомое затряслось от ярости:
- Так зачем же вы меня спрашиваете?
- Просто хотелось поговорить с кем-нибудь!
- Что?
- Жутко трогательно, а?
Скрипя шарнирами, Марвин повернулся и покатил прочь. У лифта он поравнялся с Библброксом. Зафод обомлел:
- Марвин? Как ты сюда попал?
- Не знаю, - ответил робот. - Я сидел на корабле в состоянии тяжелой депрессии, а через мгновение оказался здесь, причем в отвратительном настроении.
- Не иначе как прадед послал тебя, чтобы мне не было скучно. Спасибо, дедуля.
Двери лифта открылись, и они вошли.
- Вверх, - сказал Зафод.
- Может быть, вниз? - предложил лифт.
- Нет-нет. Вверх.
- Внизу очень интересно, - настаивал лифт.
- В самом деле?
- В высшей степени.
- Отлично. Мы едем вверх.
- Прошу прощения, но хорошо ли вы обдумали все возможности, которые открываются перед вами, если вы поедете вниз?
- Например?
- О! - Голос стал поистине медовым. - Внизу вас ждут подвал, склады, архив микрофильмов, система вентиляции и отопления... - Лифт помолчал. - Ничего особенного, конечно, но все же какое-то разнообразие.
- Святой Зарквон! - пробормотал Зафод. - Что с ним, Марвин?
- Он не хочет подниматься. Я думаю, он просто боится.
- Боится? - вскричал Зафод. - Чего он боится? Высоты? Лифт, страдающий высотобоязнью?
- Вовсе нет, - с грустью отозвался лифт. - Я боюсь будущего. Мы, лифты производства Кибернетической корпорации Сириуса, умеем заглядывать в будущее - так нас программируют.
Между тем на площадке собралась возбужденная толпа. Все кричали и энергично жестикулировали. Соседние лифты спешно отправлялись вниз.
- Марвин, - сказал Зафод, - ты можешь заставить его подняться? Нам надо к Зарнивупу.
- Зачем? - скорбно спросил робот.
- Не знаю, - сказал Зафод, - но к тому моменту, когда я его найду, ему бы лучше обзавестись хорошей причиной для нашей встречи.
Двери лифта раскрылись.
- Пятнадцатый этаж, - сказал лифт. - Имейте в виду, я привез вас сюда только потому, что мне пришелся по душе ваш робот.
В коридоре было пустынно и тихо - только наглухо закрытые двери безо всяких табличек. Они стояли вблизи моста, соединяющего две башни здания.
Зафод ощутил под подошвами слабую дрожь. В солнечных лучах, проникающих в коридор через широкое окно, бешено заплясали пылинки. Зафод посмотрел на пол.
- То ли у них есть какая-то вибросистема для массажа пяток в часы работы, - сказал он не очень уверенно, - то ли...
Он направился к окну и вдруг споткнулся: его солнцезащитные очки почернели. Огромная тень с громким жужжанием пронеслась мимо окна. Зафод снял очки, и в этот момент здание содрогнулось. Раздался оглушительный рев. Зафод бросился к окну.
- То ли, - продолжил он, - дом просто-напросто бомбят!
От второго удара здание, казалось, раскололось.
- Но кому в Галактике понадобилось бомбить издательство? - спросил Зафод.
Ответа Марвина он не услышал. Третий удар сотряс дом.
Неожиданно в конце коридора показалась какая-то фигура.
- Библброкс, сюда! - крикнул новоприбывший.
Пока Зафод с нескрываемой неприязнью рассматривал незнакомца, на здание упала еще одна бомба.
- Кто вы такой, чтобы мною командовать? - крикнул Зафод.
- Друг! - ответил мужчина и побежал к Зафоду.
Пол вздымался под ногами незнакомца. Он был коренаст, с обветренным лицом. Его одежда, казалось, перенесла два путешествия вокруг Галактики.
- Вам известно, что дом бомбят? - крикнул Зафод в ухо незнакомца, когда тот приблизился.
Мужчина кивнул. Внезапно стемнело. Оглянувшись на окно, Зафод раскрыл рот: мимо здания медленно плыл по воздуху огромный серо-зеленый звездолет. За ним следовало два других.
- За вами охотится правительство, которое вы предали, - сказал мужчина. - Это штурмовики с Лягушачьей звезды.
- Святой Зарквон! - прошептал Зафод.
- Ситуация ясна?
Мимо них, завывая железным тенорком, пролетел небольшой паукообразный предмет. Незнакомец едва успел втащить Зафода в нишу.
- А это что такое? - спросил Зафод.
- Разведывательный робот класса А - ищет вас.
- Да ну!
- Ложитесь!
С противоположной стороны пронесся паук покрупнее.
- А это?
- Разведывательный робот класса Б - ищет вас.
- А это? - спросил Зафод, когда в воздухе просвистел третий паук.
- Разведывательный робот класса В - ищет вас.
- Да, - хмыкнул Зафод, - не шибко умные ребята.
С той стороны моста донесся мощный рокот. Гигантская черная туша, размером и формой напоминающая танк, двигалась на них.
- А это еще что такое, фотон ему в пасть? - выдохнул Зафод.
- Разведывательный робот класса Г - по вашу душу.
- Пора уносить ноги?
- Думаю, да.
- Марвин! - крикнул Зафод.
Марвин поднялся с кучи камней.
- Видишь робота, который ползет через мост?
Марвин взглянул на чудовище. Потом посмотрел вниз, на свое тщедушное металлическое тельце. Потом снова взглянул на танк.
- По-моему, вы хотите, чтобы я его остановил, - сказал он.
- Точно так.
- А вы тем временем будете спасать свою шкуру.
- Именно. Вперед!
Незнакомец потянул Зафода за рукав, и они побежали по коридору.
- Куда мы? - спросил Зафод.
- В кабинет Зарнивупа.

7

Марвин занял позицию у края моста. Рядом с гигантским черным танком, остановившимся перед ним, он казался жалким и ничтожным. Танк ощупал его зондом.
- Прочь с дороги, маленький робот, - прорычал он.
- Боюсь, я здесь для того, чтобы тебя остановить.
Зонд снова высунулся, провел повторную разведку и исчез в недрах танка.
- Ты? Остановить меня? - заревел танк.
- Так уж получилось, - сказал Марвин.
- Чем же ты вооружен? - прогремел танк.
- Угадай, - сказал Марвин.
Танк загрохотал двигателем, залязгал шестеренками. Микроскопические электронные реле в его маленьком мозгу в ужасе замыкались и размыкались.
Зафод и незнакомец добежали до конца коридора и свернули в другой, перпендикулярный первому. Дом продолжало трясти, и Зафода это удивляло: если уж кто-то хотел взорвать здание, почему не сделать это одним махом?
Добравшись до одного из безымянных кабинетов, они толкнули дверь и ввалились в помещение.
Кресло, стол и грязная пепельница - вот все, что они нашли.
- Где Зарнивуп? - спросил Зафод.
- В межгалактическом круизе, - сказал незнакомец. - Позвольте, однако, представиться - Руста. Вот мое полотенце.
- Привет, Руста, - сказал Зафод. - Привет, полотенце, - добавил он тут же, когда новый знакомый протянул ему цветастое полотенце не первой свежести.
Не зная, что с ним делать, Зафод пожал его кончик.
За окном с ревом пролетел очередной серо-зеленый корабль.
- Ни за что не угадаешь, - сказал Марвин танку.
- Э-э-р-р-р-м-м-м... - Боевая машина задрожала от непривычного напряжения мозга. - Лазерные пушки?
Марвин покачал головой.
- Нет, - пробормотал танк, - это было бы слишком просто. Луч антиматерии? - рискнул он.
- Маловато фантазии, - снисходительно заметил Марвин.
Такой ответ застал машину врасплох.
- Э-э... Может быть, электронный таран?
О таком Марвин не слышал:
- Это что за зверь?
- А вот, посмотри, - с готовностью сказал танк.
Из башни показалось жало и выплюнуло сгусток света. Стена за спиной Марвина рухнула, обратившись в кучку пыли.
- Нет, - сказал Марвин, - даже не похоже.
- Однако штука неплохая, а? - спросила машина.
- Штука хорошая, - согласился Марвин.
Поразмыслив, танк сказал:
- Я, кажется, понял. У тебя дестабилизирующий реструктрон - они только недавно появились.
- Стоящая вещь? - спросил Марвин.
- Я угадал? - В голосе танка звучал испуг.
- Нет. Не там ищешь. Ты не принимаешь в расчет главные принципы, лежащие в основе отношений между человеком и роботом.
- А-а-а. Да, да... Я сейчас. - Танк снова задумался.
- Они оставили меня, обыкновенного робота-слугу, на пути огромной могучей боевой машины, а сами удрали в безопасное место. И с чем, по-твоему, они меня оставили?
- Ух... - пробормотал танк с нарастающей тревогой. - Видимо, с чем-нибудь жутко разрушительным!
- Ты так думаешь? - сказал Марвин. - А теперь я скажу тебе, что они мне дали для защиты.
- Ну? - Танк замер в ожидании.
- Ничего!
Леденящая пауза.
- Ничего? - проревел танк.
- Абсолютно, - угрюмо подтвердил Марвин.
Танк весь так и задергался от ярости.
- Подумать только! - гремел он. - Ничего! Да они рехнулись!
- А у меня ноют диоды в левом боку, - тихо промолвил Марвин.
- Какая подлость!
- Увы, - с чувством произнес Марвин.
- Тьфу, зла на них не хватает! - воскликнул танк. - Дай-ка я смету эту стену.
Электронный таран исторгнул еще один сноп пламени, и соседняя стена исчезла.
- Можешь себе представить, каково мне приходится? - с горечью сказал Марвин.
- Сами удрали, а тебя бросили? - ревела машина.
- Так оно и было.
- Пожалуй, я обрушу их поганые потолки! - ярился танк.
Он снес потолок над мостом.
- Здорово! - восхищенно прошептал Марвин.
- Пустяки, - сказал танк. - Я и пол могу снести.
И снес пол.
- Д-ь-я-в-о-о-о-л! - ревел танк, падая с высоты пятнадцатого этажа, и, ударившись о землю, развалился вдребезги.
- Угнетающе тупая машина, - сказал Марвин и заковылял прочь.

8

- Так и будем здесь сидеть? - раздраженно спросил Зафод. - Что им от нас надо?
- Они хотят умыкнуть вас в систему Лягушачьей звезды - средоточие зла всей Галактики, - отозвался Руста.
- Вот как, - сказал Зафод. - Что ж, пусть попробуют до меня добраться.
- Уже добрались, - сказал Руста. - Выгляньте-ка из окна.
Зафод выглянул и обомлел.
- Земля удаляется! - крикнул он. - Куда они уносят планету?

Предыдущая страница 3 Следующая страница


Ресторан "У конца вселенной" 4

- Они уносят дом, - сказал Руста. - Мы летим.
Мимо окна потянулись облака. Темно-зеленые корабли Лягушачьей звезды взяли в кольцо оторванное от земли здание и оплели его прочной сетью силовых лучей.
- Что я такого сделал? - завопил Зафод. - Я в дом, а его воруют - что ж такое творится!
- Их волнует не то, что вы уже сделали, а то, что вы собираетесь сделать. Держитесь крепче, будет трясти.
В кабинете появился Марвин. Он с укоризной взглянул на Зафода, сел в углу и отключился.
На мостике "Золотого сердца" царила тишина. Артур взял с полки пять пластмассовых квадратиков и положил на доску перед собой. На квадратиках были буквы: К, А, Р, Т, О. Артур поместил их рядом с буквами Г, Р, А, Ф.
- КАРТОГРАФ, - сказал он. - Счет утраивается.
Корабль тряхнуло, и слово рассыпалось. Триллиан, вздыхая, принялась собирать упавшие квадратики. В тишине коридоров гулко звучали шаги Форда Префекта - он бродил по кораблю, постукивая по замершим приборам.
"Почему корабль не перестает трясти? - думал он. - Как узнать, где мы находимся?"
Левая башня издательства "Путеводителя" неслась в межзвездном пространстве со скоростью, которая и не снилась ни одной конторе Вселенной. Зафод Библброкс раздраженно мерил шагами кабинет на пятнадцатом этаже. Руста, присев на край стола, занимался профилактическим ремонтом полотенца.
- Как вы сказали - куда мы летим? - спросил Зафод.
- К Лягушачьей звезде. Средоточию зла Вселенной.
- Там найдется, чего поесть?
- Поесть? Вы летите к Лягушачьей звезде и думаете о пище?
- Без пищи я могу и не долететь, - сказал Зафод.
- Вот, попробуйте пожевать. - Руста протянул Зафоду полотенце.
Зафод посмотрел на него как на идиота.
- Оно пропитано питательным раствором, - объяснил Руста. - Желтые полоски содержат протеин, зеленые богаты витаминами В и С, а в этих розовых цветочках - экстракт зародышей пшеничных зерен.
Зафод в изумлении разглядывал полотенце.
- А это что за коричневые пятна? - спросил он.
- Соус "Шашлычоус". Я пользуюсь им, когда меня тошнит от пшеничного экстракта.
Зафод осторожно понюхал полотенце. Еще с большей осторожностью взял в рот уголок. И тут же выплюнул.
- Фу, - сказал он.
- Именно, - сказал Руста. - Когда мне приходится брать в рот этот уголок, я непременно должен потом немного пожевать противоположный.
- А там что? - спросил Зафод подозрительно.
- Антидепрессанты.
- С меня довольно, - сказал Зафод, возвращая полотенце.
Руста уселся в кресло и положил ноги на стол.
- Библброкс, - сказал он, заложив руки за голову, - вы имеете представление о том, что вас ждет, когда мы прилетим?
- Меня накормят? - с надеждой спросил Зафод.
- Вас скормят Тотальному Вихрю.
- Что это?
- Всего лишь самая свирепая психическая пытка, которой только можно подвергнуть разумное существо.
Зафод рассеянно кивнул:
- Стало быть, кормить не будут?
- Нетрудно убить человека, искалечить его тело, сокрушить его дух, но уничтожить его душу способен только Тотальный Вихрь! Воздействие длится считанные секунды, а следы остаются навсегда.
- Вы когда-нибудь пробовали "Пангалактический грызлодер"? - спросил Зафод. - Ну, коктейль такой.
- Вихрь хуже.
- Ого-го! - произнес Зафод с уважением. - А вы случайно не знаете, чем я заслужил подобное внимание?
- Они решили, что это лучший способ обезвредить вас раз и навсегда. Им известны ваши планы.
- Хорошо бы и мне их узнать.
- Вы все знаете, Библброкс. Вы хотите найти человека, который управляет Вселенной.
- Повара я хочу найти - вот кого.
Руста тяжело вздохнул.
- Ну а вы-то что здесь делаете? - сурово спросил Зафод. - Вам-то какая печаль?
- Я просто один из тех, кто задумал это предприятие вместе с Зарнивупом, Вранксом, вашим прадедом и вами, Библброкс. Мне говорили, что вы изменились, но я не предполагал, до какой степени.
- Но...
- Здесь, впрочем, у меня только одна задача. И я не уйду, пока ее не выполню.

9

Атмосфера на второй планете системы Лягушачьей звезды была неблагоприятна для здоровья.
Промозглые ветры, беспрестанно гулявшие по ней, обдували солончаки, сушили болота, завязывали морским узлом и гноили на корню растения, расшатывали руины городов. Ни одно живое существо не передвигалось по ее поверхности - как и на многих других планетах этого региона Галактики, обитатели переселились в ее недра.
Ветер безутешно завывал в развалинах заброшенных городов. На крышах покосившихся высоких башен обитали колонии крупных тощих и зловонных птиц - вот и все, что осталось от цивилизованного мира.
А посреди обширного серого пустыря на окраине крупнейшего покинутого города стояло похожее на прыщ одинокое здание. Оно-то и завоевало этому миру печальную славу средоточия зла всей Галактики.
Снаружи это сооружение казалось ничем не примечательным стальным куполом тридцати футов в поперечнике, изнутри же оно было столь ужасно, что разум человеческий отказывался осознать этот кошмар.
Ярдах в ста от купола находилось нечто вроде посадочной площадки. На ней там и сям были разбросаны корпуса двух-трех десятков неловко приземлившихся зданий. Над этими зданиями витал некий разум, и разум этот чего-то ждал. Он обратил свое внимание на небо, и вскоре там появилась точка, окруженная кольцом точек поменьше. Центральная точка оказалась левой башней издательства "Путеводителя", вошедшей в стратосферу планеты Б Лягушачьей звезды.
Руста встал, убрал в сумку полотенце и сказал:
- Библброкс, настало время выполнить работу, ради которой я здесь. Дом скоро совершит посадку. Так вот - через дверь не выходите! Выйдете через окно. Желаю удачи.
С этими словами Руста вышел через дверь, исчезнув из жизни Зафода столь же таинственно, сколь в ней появился.
Через две минуты здание с треском приземлилось среди других развалин. Корабли сопровождения отключили силовые лучи и взмыли вверх: на планету Б садились лишь жертвы, обреченные на встречу с Тотальным Вихрем.
Придя в себя, Зафод огляделся и увидел, что дверь кабинета болтается на одной петле. Окно же по чудесному стечению обстоятельств осталось целым. С минуту он колебался, затем с помощью Марвина открыл окно и глянул вниз. Дом кренился вбок под углом сорок пять градусов, но при мысли о спуске с пятнадцатого этажа у Зафода замерло сердце.
Собравшись с духом, Библброкс начал спуск по наклонной стене. Марвин следовал за ним. На полпути они остановились передохнуть. Крупная костлявая птица села на подоконник в двух шагах от Зафода. Голова птицы была плоской, клюв слабо выраженным, под крыльями виднелись рудиментарные конечности, похожие на руки. Птица мрачно взглянула на Зафода и щелкнула клювом.
- Пшла вон, - буркнул Зафод.
- Хорошо, - пробормотала птица и канула в клубы пыли.
Зафод озадаченно проводил ее глазами.
- Бедные птички, - сказал глубокий звучный голос ему на ухо. - Трагическое прошлое. Ужасная судьба.
Зафод посмотрел вокруг. Никого.
- Хотите, я расскажу вам о них? - спросил голос.
- Кто вы? Где вы?
- Меня зовут Гарграварр. Я - хранитель Тотального Вихря.
- А почему вас не видно?
- Вам будет легче спускаться, если вы передвинетесь на два ярда влево.
Зафод повернул голову и увидел ряд коротких горизонтальных канавок в стене, идущих до самого низа. Он осторожно переместился влево.
- Надеюсь на скорую встречу внизу, - сказал голос и смолк.
- Марвин, - обратился Зафод к роботу, который держался рядом. - Здесь... кто-нибудь... говорил со мной?
- Да, - сухо ответил Марвин.
Через несколько минут они были на земле.
- А вот и вы, - сказал голос. - Извините, что покинул вас так поспешно. Дело в том, что я боюсь высоты.
Зафод внимательно огляделся - не пропустил ли он какого-нибудь предмета, могущего быть источником голоса. Но увидел лишь пыль, груды камней да развалины.
- Эй, почему вас не видно? Где вы прячетесь?
- Я-то здесь, - отозвался голос. - Мое тело тоже собиралось прийти, но дела задержали. Вечно у него какие-то дела... Значит, вам предстоит побывать в Тотальном Вихре?
- О, я не тороплюсь. Я, пожалуй, сначала поброжу вокруг, осмотрю окрестности.
- Нет-нет, - запротестовал Гарграварр. - Вихрь готов вас принять, вам пора. Следуйте за мной.
- Каким это образом, интересно знать? - спросил Зафод.
- Я буду напевать, а вы идите на голос.

10

Как уже было отмечено выше, Вселенная огромна, и это ее свойство чрезвычайно действует на нервы, вследствие чего большинство людей, храня свой душевный покой, предпочитают не помнить о ее масштабах.
Многие охотно перебрались бы в обиталище поменьше, скроенное по их собственному вкусу. Собственно, очень многие жители Вселенной осуществляют это желание на практике.
Например, в некоей складке Восточного Галактического Рукава расположена крупная планета-лес Огларун, все "разумное" население которой испокон веку ютится в дикой тесноте на одном-единственном, довольно небольшом ореховом дереве. На его ветвях они рождаются, живут, влюбляются, вырезают на коре крохотные спекулятивные заявления о смысле жизни, тщете смерти и важности планирования семьи, порой ведут чрезвычайно мелкие войны... и в конце концов умирают, привязанные к труднодоступным ветвям на верхушке дерева.
Строго говоря, дерево покидают лишь те огларунцы, которых скидывают оттуда за гнусное преступление - размышления о возможности жизни на других деревьях (при условии, что неверен общепринятый взгляд на другие деревья как на галлюцинации, возникающие из-за злоупотребления оглаорехами).
Какими бы несообразными ни казались эти обычаи, в Галактике не найдется ни одной формы жизни, которая не грешила бы чем-то подобным (вся разница в степени). Вот почему Тотальный Вихрь так ужасен.
Когда вас помещают в Вихрь, перед вашими глазами на один-единственный миг предстает во всей своей целостности невообразимая бесконечность мира всего сущего, и где-то в ней мигает крохотный-крохотный огонек, микроскопическая точка на поверхности микроскопической точки, обозначающая ваше местоположение.
Серый, безрадостный пустырь простирался перед Зафодом. Ветер свирепо завывал в развалинах. Посреди пустыря возвышался стальной купол. Вот куда ему предстоит попасть, подумал Зафод. Это и есть Тотальный Вихрь.
Вдруг нечеловеческий вопль вырвался из купола, заглушил вой ветра и замер вдали. Зафод передернулся от страха.
- Что это? - пробормотал он.
- Запись голоса последней жертвы Вихря, - сказал Гарграварр. - Ее всегда проигрывают для того, кто на очереди. В некотором роде прелюдия.
- Да, звучит страшновато, - проговорил Зафод. - Не улизнуть ли нам в какое-нибудь уютное место, где можно спокойно все обдумать?
- Насколько я понимаю, - сказал Гарграварр, - я уже сейчас на какой-то пирушке. Вернее, мое тело. Оно часто без меня развлекается. Говорит, я ему мешаю. Представляете?
- Что означает вся эта история с вашим телом? - спросил Зафод, стремясь отдалить неизбежное.
- Оно... оно занято, - ответил Гарграварр неуверенно.
- У него что, завелся собственный разум?
Последовала длинная пауза.
- Должен заметить, что ваши слова представляются мне в высшей степени бестактными, - сказал наконец голос.
Зафод пролепетал какое-то извинение.
- Ладно, забудем об этом. - В голосе Гарграварра звучала неизбывная горечь. - Дело в том, что мы решили пожить врозь, проверить свои чувства. Увы, все это может кончиться разводом.
Зафод пробурчал нечто невнятное.
- Мы, видимо, не очень-то подходили друг другу. Эти вечные споры о сексе и рыбалке! Мы пробовали сочетать одно с другим, но ничего хорошего не выходило. А теперь оно не впускает меня. Не желает меня видеть...
В воздухе повисла трагическая пауза.
- Оно говорит, что я вечно в сомнениях, вечно на распутье. Я как-то заметил, что распутье лучше, чем распутство, а оно сказало, что подобные шутки в одно ухо входят, в другое выходят. Так я лишился тела и теперь вынужден работать хранителем Тотального Вихря. Ведь на эту планету никогда не ступит ничья нога. Жертвы Вихря, естественно, не в счет.
- Вот как?
- Если хотите, я расскажу вам эту историю.
- Э-э... - протянул Зафод.
- Слушайте. Много лет назад это была счастливая, процветающая планета. Люди, города, магазины - обычный мир, каких много. Разве что на центральных улицах было несколько больше обувных магазинов, чем может показаться необходимым, и число их продолжало увеличиваться. Но чем больше появлялось обувных магазинов, тем больше приходилось выпускать обуви и тем хуже становилось ее качество. С другой стороны, чем быстрее снашивалась обувь, тем чаще приходилось ее покупать, и магазины плодились еще стремительнее. Наконец вся экономика планеты перешагнула рубеж, когда стало невозможно строить что-либо, кроме обувных магазинов. В результате - полный крах, разруха, голод. Большая часть населения вымерла. Немногие уцелевшие постепенно превратились в птиц - одну из них вы видели, - которые прокляли свои ноги и землю, дали обет никогда не ступать на поверхность планеты. Злосчастный жребий! Идемте, я должен препроводить вас к Вихрю.
Зафод, спотыкаясь, двинулся через пустырь. В этот момент до них снова донесся вопль ужаса. Библброкс содрогнулся.
- Что же с ним делают? - прошептал он.
- Ему просто показывают Вселенную, - сказал Гарграварр. - Вселенную во всей ее бесконечности. Бесчисленные светила, неизмеримые расстояния - и ты, невидимая песчинка на невидимой же пылинке, бесконечно малая и ничтожная.
- Но-но. Я - Зафод Библброкс, - сказал Зафод, собирая воедино ошметки своей гордости.
Они подошли к стальному куполу. Открылась дверь в маленькую темную кабинку.
- Входите, - сказал Гарграварр.
- Что, уже? - Зафод поежился.
- Пора.
Зафод опасливо заглянул внутрь. Кабинка была тесной, на одного человека, не больше.
- Что-то на Вихрь не похоже, - заметил Зафод.
- Это лифт. Входите.
Зафод шагнул вперед, и лифт начал опускаться. Наконец двери открылись, и Зафод вышел в небольшую, обитую стальными листами комнату. В дальнем углу стоял вертикальный ящик высотой в человеческий рост. Толстый кабель соединял ящик с множеством каких-то приборов.
- Это он? - спросил Зафод. - В него и влезать?
- Увы...
Зафод открыл дверцу ящика и вошел в него. Раздался щелчок, и перед Зафодом предстала Вселенная.

11

Поскольку каждая частица материи во Вселенной каким-то образом связана с любой другой, то теоретически возможно воссоздать все мироздание - светила, планеты, их орбиты, состав, экономику, историю - по какому-либо одному кусочку, например по куску пирога.
Человек, создавший Тотальный Вихрь, сделал это главным образом для того, чтобы досадить своей жене. Трин Трагула - таково его имя - был мечтателем, мыслителем, философом, или, по определению его жены, безмозглым идиотом. Она постоянно пилила мужа за то, что он тратил слишком много времени на созерцание звезд, сооружение каких-то приборов из скрепок и булавок и спектрографические исследования кусков пирога.
- Тебе не хватает чувства меры, - говорила жена Трину Трагуле по тридцать восемь раз на дню.
И тогда он построил Тотальный Вихрь. К одному концу Вихря он подсоединил весь реальный мир, экстраполированный из куска пирога, к другому - свою жену. Когда Трин включил Вихрь, она в одно мгновение узрела бесконечность мироздания и свою ничтожность в сравнении с нею. К ужасу Трина Трагулы, испытанный ею шок совершенно уничтожил мозг женщины. Но зато ему удалось неопровержимо доказать, что для живого существа, обитающего во Вселенной таких размеров, чувство меры - недопустимая, вредная для здоровья роскошь.
Дверь Вихря распахнулась.
- Привет! - сказал Зафод, бодро выходя из ящика. - Выпить чего-нибудь есть?
- Вы... вы... были там? - спросил остолбеневший Гарграварр.
- Так вы же видели.
- И Вихрь работает?
- Как часы.
- И вы ощутили бесконечность мироздания?
- Еще как. Неслабое, надо заметить, местечко, это мироздание.
Будь при Гарграварре его тело, оно бы село на пол, вытаращив глаза и разинув рот.
- И вы видели себя в сравнении со всей Вселенной?
- Да видел-видел!
- И что же вы почувствовали?
- Я теперь наверняка знаю то, в чем и так не особо сомневался. Я воистину велик и могуч. Я ж говорил, что вы имеете дело с самим Зафодом Библброксом!

12

Зафод бежал через пустырь к разрушенному городу. Он увидел бесконечную Вселенную и теперь точно знал, что самым важным ее элементом был он сам. Гарграварр заявил, что должен сообщить о случившемся по начальству, но дал Зафоду время удрать и где-нибудь спрятаться.
Библброкс шагал по заросшим колючками дорогам и улицам, пока не уперся в обширное и неплохо сохранившееся строение. Одна из трех гигантских дверей (футов шестьдесят высотой) оказалась открыта, и Зафод побежал к ней.
Внутри было мрачно, пыльно и тревожно. В полутьме маячили какие-то махины - одни цилиндрообразные, другие яйцеобразные, третьи больше всего походили на груши. То были давно покинутые космические корабли.
У дальней стены лежал совсем уж стародавний корабль, полузасыпанный грудами пыли и мусора, затканный паутиной. Однако его корпус, похоже, был цел. Подойдя к нему, Зафод споткнулся о старый кабель и с удивлением убедился, что он все еще соединяется с кораблем. И что еще удивительнее, в кабеле что-то слабо журчало.

Предыдущая страница 4 Следующая страница


5 Дуглас Адамс

Взволнованный Зафод снял пиджак и отбросил его в сторону. Встав на четвереньки (почему, кстати, на четвереньки? у него же три руки плюс две ноги - это пятереньки получаются...) - нет, встав на пятереньки, он пополз вдоль кабеля. В месте стыковки с кораблем журчание стало громче. Прижав ухо к корпусу, Зафод услышал слабый, невнятный шум. В испуге отпрянув, он увидел косо свисающее с потолка табло с указанием времени вылета. Глаза Библброкса расширились от изумления.
- Девятьсот лет, - пробормотал он. - Этому кораблю девятьсот лет!
Через минуту он был на борту.
Воздух в салоне был прохладен и свеж. Горел свет. Не успел Зафод выйти из тамбура, как перед ним возникла фигура стюардессы-андроида.
- Сэр, прошу вас сесть на свое место, - сказала стюардесса и, повернувшись к нему спиной, пошла по коридору.
Вслед за ней Зафод вошел в салон для пассажиров и замер: в каждом кресле, пристегнутый ремнем, сидел человек. Длинные спутанные волосы падали на лица, ногти на руках отросли до чудовищной длины. Все были живы, но спали.
В конце прохода стюардесса повернулась к пассажирам и заговорила:
- Здравствуйте, дамы и господа! Экипаж приносит вам свои извинения за задержку вылета. Тем, кто бодрствует, мы предлагаем кофе с печеньем.
Все пассажиры немедленно проснулись.
Они проснулись и подняли страшный гвалт. Они хватались за ремни, вопили и визжали так, что Зафод испугался за свои барабанные перепонки. А стюардесса тем временем шла по проходу и наделяла каждого чашечкой кофе и пачкой печенья.
Вдруг один из пассажиров встал и посмотрел на Зафода. Библброкс вздрогнул, повернулся и бросился бежать из этого сумасшедшего дома. Пассажир помчался за ним вслед. Проскочив через входной шлюз, Зафод выбежал на палубу и захлопнул за собой дверь, тяжело переводя дух.
Через несколько секунд дверь распахнулась, и Библброкс увидел своего преследователя. Им оказался изысканно одетый мужчина с короткой стрижкой и большим портфелем в руке. Ни бороды, ни длинных ногтей.
- Зафод Библброкс, - сказал он, - я - Зарнивуп. Вы хотели меня видеть.
- О Господи, откуда вы взялись? - спросил Зафод и рухнул на стул.
- Я жду вас здесь, - деловито сказал мужчина, поставил портфель и сел на соседний стул. - Хорошо, что вы строго следовали указаниям не выходить из моего кабинета через дверь. Ведь выйдя в окно, вы оказались в синтезированной компьютером Вселенной, а выйдя через дверь, снова попали бы в реальный мир. Искусственный же управляется отсюда. - И Зарнивуп самодовольно похлопал по портфелю.
- Какая же между ними разница? - спросил Зафод.
- Да никакой. Разве что в реальном мире штурмовики Лягушачьей звезды серые.
- И что все это значит?
- Ничего особенного, просто я узнал, где можно найти человека, который управляет Вселенной. Это место под защитой невероятностного поля. Дабы сохранить свои намерения в тайне, я ушел в виртуальный мир и спрятался в забытом пассажирском лайнере. Тем временем мы с вами...
- Мы с вами?! - воскликнул разгневанный Библброкс. - Разве мы были знакомы?
- Да, - ответил Зарнивуп. - Мы хорошо знали друг друга. Так вот, мы с вами решили, что вы украдете корабль с невероятностным двигателем - на другом до планеты правителя Вселенной не добраться - и пригоните его сюда. Вы это сделали, с чем вас и поздравляю.
Зарнивуп улыбнулся, и Зафод ощутил острое желание шарахнуть его кирпичом.
- Так что эта Вселенная, - добавил Зарнивуп, - была создана специально для того, чтобы вы в нее вошли. Вы - главное лицо в этой Вселенной. В реальном мире вы бы не устояли против Тотального Вихря. - Он опять улыбнулся, и Зафод стал оглядываться в поисках кирпича. - Однако пора идти.
- Куда? - мрачно сказал Зафод.
- К вашему кораблю. К "Золотому сердцу". Он здесь, я полагаю.
- Нет.
- Где ваш пиджак?
- Пиджак? Я его снял. Там, снаружи, валяется.
- Давайте-ка его заберем.
Пиджак лежал на куче мусора в нескольких футах от корабля.
- Великолепный корабль, - сказал Зарнивуп. - Смотрите!
Карман пиджака начал раздуваться на глазах. Лопнул по швам.
Металлическая модель "Золотого сердца", когда-то найденная Зафодом в кармане, принялась расти как на дрожжах. Через две минуты она достигла нормальных размеров.
Зарнивуп улыбнулся и открыл портфель.
- Прощай, виртуальность, - сказал он, щелкнув единственным переключателем. - Здравствуй, реальность!
Все вокруг дрогнуло - и вновь застыло. Ничего не изменилось.
- Вот видите, - заметил Зарнивуп, - ни малейшей разницы.
- Так я, по-вашему, все это время таскал "Золотое сердце" с собой? - спросил Зафод.
- В том-то весь фокус.
- Вот что, - заявил Зафод решительно. - Я выхожу из игры. С меня довольно.
- Ну уж нет, улизнуть вам не удастся, - сказал Зарнивуп. - Вы в невероятностном поле, оно вас не выпустит.
Зарнивуп снова улыбнулся, и на этот раз Зафод не сумняшеся дал ему пощечину.

13

Форд Префект взбежал на мостик "Золотого сердца".
- Триллиан! Артур! - кричал он. - Все заработало! Корабль ожил!
- Привет, друзья, - зачирикал компьютер, - страшно рад, что мы снова вместе. Должен сказать, что...
- Заткнись, - рявкнул Форд. - Скажи лучше, где мы находимся?
- Планета Б Лягушачьей звезды, - сказал Зафод, вбегая. - То еще местечко, я вам доложу. Рад вас всех видеть. Эй, компьютер!
- Приветствую вас, мистер Библброкс, для меня большая честь...
- Увези нас отсюда. Поскорее!
- О чем речь, ребята! Куда летим?
- В ближайшее место, где можно поесть, - сказал Зафод.
- Один момент! - восторженно отозвался компьютер, и мощный взрыв потряс мостик.
Вошедший через минуту щеголь с синяком под глазом - Зарнивуп - с интересом уставился на четыре струйки дыма, поднимающиеся к потолку.

14

Четыре бесчувственных тела парили посреди вращающейся тьмы. Под оглушительный рев тишины опускались они в темные пучины Вселенной-океана - и казалось, длилось это вечно. Когда же вечность истекла, воды схлынули, оставив их на холодном жестком берегу - обломки кораблекрушения у моря житейского.
Тела несчастных содрогались в конвульсиях, вокруг плясали огни. Рядом, неодобрительно глядя на них, маячило зеленое пятно. Пятно кашлянуло.
- Добрый вечер, мадам, добрый вечер, господа, - сказало пятно. - Вы сделали предварительный заказ?
К Форду мгновенно вернулось сознание. Он посмотрел на пятно:
- На загробную жизнь тоже нужен предварительный заказ?
Артур хватался за ускользающее сознание, как ловят мыло в ванне.
- Мы на том свете? - спросил он, заикаясь.
- Думаю, да, - сказал Форд, пытаясь понять, где верх, где низ. Предположив, что верх находится в противоположной стороне от холодного жесткого берега, на котором он лежит, Форд, шатаясь, встал на ноги. - После таких взрывов в живых не остаются.
Снизу донесся хриплый прерывистый звук - Зафод Библброкс пытался заговорить.
- Я-то определенно не выжил, - сказал он. - Трах-бабах - и конец.
- Нас, должно быть, разнесло в куски, - подтвердил Форд Префект, - руки, ноги - все разлетелось.
Зафод с трудом поднялся.
- Может быть, дама и господа желают чего-нибудь выпить? - сказало пятно, нетерпеливо переминающееся рядом.
- И вот, - продолжал Зафод, - мы лежим бездыханными...
- Стоим, - поправила Триллиан.
- Стоим бездыханными в этом пустынном...
- Ресторане, - сказал Артур. Он тоже встал и мог уже довольно ясно видеть окружающее.
- Симпатичные люстры, - сказала Триллион.
Они изумленно осмотрелись.
Люстры были несколько аляповатыми, а низкий сводчатый потолок, с которого они свисали, в идеальной Вселенной вряд ли был бы выкрашен в такой залихватски-бирюзовый оттенок.
Против тезиса о совершенстве этой Вселенной говорили и наборный мраморный пол с рисунком, от которого дико рябило в глазах, и длиннющая стойка бара, облицованная двадцатью тысячами шкурок мозаичных ящериц с Антареса.
Нарядные посетители непринужденно облокачивались о стойку или сидели в удобных, богато расшитых креслах, расставленных в художественном беспорядке вдоль стойки. За спиной Артура обнаружилось широкое зашторенное окно. Он отодвинул занавеску и выглянул. Унылый, пустынный ландшафт. Но не он заставил Артура содрогнуться, а вид неба. Небо было...
Служитель в ливрее вежливо задернул штору:
- Еще рано, сэр. Не время.
- Может быть, господа, - снова заговорило зеленое пятно, уже принявшее форму тщедушного морщинистого официанта в темно-зеленом смокинге, - может быть, господа продолжат беседу после того, как закажут напитки?
- Напитки! - вскричал Зафод. - Вот чего нам не хватает!
- Именно, сэр, - терпеливо гнул свое официант. - Если господа желают перед обедом...
- Обед! - завопил Зафод. - Знал бы ты, зеленявка, какими чувствами к тебе проникся мой желудок!
- А затем для вашего удовольствия будет взорвана Вселенная.
- Ого, - с чувством произнес Форд. - Это что же за напитки вы здесь подаете?
Официант вежливо улыбнулся:
- Боюсь, сэр, вы неправильно меня поняли. Наши клиенты нередко теряются под влиянием путешествия во времени.
- Путешествия во времени? - воскликнули разом Зафод, Форд и Триллиан.
- Так это не загробная жизнь? - спросил Артур.
- Загробная жизнь, сэр? Нет, сэр.
- И мы не умерли?
Официант поджал губы:
- Господин выглядит в высшей степени живым. В противном случае я не стал бы вас обслуживать, сэр.
Зафод хлопнул себя по лбам двумя руками и по бедру третьей:
- Я все понял! Это потрясающе - мы попали в Тысячедорожье!
- Совершенно верно, сэр, - сказал официант, - это Тысячедорожье, также именуемое ресторан "У конца Вселенной".
- У конца чего? - переспросил Артур.
- Вселенной, сэр, - повторил официант с подчеркнутой вежливостью.
- То есть вы хотите сказать, что Вселенная имеет конец? - спросил Артур.
- Он состоится через несколько минут, сэр. Вселенная прекратит свое существование. А теперь, если вы наконец соблаговолите заказать напитки, я провожу вас к столику.
Зафод улыбнулся двумя безумными улыбками, подошел к стойке бара и заказал все, что имелось в наличии.

15

Ресторан "У конца Вселенной" - одно из самых необычных заведений общественного питания, какие только знала история. Он построен на фундаменте из обломков разрушенной... то есть он БУДЕТ построен на фундаменте... пардон, он был бы уже построен при условии... то есть ему еще суждено быть построенным, и это непременно произойдет, так как что было, тому не миновать...
Но не будем лезть в дебри согласования грамматических времен со свойствами времени: факт тот, что ресторан "У конца Вселенной", одно из самых необычных заведений общественного питания, какие только знала история, построен на фундаменте из обломков разрушенной (в конце концов) планеты, заключенной в огромный пузырь из ткани времени, и спроецирован в ту точку временной шкалы, которая соответствует концу, то есть окончательной гибели, Вселенной.
Большинство из вас скажет, что так не бывает.
В этом ресторане посетители наслаждаются восхитительными блюдами, одновременно любуясь крушением мироздания.
Большинство из вас скажет, что так тоже не бывает.
В этом ресторане можно занять любой столик без предварительного заказа, поскольку такой заказ можно оформить после возвращения в свою собственную эпоху.
Тут большинство из вас воскликнет: "Да быть такого не может!"
В этом ресторане можно встретить представителей всех видов, населяющих пространство-время.
Тут большинство из вас примется терпеливо разъяснять, что так вообще не может быть, ибо не может быть никогда.
Вы можете посетить ресторан много раз, стараясь, правда, не встречаться с самим собой, чтобы не попасть в неудобное положение.
Даже если признать возможным все остальное - чего, впрочем, делать не следует, - то последнее невозможно ни при каких обстоятельствах.
Достаточно положить в банк всего лишь один пенс, чтобы в миг Конца Времен суммарные накопления позволили вам оплатить баснословный счет ресторана "У конца Вселенной".
А эта идея, скажете вы, не только неосуществима, но и безумна. Именно по этой причине рекламное агентство одной звездной системы выпустило плакат: "Если вы успели совершить до завтрака полдюжины безумств, почему бы не увенчать их трапезой в Тысячедорожье - в ресторане "У конца Вселенной"!"

16

Зафод восседал у стойки, с каждой минутой все больше размякая. Его головы, улыбаясь вразброд, прильнули друг к дружке висками. Зафод был счастлив до поросячьего визга.
- Зафод, - сказал Форд, - пока у тебя язык еще поворачивается, объясни мне, Бога ради, что за чертофизика с нами стряслась. Где ты был? Где мы были? Мелочь, конечно, но я хотел бы разобраться.
Левая голова Зафода протрезвела, оставив правую наедине с пучинами алкоголя.
- Ага, - сказали уста правой, - спроси лучше, где я не был. Г-где меня только не носило. Они хотят, чтобы я нашел типа, который управляет Вселенной, но мне он неинтересен. Не думаю, чтоб он умел готовить.
Левая голова выслушала сказанное правой и задумчиво кивнула.
- Факт, - заявила она, - давай добавим по этому случаю.
Форд опрокинул в себя еще одну порцию "Пангалактического грызлодера". Связаться с этим напитком - все равно что столкнуться в темном переулке с грабителем: тоже без денег останешься и тоже голова загудит. По принятии "Грызлодера" Форд рассудил, что загадочное происшествие его больше не волнует.
- Слушай, Форд, - сказал Зафод, - все в ажуре и по кайфу.
- Ты хочешь сказать, что держишь все под контролем?
- Нет, не хочу, - возразил Зафод, - не хочу сказать, что все держу... под контролем. Тогда оно не было бы в ажуре и по кайфу. Если хочешь знать, что случилось, буду лапи-лаки-лаконичен: вся ситуация у меня в кармане. О'кей?
Форд пожал плечами.
Зафод прыснул в свой бокал. Жидкость вскипела, перелилась через край и принялась вгрызаться в мраморную стойку.
Небесный странник - цыган с безумно страстным цветом кожи - подошел к ним и принялся наигрывать на электрической скрипке, пока Зафод не сунул ему пачку кредиток, чтобы он ушел еще раз.
Цыган пристал к Артуру и Триллиан, сидевшим у другого конца стойки.
- Не знаю, что это за местечко, - сказал Артур, - но у меня что-то мурашки бегут по коже.
- Выпей еще, - молвила Триллиан. - Рассейся.
- Так выпить мне или рассеяться? - вопросил Артур. - Это действия взаимоисключающие.
- Бедненький, ты, похоже, действительно не создан для такой жизни...
- И это ты называешь жизнью?
- Что-то ты заговорил, как Марвин.
- Из всех, кого я знаю, Марвин - самый здравомыслящий. Ты не знаешь, как бы нам спровадить этого скрипача?
Появился официант:
- Ваш столик готов.
Если взглянуть на ресторан снаружи (чего еще никто не пробовал), то невольно захочется сравнить его с гигантской морской звездой, распластанной на забытой скале. В каждом щупальце звезды - бары, кухни, генераторы силового поля и турбины времени, которые медленно раскачивают всю систему взад-вперед, до критической точки и обратно.
В центре ресторана - огромный золоченый купол, почти шар. Туда и направились Зафод Библброкс, Форд Префект, Артур Дент и Триллиан. Кругом сверкало стекло, блестело серебро, сияло золото. Артур таращил глаза на всю эту роскошь.
- У-у-ух, - сказал Зафод. - И-и-их!
- Потрясающе, - выдохнул Артур. - Сколько народу... Какие вещи...
- Так называемые "вещи", - тихо пояснил Форд, - тоже подпадают под определение "народ".
- Огни... - сказала Триллиан.
- Столы... - сказал Артур.
- Наряды... - сказала Триллиан.
"Точь-в-точь судебные исполнители, описывающие имущество", - подумал зеленый официант.
- Очень популярное заведение, - говорил Зафод, лавируя между столиками - мраморными, платиновыми, из красного дерева. За каждым сидела компания экзотического вида. - Все в пух разряжены - событие! - продолжал Зафод.
Столики, столики, столики - целая тысяча, по предположению Артура - окружали центральную эстраду, где небольшой оркестр исполнял легкую музыку. А между столиками там и сям качали кронами пальмы, журчали фонтаны, бездельничали гротесковые статуи... короче, тут наличествовали все приметы хорошо продуманной безумной роскоши.

Предыдущая страница 5 Следующая страница


Ресторан "У конца вселенной" 6

- Молодец, компьютер. Видно, славно промыл ему кишки мой прадед, - щебетал Зафод. - Я всего-то велел ему отвезти нас в ближайшее место, где кормят, а он забросил нас в "Конец Вселенной". Напомни, чтобы я его отблагодарил при случае.
Он помолчал.
- Здесь - все. Просто все, кто был знаменит, велик и так далее.
- Был? - переспросил Форд.
- В данном месте и времени, в конце Вселенной, принято изъясняться сплошным прошедшим временем. Все уже было, понимаешь? - пояснил Зафод. - Привет, парни, - окликнул он компанию гигантских игуан. - Как поживалось?
- Это не Зафод ли Библброкс? - спросила одна игуана другую.
- По-моему, он, - отвечала та.
- Ну это уже просто финиш прикола, не правда ли? - заметила первая игуана.
- Да-а, чудная старушенция - Госпожа Жизнь, - поддакнула вторая.
- Это как ты сам с ней поладишь, - возразила первая, и их челюсти снова сомкнулись. Они ожидали величайшего шоу во всей Вселенной.
- Эй, Зафод. - Форд попытался поймать друга за руку, но под влиянием трех проглоченных в баре "Пангалактических грызлодеров" промахнулся.
- Это же мой старый браток, - проговорил Форд, тыча куда-то дрожащим пальцем. - Хотблэк Дезиато! В-оо-н тот, в платиновом костюме за платиновым столиком.
Зафод попытался проследить за движениями Форда, от чего у него закружилась голова. И все же он узрел объект.
- А, ну да, - обронил он, и тут до него дошло, кого, собственно, он видит. - Эгей-гей! - воскликнул он. - Ну этот парень и взлетел! Супершишка среди супершишек! Не считая меня, конечно.
- А он в принципе кто? - спросила Триллиан.
- Ты не знаешь, кто такой Дезиато? Может быть, ты и о "Зоне бедствия" не слышала?
- Нет, - честно сказала Триллиан.
- Ты не слышала о самой сногсшибательной, - сказал Форд, - самой громкой...
- ...самой денежной... - подсказал Зафод.
- ...рок-группе в истории Элейн... э... - Форд стал подыскивать слово.
- ...в истории самой истории, - предложил Зафод.
- Нет, не слышала.
- Вот тебе и на, - сказал Зафод. - Мы добрались до конца Вселенной, а ты, считай, и не жила еще. Ну ты и растяпа.
Он повел Триллиан под ручку к столику, где все это время терпеливо ожидал официант. Артур побрел за ними, чувствуя себя одиноким и никому не нужным.
Меж тем Форд стал проталкиваться сквозь толпу с целью возобновить старое знакомство.
- Привет, э... Хотблэк, - окликнул он, - как жизнь? Страшно рад тебя видеть, старина. Ну как, все грохочешь? И выглядишь ты классно, прямо огурчик: такой же кругленький, зелененький и в пупырышках. Просто диво.
Форд похлопал приятеля по спине, слегка удивленный отсутствием реакции. Однако "Пангалактические грызлодеры", что плескались в его мозгу, посоветовали ему не робеть.
- Время молодое помнишь? - сказал он. - Мы ведь вместе тусовались, верно? Бистро "Нелегалы" не забыл? А "Империю обжор", которую Глист держал? А "Приют алконавтов"? Прекрасная эпоха нам выпала, верно я говорю?
Хотблэк Дезиато ни словом, ни жестом не выразил своего мнения о "прекрасной эпохе". Форд не сдавался:
- А в рассуждении чего покушать мы прикидывались санитарными инспекторами, верно? И конфисковывали себе еду и выпивку, верно? Пока не отравились. Да, а помнишь, как мы пили и несли пургу ночи напролет? Ну, в этих вонючих номерах над "Лу-кафе" в Гретхен-Тауне, на Новобетелье, а ты вечно уединялся со своей фиксгармоникой и возился с песнями. У нас эти песни просто в печенках сидели. А ты говорил, что ну и плевать, а мы говорили, что нам не плевать, потому что печенок жалко. - Взгляд Форда подернулся мглой воспоминаний. - А ты говорил, что звездой быть не хочешь, - продолжал он, шалея от ностальгии, - потому что звездная система - это лажа. А мы говорили - все трое: Хадра, Сулижу и я, - что сначала надо звездой стать, а так твое мнение ничего не значит, потому что звездой тебе не бывать. А теперь, погляди-ка! Ты сам эти звездные системы покупаешь пачками! - Обернувшись, он потребовал внимания от окрестных столиков: - Перед вами человек, который покупает звездные системы!
Хотблэк Дезиато ничем не подтвердил и не опровергнул этого заявления, и публика быстро потеряла к нему интерес.
- Мне представляется, что кто-то опьянел, - пробормотало лиловое кустообразное существо в свою рюмку.
Форд, зашатавшись, грузно опустился на стул напротив Хотблэка Дезиато.
- Что это за вещь такая, ну, ты ее все играешь? - сказал он, неосмотрительно пытаясь опереться на бутылку, которая не замедлила опрокинуться - к счастью, в стоявший тут же бокал.
В честь этого удачного совпадения Форд осушил данный сосуд.
- Эта роскошная штука, - продолжал он, - ну, как там она звучит? Гры-ымм! Гры-ымм! Гхерммее-еррр! и еще чего-то, а в финале этот самый корабль врезается в солнце, и все взаправду, без фанеры!
В качестве наглядной иллюстрации Форд жахнул своим кулаком по собственной же ладони. Еще одна бутылка покатилась по столу.
- Корабль! Солнце! Бэмс - и нету! - кричал он. - Долой лазеры и прочую фигню, у вас, ребята, все настоящее - и солнечные вспышки, и солнечные ожоги. Ну а песни-то - настоящая бредятина.
Форд проводил взглядом ручеек жидкости, что с чавканьем выползал из бутылки на скатерть. "Непорядок", - подумалось ему.
- Эй, а не выпить ли нам? - воскликнул он.
В его размокшем рассудке вдруг всплыла мысль, что свидание с другом пошло как-то не так, чего-то не хватает... и это что-то как-то связано с тем фактом, что обрюзгший человек в платиновом костюме и шляпе из посеребренного фетра до сих пор не проронил ни "Привет, Форд", ни "Сколько лет, сколько зим!"... Строго говоря, он вообще еще ни слова не сказал. И даже не пошевелился.
- Хотблэк? - вымолвил Форд.
На плечо Форда опустилась огромная, мясистая рука. И пихнула его.
Неуклюже соскользнув со стула. Форд задрал голову, высматривая владельца беспардонной руки. Это оказалось несложно - сей муж был семифутового роста, да и сложением отличался недюжинным. Закрадывалось подозрение, что его смастерили на фабрике, где делают кожаные диваны - весь он был блестящий, увесистый и туго набитый чем-то - вероятно, мускулами.
Костюм, в который было затиснуто тело доблестного мужа, казался сшитым специально для него - чисто ради демонстрации, что подобное тело в костюм не больно-то затиснешь. Лицо мужа цветом напоминало яблоко, а фактурой - апельсин, но на этом сходство с нежными фруктами заканчивалось.
- Малыш... - произнес одышливый голос, выбравшийся из глотки великана, точно из горящего порохового погреба.
- Э-э, да-да? - светским тоном проговорил Форд. Приняв вертикальное положение, он был очень огорчен, что все равно кажется карликом относительно фигуры великана.
- Проваливай, - заявил тот.
- Да? - переспросил Форд, сам дивясь собственному безрассудству. - А вы кто?
Великан призадумался. Он нечасто слышал подобные вопросы. И все же нашел ответ.
- Я человек, который тебе говорит, чтоб проваливал, - сообщил он, - а не то я тебя сейчас сам провалю.
- Выслушайте меня, - сказал Форд нервно (досадуя, что его голова все кружится вместо того, чтобы поработать мозгами). - Послушайте, - продолжал он, - я принадлежу к числу самых старых друзей Хотблэка, а... - Он покосился на Хотблэка Дезиато, который даже ухом не вел.
- ...а... - повторил Форд, соображая, что бы такое после этого "а" ввернуть.
Великан придумал собственный вариант продолжения фразы.
- А я - телохранитель господина Дезиато, - заявил он, - и я отвечаю за его тело, а за ваше не отвечаю, поэтому заберите ваше тело, пока его не повредили.
- Подождите минутку, - взмолился Форд.
- Никаких минуток! - загремел телохранитель, - никаких поджиданий! Господин Дезиато ни с кем не разговаривает!
- Ну, может быть, вы ему позволите самому высказаться по этому поводу...
- Он ни с кем не разговаривает!
Форд умоляюще взглянул на Хотблэка и скрепя сердце признал, что факты гласят в пользу телохранителя. Его приятель по-прежнему не думал даже шевелиться, не говоря уже о выражении малейшей заботы о Форде.
- Почему же? - вопросил Форд. - Что с ним такое?
Телохранитель объяснил.

17

В "Путеводителе по Галактике" сообщается, что "Зона бедствия", радиоактивная рок-группа из Гаграктраккской Зоны Духа, считается, по общепринятому мнению, не просто самой громкой рок-группой в Галактике, но вообще самым громким источником шумов во Вселенной. Фанаты считают, что идеальное место для наиболее гармоничного восприятия саунда группы - огромные концертные бункера в недрах земли, расположенные примерно в тридцати семи милях от сцены. Сами музыканты управляют своими инструментами по радио с борта надежно звукоизолированного звездолета, находящегося аж на орбите - зачастую даже на орбите какой-нибудь совсем посторонней планеты, вдали от той, где происходит сам концерт.
Их песни в массе своей просты для восприятия. Обычно в них рассказывается старая как мир история о встрече существа-юноши с существом-девушкой при серебряной луне, которая немедленно взрывается по неизвестной причине.
На многих планетах выступления "Зоны бедствия" давно уже запрещены. В меньшинстве случаев - по эстетическим соображениям, а в большинстве - потому что стиль общения группы с залом противоречит местным договорам о стратегическом вооружении.
Однако этот факт не мешает группе наращивать свое состояние путем расширения горизонтов чистой гиперматематики. Ее главный бухгалтер-исследователь недавно удостоился звания профессора неоматематики в Мегагаллонском университете за создание "Общей и частной теории налоговых выплат "Зоны бедствия", которой он доказал, что ткань целого пространственно-временного континуума поддается не только искривлению, но и надуванию.
К столику, где сидели в ожидании развлечений Зафод, Триллиан и Артур, приковылял Форд.
- Ради всего святого, еды, - пробормотал он.
- Привет, Форд. Поговорил ты с этим мастером шума? - поинтересовался Зафод.
Форд уклончиво помотал головой:
- С Хотблэком? Поговорил, в некотором роде...
- И что он сказал?
- Ничего особенного. Он... ну понимаешь... Он на год скончался. Из-за налогов. Мне надо сесть.
С этими словами Форд сел.
Подошел официант:
- Что вы предпочитаете - посмотреть меню или познакомиться с Главным Блюдом Дня?
- Чего-о? - вскричал Форд.
- В смысле? - вскричал Артур.
- Как? - вскричала Триллиан.
- Это круто, - заметил Зафод. - Давайте хором скажем: "Как мы рады вам, госпожа Говядина!"
В маленькой каморке в одном из щупальцев ресторана тощий долговязый мужчина отогнул занавеску, и в лицо ему заглянуло забвение. Лицо это не было красивым. Глаза запали, щеки ввалились, тонкие губы чересчур крупного рта, раздвигаясь, открывали взору длинные, так сказать, лошадиные зубы.
Он опустил занавеску, и жуткие отсветы, игравшие на его лбу, померкли. Походив по своей каморке, он присел на шаткий стул перед низким столиком и стал просматривать дежурные хохмы.
Прозвенел звонок.
Он отодвинул листки и встал. Поласкав пальцами несколько из бесчисленных блесток и сверкающих пуговиц, украшавших его костюм, он направился к двери. Свет в ресторанном зале померк, оркестр заиграл энергичнее, луч прожектора выхватил из мрака лестницу, спускающуюся в самую середину эстрады. На ступеньках появилась высокая сияющая фигура. Плавным движением длинной, тонкой руки он снял со стойки микрофон и раскланялся. Грянули аплодисменты.
- Дамы и господа, - начал он, когда шум затих, - известная нам Вселенная существует более ста семидесяти тысяч миллионов миллиардов лет и через полчаса подойдет к своему концу. Приветствуем вас в Тысячедорожье - ресторане "У конца Вселенной"!
Лаконичным жестом он прервал новую вспышку оваций.
- Сегодня вы у меня в гостях. Я - Макс Квордлеплин. Я прибыл сюда из другого отрезка времени, чтобы вместе с вами стать свидетелем исторического события - конца самой Истории.
На всех столиках одновременно сами собой зажглись свечи, и миллионы теней загуляли по залу. Дрожь возбуждения охватила ресторан. Огромный золотой купол начал тускнеть, темнеть, растворяться во мраке. Макс продолжал, понизив голос:
- Итак, леди и джентльмены, свечи еле теплятся, по залу струятся тихие звуки скрипок, и силовой купол над нашими головами становится прозрачным, открывая нам скорбящее небо, истекающее светом древних звезд. Близок восхитительный, сладостный миг апокалипсиса!
Ужасный серо-буро-малиновый свет пролился на них сверху
- свет омерзительный,
- свет, кипящий, как варево ведьмы,
- свет, от которого в ужасе отшатнулось бы даже адское пламя.
Вселенная находилась при последнем издыхании.
Несколько бесконечных секунд онемелый ресторан качался посреди яростно бушующей пустоты.
Затем вновь раздался голос Макса:
- К сведению тех из вас, кто мечтал узреть свет в конце туннеля, - это он и есть.
Вновь грянула музыка.
- Благодарю за внимание! - кричал Макс. - Я вернусь к вам через несколько минут, а сейчас оставляю вас на попечение неподражаемого Рэга Нуллифая и его оркестра "Катаклизм". П-а-а-хлопаем!
Между тем к столику Зафода Библброкса подошло крупное мясистое четвероногое с большими влажными глазами, маленькими рожками и заискивающей улыбкой на губах.
- Добрый вечер. - Животное поклонилось и грузно присело на задние ноги в реверансе. - Я - Главное Блюдо Дня. Позвольте предложить вам какую-нибудь часть моего тела. - Оно хрюкнуло и повиляло задом. - Может быть, лопатку? В белом вине, а?
- Вашу лопатку? - в ужасе спросил Артур.
- Естественно, мою, сэр, - промычало животное. - Чью же еще?
Зафод вскочил на ноги и стал оценивающе тыкать пальцем в мясистое упругое плечо.
- Хорош и огузок, - пробормотало животное. - Мясо там очень сочное. - Оно издало низкий мелодичный звук и занялось жвачкой.
- Ты думаешь, это животное и впрямь хочет, чтобы его съели? - спросила Триллиан у Форда.
- Я? - Форд сидел с остекленелым взглядом. - Я ничего не думаю.
- Но это ужасно. В жизни не встречал ничего более отвратительного, - сказал Артур.
- В чем дело, землянин, что тебя гложет? - Теперь Зафод сосредоточился на обширной задней части животного.
- Я не хочу есть существо, которое само меня к этому призывает. Это бессердечно.
- Но это лучше, чем есть существо, которое этого не хочет, - резонно заметил Зафод.
- Пожалуй, я возьму овощной салат, - пробормотал Артур.
- Обратите внимание на мою печень, - настаивало животное. - Нежный вкус и высокая калорийность. Вырастить такую печень стоило немалых трудов, поверьте.
- Хочу овощной салат! - настойчиво повторил Артур. - Вы не можете запретить мне съесть салат.
- Многие овощи занимают недвусмысленную позицию по этому вопросу. Чтобы разрубить сложный узел многообразных проблем, и было решено вывести такое животное, которое действительно желает быть съеденным и способно ясно и определенно такое желание выразить. И вот я перед вами. - Животное слегка поклонилось.
- Воды! - попросил Артур.
- Вот что, - сказал Зафод, - я голоден, а этими разговорами сыт не будешь. Четыре бифштекса с кровью. И побыстрее! Последний раз мы ели пятьсот семьдесят шесть миллиардов лет назад.
Животное издало короткое мычание:
- Прекрасный выбор, сэр. Сию минуту пойду и застрелюсь. - И оно неторопливо направилось к кухне.
Через несколько минут официант принес четыре огромных дымящихся бифштекса. Зафод и Форд вгрызлись в свои куски немедленно. Триллиан последовала их примеру после короткой паузы. Артур взглянул на тарелку, и ему стало дурно.
Оркестр играл мелодию за мелодией. Бросив взгляд на часы. Макс Квордлеплин вернулся на сцену.
- Итак, дамы и господа, всем ли весело в эти последние минуты?
- Всем! - закричали те, кто обычно с энтузиазмом откликается на шутки клоунов.
- Это прекрасно! - радостно продолжал Макс. - И пусть вокруг безумствуют фотонные бури, готовясь разнести в клочья последнее солнце, - вы тем временем откинетесь в удобных креслах и вместе со мной будете наслаждаться этим восхитительным, щекочущим нервы финалом. - Он заговорил тише, заставляя публику напрягать слух: - Это абсолютный конец. Величавый ход мироздания замедляется, все сущее вот-вот канет в небытие. - Теперь Макс говорил еле слышно: - Мы идем навстречу пустоте. Полному забвению. Н-и-ч-е-г-о нет!
Его глаза сверкнули - или подмигнули?
- Ничего! За исключением, естественно, нежнейших трюфелей и великолепного выбора альдебаранских ликеров.
Оркестр поддержал Макса музыкальной фразой. Но разве артист его масштаба нуждается в этом? Для него сама аудитория - музыкальный инструмент, и он блистательно им владеет.
- И не надо бояться, что утром заболит голова, - продолжал он. - Утро никогда не наступит!
Макс придвинул к себе высокий табурет и сел.
- Я счастлив видеть всех вас. Я знаю, многие приходят сюда не раз и не два, и это замечательно. Увидеть конец всего, а потом вернуться домой, в свое время, растить детей, бороться за переустройство общества, сражаться за свои убеждения - это вселяет надежду на будущее для всех форм жизни, на будущее, которого, как мы знаем, нет...
Артур повернулся к Форду:
- Но если это конец Вселенной, то и нам конец, разве не так?
Форд остановил на нем взгляд человека, в котором разместилось три "Пангалактических грызлодера".
- Нет, - ответил Форд. - На краю пропасти тебя удерживает силовое поле, которое не дает тебе сгинуть в этой темпоральной катавасии. Понял?
- А? - сказал Артур. - Да-а. - И попробовал сосредоточиться на тарелке супа, которую выторговал у официанта взамен бифштекса.
- Я тебе объясню, - сказал Форд. - Вообрази, что эта салфетка - темпоральная Вселенная, а эта ложка - трансдукциональный модус искривления материи...
- Это моя ложка. Я ею суп буду есть, - сказал Артур.
- Да? Ну ладно. Пусть эта ложка, - Форд отыскал на блюде с десертом маленькую деревянную ложечку, - пусть эта ложка... - Ухватить ее Форду не удалось, и он передумал. - Нет, возьмем вилку...
- Эй, не тронь мою вилку, - возмутился Зафод.
- Хорошо, хорошо, - сказал Форд. - Пусть этот бокал - темпоральная Вселенная...
- Тот, что ты уронил? - спросил Артур.
- Я его уронил?
- Да.
- Отлично, - сказал Форд. - Забудь о нем. Ты знаешь, как возникла Вселенная?
- Нет, - сказал Артур.
- Представь, у тебя есть ванна. Большая круглая ванна. Из черного дерева. Конической формы.
- Почему конической? - спросил Артур.
- Тс-с-с, - сказал Форд. - Молчи. Коническая ванна. Ты наполняешь ее мелким песком. Или сахаром. А потом вынимаешь пробку - ты меня слушаешь?
- Слушаю.

Предыдущая страница 6 Следующая страница


7 Дуглас Адамс

- Вынимаешь пробку, и все это дело уходит через слив.
- Понятно.
- Ни черта тебе не понятно. Я еще не добрался до сути. Ты хочешь услышать суть?
- Хочу.
- Так слушай. Представь, что ты снимаешь фильм о том, как это происходит. Как уходит сахар. У тебя камера, и ты снимаешь.
- Это и есть суть?
- Нет еще. А потом ты пускаешь пленку через проектор - назад. Вот в чем суть.
- Назад?
- Да. Задний ход - именно в этом суть. А ты сидишь и наблюдаешь, как песок втекает через слив и наполняет ванну. Понятно?
- Ты хочешь сказать, что так начиналась Вселенная?
- Нет. Я хочу сказать, что это прекрасный способ расслабиться.
С телефоном в руке к столику подошел зеленый официант.
- Мистер Зафод Библброкс? - спросил он.
Зафод поднял голову от своего третьего бифштекса.
- Сэр, вас к телефону.
- Меня? Кому известно, что я здесь? - забеспокоился Зафод.
- Может быть, кто-нибудь сообщил в галактическую полицию? - предположила Триллиан.
- Думаешь, меня хотят арестовать по телефону? Допускаю - я жутко опасен, если меня разозлить. Так кто же мне звонит?
- Я лично не знаком с этим железным джентльменом, - сказал официант.
- Железным?
- Да, сэр. Хотя я лично с ним не знаком, мне известно, что он ожидает вашего возвращения уже не одну тысячу лет. Ведь вы ушли отсюда столь поспешно...
- Ушли отсюда? Что за шутки? Да мы только пришли сюда.
- Совершенно справедливо, сэр. Но перед тем, как посетить ресторан, вы покинули его.
Зафод напряг вначале один мозг, потом второй.
- Мой вам совет - смените психиатра, - сообщил он. - Ваш вам только голову морочит за ваши же деньги.
- Стоп, - очнулся Форд Префект. - А где мы, собственно, находимся?
- Могу ответить с предельной точностью, - сказал официант. - На планете Б Лягушачьей звезды.
- Но мы только что улетели оттуда, - возразил Зафод. - И попали в этот ваш ресторан. "У конца Вселенной"?
- Да, сэр, - сказал официант, чувствуя, что наконец овладел мячом и резво идет к воротам противника. - Дело в том, что упомянутый ресторан построен на обломках поименованной планеты.
- Так мы путешествовали во времени, а не в пространстве? - осенило Артура.
- Вы прыгнули вперед на пятьсот семьдесят шесть миллиардов лет, оставаясь на том же месте. - Официант облегченно улыбнулся - мяч в воротах.
- Вот оно что! - сказал Зафод. - Теперь понятно. Я велел компьютеру доставить нас в ближайший ресторан, что он и сделал. Если не считать всех этих миллиардов лет, мы так и не двинулись с места. Чисто сработано. Давай сюда телефон, приятель. - Зафод схватил трубку. - Алло! Марвин, это ты? Как дела, дружище?
После длинной паузы до Зафода донесся тихий голос:
- Не буду скрывать от вас, что чувствую себя совершенно подавленным.
Зафод прикрыл ладонью трубку.
- Это Марвин, - сказал он. - Слушай, приятель, - заговорил он снова в трубку, - мы тут потрясающе проводим время. Вино, закуска, немного ругани и конец Вселенной на десерт. Ты где?
Снова пауза.
- Не надо делать вид, что вас это интересует, - сказал наконец Марвин. - Я всего лишь робот и ни на что не претендую. "Открой шлюз номер три, Марвин", "Ты можешь поднять эту бумажку, Марвин?" Могу ли я поднять бумажку!
- Ну-ну, будет тебе, - сочувственно сказал Зафод.
- Но я привык к унижениям, - бубнил робот. - Могу окунуть голову в ведро с водой. Хотите? Тут рядом как раз есть ведро. Одну минуту...
- Эй, Марвин! - прервал его Зафод. Но было поздно. В трубке раздалось бульканье.
- Что он говорит? - спросила Триллиан.
- Ничего. Он просто захотел, чтобы мы услышали, как он моет голову.
- Ну вот, - сказал Марвин, отдуваясь. - Надеюсь, вы удовлетворены.
- Да-да, - сказал Зафод, - вполне. А теперь скажи: где ты находишься?
- На стоянке. Паркую корабли гостей ресторана.
- Не уходи. Мы сейчас будем.
Зафод вскочил, отбросил телефон и подписал счет именем "Хотблэк Дезиато".
- Пошли к нему, он на стоянке.
- А как быть с концом Вселенной? - спросил Артур. - Мы пропустим самое главное.
- Я уже это видел, - сказал Зафод. - Ничего интересного - трах! - и готово.
Мало кто обратил внимание на их уход. Глаза всех были устремлены на небо, где разыгрывалась страшная драма.
- Любопытное зрелище, - говорил Макс. - В верхнем левом квадранте при внимательном рассмотрении вы можете увидеть кипящую в ультрафиолете систему Гастромил. Есть здесь кто-нибудь из Гастромила?
Один-два неуверенных возгласа из задних рядов.
- Отлично, - сказал Макс, лучезарно улыбаясь. - Пожалуй, вам уже не стоит беспокоиться, выключили ли вы газ.

18

Зафод схватил Форда за руку и втолкнул в кабинку у выхода из ресторана.
- Что вы делаете? - спросил Артур.
- Пусть протрезвеет. - Зафод опустил в щель монету. Замигали огни, закрутились вихри газа-отрезвителя.
- Привет, - сказал Форд, выходя. - Куда мы направляемся?
- Вниз, на стоянку.
- Может, стоит вернуться на "Золотое сердце"? Тут должны быть темпоральные телепорты.
- "Золотое сердце" я отдал Зарнивупу. Не хочу играть в его игры. Мы найдем другой корабль.
Выйдя из лифта, они ступили на движущуюся дорожку и оказались в необъятном помещении, стены которого пропадали в туманной дали. Пространство по обе стороны дорожки было уставлено космическими кораблями посетителей, вкушавших пищу наверху. Тут были корабли всех видов - от небольших практичных моделей до огромных роскошных лимузинов. Глаза Зафода засверкали от жадности.
- А вот Марвин, - сказала Триллиан.
Они посмотрели в указанном направлении. В неверном свете виднелась металлическая фигурка. Робот уныло тер коврик в дальнем углу, около серебристой громады крейсера.
Через прозрачную трубу они соскользнули с дорожки на пол.
- Эй, Марвин, - сказал Зафод, шагая к роботу. - Мы рады тебя видеть!
Марвин повернулся на голос и, насколько это было возможно, придал своему металлическому лицу укоризненное выражение.
- Неправда, никто мне не рад.
- Ну как хочешь, - сказал Зафод и, бросив влюбленный взгляд на корабли, пошел их осматривать. Форд последовал за ним.
К Марвину подошли только Триллиан и Артур.
- Мы правда очень тебе рады, - сказала Триллиан. - Подумать только, как долго ты нас ждал.
- Пятьсот семьдесят шесть миллиардов три тысячи пятьсот семьдесят девять лет, - сказал Марвин. - Я считал, можете не проверять. Первые десять миллионов лет были самыми трудными. Вторые десять миллионов были не легче. Третьи десять миллионов не доставили мне ни малейшего удовольствия. После этого я почувствовал недомогание. - Он помолчал, потом продолжал: - Только я могу себе представить, что здесь за публика! Последний интересный собеседник попался мне сорок миллионов лет назад.
- Бедный Марвин, - сказала Триллиан.
- И знаете, кем он оказался?
- Кем же?
- Кофемолкой.
- Ты только взгляни на эту игрушку, - сказал Форд Зафоду.
Они стояли у звездного багги апельсинового цвета с черными солнцеломами по бокам. Собственно, звездными такие кораблики назывались по ошибке - они могли лишь прыгать от планеты к планете. Но в изяществе линий им нельзя было отказать.
Рядом с багги разместился лимузин длиной ярдов тридцать. Создавая его, конструктор, казалось, преследовал одну цель - заочно уморить от зависти любого, кто только взглянет на его детище.
- Подумать только, - сказал Зафод, - мультикластерный кварковатор. Такое не часто встретишь. Похоже, он сделан на заказ.
- Меня как-то на вираже обогнал такой красавчик. Прошелестел мимо: движок - как часы.
Зафод одобрительно присвистнул.
- А через десять секунд врезался в третью луну Беты Яглана.
- Да ну?
- На вид-то он хорош, а в управлении неуклюж, как корова.
Форд обошел вокруг корабля.
- Подойди-ка, - крикнул он Зафоду. - Здесь на борту нарисовано взрывающееся солнце - эмблема "Зоны бедствия". Никак это корабль Хотблэка. Знаешь, у них в программе есть такой трюк - в конце песни беспилотный корабль врезается в солнце. Зрелище потрясающее. Правда, корабли обходятся недешево.
Но внимание Зафода было обращено на другой, соседний корабль. Библброкс стоял разинув рты.
- Ты только посмотри, - сказал он.
Форд посмотрел и тоже застыл, пораженный.
Это был корабль простой, классической формы сплющенного лосося, длиной ярдов двадцать, с безупречными обтекаемыми обводами. Одна его особенность бросалась в глаза.
- Он такой... черный! Даже трудно определить форму - свет в него просто проваливается.
Зафод молчал. Он влюбился. Рука его потянулась к кораблю, погладила. Замерла. Снова погладила.
- Трения нет совсем, - сказал он. - Ты представляешь, как он идет!
Одна голова Зафода повернулась к Форду, другая не сводила с корабля благоговейного взгляда.
- Ну, что скажешь, Форд?
- Ты полагаешь, нужно брать?
- Нет. Ни в коем случае.
- И я так думаю.
- Но все равно придется, а?
- У нас нет другого выхода.
Они помолчали.
- Однако лучше поторопиться. Скоро наступит конец Вселенной, и все повалят вниз к тачкам. Марвин! - позвал Зафод.
Марвин приблизился.
- У нас для тебя дело.
- Уверен, оно мне не понравится.
- Понравится. Перед тобой откроется новая жизнь.
- Еще одна жизнь? О нет, только не это.
- Марвин, ты должен только...
- Открыть этот корабль?
- Э-э... Да.
- Так бы и сказали, - проворчал Марвин. - И нечего было рисовать светлое будущее.
Робот подошел к кораблю, тронул его, и люк открылся.
Зафод и Форд изумленно смотрели на зияющий вход.
- Не стоит благодарности, - сказал Марвин.
Впрочем, ее и не последовало.
Подошли Артур и Триллиан.
- Что происходит? - спросил Артур.
- Вы только загляните внутрь, - сказал Форд. - Все черным-черно.
Меж тем в ресторане дело бодро шло к моменту, после которого уже никаких моментов не будет.
Все взгляды были прикованы к куполу - не смотрели туда только телохранитель Хотблэка Дезиато, не спускавший глаз со своего хозяина, да сам хозяин, ибо телохранитель из почтения опустил ему веки.
Телохранитель наклонился над столиком. Будь Хотблэк Дезиато жив, он невольно бы отпрянул или вообще ретировался. Телохранитель был не из тех, кто вблизи смотрится приятнее. Однако из-за своего прискорбного состояния Хотблэк Дезиато остался совершенно неподвижен.
- Господин Дезиато, сэр? - окликнул телохранитель. Когда он заговаривал, мускулы по обеим сторонам его рта будто спешили толпой уползти с дороги слов. - Господин Дезиато, вы меня слышите?
Хотблэк Дезиато, как и следовало ожидать, промолчал.
- Хотблэк? - прошипел телохранитель.
И вновь, как и следовало ожидать, Хотблэк Дезиато не ответил. Зато произошло то, чего никто ожидать не мог.
Рюмка на столе перед ним сама собой зазвенела. Вилка, взлетев примерно на дюйм, постучала о стекло. И вновь улеглась на скатерть.
Телохранитель довольно хмыкнул.
- Нам пора, господин Дезиато, - проговорил он. - Попадать в толчею - не с вашим-то здоровьем. Чтобы к следующему концерту вы были как огурчик. Публика валом валила. Одно из лучших выступлений. Планета Какрафун. Пятьсот семьдесят шесть тысяч и еще два миллиона лет назад. Небось не могли ждать-дождаться, пока начнется?
Вилка снова приподнялась, помедлила, неопределенно покачалась в воздухе и опять упала.
- Да ладно, - заметил телохранитель, - все пройдет классно. Уже прошло. Вы их просто убрали. Когда черный корабль вмазывается в солнце, они просто шизеют. А этот новый - просто красавец. Даже жалко. Если мы спустимся вон там, я схожу проверить автопилот черного и отчалим в лимузине. Идет?
Вилка стукнула один раз в знак согласия, и рюмка с вином загадочным образом опустела.
Телохранитель вывез кресло с Хотблэком Дезиато из ресторана.
- Наступает долгожданный миг! - воскликнул Макс. - Вскипают небеса. Все валится в адскую вопящую пустоту. Через двадцать секунд со Вселенной будет покончено!
Ярость разрушения полыхала вокруг, и в этот момент, как бы из бесконечного далека, донесся звук одинокой трубы. Макс бросил недоуменный взгляд на оркестр - трубача в его составе не было. Вдруг рядом с ним на сцене возникла закрученная спиралью струя дыма. Первую трубу поддержали другие. Более пятисот раз Макс вел это представление, но такого еще никогда не случалось. Дым сгустился в фигуру дряхлого бородатого старца. Его глаза сияли как звезды, голову венчала корона.
- Что это? - прошептал Макс, дико вращая глазами. - Что происходит?
В задних рядах раздались восторженные вопли приверженцев Церкви Второго Пришествия Великого Пророка Зарквона.
Макс растерянно замигал, но быстро взял себя в руки.
- Поприветствуем великого пророка, - провозгласил он. - Он явился! Зарквон вновь явился к нам!
Под гром оваций Макс подошел к пророку и вручил ему микрофон. Зарквон откашлялся. Поглядел вокруг. Неловко повертел микрофон.
- Э... - сказал он. - Я... э... опоздал немного. Куча дел, знаете ли, совсем замотался. - Зарквон снова откашлялся. - Как у нас со временем? Надеюсь, найдется мину...
И в этот миг настал конец Вселенной.

19

Одной из причин высокого покупательского спроса на "Путеводитель "Автостопом по Галактике" наряду с его относительно невысокой ценой и обложкой, на которой издали видна приветливая надпись "НЕ ПАНИКУЙ!", является наличие в его составе обширного и порой достоверного справочника. Например, статистические сведения о геосоциальной природе Вселенной удалось ловко уместить на страницах с 938324-й по 938326-ю. Они изложены общедоступным языком благодаря находчивости редакторов, которые, не располагая достаточным временем, позаимствовали информацию с коробки детского питания, наспех украсив ее несколькими примечаниями - дабы не нарушить неоправданно строгую Галактическую конвенцию по авторскому праву.
Любопытно, что впоследствии нашелся еще более хитрый редактор, который послал книгу назад во времени через темпоральную протечку, а потом предъявил компании по производству детского питания иск о плагиате на основании все той же конвенции. И выиграл процесс.
Вот образчик этого текста:
"Вселенная - кое-какая информация, облегчающая существование в ней.
1. Площадь: Бесконечная.

Предыдущая страница 7 Следующая страница


Ресторан "У конца вселенной" 8

("Путеводитель" предлагает следующее определение слова "бесконечный"
Бесконечный. Крупнее самого крупного на свете и еще чуть крупнее. Гораздо крупнее, чем все "крупные черты лица" и "крупные неприятности", крупнее, чем все то, чему "нет ни конца, ни краю".
Бесконечность столь велика, что на ее фоне все большое кажется просто игрушечным. "Гигантское", умноженное на "колоссальное", умноженное, в свою очередь, на "необозримо бескрайнее", - вот что тут подразумевается.)
2. Импорт: Отсутствует.
Импорт чего-либо на территорию бесконечной области невозможен, поскольку нет границ, из-за которых можно что-либо импортировать.
3. Экспорт: Отсутствует.
См. "Импорт".
4. Население: Отсутствует.
Известно, что существует бесконечное множество планет.
Это объясняется той простой причиной, что пространство, в котором они могут существовать, также бесконечно. Однако не всякая из этих планет обитаема. Отсюда следует, что число обитаемых планет конечно. Частное от деления любого конечного числа на бесконечность стремится к нулю и не дает остатка, следовательно, можно заключить, что средняя численность населения планет Вселенной равна нулю. Отсюда следует, что численность населения во всей Вселенной также равна нулю, и потому все люди, которые порой попадаются на вашем пути, являются продуктом вашего воспаленного воображения.
5. Денежные единицы: Отсутствуют.
Вообще-то во Вселенной имеются три конвертируемые валюты, но все они не в счет. Альтаирский доллар недавно обесценился, фланийский пункт стервингов можно обменять лишь на другие фланийские пункты стервингов, а у триганских пу вообще особые, ни на что не похожие проблемы. Обменный курс довольно прост: один пу эквивалентен восьми нингейкам. Однако нингейка представляет собой треугольную резиновую монету, каждая из сторон которой имеет длину 6800 миль. И еще никому не удалось скопить нужное количество нингеек, чтобы обзавестись хотя бы одним пу. А нингейки валютой не считаются, так как Галактикбанк отказывается принимать подобную мелочь. На основе этого факта легко доказать, что Галактикбанк также является продуктом воспаленного воображения.
6. Искусство: Отсутствует.
Функция искусства - быть зеркалом природы, а где взять столь огромное (см. пункт 1) зеркало.
7. Секс: Отсутствует.
Ну, на деле чего-чего, а этого предостаточно. Главная причина - тотальное отсутствие денег, торговли, банков, искусства и вообще чего бы то ни было, что в случае своего существования могло бы отвлечь обитателей Вселенной (несуществующих - см. "Население") от занятий С.
Однако тут не имеет смысла вдаваться в долгий анализ этого вопроса, ибо тема чрезвычайно неоднозначная. Более подробные сведения см. в след. главах "Путеводителя": 7, 9, 10, 11, 14, 16, 17, 19, 21 по 84 включительно. Ну и вообще чуть ли не на каждой странице".

20

Ресторан продолжал существовать, но все остальное замерло. Трудами законов темпоральной реластатики здание висело посреди пустоты, которая была даже не вакуумом, а просто-напросто ничем - настолько пуста, что даже вакууму в ней взяться было неоткуда.
Защищенный силовым полем купол вновь померк, шоу завершилось, посетители расходились, Зарквон исчез вместе с остальной Вселенной, Турбины Времени разогревались, готовясь отбуксировать ресторан назад через порог времени - как раз ко времени ленча, а Макс Квордлеплин, вернувшись в тесную зашторенную гримерку, пытался дозвониться по темпофону своему импресарио.
На стоянке, запертый на все замки, безмолвный, высился черный корабль. Появился покойный Хотблэк Дезиато - верный телохранитель вез его в кресле по движущемуся перекидному мостику.
Они спустились по одной из пневмотруб. При их приближении люк звездолимузина сам собой откинулся, подцепил коляску и переместил ее внутрь. Надежно подключив хозяина к системе смертеобеспечения, телохранитель мистера Хотблэка Дезиато поднялся в штурманскую рубку. Там он дистанционно задал программу автопилоту стоящего рядом черного корабля, подарив тем самым огромное облегчение Зафоду Библброксу, который уже минут десять безуспешно пытался взлететь.
Черный корабль скользнул вперед, повернулся и начал разбег. Набрав скорость, он ворвался в камеру темпорального запуска - и начал свой долгий путь к далекому прошлому.
Обеденное меню ресторана в Тысячедорожье украшает, по согласованию с издательством, цитата из "Путеводителя". Давайте с ней познакомимся:
"История каждой из крупных галактических цивилизаций может быть разделена на три различные, ярко выраженные фазы - Борьба за выживание, Любопытство и Утонченность, также именуемые фазами "Как?", "Зачем?" и "Где?".
Пример: если для первой фазы характерен вопрос: "Как бы нам поесть?", а для второй - "Зачем мы едим?", то третья отличается вопросом: "Где бы нам лучше поужинать?"
Дальше в меню проводится мысль, что адрес: "Тысячедорожье, ресторан "У конца Вселенной" - будет весьма удачным и утонченно-культурным ответом на этот третий вопрос.
Однако в меню не уточняется, что, хотя крупной цивилизации для перехода от фазы "Как?" к фазе "Где?" обычно требуется много тысячелетий, маленькие общественные группки, подвергнутые воздействию стрессовой ситуации, могут в головокружительном темпе перескакивать от фазы к фазе.
- Как идет дело? - спросил Артур Дент.
- Фигово, - сообщил Форд Префект.
- А куда мы летим? - спросила Триллиан.
- Не знаю, - ответил Зафод Библброкс.
- Почему? - спросил Артур.
- Заткнись, - дружно ответили Зафод и Форд.
- Вы намекаете, - рассудил Артур, - что мы не владеем ситуацией.
Форд с Зафодом вступили в неравный бой с автопилотом, но на все их усилия корабль только нехорошо раскачивался и трясся. Двигатели ныли и подвывали, как усталые дети в супермаркете.
- Этот цвет меня бесит, - сказал Зафод, чья влюбленность в корабль растаяла после трех минут полета. - Каждый раз, когда ты жмешь на черную кнопку на черной панели с черной маркировкой на черном фоне, в ответ загорается черный сигнал. Что мы угнали? Галактический катафалк?
Стены трясущейся кабины тоже были черными, и потолок был черен, и сиденья (рудиментарный элемент, ибо единственный важный полет, который предстояло совершить кораблю, предполагался беспилотным). Черная панель управления, черные приборы, черные маленькие винтики, на которых эти приборы держались, черный стеганый нейлоновый коврик на полу - расковыряв его, наши герои убедились, что поролон внутри него тоже черный.
- Может быть, у хозяев корабля зрение работает в другом диапазоне волн? - предположила Триллиан.
- Или у конструктора не хватало воображения? - пробормотал Артур.
- Или он был в глубокой депрессии, - сказал Марвин.
На деле, хотя об этом было сложно догадаться вне контекста, подобный декор был избран в честь злополучного, злосчастного, беззащитного перед законодательством о налогообложении владельца корабля.
Корабль сильно накренился, и Зафод, оставив пульт в покое, повернулся к Артуру:
- Послушай, землянин, ведь у тебя есть работа. Ты должен отыскать Вопрос к Основному Ответу, так?
- Я думал, все это уже забыто.
- Только не мной. Как сказали мыши, на этом можно зашибить хорошую деньгу. И этот вопрос заперт в твоей башке. Так что думай! Смысл Жизни! Да за такое мы потребуем выкуп со всей Галактики. Бешеные деньги!
Артур глубоко вздохнул.
- Ладно, - сказал он. - Я попробую. Но с чего начать? Если Основной Ответ, или как там его называть, - это сорок два, то вопросом может быть все что угодно. Скажем, сколько будет шестью семь?
Глаза Зафода блеснули.
- Сорок два! - воскликнул он.
Артур провел ладонью по лбу.
- Да, - терпеливо произнес он, - это мне известно.
Зафод помрачнел.
- Я просто хотел сказать, что вопрос может быть любым, - пояснил Артур. - И я не знаю, какой из них верен.
- Я знаю, - сказал Марвин. - Вопрос отпечатан в волновой структуре мозга землянина. Впрочем, вряд ли вам это интересно.
- Ты что, можешь читать мои мысли? - спросил Артур.
- Могу, - сказал Марвин.
- Неужели? - Артур был поражен.
- Да. И меня удивляет, как ты умудряешься обходиться таким скудным набором.
- Это оскорбление?
- Именно, - подтвердил Марвин.
- Марвин, - сказала Триллиан с той мягкостью в голосе, которая в разговоре с роботом удавалась только ей, - если ты знал разгадку все это время, почему не сказал нам раньше?
- Вы же не спрашивали.
- Ну хорошо, но сейчас-то мы тебя спрашиваем, металлолом вонючий! - сказал Форд.
В этот момент качка прекратилась, а рев двигателей перешел в жалобное подвывание.
- Эй, Форд, - крикнул Зафод, - этот звук мне греет душу. Ты что-нибудь подкрутил?
- Наоборот. Я как раз оставил приборы в покое. Пусть летит куда хочет, лишь бы скорее с этой посудины смыться.
- Верная мысль, - согласился Зафод.
- Ну вот, я же знал, что вам это безразлично... - сказал Марвин, заполз в угол и отключился.
- Интересно, кому принадлежит этот корабль? - спросил Артур.
- Мне, - сказал Зафод.
- Да нет, чей он на самом деле?
- Мой. Если собственность есть кража, то и украденное - собственность. Стало быть, корабль мой.
- Объясни это кораблю, - предложил Артур.
Зафод подошел к пульту.
- Эй, корабль, - сказал он, колотя кулаком по панели, - с тобой говорит твой новый хозяин...
Закончить он не успел. Одновременно произошло несколько событий.
Корабль вышел из режима перелета во времени и вновь возник в реальном пространстве.
Засветились шкалы всех приборов, отключенных при полете сквозь время.
На большом обзорном экране появилось звездное небо. Прямо по курсу сияло огромное солнце.
Громоподобный хлопок из динамиков, окружавших экран, отбросил наших героев к стене.

21

В середине обширной пустыни на сухой, выжженной планете Какрафун бригада техников настраивала акустическую систему. Собственно, в пустыне находилась только система, сами же техники были в безопасности на огромном корабле управления группой "Зона бедствия" - в четырехстах милях над поверхностью планеты. В радиусе пяти миль от громкоговорящих башен группы гибло все живое. Окажись Артур в этой зоне, последней вспышкой его сознания была бы мысль, что формой и размерами акустическая система напоминает Манхэттен. Устремленные в небо гигантские этажерки нейтронных фазовых динамиков затмевали громады плутониевых реакторов и сейсмоусилителей.
В бездонных бетонных бункерах под городом громкоговорителей лежали инструменты, которыми музыканты управляли с корабля: фотоно-гитара, бас-детонатор и мега-ударная установка.
На корабле группы бурлила жизнь. Только что к его борту пришвартовался лимузин Хотблэка Дезиато, и хозяина немедленно доставили к медиуму, чьей задачей было расшифровать психоимпульсы великого музыканта и ввести их в блок управления фотоногитарой. Врачи, логик и ихтиолог, пытались успокоить лидер-вокалиста, который заперся в ванной с пачкой снотворного и сказал, что не выйдет оттуда до тех пор, пока ему не докажут, что он не рыба. Басист расстреливал из пулемета собственную спальню, а ударник просто исчез. Лихорадочные поиски позволили обнаружить его на одном из пляжей Сантрагинуса в сотне световых лет от Какрафуна. Он заявил, что уже полчаса живет счастливой жизнью со своим новым другом - небольшим симпатичным камешком. Менеджер группы был чрезвычайно рад этому известию, поскольку роль ударника теперь переходила к роботу, который отличался потрясающим чувством ритма.
Субэфирный чуткомат на борту черного корабли поймал переговоры звукорежиссеров.
- Канал девятый под нагрузкой, включаю пятнадцатый, - говорил один голос.
Могучий акустический удар потряс корабль.
- Пятнадцатый в порядке, - сообщил второй голос.
В разговор вмешался третий:
- Черный занимает исходную позицию для финишного рывка. Отлично выглядит. Протаранит солнце в лучшем виде. Компьютер готов?
Голос компьютера:
- Готов!
- Возьми управление черным.
- Черный под контролем. Введена программа траектории. Остаюсь в дежурном режиме.
- Включаю двадцатый канал, - раздался голос первого техника.
Зафод прыгнул к приемнику и переключил диапазон, прежде чем очередной удар обрушился на корабль.
- Что значит - протаранить солнце? - спросила Триллиан.
- То и значит, что корабль должен врезаться в солнце, - объяснил Марвин. - Угнав беспилотный корабль Хотблэка Дезиато, трудно ожидать чего-либо другого.
- Откуда ты взял, что это корабль Хотблэка? - угрожающе спросил Зафод.
- Я сам ставил его на стоянку.
Теперь по приемнику шла трансляция для широкой аудитории.
- ...прекрасная погода для концерта. Я нахожусь перед сценой, - говорил репортер, - в самом центре пустыни, и через гипербинокль могу различить огромные толпы зрителей. За моей спиной возвышаются башни динамиков, над головой сияет солнце. Оно не ведает, что ему вот-вот нанесут удар. Зато об этом осведомлены представители экологического лобби. Они утверждают, что концерт вызовет землетрясение, приливные волны, ураганы, нанесет непоправимый ущерб атмосфере планеты. Однако я только что получил сообщение, дающее основания для оптимизма. Менеджер группы "Зона бедствия" встретился с экологами за завтраком и велел всех их перестрелять. Таким образом, уже ничто не может помешать...
Зафод выключил приемник и повернулся к Форду Префекту:
- Знаешь, что я думаю?
- Догадываюсь.
- И о чем, ты думаешь, я думаю?
- Я думаю, ты думаешь, что нам пора делать ноги.
- Но как? - спросил Артур.
- Тихо! - сказали Форд и Зафод. - Мы думаем.
В полном соответствии с программой черный корабль начал свой "нырок" в солнце за шесть минут тридцать семь секунд до кульминационного момента номера, частью которого и являлся этот трюк.
Через несколько минут Форд закончил осмотр всех отсеков корабля и ворвался в кабину управления. Зафод повернулся к нему с горящими глазами:
- Ну, сколько у нас спасательных капсул?
- Ни одной.
- Хорошо пересчитал?
- Два раза, - ответил Форд. - Ты со звукорежиссерами связался?
- Да. - В голосе Зафода звучало отчаяние. - Я сказал им, что на борту полно народу, а они нам пожелали счастливого пути.
- Ты назвал себя?
- Назвал. Сказали, что для них это большая честь.
Наступила ледяная пауза.
- Кстати, - неожиданно сказал Артур, - что такое "телепорт"?
Все молча повернулись к нему.
- Может быть, я не вовремя задаю вопросы...
- Где ты прочел это слово? - тихо спросил Форд.
- Вот здесь. - Артур показал на темный высокий шкаф в задней части каюты. - Под словом "Аварийный" и рядом со словом "Неисправен".
Форд Префект кинулся к шкафу и нажал на единственную кнопку. Передняя стенка шкафа отъехала вбок, открыв нечто вроде душевой кабинки с несколькими сетками. С потолка свисали обрывки проводов, пульт управления едва держался на одном винте...
Еще во время строительства корабля на верфь явился младший бухгалтер группы "Зона бедствия" и потребовал у менеджера объяснения, зачем понадобилось устанавливать дорогостоящий телепорт на борту корабля, которому предстоит совершить только один полет, да и то без экипажа. Ему было сказано, что фирма отдаст телепорт с десятипроцентной скидкой, но бухгалтер и слышать ничего не хотел. Менеджер заметил, что людям все равно придется входить на корабль и покидать его, но бухгалтер справедливо указал, что для этой цели на корабле имеются весьма удобные двери. Затем менеджер сообщил, что бухгалтер может идти ко всем чертям, а бухгалтер ударил его в ухо. После завершения переговоров работа по установке телепорта была прервана, а сам телепорт прошел в смете незамеченным в графе "Прочее оборудование" за пятикратную цену.
Форд Префект сунул монету в щель телепорта и включил тумблер на скособоченной панели. Монета исчезла.
- Эта часть системы работает, - сказал он. - Но я не вижу пульта наводки, а без нее эта машинка тебя может заслать сама не зная куда.
Солнце уже заполонило весь экран.
- Будь что будет, - сказал Зафод.
- И автоматической системы управления нет. Мы не можем все сюда войти - кто-то должен включить телепорт снаружи.
Зафод взглянул на пылающий экран.
- Марвин, друг мой, - сказал он, - как ты себя чувствуешь?
- Боюсь, очень скверно, - сказал робот.
Точно по расписанию черный корабль со своим унылым пассажиром погрузился в ядерную печь солнца. Языки пламени длиною в миллионы миль вырвались из раскаленного тела. Прежде чем они достигли Какрафуна, громыхающая пустыня треснула и раскололась. Полноводная, дотоле неизвестная географии подземная река хлынула на поверхность. Через секунду из трещины вырвались миллионы тонн кипящей лавы, которая мгновенно испарила воды реки, вследствие чего всю планету сотряс колоссальный взрыв. Немногие уцелевшие очевидцы клятвенно заверяли, что на их глазах вся пустыня, простиравшаяся на сотни тысяч квадратных миль, поднялась в воздух подобно блину, перевернулась и снова шлепнулась вниз. Именно в этот момент языки солнечного пламени проникли сквозь облака, образованные испаренной водой, и достигли поверхности планеты.
Через год пустыня Какрафуна превратилась в цветущий луг. Слегка изменился состав атмосферы. Летом солнце не жгло так немилосердно, как прежде, а зимой не случалось жестоких морозов. Мало-помалу планета превратилась в сущий рай. Представитель "Зоны бедствия" - тот самый, что велел перестрелять экологов, - заявил, что группа намерена повторить этот трюк в будущем.

22

Артур проснулся и тут же раскаялся в этом поступке. Похмелье у него бывало много раз - но чтобы тако-о-е... Вот оно - венец мук, неодолимых бед собор. Лучи телепортации материи, рассудил он, наслаждение еще почище удара сапогом в висок.
Ощущение тупого стука в висках, похожего на топот, подсказало Артуру, что вставать пока не стоит. Он предался размышлениям. Изъян транспортных средств в том, что с ними чересчур много возни, решил он. На Земле - пока ее еще не принесли в жертву новому гиперпространственному экспресс-маршруту - главная проблема была с автомобилями. Сложности процесса по извлечению больших количеств черного липкого вещества из недр земли, где оно надежно хранилось и никому не мешало, по переработке этого вещества в асфальт, призванный покрывать землю, а также выброс газов в атмосферу и засоренное море - все это заведомо перевешивало пользу от ускоренного передвижения из точки А в точку Б - особенно если по прибытии вы обнаруживали, что точка Б превратилась в точную копию покинутой вами точки А - всюду сплошной асфальт, да запах газа, да полное безрыбье в водоемах.
Ну а телепортационные лучи? Транспорт, основанный на принципе распатронивания вас на атомы, с последующим прогоном этих атомов через гиперпространство и их безжалостным склеиванием обратно, хотя они только-только успели глотнуть свободы... Тьфу!
В этом мнении Артур Дент был не одинок. Оно отразилось даже в народных песнях, которые распевали огромные толпы демонстрантов перед заводом телепортационных систем Кибернетической корпорации Сириуса на Боро-Мире-3. Например, в такой:
Как-то раз телепортнулся я домой
С толстым Роном, Мэг и тетей Джейн.
Рон-ворюга сердце Мэг унес с собой,
А ко мне прилипла ножка Джейн.
Припев:
Пойду пешком иль поплыву на лодке я,
И на оленях - тоже хорошо,
Но с телепортом, но с телепортом,

Предыдущая страница 8 Следующая страница


9 Дуглас Адамс

Хоть убивайте - не свяжусь я ни за что!
Также изустно передавались следующие стишки:
Тетенька с кошкой в кабинку вошла -
Арктур повидать захотела она.
Долго смеялся народ на Арктуре
Кошачьей головке на женской фигуре.
Маленький Томми о Веге мечтал.
С собакой своей он в кабинку вбежал.
Хвост вместо носа, пасть в пол-лица -
Нет, не узнает мама мальца!
Артур ощутил, что волны боли медленно откатывают, хотя тупой топот в висках все не унимался. Медленно, опасливо он встал.
- Слышишь какой-то тупой стук, вроде топота? - спросил Форд Префект.
Артур обернулся, чуть не упав при этом навзничь. К нему шел Форд Префект, осунувшийся, с красными глазами.
- Где мы? - спросил Артур.
Форд Префект огляделся. Они стояли посреди длинного кривого коридора, уходящего в обе стороны. Через толстое затемненное окно в наружной стене были видны звезды.
- По-моему, мы на каком-то космическом корабле, - сказал Форд.
Вдали послышались глухие удары.
- А где Триллиан? - спросил Артур. - Где Зафод?
- Где? Да где угодно. Телепорт может закинуть тебя за десятки световых лет.
- Как ты думаешь, они...
- Мы не знаем, ни где они, ни что с ними. Бери пример с меня - забудь о них.
Оценив мудрость совета, Артур глубоко вздохнул.
- Слышишь, шаги! - закричал Форд.
- Где?
- Глухие удары - это шаги и есть. Слушай!
Артур прислушался. Звук становился все громче. Топот приближался с обеих сторон.
Неподалеку обнаружился проем в стене - вход в другой коридор, идущий перпендикулярно первому. Они свернули во тьму и побежали. Из многочисленных ответвлений коридора их обдавало мраком и холодом. Чем дальше они бежали, тем громче раздавался глухой топот. Они нырнули в ближайшее ответвление и замерли в страхе. Через несколько секунд мимо них, пыхтя и отдуваясь, протопали десятка два тучных мужчин и женщин в тренировочных костюмах.
- Бег трусцой! - прошептал Форд.
Звук шагов эхом отдавался в многочисленных коридорах. Приютивший их закоулок был коротким. Кончался он стальной дверью. Форд осмотрел ее, повозился с запором и открыл.
Первое, что они увидели, был гроб. Следующие четыре тысячи девятьсот девяносто девять предметов, которые бросились им в глаза, также были гробами.

23

Их взору предстал тускло освещенный гигантский склеп с низким потолком. В дальнем его конце виднелся сводчатый ход, ведущий в подобное же помещение с подобным же содержимым.
- Фу-у, жуть! - присвистнул Форд.
При ближайшем рассмотрении гробы оказались скорее саркофагами из белого мрамора. Через полупрозрачные крышки смутно различались черты усопших. То были гуманоиды, о которых с определенностью можно было сказать лишь одно: они давно оставили позади все тяготы существования в тех мирах, где им довелось обитать. По полу растекался тяжелый маслянисто-белый газ, леденящий ноги.
Форд присел перед одним из саркофагов, вынул из саквояжа полотенце и принялся что-то тереть. Из-под инея показалась табличка. Форд мгновенно узнал раннегалактический алфавит.
- Здесь написано: "Голгафрингемский флот, ковчег Б, трюм N_7, санитарный инспектор телефонных будок 2-го класса" - и порядковый номер.
- Санитарный инспектор? Мертвый санитарный инспектор? - спросил Артур.
- Лучшая разновидность санитарного инспектора.
- Но что он здесь делает?
- Не думаю, что у него много дел.
Форд перешел к другому саркофагу. Минутная работа полотенцем, и он объявил:
- Парикмахер. Мертвый парикмахер. Каково?
В следующем саркофаге нашел свой последний приют делопроизводитель рекламного агентства, рядом с ним покоился торговец подержанными автомобилями.
Внимание Форда привлек небольшой люк в полу. Он нагнулся-и приоткрыл крышку. Охлаждающий газ стал втягиваться в отверстие.
- Если это обычные гробы, зачем их хранят на таком холоде? - спросил Артур.
- Зачем их вообще здесь хранят? - сказал Форд. - Кому понадобилось перевозить в космосе пять тысяч трупов?
- Десять тысяч. - Артур показал на вход в следующее помещение.
Форд заглянул в люк:
- Пятнадцать тысяч. Там внизу такая же партия.
- Пятнадцать миллионов, - раздался голос у них за спиной. - Поднимите руки и медленно поворачивайтесь, - грубо приказал голос. - Одно лишнее движение - и я разнесу вас в клочья!
- Ну почему нам никто никогда не рад? - сказал Артур, выполняя приказ.
В дверях стоял человек, который, по-видимому, действительно был им не рад. Свое неудовольствие он выразил отчасти голосом - он не говорил, а лаял, отчасти неприятной манерой свирепо размахивать длинноствольным смертобоем. Надраенные пуговицы его черно-золотого мундира сияли, как автомобильные фары.
- Выходите, - велел мужчина, указав на дверь.
В коридоре им встретились двадцать четыре бегуна, сменившие костюмы и освеженные душем. Один за другим они вошли в склеп. Артур растерянно провожал их взглядом.
- Не задерживаться! - рявкнул хозяин смертобоя.
Артур и Форд послушно двинулись дальше.
Двадцать четыре бегуна подошли к двадцати четырем саркофагам, открыли их, залезли внутрь и уснули глубоким сном.

24

- Капитан!
- Да, Номер Первый?
- Э-э... Тут вот Номер Второй пришел... Вроде как доложить что-то хочет.
- Ах ты. Господи. Неужто опять?
С высоты мостика капитану открывалась широкая панорама пространства, усеянного звездами. Прямо по курсу корабля их становилось все меньше, а глядя назад капитан с каждым днем видел все более плотную звездную массу. Уже многие годы корабль удалялся от центра Галактики со скоростью, о которой капитан знал лишь одно - она была очень большой. Почти такой же, как скорость этого... на букву "с"... проклятая память... а то и в три раза больше. Время от времени он напряженно вглядывался в сияющую даль, как бы в поисках чего-то. Но так и не находил. Впрочем, это его не беспокоило. Ведь ученые утверждали, что все будет в порядке, - важно только не паниковать и соблюдать дисциплину.
Капитан и не думал паниковать. Все шло прекрасно. Он задумчиво возил по плечам большой мягкой губкой, но тихое покашливание напомнило ему, что старший помощник все еще стоит рядом. Хороший малый, этот Номер Первый. Не шибко умен, конечно, и шнурки у него вечно развязываются, но очень услужливый. Не то что Номер Второй - вечно надутый, пуговицы сияют, и каждый час докладывает: "Корабль продолжает движение, капитан!", "Курс верный, капитан", "Давление кислорода в норме, капитан!" Капитан взглянул на помощника.
- Номер Второй докладывает, что у нас пленники, сэр!
Капитан задумался. Кого здесь можно взять в плен?
- Ну что ж, - сказал он. - Может быть, это доставит ему удовольствие. По-моему, он всегда мечтал о таком событии.
Когда Артур и Форд Префект предстали перед капитанским мостиком, поразил их не огромный полусферический купол, сквозь который сверкали звезды, и не стена, усеянная приборами. Нет, ошарашило их совсем другое - ванна.
То была вознесенная на шестифутовый пьедестал уродина в барочном стиле, какую не часто увидишь вне стен "Музея больного воображения" в Максимегалоне. На самом виду нагло блестело и пыжилось сплетение вызолоченных труб, напоминающее кишечник. Форма кранов и стойки душа заставила бы вздрогнуть носорога. Ванна как доминирующий элемент капитанского мостика явно огорчала конвоира Артура и Форда.
- Сэр! - крикнул Номер Второй сквозь зубы (дело нелегкое, но за долгие годы упражнений он овладел этим искусством).
Над краем ванны показались широкое румяное лицо и покрытая пеной рука.
- Рад вас видеть, Номер Второй. Как дела?
- Мною доставлены пленные, захваченные в трюме номер семь.
Артур и Форд смущенно переминались с ноги на ногу.
- Здравствуйте, - сказали они.
Капитан лучезарно улыбнулся. Подумать только, этот Номер Второй и впрямь кого-то нашел. Молодец, приятно видеть человека, славно поработавшего.
- Здравствуйте, здравствуйте. Простите, что не встаю. Решил, знаете, принять ванну. Не хотите ли выпить? Номер Первый, загляните в холодильник. Всем джиуана с таниксом, а?
Номер Второй стоял перед ванной, дрожа от негодования:
- Разве вы не допросите их, сэр?
Капитан изумился:
- С какой стати мне их допрашивать?
- Чтобы добыть сведения, сэр. Узнать, с какой целью они проникли на корабль.
- О, нет-нет. Я думаю, они просто заглянули выпить с нами рюмочку.
- Но я захватил их в плен! А пленных необходимо допрашивать!
Капитан колебался.
- Ну уж ладно, - согласился он. - Спросите у них, чего они хотят выпить.
Номер Второй вперил в пленников тяжелый, холодный взгляд. Потом медленно, со зловещим выражением лица подошел ближе.
- Ну ты, подонок, - он ткнул Форда в живот смертобоем и заорал: - что будешь пить?
- Я бы выпил джиуана с таниксом, а ты, Артур?
Артур растерянно замигал:
- А? Что? О да, конечно...
- Со льдом или без? - проревел Номер Второй.
- Со льдом, пожалуй.
- Лимон положить?
- Если не трудно. А нет ли у вас таких маленьких сухариков? Знаете, с сыром?
- Вопросы здесь задаю я! - Номер Второй затрясся от бешенства.
- Э-э... Номер Второй, - мягко сказал капитан.
- Сэр?
- Достаточно, вы можете идти. Я хотел бы принять ванну в спокойной обстановке.
Глаза Номера Второго сузились. Губы сжались в тонкую линию.
- Хочу напомнить, сэр, что вы уже более трех лет не покидаете ванны. - Он повернулся и пошел в угол - упражняться в убийственных взглядах перед зеркалом.
Капитан виновато улыбнулся Форду и Артуру:
- При моей работе просто необходимо хорошо отдыхать.
Форд медленно опустил руки. Возмездия не последовало. Тогда Артур опустил свои. Форд потрогал подножие ванны.
- Красиво, - солгал он. - Э-э...
- Слушаю вас, - отозвался капитан.
- Не скажете ли, в чем, собственно, состоит ваша работа?
Номер Первый подошел с подносом:
- Ваш джиуан.
Форд и Артур взяли бокалы. Артур отхлебнул из своего и убедился, что напиток очень похож на виски с содовой.
- Я о тех телах, что хранятся в трюме, - сказал Форд.
- Тела в трюме? Какие тела? - удивленно спросил капитан.
"Неужели он ничего не знает о пятнадцати миллионах трупов на борту?" - подумал Форд.
Капитан играл с резиновой уточкой. Номер Второй вращал глазами перед зеркалом. Номер Первый стоял с подносом и улыбался.
- Какие тела? - повторил капитан.
- Да все эти мертвые санитарные инспекторы и парикмахеры.
Вдруг капитан закинул голову и весело рассмеялся.
- Ах эти! Но они не мертвые. Их просто заморозили, а потом оживят.
Теперь заморгал Форд. Артур вышел из транса.
- Так у вас полный трюм мороженых парикмахеров? - спросил он.
- И парикмахеров, и торговых агентов, и налоговых инспекторов, консультантов по сбыту, управляющих - кого только нет! Мы собираемся колонизировать другую планету.
Форд покачнулся.
- Грандиозно, а? - спросил капитан. - Причем наш корабль - только часть целого флота. Ковчег Б. Простите, вас не затруднит долить чуть-чуть горячей воды?
Артур повернул кран, и из фигурного клювика вырвалась мощная пенистая розоватая струя. Капитан закряхтел от удовольствия.
- Благодарю от всей души. Еще джиуана?
Форд вновь наполнил бокал.
- Дело в том, что наша планета была в некотором роде обречена, - сказал капитан. - И тогда было принято решение: погрузить все население на огромные звездолеты и перевезти на другую планету. Мы построили три корабля. Три ковчега... Вам не надоело меня слушать?
- Нет, нет, - сказал Форд. - Все это очень интересно.
- Так приятно поговорить с умными людьми! А то мы все летим, летим и вот беда - начинаешь разговаривать сам с собой, а это скучно, потому что в половине случаев заранее знаешь, что услышишь в ответ.
- Только в половине? - спросил Артур.
Капитан задумался.
- Да, приблизительно. И куда это мыло запропастилось? - Он пошарил под водой и нашел мыло. - Так вот, всех ученых, художников, всех, кто достиг известности, решили погрузить на первый корабль - ковчег А, всех рабочих - на третий корабль, ковчег В. Ну а служащих, средний класс, погрузили на корабль Б. - Капитан безмятежно улыбнулся. - Нас отправили в первую очередь.
Артур и Форд избегали смотреть в глаза друг другу.
- А что же стряслось на вашей планете? - спросил Артур.
- То ли она должна была упасть на солнце, то ли, наоборот, на нее должна была упасть луна. В общем, жуткая перспектива.
- А я слышал, - сказал Номер Первый, - что нам угрожал огромный рой пчел-мутантов, каждая размером с крокодила.
- Нет! - закричал в бешенстве Номер Второй. - Все не так! Нашу планету готовилась сожрать гигантская космическая коза.
- Вот как! - сказал Форд.
- Да, чудовище из преисподней. Каждый зуб длиной десять миль! Из пасти такой жар, что океаны закипают. Когти - во! - рвут материки на части. Тысяча глаз, и все горят, как солнце...
- Так вас отправили в первую очередь? - спросил Артур.
- Да. Все сошлись на том, что для укрепления морального духа переселенцев им важно знать, что по прибытии на новую планету у них не будет, проблем с парикмахерскими и налоговыми инспекциями.
- Да, да, разумеется, - сказал Форд. - А другие корабли? Они что же, вышли следом за вами?
Капитан с минуту молчал.
- Э-э... Как странно, что вы спросили об этом. Ведь мы уже лет пять ничего о них не слышали. Наверно, летят следом, где ж им еще быть.
- Если только их не съела космическая коза, - сказал Форд. - Спасибо за джиуан. Было очень приятно с вами побеседовать, но не могли бы вы высадить нас на какой-нибудь подходящей планете?
- Увы, это невозможно. Наш курс запрограммирован еще до старта с Голгафрингема. Ведь сам-то я не очень силен в расчетах.
- Так мы заперты на этом корабле? - воскликнул Форд. - Хорошо, а когда вы должны прилететь на планету, которую собираетесь обживать?
- Я думаю, с минуты на минуту. Мы уже где-то рядом. Так что мне, пожалуй, пора вылезать из ванны. Правда, с другой стороны, зачем вылезать, если здесь так хорошо?
- Значит, мы вот-вот приземлимся? - спросил Артур.
- Если мне не изменяет память, по программе мы должны не приземлиться, а врезаться.

Предыдущая страница 9 Следующая страница


Ресторан "У конца вселенной" 10

- Врезаться?
- Да, так должно быть по плану. Для этого есть какая-то причина, очень важная, но я точно не помню какая.
Форд взорвался:
- Вы - куча никчемных придурков!
- Вот-вот, - радостно сказал капитан, - это и есть та самая причина.

25

В эту ночь корабль врезался в зелено-голубую планетку, которая вращалась вокруг небольшого желтого солнца в глухом захолустье на западной окраине Галактики.
Несколько часов, предшествующих падению, Форд Префект провел в попытках вскрыть пульт управления, чтобы изменить траекторию полета. Он довольно быстро убедился, что программа посадки обеспечивает безопасность груза, но сам корабль неминуемо разобьется и восстановить его будет невозможно.
Когда раскаленный в атмосфере корабль бесславно шлепнулся брюхом в болото, у команды оставалось лишь несколько часов, чтобы разморозить и выгрузить содержимое трюма. В серых предрассветных сумерках ковчег Б повернулся носом вверх, издал непристойный громкий звук и навсегда провалился в зловонную жижу.
Взошедшее солнце осветило огромное пространство, заполненное рыдающими парикмахерами, коммивояжерами, страховыми агентами и прочим народом, в отчаянии пытавшимся добраться до сухого места. Бессчетное множество этих несчастных погибло ночью в болоте, миллионы ушли в трясину вместе с кораблем, но сотни тысяч выжили, уцелели и разбрелись по окрестностям в поисках твердого места, где можно наконец лечь и прийти в себя от пережитого кошмара.
Артур Дент и Форд Префект наблюдали ужасную картину с ближайшего холма.
- Подлую шутку с нами сыграли, - сказал Артур. - И почему люди не могут жить в мире и согласии?
Форд издал короткий смешок.
- Сорок два, - сказал он. - Нет, ответ не подходит. Ну да ладно.
Артур посмотрел на Форда и решил, что тот сошел с ума.
- Как ты думаешь, что с ними будет? - спросил он.
- Думаю, какое-то время они протянут. Погляди-ка.
От одного распростертого тела к другому двигалась какая-то фигура с небольшим прибором на плече. Покачиваясь как пьяный, человек направлял прибор на лежащих. Наконец он и сам рухнул в изнеможении.
- У него кинокамера, - объяснил Форд. - Фиксирует историческое событие.
Форд присел на землю. Глядя ему через плечо, Артур увидел, что он держит в руках какую-то коробочку и отчаянно крутит колесико. Форд уже показывал Артуру субэфирный чуткомат, но тогда Артур не придал этому значения.
- Ни малейшего звука, - сказал Форд. - Полная тишина. Трудно поверить, что на много световых лет вокруг здесь нет ни одного передатчика. Ты меня слушаешь?
- Что? - очнулся Артур.
- Дело плохо.
- А-а, - сказал Артур. Новость была не первой свежести.
- Если эта штука так и будет молчать, наши шансы выбраться отсюда равны нулю. Может, тут экранирующее поле? Придется шагать до тех пор, пока не найдем зону чистого приема. Пошли?
Он встал и двинулся вниз с холма.
Артур сорвал травинку, после чего поспешил вслед за Фордом.

26

- Надеюсь, вы хорошо поужинали, - сказал Зарнивуп Зафоду и Триллиан, когда они вновь материализовались на мостике "Золотого сердца" и, хватая ртами воздух, лежали на полу.
- А, это вы. - Зафод сплюнул. Он встал, доковылял до кресла и плюхнулся в него.
- Я ввел в компьютер программу с невероятностными координатами, соответствующими цели нашего путешествия, - сказал Зарнивуп. - Вот-вот прибудем.
Зафод промолчал. Он снова поднялся, добрался до шкафчика, вынул бутылку "Крепкого духа Джанкс" и сделал добрый глоток.
- А после этого я буду наконец свободен? И смогу делать, что захочу? Лежать на пляже и пить?
- Все зависит от результатов встречи, - сказал Зарнивуп.
- Зафод, кто это? - спросила Триллиан, с трудом поднимаясь на ноги. - Что он здесь делает?
- Глупец, который хочет встретиться с повелителем Вселенной.
- А, - сказала она, взяв бутылку из рук Зафода, - честолюбец.

27

На ничем не приметной планетке, укрытой обширным невероятностным полем, шел дождь. Он лил и лил, он барабанил по ветхой железной крыше маленькой хижины, стоявшей неподалеку от берега моря. Однако обитатель хижины не слышал шума - его внимание было занято другим.
Обитатель этот был долговяз, сутул и неуклюж. Его голову украшала копна соломенно-желтых волос, слипшихся от воды - с дырявого потолка все время капало. На полу, под продавленным креслом, сидел старый, видавший виды кот. На нем и было сосредоточено все внимание человека.
- Кис-кис-кис... - говорил он. - Киска хочет рыбки?
Кот еще не решил для себя этой проблемы. Он тронул лапой протянутый кусок рыбы, но его отвлекла какая-то щепка на полу.
- Киска не есть рыбки. Киска похудеет, а потом умрет. - Сомнение закралось в голос. - Мне представляется, что так может случиться, - сказал человек. - Но разве я могу знать наверняка?
Он вздохнул.
- Я думаю, что рыба вкусная, но, с другой стороны, я также думаю, что дождь мокрый. Так мне ли судить об этом?
Он взял со стола клочок бумаги и огрызок карандаша. Держа бумагу в одной руке, а карандаш в другой, он попробовал соединить эти предметы разными способами. Он подсунул карандаш под бумагу, потом бумагу под карандаш, потом расположил их рядом. Он попробовал завернуть карандаш в бумагу, потер бумагу тупым концом карандаша, затем острым. Острый конец оставил на бумаге след, и, сделав это открытие, человек обрадовался.
Он подложил под себя руку, посидел на ней и с интересом прислушался к ощущению в бедре.
- Когда прилетели люди в шести черных блестящих кораблях, вернее, когда мне представилось, что они прилетели, представилось ли тебе то же самое? А, киска?
Кот оставил в покое щепку и занялся рыбой.
- А когда я слышу их вопросы, ты их тоже слышишь? Может быть, ты думаешь, что они поют тебе песенку? - Он задумался и обнаружил ошибку в своих рассуждениях. - Может быть, так оно и есть - они поют тебе песенку, а я думаю, что они задают мне вопросы.
Он помолчал. Иногда он несколько дней не раскрывал рта - просто чтобы посмотреть, что из этого получится.
- Ты думаешь, они были здесь сегодня? - сказал он. - По-моему, сегодня. На полу следы, на столе сигареты и бутылка виски, на твоем блюдце - рыба, и память о них свежа в моем мозгу. Конечно, все это нельзя считать неопровержимым доказательством, но разве такие существуют? Посмотри-ка, что они мне оставили - кроссворды, словари, калькулятор.
Он принялся забавляться с калькулятором. Прошел час. Кот доел рыбу и заснул. Дождь не прекращался. Наконец человек отложил калькулятор, взял со стола сигарету, закурил. Глубоко затянулся.
- Похоже, я сегодня видел еще один корабль. Большой и белый. Я никогда таких не видел. Здесь было только шесть черных. "И шесть зеленых. Были еще какие-то - сказали, что прилетели издалека. Но большие белые - никогда не было. Может быть, шесть маленьких черных при определенных обстоятельствах могут выглядеть как один большой белый? Кто знает... А может быть, мне хочется выпить виски? Пожалуй, да. Пожалуй, хочется.
Он встал, нашел на полу стакан, налил виски. Потом снова сел.
- Может быть, ко мне еще кто-нибудь заглянет, - рассудил он.
В сотне ярдов от хижины лежал звездолет "Золотое сердце". Из открытого люка показались три фигуры.
- Так это здесь? - Триллиан кричала, стараясь перекрыть шум дождя.
- Здесь, - сказал Зарнивуп.
- В этой лачуге? - спросила Триллиан.
- В этой лачуге.
- Но как можно управлять Вселенной из такого захолустья?
- Чудеса, - сказал Зафод.
Насквозь промокнув, они подошли к двери хижины. Постучали. Дверь отворилась.
- Здравствуйте, - сказал высокий сутулый мужчина.
- Простите, - начал Зарнивуп, - но у меня есть определенные основания предполагать, что...
- Вы управляете Вселенной? - выпалил Зафод.
Мужчина улыбнулся:
- Стараюсь не делать этого. Вы промокли?
Зафод посмотрел на него удивленно:
- Разве не видно, что мы промокли?
- Мне представляется, что промокли. Но возможно, вы на этот счет другого мнения. Если вы думаете, что в тепле сможете обсохнуть, заходите.
Они вошли. Осмотрели комнату: Зарнивуп с отвращением, Триллиан с интересом, Зафод с восхищением.
- Как ваше имя? - спросил Зафод.
- Вы думаете, у меня есть имя? Стоит ли давать имя средоточию смутных сенсорных ощущений?
Хозяин предложил Триллиан сесть в кресло, а сам пристроился на подлокотнике. Зарнивуп оперся о стол. Зафод улегся на тюфяке.
- Ух, хорошо, - сказал он и пощекотал кота. - Царское ложе.
- Послушайте, - сказал Зарнивуп, - мне надо задать вам несколько вопросов.
- Прекрасно, - сказал хозяин. - Можете спеть моему коту.
- Ему это понравится? - спросил Зафод.
- Спросите его.
- Он разговаривает?
- Не припомню такого. Но память моя ненадежна.
Зарнивуп вынул из кармана блокнот.
- Итак, - начал он, - вы управляете Вселенной?
- Трудно сказать, - ответил хозяин.
Зарнивуп сделал пометку в блокноте.
- Как давно вы этим занимаетесь?
- А-а, - сказал хозяин, - это вопрос о прошлом?
- Да, - подтвердил Зарнивуп.
- Как же я могу вам ответить? Разве прошлое не есть фикция, придуманная для того, чтобы объяснить различие между непосредственным физическим ощущением и состоянием ума?
Зарнивуп уставился на хозяина:
- Вы на все вопросы так отвечаете?
- Когда мне представляется, что я слышу вопрос, я говорю то, что придет в голову.
Зафод рассмеялся:
- За это дело стоит выпить! - Отхлебнув виски, он вручил бутылку правителю Вселенной, который принял ее с благодарностью. - Молодец, правитель, - сказал Зафод. - Продолжай в том же духе.
- Послушайте лучше меня, - вмешался Зарнивуп. - Ведь к вам прилетают люди?
- Думаю, да. - Хозяин передал бутылку Триллиан.
- И просят вас принять какие-то решения, вмешаться в их жизнь, во все, что происходит там, во Вселенной?
- Там? Где это - там?
- Там, - сказал Зарнивуп, показывая на дверь.
- Откуда вы знаете, что там что-нибудь есть? - сдержанно спросил хозяин. - Ведь дверь закрыта.
Дождь продолжал барабанить по крыше, но в хижине было тепло.
- Но там же целая Вселенная! - воскликнул Зарнивуп. - Вам не удастся уклониться от своих обязанностей, заявляя, что ее не существует!
- Я принимаю решения только о том, что касается моей Вселенной, - подчеркнул хозяин. - Моя Вселенная - это мои глаза и мои уши. Все прочее - не более чем слухи.
- Неужели вы ни во что не верите?
Хозяин пожал плечами и взял на руки кота.
- Не понимаю, о чем вы.
- Но те решения, которые принимаются здесь, в этой хижине, влияют на жизни и судьбы миллионов людей. Ведь это ужасно!
- Право, не знаю. Я никогда не встречал всех этих людей. Я думаю, и вы их не встречали. Они живут лишь в словах, которые мы слышим. Безрассудно говорить, что нам известно что-либо о других. Только они знают о себе - если, конечно, существуют. У каждого из них своя Вселенная - свои глаза и уши.
- Пожалуй, я выйду на минутку, - сказала Триллиан.
Она вышла под дождь.
- Так вы верите, что другие люди существуют? - настойчиво продолжал Зарнивуп.
- Кто знает?.. У меня нет твердого мнения на этот счет.
- Пойду взгляну, что там с Триллиан, - сказал Зафод и вышел. Догнав Триллиан, он сказал: - Кажется, наша Вселенная в надежных руках.
- Да, - согласилась Триллиан.
Они пошли прочь от хижины.
Между тем Зарнивуп продолжал задавать вопросы:
- Неужели вы не понимаете, что от одного вашего слова зависит жизнь и смерть цивилизаций?
Правитель Вселенной прислушался к слабому звуку двигателей стартующего корабля, потом заговорил, стараясь заглушить его:
- Я никак не связан с цивилизациями. Я не жесток. - И нежно погладил кота.
- Хорошо, - не сдавался Зарнивуп, - откуда вам тогда известно, что существует этот кот?
- Я не имею об этом ни малейшего понятия. Мне просто приятно вести себя соответствующим образом по отношению к тому, кто (или что?) представляется мне котом... Знаете, я, кажется, немного устал.
Зарнивуп разочарованно вздохнул и огляделся.
- А где мои спутники? - удивился он.
- Какие спутники? - спросил правитель Вселенной. Он откинулся в кресле и налил себе виски.
- Библброкс и эта девушка! Они только что были здесь.
- Я их не помню. Прошлое - это фикция, придуманная для того...
- Замолчите! - Зарнивуп бросился вон из хижины.
Корабля не было. Дождь продолжал взбивать жидкую грязь. Зарнивуп закричал, повернулся и побежал обратно. Дверь в хижину была заперта.
Правитель Вселенной дремал в кресле. Потом он очнулся, снова взял карандаш и бумагу и с удовольствием убедился, что первый оставляет след на второй. Снаружи до него доносились различные звуки, но он не знал, реальны они или нет. Потом он в течение недели рассказывал о чем-то столу, чтобы посмотреть, как тот будет реагировать.

28

Благостная тишина царила вокруг. Едва слышно жужжали насекомые, переливчатый свет звезд дарил покой смущенным душам. Весь день Артур и Форд шли по зеленым холмам и долинам, поросшим сочной травой и пахучими цветами, по густолиственным рощам. Солнце согревало их, легкий ветерок приятно овевал кожу. Форд все реже включал субэфирный чуткомат и все меньше огорчался его молчанию. Ему начинало здесь нравиться.
После крепкого ночного сна они проснулись бодрыми и голодными. Форд догадался прихватить из ресторана несколько булочек. Ими и позавтракали, прежде чем двинуться дальше.
До сих пор они шли наугад, но теперь взяли направление строго на восток: исследуя планету, решили они, нужно иметь ясное представление о том, откуда и куда идешь.
К полудню им стало ясно, что этот мир обитаем. В кустах промелькнуло чье-то лицо. Оно сразу же исчезло, но они успели понять, что принадлежит оно гуманоиду, который с любопытством, но без страха рассматривал пришельцев. Вскоре они вышли на поляну и замерли. Посреди поляны стояло десятка два мужчин и женщин. За ними виднелся ряд примитивных построек из глины и ветвей.
Самый крупный мужчина был едва ли выше пяти футов. Туземцы стояли, слегка подав вперед плечи. Из-под низких лбов на Артура и Форда глядели блестящие ясные глаза.
Так продолжалось минуты две. Наконец Форд решил, что пауза чересчур затянулась.
- Здравствуйте, - сказал он.
Один из мужчин сделал шаг вперед. Лицо его было спокойно.
- Уггххууггххрр ух ух рух уургх, - сказал он.
- Мне кажется, - сказал Форд, - он просит нас обойти деревню стороной.
В то же мгновение мужчина жестом подтвердил правильность догадки Форда.
- Руурггхх уррггх иргх ургх рруурруух уг, - продолжал туземец.
- Насколько я понял, общий смысл его речи сводится к тому, что нам не возбраняется идти туда, куда заблагорассудится, но, если мы при этом не будем заходить в их деревню, они будут счастливы.
- Как же мы поступим? - спросил Артур.
- Осчастливим их, - сказал Форд.
Они снова вошли в лес и через несколько минут наткнулись на горку плодов, сложенную прямо на тропе. Там были и ягоды, похожие на малину и ежевику, и мясистые желтоватые плоды, удивительно напоминающие груши.
До сих пор они не притрагивались к плодам и ягодам, в изобилии встречавшимся им на пути. "Плоды и ягоды на чужой планете, - говорил Форд, - либо дают тебе жизнь, либо убивают. Поэтому, увидев их, нужно прежде всего решить для себя вопрос: настало ли время выбирать между жизнью и смертью?"
Солнце, смягченное листвой, нежным пятном лежало на крутобоких грушевидных плодах. Ягоды, напоминавшие малину и ежевику, были такими крупными и сочными, каких Артуру еще не приходилось встречать - даже на рекламных плакатах, призывающих покупать фруктовые соки.

Предыдущая страница 10 Следующая страница


11 Дуглас Адамс

- Их принесли сюда для нас, - сказал Артур. - Либо туземцы хотят нас накормить, либо отравить. Но если плоды отравлены и мы не станем их есть, они все равно нас убьют. Мы погибнем, даже если не съедим эти груши.
- Мне нравится ход твоих мыслей, - сказал Форд. - Ну-ка съешь одну.
Артур нерешительно поднял грушу.
- Я часто думал об этой истории в райском саду, - сказал Форд.
- О какой истории?
- Ну как же. Райский сад. Древо. Яблоко. Помнишь?
- Конечно.
- Ваш бог поместил посреди сада яблоню и сказал: "Делайте, ребята, что хотите, но яблок не ешьте". Стало им жутко интересно, съели они яблоко, а бог выскочил из-за куста: "Ага! Попались!" Но если б они и не съели яблоко, им все равно бы несдобровать.
- Почему это?
- Имея дело с типом, который любит оставлять на тротуаре кирпич, прикрытый шляпой, нужно отдавать себе отчет - такие не остановятся на полпути. Они своего добьются.
- Знаешь, - заметил Артур, - это место очень похоже на райский сад.
- Ну ешь же, - сказал Форд.
Артур откусил кусочек от плода, похожего на грушу.
- Это груша, - сказал он.
Когда они наелись до отвала. Форд повернулся и крикнул:
- Спасибо!
И они пошли дальше.
Еще не раз на их пути оказывались кучки плодов. Артуру и Форду пришлось по сердцу племя, которое благодарило их просто за то, что его оставили в покое. Через пятьдесят миль плоды кончились, потому что началось море.
Располагая временем в избытке, они построили плот и переплыли на другой берег. Море оказалось нешироким - миль шестьдесят. Местность, в которой они очутились, была ничем не хуже оставшейся позади. Жизнь текла легко и беззаботно. Отсутствие цели и одиночество не огорчали их - пока по крайней мере. Они знали, где найти людей, если их обуяет жажда общения, но сейчас путников только радовало сознание того, что голгафрингемцы отделены от них сотнями миль.
Повинуясь безотчетному импульсу, они свернули на север. Через несколько недель на их пути снова встретилось море, и они снова построили плот. На этот раз переправа далась им труднее, и Артур заподозрил, что Форд сам ищет трудности, чтобы придать какую-то цель их путешествию.
Они оказались в гористой местности ошеломляющей красоты. Стало холоднее. Иногда холод пробирал до костей. Они завернулись в шкуры животных, которые Форд раздобыл, пользуясь методом странствующих галактических монахов.
Суть метода состояла в том, что Форд застывал ненадолго с улыбкой на губах. Через несколько минут из-за деревьев выходило какое-нибудь животное, скажем олень, и начинало осторожно приглядываться к Форду. Форд продолжал улыбаться, его глаза сияли, излучая всеобщую бездонную любовь. Удивительный покой нисходил на окружающую местность.
Шаг за шагом олень приближался к Форду, пока не утыкался в него носом, после чего Форд Префект сворачивал ему шею.
- Обычный контроль над феромонами, - пояснял Форд. - Всего делов - уметь генерировать соответствующий запах.

29

Через несколько дней они достигли побережья. Изрезанная фьордами береговая линия шла с юго-запада на северо-восток. Еще два дня они карабкались по скалам и глетчерам, поражаясь головокружительной красоте окружающего пейзажа.
- Артур! - неожиданно закричал Форд. - Посмотри сюда!
Он присел на корточки у голубой ледяной стены.
- Я уже видел этот глетчер, - сказал Артур.
- Да, но главного в нем не заметил.
Артур вгляделся в толщу льда, но увидел лишь смутные тени.
- Отойди подальше и взгляни еще раз, - настаивал Форд.
Артур сделал шаг назад. И увидел. В глубине ледника, при взгляде под определенным углом, бессмысленная сетка теней превратилась в четкие буквы незнакомого Артуру алфавита, каждая в три фута высотой. Для тех, кто, подобно Артуру, не умел читать по-магратейски, над буквами повис рисунок - лицо человека. Худощавое, с тонкими чертами, изможденное, но не злое.
Лицо человека, завоевавшего первый приз за проект береговой линии - той, у которой они сейчас стояли.

30

Тонкий, жалобный вой наполнил воздух. Белки бросились врассыпную. Птицы разлетелись в разные стороны. Капитан, однако, смотрел на волынщика без осуждения. Пережив трагическую потерю роскошной ванны во время болотной посадки и прочих передряг, он снова начинал обретать вкус к жизни. В большой скале была вырублена широкая чаша, где он ежедневно проводил долгие часы, пока младший обслуживающий персонал обливал его водой. Правда, способ нагревать воду еще не был найден, что несколько смазывало удовольствие. Однако на поиски теплых источников (по возможности, находящихся в непосредственной близости от мыльных рудников) были посланы специальные группы.
Вой волынки еще более поднимал настроение капитана - ведь в любой момент можно было приказать музыканту прекратить игру. Что еще дарило ему радость? Золотая листва ранней осени, мелодичное клацанье ножниц парикмахеров, сияние шести чистейших телефонов, выстроившихся в ряд у подножия каменной ванны. А что может быть прекраснее шести сияющих телефонов, которые к тому же не трезвонят почем зря (да и по делу - тоже).
Между тем на поляне собирались толпы людей. Все радостно ожидали открытия заседания комитета.
Форд Префект, недавно вернувшийся из дальних странствий, смотрел на происходящее с высокого дерева, росшего на краю поляны. Уже неделю они с Артуром наблюдали за голгафрингемцами, и Форд наконец решил, что пора вмешаться.
Сотни мужчин и женщин расположились вокруг ванны, весело болтая, жуя фрукты, играя в карты, словом, всячески ублажая себя. Кое-кто, к удивлению Форда, набивал карманы листьями. Что за неожиданное пристрастие к ботанике?
Капитан возвысил голос над толпой:
- Э-э-э... Мнэ... Прошу внимания. Как дела?
В наступившей тишине Форд спрыгнул на землю.
- О, старый приятель, рад вас видеть, - крикнул ему капитан. - Нет ли у вас случайно спичек? Или зажигалки?
- Нет, - ответил Форд, несколько растерявшись.
Он не был готов к такому вопросу и остался собой недоволен. Следовало быть решительнее.
- Спичек у меня нет, - продолжал он, - но я принес вам новости...
- Жаль, жаль, - сказал капитан. - Только представьте: не осталось ни одной спички. Я уже забыл, когда в последний раз принимал горячую ванну.
Форд не дал себя увести в сторону:
- У меня есть для вас важные новости!
- Это сообщение предусмотрено в повестке дня заседания? - спросил один из мужчин, стоявших в толпе. - Будучи консультантом по процедурным вопросам, причем с многолетним стажем работы, я вынужден настаивать на неукоснительном соблюдении порядка ведения заседания.
- Он спятил, - сказал Форд, оглядев толпу. - Мы находимся на доисторической планете.
- Обращайтесь к президиуму! - закричал консультант.
- Здесь нет президиума, - ответил Форд. - Здесь только скала.
- Называйте ее президиумом, - вспылил консультант.
- С какой стати? - спросил Форд.
- Вы не имеете понятия о современных методах ведения заседаний!
- А вы не имеете понятия о том, где находитесь!
- Замолчите вы, оба! - сказала визгливым голосом какая-то девица. - Я хочу поставить на обсуждение резолюцию.
Капитан примиряюще зачмокал:
- Ну-ну. Внимание. Пятьсот семьдесят третье заседание комитета по колонизации объявляю...
- Чем вы занимаетесь? - воскликнул Форд. - Вы провели пятьсот семьдесят два заседания и даже огня не добыли!
- Если бы вы потрудились заглянуть в повестку дня, - скрипучим голосом заговорила девица из толпы, - то убедились бы, что сегодня мы должны заслушать отчет подкомиссии секции парикмахеров по разработке средств добычи огня.
- Вот как? - сказал Форд. - Отлично. Как обстоят дела? Какие появились идеи по созданию таких средств?
- Э-э... - робко начал один из парикмахеров, - я, право, не знаю. Тут мне дали две палочки...
- И что вы с ними сделали?
Парикмахер вручил Форду плод своего труда:
- Вот.
Форд поднял палочки над головой:
- Щипцы для завивки волос!
Толпа разразилась аплодисментами.
- Поразительная наивность, - заскрипела девица. - Имей вы мой опыт в области маркетинга, то знали бы, что разработка любого нового изделия предваряется тщательным исследованием самых различных аспектов и свойств рассматриваемого продукта. В данном случае нам следует выяснить, чего потребитель ожидает от огня, в какие отношения с огнем вступает и как этот объект отражается в массовом сознании.
Толпа насторожилась. Она ожидала, что скажет на это Форд.
- Да подавись ты своим огнем! - возопил он.
- И эту возможность не следует сбрасывать со счета, - подхватила девица. - Может ли огонь быть введен в организм через рот и вызвать удушье, застряв в горле?
- Может? - обратился Форд к толпе.
- Да! - закричали одни.
- Нет! - закричали другие.
- А как насчет колеса? - сказал капитан. - Дело движется? Вот было бы славно сделать колесо.
- В реализации этого проекта имеют место определенные трудности, - сообщила девица.
- Трудности с колесом? - изумился Форд. - Да что может быть проще колеса?
- Может быть, мистер Умник скажет нам, какого оно должно быть цвета? - язвительно парировала девица.
Толпа ликовала. "Один - ноль, наши ведут", - решила она.
- Зарквон всемогущий, - устало сказал Форд, - неужели это имеет значение?
В это время на поляну вышел взвод солдат, одетых в остатки мундиров третьего голгафрингемского полка. Половина вояк была вооружена смертобоями, остальные - копьями. Шумно протопав до середины поляны, они остановились и замерли по стойке "смирно".
- Сэр! - рявкнул предводитель. Номер Второй, обращаясь к капитану. - Разрешите доложить!
- А, вот и наш Номер Второй! Привет, привет, привет! Ну как, нашли горячую воду? - оживился капитан.
- Нет, сэр. Но мы открыли новый материк. И объявили ему войну!
Со всех сторон грянули восторженные крики.
- Войну? - спросил Форд.
- Да. - Номер Второй посмотрел на Форда с нескрываемым презрением.
- Вы объявили войну соседнему континенту?
- Войну до победного конца!
- Но там же никто не живет!
Толпа замерла, охваченная любопытством.
- Я знаю. Но это не имеет значения. Мы оставили там бессрочный ультиматум и взорвали несколько стратегических военных установок.
Капитан почти вылез из ванны.
- Военных установок, Номер Второй?
- Так точно, сэр! Потенциальных военных установок. Точнее - деревьев. Кроме того, нами схвачена и допрошена газель!
Номер Второй сделал четкий поворот кругом и хотел было уйти, но беснующаяся от восторга толпа не дала ему сделать и двух шагов, подхватила своего героя на руки, воздела высоко над головами и торжественно понесла вокруг поляны.
Форд сидел, задумчиво перебирая камешки.
- Ну, - спросил он, когда затихли крики, - что еще вам удалось сделать?
- Мы положили начало культурной программе, - сказала девица - эксперт по маркетингу. - Наш режиссер приступил к съемке фильма о местных пещерных людях.
- Они не пещерные люди.
- По виду - точь-в-точь пещерные.
- Разве они живут в пещерах? Они живут в хижинах.
- Может быть, у них в пещерах ремонт, - заметил какой-то шутник из толпы.
Форд раздраженно повернулся к нему:
- Очень остроумно. А вы не заметили, что они вымирают?
Возвращаясь из своего путешествия, Форд и Артур натолкнулись на две брошенные деревни. Лес вокруг них был полон мертвых и умирающих туземцев.
- Они вымирают! - повторил Форд. - Вам известно, что это значит?
- Что нам не следует страховать их жизнь! - продолжал веселиться шутник.
- Да постарайтесь вы наконец понять, - обратился Форд к толпе, - они стали умирать, когда мы здесь появились.
- Все это с большим искусством отражено в фильме, - сказала девица. - Свою следующую ленту режиссер хочет снять о вас, капитан.
- Вот как! - Капитан очнулся от дремоты. - Очень любезно с его стороны.
- У него грандиозные идеи. Он жаждет показать, сколь тяжко бремя ответственности... Суровое одиночество человека, стоящего у кормила власти...
Капитан задумался.
- Я бы не стал нажимать на одиночество, - сказал он наконец. - Все-таки со мной всегда моя резиновая уточка!
Между тем консультант по процедурным вопросам очнулся от раздумий. Он встал:
- Нам давно пора перейти к обсуждению проблем налогообложения.
- Налогообложения! - воскликнул Форд Префект.
Консультант смерил его презрительным взглядом:
- Вы что-нибудь имеете против?
- Но откуда у вас возьмутся деньги, если вы ничего не производите? Они не растут на деревьях.
- Если мне позволят продолжить...
Форд безнадежно махнул рукой.
- Благодарю вас. Поскольку месяц назад было принято решение придать листьям статус законного платежного средства, мы все тут же разбогатели.
Люди в толпе жадно перебирали пачки листьев, которыми были набиты карманы.
- Однако, - продолжал консультант, - одновременно мы столкнулись с проблемой инфляции. В настоящее время, если не ошибаюсь, один грецкий орех, уцелевший после падения корабля, идет за три акра лесных угодий.
По толпе прошел тревожный шепот.
- Для того чтобы решить эту проблему и ревальвировать лист, следует незамедлительно провести интенсивную дефолиацию и сжечь все леса.
- Вы сошли с ума, - сказал Форд. - Свихнулись, - добавил он. - Сбрендили. Рехнулись. Спятили.
Толпа явно становилась враждебной. Скрипучая девица грозно повернулась к нему:
- Пора выяснить, что вы делали все это время?
- Мы путешествовали. Мы пытались узнать хоть что-нибудь о планете.
- Можно было провести время с большей пользой! - отрезала девица.
- Вы так думаете? Так вот, чтоб вы знали: мы открыли будущее планеты!
Форд предвкушал, какое ошеломляющее действие произведут на толпу его слова. Но никто и бровью не повел. Его просто не поняли.
- Отныне, - продолжал Форд, - все, что вы намерены делать, не имеет ни малейшего значения. Можете жечь леса, если вам это по вкусу. Ваше будущее - открытая книга. У вас есть два миллиона лет - и ни минуты больше. Потом планета погибнет. Запомнили? Два миллиона лет!
И Форд пошел прочь, обернувшись лишь на Номера Второго, который уже палил по деревьям из смертобоя.
- Ну что ж, - сказал капитан и тихо улыбнулся. - У нас еще есть время разок-другой принять ванну. Подайте-ка мне мочалку.

31

За милю от поляны, на которой проходило заседание, Артур Дент был настолько поглощен своим занятием, что не услышал шагов Форда. На широкой каменной плите он начертил большой квадрат и разделил его на сто шестьдесят девять маленьких. Потом собрал кучу плоских камешков и на каждом нацарапал букву. Рядом с ним сидели два туземца, которым Артур пытался объяснить смысл своей работы. Дело продвигалось туго.
- Что ты делаешь? - спросил Форд.
- Учу местных играть в скрэббл.
- Зачем тебе это нужно?
- Пусть развиваются! Представляешь, каким станет этот мир, если цивилизация возьмет начало от тех недоумков, с которыми мы прилетели? - сказал Артур.
- Нам нет нужды представлять - мы с тобой уже видели этот мир.
- Ты сказал им, что мы нашли? Ты рассказал им про Норвегию?
- Что толку говорить? Для них это пустой звук, который ничего не значит.

Предыдущая страница 11 Следующая страница


Ресторан "У конца вселенной" 12

- Ничего не значит? Ты отлично знаешь, что это значит. Это значит, что мы на Земле. Это мой дом. Именно здесь я был рожден!
- Был? - спросил Форд.
- Хорошо, буду.
- Через два миллиона лет. Вот пошел бы и сообщил им: "Извините, господа, у меня важная новость. Через два миллиона лет в нескольких милях отсюда я появлюсь на свет". Посмотрим, что они на это скажут. Скорее всего загонят тебя на дерево и подожгут его.
Артур мрачно слушал.
- Пойми ты наконец, твои предки - те кретины, что собрались на поляне, а вовсе не эти несчастные, которых ты учишь азбуке. Брось свой скрэббл, Артур, он не спасет человечество. Эти существа никогда не станут людьми. Люди сейчас сидят вокруг скалы с ванной и снимают про себя фильмы.
- Неужели ничего нельзя поделать? - сказал Артур. Он чувствовал себя страшно одиноким. Он был на Земле, на своей родной планете, которая в бессмысленной и ужасной катастрофе уже лишилась будущего, а теперь оказалась на грани того, чтобы потерять и свое прошлое.
- Ничего нельзя изменить, - сказал Форд. - Нравится нам это или нет, но люди произошли от голгафрингемцев, и через два миллиона лет вогоны их уничтожат.
Он поднял камень с буквой "К" и зашвырнул его в куст терновника, вспугнув кролика. Кролик бросился наутек и бежал до тех пор, пока не попался лисе. Лиса сожрала кролика, подавилась костью и сдохла на берегу ручья, после чего ее унесло потоком.
Через неделю Форд Префект познакомился с девушкой, служившей на Голгафрингеме в отделе кадров солидной компании, и был безмерно огорчен, когда она внезапно скончалась, испив воды, отравленной разложившимися останками животного. Мораль этой истории проста: никогда не бросайте в терновник камней, на которых нацарапана буква "К". Увы, к этому совету слишком редко прислушиваются...
Между тем Артур и Форд с грустью наблюдали за одним из туземцев, мрачно перебиравшим камни с буквами.
- Ухх, ухх ургххх, - бормотал туземец, колотя камнем по скале.
- Почему он бьет по скале? - спросил Артур.
- Хочет опять поиграть с тобой в скрэббл, - сказал Форд.
- Бедняга, - сказал Артур. - Наверное, опять написал крджрдвлдивк. Я уже сто раз говорил ему, что это слово пишется с одним "ж".
Туземец упорно бил по скале камнем.
Артур и Форд заглянули через его плечо.
Их глаза вылезли из орбит.
Среди хаоса букв восемь лежали ровной строкой. Артур и Форд прочли два слова; СОРОК ДВА.
- Грррургх гух гух, - объяснил туземец. Одним движением он смешал буквы и направился к своему коллеге под ближайшее дерево.
- Сорок два, - проговорил Артур.
- Сорок два, - повторил Форд.
Артур бросился к туземцам.
- Что, что вы хотите нам сказать? - кричал он. - Что это значит?
Один из туземцев лег на спину, поболтал в воздухе ногами, повернулся на бок и заснул. Второй влез на дерево и стал швырять в Форда конские каштаны.
- Ты и сам знаешь, что это значит, - сказал Форд. - Сорок два - то самое число, которое назвал Интеллектомат. Основной Ответ. А Земля - тот самый компьютер, который он построил, чтобы найти Основной Вопрос к этому Основному Ответу.
- Похоже на то, - сказал Артур.
- А стало быть, туземцы - неотъемлемая часть программы компьютера, в то время как мы и голгафрингемцы не имеем к этой программе никакого отношения.
- Но туземцы вымирают, и, судя по всему, голгафрингемцы должны их заменить, - сказал Артур.
- Правильно. А ты говорил, что не понимаешь, что это значит.
- И что же?
- Думай!
Артур посмотрел вокруг:
- Я вижу, что планете приходится туго.
С минуту Форд размышлял.
- И все же, - сказал он, - что-то из всего этого получилось. Ведь Марвин видел этот Основной Вопрос в твоем мозгу. Пусть он ухватил даже искаженный образ, но это могло бы дать нам какой-то ключ к разгадке.
Артур сел на землю и рассеянно взял камень с нацарапанной буквой "К". Чувство безысходности охватило его. Он положил камень перед собой, взял наугад еще один и бросил. Второй камень лег рядом с первым. Артур прочел: "АК". Подхватил, не глядя, еще два камня и присоединил их к первым. Получилось "МРАК", что вполне соответствовало настроению Артура. Какое-то время он в оцепенении смотрел на камни.
- Форд, - сказал он неожиданно, - если этот Вопрос отпечатан в моем мозгу, но остается недоступным для моего сознания, то, может быть, он прячется где-то в подсознании?
- Вполне вероятно.
- Тогда нужно найти способ вытащить его оттуда.
- Но как?
- А что, если использовать какой-нибудь случайный процесс, на который можно наложить хранящийся в подсознании образ?
- Какой процесс?
- Ну скажем, вслепую вытягивать из мешка камни с буквами.
Форд даже подпрыгнул:
- Блестящая мысль!
Он вытащил из своей сумки полотенце и, завязав несколько узлов, мгновенно превратил его в мешок.
- Бред, конечно. Совершенный идиотизм. Но мы попробуем, ибо в этом вздоре есть проблеск гениальности. Давай камни.
Они собрали в кучу все оставшиеся буквы и бросили их в мешок. Потом встряхнули.
- Закрой глаза, - скомандовал Форд. - Теперь тяни. Ну, шевелись!
Артур зажмурился и сунул руку в мешок. Вытащил сразу четыре камня и вручил их Форду, один за другим. Форд выкладывал буквы в той же последовательности.
- Ч, - сказал Форд, - Е, М, У... Чему!
Он в изумлении заморгал.
- Получается!
Артур вытянул еще три камня.
- Р, А, В. Рав. - Форд задумался.
- Вот тебе еще три камня, - сказал Артур.
- Н, О, П. Ноп. - Форд разочарованно вздохнул. - Равноп... "Чему равно"! И еще слово, которое начинается на "п"!
Артур лихорадочно вытягивал камни из мешка.
- Р, О, И, З, В, Е, Д, Е, Н, И, Е... Произведение. "Чему равно произведение"... Ш, Е, С, Т, И... шести... И, С, Е, М, И... "Чему равно произведение шести и семи". - Форд остановился. - Ну, давай следующую букву.
- Все, больше нет, - сказал Артур.
Он обшарил мешок, но там было пусто.
- И это все? - спросил Форд.
- Все, - ответил Артур.
- Шестью семь - сорок два?
- Только и всего.

32

Ласково улыбалось солнце. Пели птицы. Нежный ветерок шелестел листвой деревьев и раскачивал венчики цветов, разнося по округе их сладкий аромат. Из-за деревьев показались две девушки и остановились в удивлении. Форд Префект и Артур Дент в конвульсиях катались по земле. Их тела сотрясались от смеха.
- Подождите! - крикнул Форд в паузе между приступами хохота. - Не уходите. Сейчас это кончится.
- Что стряслось? - спросила девушка повыше и постройнее. На Голгафрингеме она служила младшим инспектором по кадрам, но это занятие ей было не по душе.
Форд взял себя в руки.
- Здравствуйте, - сказал он. - Мы с другом только что размышляли о смысле жизни. Веселое занятие, знаете ли.
- А, это вы, - сказала девушка. - Я видела спектакль, который вы устроили сегодня на поляне. Начали вы хорошо, а потом вас стало заносить.
- Пожалуй, вы правы, - сказал Форд.
- И зачем это вам? - спросила вторая девушка, невысокая и круглолицая. На Голгафрингеме она была художником небольшой рекламной компании и при всех неудобствах здешней жизни каждую ночь засыпала с чувством бесконечной благодарности судьбе за то, что наутро ей не придется рисовать тюбики зубной пасты.
- Зачем? В самом деле, совершенно незачем, - со счастливой улыбкой ответил Форд. - Давайте знакомиться. Я - Форд, а вот Артур. Мы как раз собирались побездельничать часок-другой, но это можно отложить.
- Меня зовут Агда, - сказала высокая, - а это Мелла.
- Очень приятно, Агда. Рад познакомиться, Мелла, - сказал Форд.
- А вы всегда молчите? - спросила Мелла Артура.
- Говорю иногда. - Артур улыбнулся. - Правда, не так много, как Форд.
- Это хорошо.
Они помолчали.
- Я что-то не поняла, - сказала Агда, - что вы там говорили про два миллиона лет?
- Пустяки, - отмахнулся Форд. - Забудьте об этом.
- Просто эта планета будет уничтожена, поскольку лежит на гиперпространственной трассе, - сказал Артур, - но все это произойдет через два миллиона лет.
- Откуда вы знаете? - спросила Мелла.
- Форд прав, забудьте об этом. Все это сон - из прошлого или из будущего.
- Нельзя же все время болтать подобный вздор, - сказала Агда.
- Да, да, выбросим этот вздор из головы. Посмотрите лучше, какая красота! Солнце, зеленые холмы, речка, деревья горят...
- Даже если это сон, то сон кошмарный. Подумать только - уничтожить целую планету, чтобы проложить какую-то трассу! - возмутилась Мелла.
- Я слыхивал о вещах похлеще, - сказал Форд. - Где-то я прочел об одной планете в седьмом измерении, которую использовали как бильярдный шар в каком-то межгалактическом баре. Так вот, этот шар загнали в лузу, а лузой служила черная дыра. Погибло десять миллиардов разумных существ.
- С ума сойти! - ужаснулась Мелла.
- Зато этот удар принес тридцать очков, - заметил Форд.
Агда и Мелла переглянулись.
- Вот что, - сказала Агда, - сегодня после вечернего заседания комитета у нас вечеринка. Приходите, если хотите.
- Конечно, придем, - ухмыльнулся Форд.
- С удовольствием, - выдохнул Артур.
Артур и Мелла сидели рядом и наблюдали, как над тускло тлеющими деревьями восходит луна.
- Ты говорил, что эту планету уничтожат... - начала Мелла.
- Да, через два миллиона лет.
- Ты говоришь так, будто в самом деле в это веришь.
- Да, я верю. Мне кажется, я был там.
Мелла покачала головой.
- Какой ты странный, - сказала она.
- Вовсе нет, я самый обыкновенный, - возразил Артур. - Просто со мной произошли очень странные события.
- А что это за история с планетой, которая попала в черную дыру?
- Наверно, Форд прочел ее в книге.
- В какой книге?
Артур помолчал. Потом сказал:
- В "Путеводителе "Автостопом по Галактике".
- И что ж это за книга?
- Знаешь, я как раз сегодня выбросил ее в реку, - ответил Артур. - Вряд ли она мне когда-нибудь снова понадобится.

Предыдущая страница 12


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дуглас Адамс - Биография

Дуглас Адамс

На основную страницу

Биография

Дуглас Найлз Адамс родился в марте 1952 года в Кэмбридже. Окончил школу в Брентвуде. Учился в коледже, в 1974 году получил степень бакалавра, а позже - магистра. Специализацией его стала Английская литература...

В марте 1978 года на радио BBC стартовала его четырехсерийная постановка "The Hitchhiker's Guide to the Galaxy" ("Путеводитель по галактике автостопом"), которая в прямом смысле - сдалала его знаменитым.

Некоторое время спустя Дуглас Адамс выпустил одноименную книгу, которая имела феноменальный успех и в 1984 году возглавила список английских бестселлеров. "Автостопом по Галактике" относится к тому немногочисленному числу книг, которые написаны в жанре юмористической фантастики, причем написаны действительно мастерски. Главный герой серии - землянин Артур Дент. Для него (и для нас всех) книга начинается в четверг, но у Артура по четвергам все наперекосяк - так что сначала его дом сносят, чтобы проложить какое-то дурацкое шоссе, потом его планету уничтожают, чтобы проложить не менее дурацкий гиперпространственный маршрут, а потом Артур оказывается в среди грязного белья в кладовке одного из вогонских кораблей (вогоны - это те самые субъекты, которые уничтожили Землю). Немалую роль в приключениях Артура играет Форд Префект, который собственно и спасает Артура от гибели во время уничтожения земли. Форд путешествует по Галактике автостопом и это многое объясняет... Кроме того, чем все это закончиться... Как бы там ни было, но Адамс написал продолжения - "The Restaurant at the End of the Universe" ("Ресторан "У конца Вселенной") (1980) и "Life, The Universe and Everything" ("Жизнь, Вселенная и Все остальное") (1982)...

В 1984 году вышла в свет четвертая книга серии - "So Long and Thanks for all the Fish" ("Всего хорошего и спасибо за рыбу") (1984).

В 1987 году Адамс пробует свои силы в несколько другом жанре и выпускает книгу "Dirk Gently's Holistic Detective Agency" ("Детективное агентство Дирка Джентли"). Это странная смесь мистики, детектива, юмора и всего остального. К сожалению, многие ее недооценили. Тем не менее, через год выходит продолжение - "Long Dark Tea-time of the Soul" ("Долгое чаепитие").

Еще через год Адамс написал заключительную, пятую книгу "Путеводителя" - "Mostly Harmless" ("В основном, безвредна"). В 1996 "The Hitchhiker's Guide to the Galaxy" занимает 24 место в списке "Сто Величайших книг Столетия" от "Waterstone's Books/Channel Four".

В последние годы жизни Дуглас Адамс писал новый роман и помогал студии "Дисней" снять полнометражный фильм "Автостопом по Галактике". (Он сказал по этому поводу: "Да я знаю, что "Дисней" снял "Бэмби", но не забывайте, что он также снял и "Терминатора". Я надеюсь, что "Путеводитель..." будет чем-то средним между этими двумя фильмами...")

Дуглас Адамс умер 11 мая 2001 года.


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 1)
  • 4 (Страница 2)
  • 5 (Страница 2)
  • 6 (Страница 2)
  • 7 (Страница 3)
  • 8 (Страница 3)
  • 9 (Страница 4)
  • 10 (Страница 4)
  • 11 (Страница 4)
  • 12 (Страница 4)
  • 13 (Страница 5)
  • 14 (Страница 5)
  • 15 (Страница 5)
  • 16 (Страница 5)
  • 17 (Страница 6)
  • 18 (Страница 7)
  • 19 (Страница 7)
  • 20 (Страница 8)
  • 21 (Страница 8)
  • 22 (Страница 8)
  • 23 (Страница 9)
  • 24 (Страница 9)
  • 25 (Страница 10)
  • 26 (Страница 10)
  • 27 (Страница 10)
  • 28 (Страница 10)
  • 29 (Страница 11)
  • 30 (Страница 11)
  • 31 (Страница 11)
  • 32 (Страница 12)


Дуглас Адамс

Ресторан "У конца вселенной"

Цикл: "Автостопом по Галактике" - 2

Пер. - В.Генкин, С.Силакова. М., "АСТ", 1997

 Читать книгу

Аннотация

Космос просто переполнен неудачниками! Одни плутают по Вселенной в поисках "Силы" и начинают межзвездные войны, другие бороздят ее просторы, натыкаясь друг на друга и устраивая "войны миров". Все дело в том, что у этих бедняг просто нет "АВТОСТОПОМ ПО ГАЛАКТИКЕ" единственного путеводителя, необходимого неутомимому исследователю космоса! Только путешествуя автостопом, можно тормознуть самые улетные звездолеты и увидеть самых нереальных обитателей Вселенной! И не беда, если сумасшедшие приключения начинаются с конца света на твоей родной планете... Удачи на трассе!

Создание книги: Nadin
Программа: ChmBookCreator
Файл взят с http://lib.ru/
Над дизайном работали: Spider, Elfin, Angel