Дуглас Адамс - Путеводитель вольного путешественника по Галактике

1 Дуглас Адамс

Джонни Броку и Клэр Горст, а также всем прочим арлингтонянам за чай, сочувствие и диван.
Перевод посвящается Н. «Натсле» Беленькой-Гринберг, с благодарностью за плодотворное сотрудничество в разных не очень поддающихся точному определению областях.
Предисловие переводчика
Давным-давно... или совсем недавно... я впервые приехал в Россию из Израиля. Саша Фаворов, за год до того провожавший меня из Пулково, встречал меня в Шереметьево. Мы ехали куда-то в трамвае, и Фаворов говорил, что я совершил, пожалуй, самое длинное из известных ему путешествий из Петербурга в Москву. Кажется, присутствовавший при этом Базиль не преминул припомнить Фаворову не то его, не то Базиля, не то их совместный рекорд по времени на этом маршруте - пять часов шесть минут, если не ошибаюсь - на что Фаворов отвечал что-то в духе "при такой скорости многого не увидишь"...
Потом Фаворов вдруг показал на какое-то в высшей степени непримечательное место Москвы, проплывавшее в окне трамвая, и сказал:
- А вот тут стоял дом, в котором я родился. Его снесли, уже давно.

x x x

Мне кажется, никто еще не замечал того, что составляет основную проблему при переводе Hitchhiker's Guide to Galaxy блистательного Дугласа Адамса на русский язык. Я и сам понял это совсем недавно.
Она состоит в том, что подавляющее большинство носителей этого языка никогда в жизни не удалялось от места своего рождения дальше, чем на семь тысяч километров. Кроме того, очень многим среди говорящих на этом языке ни разу в жизни не доводилось видеть, а тем более лично общаться с пришельцами из других миров, даже если до этих миров гораздо меньше, чем семь тысяч километров. И поэтому, вероятно, мало кому из говорящих на этом языке знакомо главное чувство, пронизывающее все шесть книг блистательного Дугласа Адамса. Оно так малознакомо, что никто до сих пор, мне кажется, даже не замечал этого факта - видимо, из-за мощного ННД-поля, окружающего его - несмотря на то, что первая же строка книги говорит о нем.
Первая ее строка: "Рассказ начинается с дома".
Чувство отчуждения. Чувство потерянности в мире. Чувство, которое испытывает живое существо, оторвавшееся от места своего рождения, от себе подобных, от всего, что составляло его привычный кругозор, обиход и окоем. На протяжении всех шести книг Артур Дент в высшей степени драматически ищет в головокружительном великолепии разнообразия Вселенной себе подобных и себе подобное. Удастся ли ему найти то, что он ищет, я пока утаю от читателя, несмотря на значительно выросший со времени написания книги уровень стрессов и неврозов в обществе; к тому же, это не совсем понятно не только мне, но и ему самому; да и не об этом я хотел говорить здесь.
Подавляющее большинство носителей языка, на котором я сейчас пишу, никогда не оказывалось вне окружения себе подобных и себе подобного. Даже те немногие, та небольшая часть из их огромной армии, которая волею судеб оказалась в других мирах, всегда может рассчитывать встретить в них кого-то, для кого название улицы, на которой они родились, не пустой звук, а целая статья в Энциклопедии Галактика.
Поэтому задача передать чувство одиночества во Вселенной, чувство полной безнадежности найти в ней свой родной дом или хотя бы кого-нибудь, с кем можно поговорить на родном языке о родных вещах, читателю, чей родной язык русский, а родные вещи изготовлены во временном промежутке от десяти до ста лет назад - не легче, чем разъяснять вогону-охраннику идеалы политкорректности.
Я пошел другим путем. Не имея возможности заставить читателя испытать плохо знакомое ему ощущение потерявшегося в пространстве, я попытался внушить ему ощущение потерявшегося во времени. Для этого я сознательно вводил в свой текст словечки, обороты, шутки и намеки, бывшие в ходу в том уголке вселенной, из которого я вышел, в те годы, месяцы и дни, когда я это сделал. Этот язык, вместе с миром, который он описывал, канул в лету не менее безвозвратно, чем планета, снесенная вогонским Дорожно-Строительным флотом, сохранившись лишь в памяти его носителей. Но те, чья молодость прошла в мире, описывавшемся этим языком, никогда не забудут его и будут вечно искать его в своей жизни, невольно разделяя мироздание на то, что относится к нему, и все остальное. Чай второй рязанской чаеразвесочной фабрики вам уже не выдаст ни один нутримат. Не то, чтобы это был такой вкусный и полезный напиток - нет, не такой. Но он был, а теперь его нет, и поэтому он подходит для той задачи, которую я себе поставил1.

Не теряй оптимизма, галактический путешественник! Пусть твой дом безвозвратно потерян где-то в безднах временно-пространственного континуума; пусть твое племя уничтожено падением какого-нибудь Хруня, и твое собственное имя не в состоянии выговорить никто, включая тебя самого. Но, если ты хочешь, то меньше, чем за тридцать альтаирских долларов в день вся Вселенная станет твоим домом - при соблюдении некоторого числа довольно несложных и весьма разумных правил. Первое из них написано на обложке книги: "Без паники!" Остальные можно найти внутри.
Желаю тебе получить удовольствие, сравнимое с тем, которое посчастливилось получить мне.
Прошу извинения за неудобства.
Твой,
С.Печкин
01-09-2004, Иерусалим, Земля.
Далеко на безвестных задворках одного захолустного уголка в западном рукаве галактической спирали расположено одно небольшое и малоизвестное желтое солнце.
Вокруг него на расстоянии что-то около девяноста двух миллионов миль вращается совершенно ничем не примечательная сине-зеленая планетка, на которой форма жизни, происходящая от обезьян, столь удивительно примитивна, что до сих пор считает электронные часы весьма прогрессивной идеей.
Проблема этой планеты - была - в следующем: большая часть ее населения большую часть времени была несчастна. Предлагалось множество решений этой проблемы, но в основном они сводились к перемещениям маленьких зеленых кусочков бумаги, что довольно странно, потому что вовсе не эти маленькие зеленые кусочки бумаги были несчастны.
Во всяком случае, проблема не исчезала. Люди были зачастую жуликоваты и по большей части жалки, в том числе и те, что носили электронные часы.
У многих из них крепло убеждение, что они совершили большую ошибку, когда в древности слезли с деревьев. А некоторые говорили, что уже деревья были неудачным ходом, и что не стоило вовсе покидать океан.
А потом в один прекрасный четверг спустя примерно две тысячи лет с того дня, как одного человека распяли на кресте за то, что он говорил, как здорово было бы для разнообразия начать вести себя хоть немного по-человечески, одна девушка, одиноко сидевшая в маленьком кафе на Рикмэнсворт, вдруг поняла, что именно было неправильно все это время, и наконец узнала, как можно сделать мир хорошим и счастливым. На этот раз все было верно, и все получилось бы, и никого не пришлось бы ни на чем распинать.
К сожалению, не успела она добраться до телефона, чтобы рассказать об этом кому-нибудь, как случилась ужасающе глупая катастрофа, и ее идея пропала навсегда.
Но повесть не об этом.
Хотя в этой повести будет рассказано об этой ужасающе глупой катастрофе и некоторых ее последствиях.
Это также повесть о книге. О книге под названием "Путеводитель вольного путешественника по Галактике" - книге не с Земли, никогда не издававшейся на Земле, и книге, о которой до вышеупомянутой ужасающе глупой катастрофы никогда не слышал ни один из землян.
Но о книге при всем том весьма замечательной.
На самом деле, возможно, это самая замечательная книга из всех, что выходили когда-либо в свет в издательствах Малой Медведицы, о которых ни один землянин также ничего не слышал.
И это не просто весьма замечательная книга. Она также имеет огромный успех - она более популярна, чем "Все об уходе за небесным домом"; она распродается лучше, чем "Еще пятьдесят вещей, которыми можно заняться в нулевой гравитации"; и вызвала больше споров, чем вся трилогия философских бестселлеров Оолона Коллюффида "В чем ошибался Бог", "Другие важнейшие ошибки Бога" и "Да кто он вообще такой, этот Бог?"
Во многих более легкомысленных цивилизациях на Внешнем Восточном Ободе Галактики "Путеводитель вольного путешественника по Галактике" уже заменил великую Энциклопедию Галактика в качестве нормативного источника знаний, потому что, несмотря на то, что в нем много упущений и немало сведений апокрифических или, по меньшей мере, жутко неточных, он обходит первый, более скрупулезный труд по двум важным показателям.
Во-первых, он несколько дешевле; а во-вторых, на его обложке большими дружелюбными буквами написано: "Без паники!"
Но рассказ о том ужасном, глупом четверге, рассказ о его невероятных последствиях и рассказ о том, как эти последствия оказались непостижимо переплетены с этой замечательной книгой, начинается весьма обыденно.
Рассказ начинается с дома.

1.

Дом стоял чуть на пригорке, на самом краю поселка. Он стоял на отшибе и глядел на широкий простор сельской местности где-то в Западных графствах. Это был совершенно ничем не примечательный дом - ему было около тридцати лет, он был приземистый, угловатый, кирпичный, и на фасаде имел четыре окна размера и пропорций таких, чтобы возможно менее радовать глаз.
Единственным человеком, для которого этот дом был чем-то особенным, был Артур Дент, да и то лишь потому, что дом этот оказался единственным, в котором тот жил. Артур жил в этом доме около трех лет, с тех самых пор, как уехал из Лондона из-за того, что Лондон раздражал его и действовал ему на нервы. Артуру тоже было около тридцати, он был брюнет, и он никогда не жил в ладу с самим собой. Более всего его беспокоило то, что люди постоянно спрашивают его, чем он так обеспокоен. Работал он на местном радио и постоянно рассказывал своим друзьям, что это гораздо интереснее, чем они думают. Так оно и было - большинство его друзей работали в рекламе.
Накануне, в среду, прошел довольно сильный дождь, дорожки развезло, но в четверг утром вышло яркое солнце и осветило дом Артура Дента - как выяснилось вскоре, в последний раз.
Артур как-то пропустил то, что в управлении по планированию приняли решение снести его дом и построить на его месте шоссе.

x x x

В восемь утра в среду Артур чувствовал себя нехорошо. Он смутно проснулся, смутно прошелся по комнате, открыл окно, увидел бульдозер, нашел тапки и прошлепал в ванную умыться.
Зубную пасту на щетку - так... Чистим зубы...
Зеркало для бритья - направлено в потолок. Артур поправил его. На мгновение в нем отразился второй бульдозер за окном ванной комнаты. Поправленное, зеркало отразило щеки Артура Дента. Он выбрил их, умылся, вытерся и пошлепал в кухню, чтобы кинуть в рот что-нибудь полезное.
Чайник, плита, холодильник, молоко, кофе. Зевок.
Слово "бульдозер" блуждало в его уме некоторое время, пытаясь связаться с чем-нибудь.
Бульдозер за окном кухни был довольно крупным бульдозером.
Артур поглядел на него.
Желтый, - подумал он и зашагал обратно в спальню одеваться.
Проходя мимо ванной, Артур остановился и выпил большой стакан воды, а потом еще один. Он начал подозревать, что это - похмелье. А с чего бы? Разве накануне он пил? Артур решил, что, видимо, да. В зеркале для бритья он поймал отблеск. "Желтый", подумал он и зашагал в спальню.
Артур встал и задумался. Пивная, подумал он. Ага - пивная! Артур смутно вспомнил, как он был зол - зол по какому-то очень важному поводу. Он рассказывал об этом людям, рассказывал очень долго, вспоминалось ему: самым отчетливым зрительным воспоминанием были пустые глаза людей. Что-то о новом шоссе, про которое он только что узнал. Решение приняли несколько месяцев назад, но никто не знал об этом. Забавно. Артур отпил воды. Все устроится, решил он, никому не нужно новое шоссе, управление не имеет права. Все устроится, все уладится.
Боги, однако, какое жуткое похмелье. Артур поглядел на себя в зеркало платяного шкафа. Высунул язык. "Желтый", - подумал он. Слово "желтый" поблуждало в его уме некоторое время, пытаясь связаться с чем-нибудь.
Спустя пятнадцать секунд Артур выскочил из дома и лег перед большим желтым бульдозером, который подъезжал к нему по садовой дорожке.

x x x

Мистер Л.Проссер был, что называется, простым человеком. Другими словами, он был углеродной формой жизни, происшедшей от обезьян. Более подробно - ему было сорок лет, он был толст, мешковат, и работал он в районном управлении. Любопытно, что, сам того не зная, мистер Л.Проссер по мужской линии был прямым потомком Чингиз-Хана, хотя множество поколений и смешение рас так перетасовали его гены, что он не имел никаких различимых монголоидных черт, и единственное наследие могучего предка состояло в уже упомянутой склонности мистера Л.Проссера к полноте и его пристрастие к маленьким меховым шапочкам.
Он вовсе не был великим воином; в сущности, он был нервным и озабоченным человеком. В тот день он был в особенности озабочен и нервничал более обычного. Возникла неожиданная помеха в его работе - которая заключалась в том, чтобы дом Артура Дента был снесен до окончания рабочего дня.
- Вылезайте, мистер Дент, - сказал он, - У вас ничего не выйдет, вы же сами знаете. Вы же не можете лежать под бульдозером бесконечно. - Он попытался яростно сверкнуть глазами, но это ему не удалось.
Артур, лежа в грязи, огрызнулся на него.
- Я упрямый, - сказал он. - Посмотрим, кто первый сломается.
- Боюсь, что вам все-таки придется уступить, - сказал мистер Проссер, повозив свою меховую шапочку по макушке. - Шоссе должно быть построено, и оно будет построено.
- Кстати, шоссе! - сказал Артур, - Зачем его строят?
Мистер Проссер погрозил Артуру пальцем, потом перестал и убрал палец.
- Что значит - "зачем строят"? - спросил он. - Это шоссе. Шоссе строить нужно.
Шоссе - это приспособление, позволяющее одним людям очень быстро попасть из пункта A в пункт B, в то время как другие люди стараются очень быстро попасть из пункта B в пункт A. Люди, живущие в пункте C, расположенном посередине между A и B, часто диву даются, что такого особенного в пункте A, что столько людей из пункта B так хотят туда добраться, и что такого особенного в пункте B, что столько людей из пункта A так хотят добраться туда. Часто им хочется, чтобы люди, наконец, раз и навсегда разобрались, где же они хотят быть.
Мистер Проссер хотел быть в пункте D. Пункт D не находился нигде конкретно. Им могла бы стать любая подходящая точка, достаточно удаленная от пунктов A, B и C. В пункте D Мистер Проссер желал бы иметь хорошенький маленький коттедж с топорами над дверью, а все свое время проводить в пункте E, который был бы ближайшей к пункту D пивной. Его жена, конечно, мечтала о вьющихся плющах, но Мистер Проссер хотел топоры. Почему - он не знал. Просто ему нравились топоры.
Под насмешливыми ухмылками бульдозеристов мистер Проссер вспотел и покраснел. Он переступил с ноги на ногу, но не почувствовал себя удобнее. Кто-то явно проявлял полную некомпетентность, и мистеру Проссеру от всей души хотелось, чтобы это оказался не он.
Мистер Проссер сказал:
- У вас было достаточно времени, чтобы обратиться с предложениями и жалобами.
- Достаточно времени? - взвыл Артур. - Достаточно времени! Я впервые услышал об этом от рабочего, который пришел сюда вчера. Я спросил его, не пришел ли он помыть окна, а он сказал "нет, я пришел сносить дом". Конечно, он не сказал мне это сразу. Черта с два. Сначала он вытер пару стекол и взял с меня пятерку. А потом уже сказал.
- Но, мистер Дент, со всеми планами вы могли ознакомиться в вашем районном отделении управления по планированию на протяжении последних девяти месяцев.
- Ну да! Как только я узнал, я сразу отправился взглянуть на них, еще вчера днем. Вы же пальцем о палец не ударили, чтобы обратить ни них чье-либо внимание, так? Во всяком случае, не рассказали о них никому ни словечка.
- Планы висели на доске объявлений...
- На доске? Мне пришлось спуститься в подвал, чтобы найти их.
- Ну да, доска объявлений находится там.
- С фонарем!
- Ну, наверно, света не было.
- И лестницы тоже!
- Но вы ведь нашли объявление, так?
- Да! - сказал Артур. - Что да, то да! Оно лежало на самой нижней полке закрытого шкафа, засунутого в бывшую уборную, на двери которой висит знак "Осторожно, леопард".
Проплыло облако. Оно бросило тень на Артура Дента, лежащего, опершись на локоть, в холодной грязи. Оно бросило тень на дом Артура Дента. Мистер Проссер нахмурился.
- Можно подумать, это был такой замечательный дом, - сказал он.
- Прошу прощения, но мне он нравится!
- Вам понравится новое шоссе.
- Да заткнитесь вы! - сказал Артур Дент. - Заткнитесь и убирайтесь, и ваше чертово шоссе заберите с собой. У вас нет никакого права, и вы это знаете.
Рот мистера Проссера пару раз открылся и закрылся, а в голове его пронеслись необъяснимые, но жутко приятные видения: дом Артура Дента пожирает огонь, а сам Артур, визжа, бежит прочь от пылающих руин, и из спины его торчит по меньшей мере три здоровенных копья. Мистера Проссера часто беспокоили подобные видения, и они очень нервировали его. На мгновение он замялся, но потом собрался с мыслями.
- Мистер Дент! - сказал он.
- Да, я слушаю, - отозвался Артур.
- Немного информации к размышлению. Вы имеете представление, какой ущерб понесет бульдозер, если я просто позволю ему наехать на вас?
- Ну, какой? - спросил Артур.
- Да ни малейшего, - ответил мистер Проссер и нервно поморщился, услышав в голове приветственный клич тысячи лохматых всадников.

x x x

По забавному совпадению, именно слова "ни малейшего" соответствуют той мере понятия, которое потомок обезьян Артур Дент имел о том, что один из его ближайших друзей вовсе не является потомком обезьян, и на самом деле происходит с небольшой планеты в окрестностях Бетельгейзе, а ничуть не из Гилдфорда, как он сам обычно говорил.
Артур Дент совершенно этого не подозревал.
Этот его друг прибыл на Землю каких-нибудь пятнадцать земных лет назад и немало сил положил на то, чтобы встроиться в земное общество - надо сказать, весьма успешно. Собственно, эти пятнадцать лет он провел, притворяясь, безработным актером, что выглядело вполне благовидно.
Он допустил только одну промашку, поскольку всегда несколько небрежно относился к подготовительной работе. На основании собранной им информации он сделал вывод, что имя "Форд Префект" совершенно не будет вызывать подозрений.
Рост его подозрений не вызывал. Черты его лица были довольно эффектны, но также не вызывали подозрений. Волосы он имел рыжеватые, жесткие, и зачесывал их от висков. Нос, казалось, натягивал кожу лица. Что-то не вполне нормальное было в нем, но трудно было определить, что именно. Может быть, то, что моргал он недостаточно часто, и если вы разговаривали с ним долгое время, ваши глаза из-за этого начинали слезиться. А может быть, он улыбался чуть шире, чем надо, и от его улыбки у собеседника появлялось впечатление, что Форд собирается перерезать ему горло.
Большинство друзей, которых Форд завел на Земле, считали его эксцентричным, но безобидным - бесшабашным выпивохой с несколько странными привычками. Например, часто он вламывался на университетские вечеринки, сильно набирался там, ловил первого попавшегося астрофизика и принимался издеваться над ним до тех пор, пока не оказывался вышвырнут на улицу.
Иногда же его охватывало странное настроение, и он смотрел в небо, словно зачарованный, пока кто-нибудь не спрашивал его, чем он занят. Тогда он испуганно оглядывался, а потом усмехался:
- Да так, высматриваю летающие тарелки, - отшучивался он, и все смеялись и спрашивали, какие же летающие тарелки он ищет?
- Зеленые! - отвечал он с кривой усмешкой, громко хохотал, а потом вдруг срывался в ближайший бар и закупал на всех огромное количество выпивки.
Такие вечера обычно кончались плохо. От виски Форд совсем съезжал с катушек, забивался в какой-нибудь уголок с девушкой и объяснял ей заплетающимся языком, что цвет летающих тарелок в сущности не имеет такого уж большого значения.
Впоследствии, ковыляя домой по ночным улицам, он часто спрашивал у проходивших полисменов, не знают ли они, как добраться до Бетельгейзе. Полисмен обычно отвечал что-нибудь навроде:
- Вы не думаете, что вам пора отправляться домой, сэр?
- А я что пытаюсь сделать?! - неизменно отвечал в таких случаях Форд.
На самом деле, когда Форд отсутствующе смотрел в ночное небо, ему было действительно все равно, какую летающую тарелку он там увидит. Он говорил "зеленые" потому, что зеленый - традиционный цвет мундиров бетельгейзианских торговых разведчиков.
Форд Префект отчаянно жаждал увидеть хоть какую-нибудь летающую тарелку, потому что на пятнадцать лет подряд непозволительно зависать нигде, особенно в таком умопомрачительно унылом месте, как Земля.
Форд хотел увидеть летающую тарелку, потому что он знал, как стопить летающие тарелки и как ездить на них. Он знал, как увидеть все чудеса Вселенной меньше, чем за тридцать альтаирских долларов в день.
На самом деле Форд Префект был внештатным корреспондентом той самой в высшей степени замечательной книги - "Путеводитель вольного путешественника по Галактике".

x x x

Человек привыкает ко всему, и к ленчу жизнь в окрестностях дома Артура вошла в устойчивую колею. Роль Артура заключалась в том, чтобы лежать, ругаясь, в грязи, время от времени требуя к себе своего адвоката, свою мать или интересную книжку; роль мистера Проссера заключалась в том, чтобы пытаться увлечь Артура разговорами на темы типа "Общественное превыше личного", "Прогресс нельзя остановить", "Знаете, у меня однажды тоже снесли дом", "Во всем надо видеть хорошие стороны" и воздействовать на него различными другими уговорами и угрозами; а роль водителей бульдозера заключалась в том, чтобы сидеть рядом, попивая кофе, и прикладывать так и сяк к этой ситуации профсоюзные законы, чтобы постараться извлечь из нее максимальную финансовую выгоду.
Земля медленно проделывала свой дневной поворот.
Солнце начинало подсушивать грязь, в которой лежал Артур.
Над ним снова зависла тень.
- Привет, Артур, - сказала тень.
Артур посмотрел вверх и, прищурившись на солнце, с удивлением увидел, что над ним стоит Форд Префект.
- Форд? Привет, как ты?
- Неплохо, - ответил Форд. - Слушай, ты занят?
- Занят? - переспросил Артур. - В сущности, нет. Я только вынужден лежать перед вот этими бульдозерами и всей этой фигней, потому что иначе они снесут мой дом; и кроме этого... в общем, нет, не особенно, а что?
На Бетельгейзе сарказм неизвестен, и Форду Префекту зачастую требовались особые усилия, чтобы распознать его. Он сказал:
- Отлично. Мы можем здесь где-нибудь поговорить?
- Что? - спросил Артур Дент.
Несколько секунд Форд, казалось, не замечал его и напряженно смотрел в небо, как кролик, старающийся попасть под машину. Затем он резко присел на корточки рядом с Артуром.
- Нам надо поговорить, - сказал он серьезным голосом.
- Отлично, - согласился Артур. - Говори.
- И выпить, - добавил Форд. - Нам жизненно важно поговорить и выпить. Прямо сейчас. Пошли в пивную.
Он снова поглядел в небо с беспокойством.
- Да ты не понимаешь, что ли? - вскричал Артур. Он ткнул пальцем в Проссера. - Этот тип хочет снести мой дом!
Форд озадаченно посмотрел на него.
- Но он же может сделать это и без тебя, разве нет? - спросил он.
- Да, но я-то этого не хочу!
- А-а! Понятно.
- Слушай, да что с тобой, Форд? - спросил Артур.
- Ничего. Ничего особенного. Послушай - мне надо сказать тебе самую важную вещь в твоей жизни. Сказать сейчас, и сделать это в баре "Конь и конюх".
- Но почему?
- Потому что тебе надо как следует принять на грудь.
Форд смотрел на Артура, и Артур с удивлением обнаружил, что его воля слабеет. Он не знал, что это - старая игра пьяниц, которой Форд научился в подпространственных портах мадранитового рудного пояса в звездной системе Беты Ориона.
Эта игра не похожа на перетягивание каната у землян. Играют в нее так:
Двое соревнующихся садятся за стол друг напротив друга, и перед каждым ставится стакан.
Между ними ставится бутылка бормотурата (увековеченного в древней песне орионских шахтеров:
Ох, нельзя мне больше бормотурата,
Не давай, брат, мне больше бормотурата,
Крыша сорвется, язык заплетется,
выскочат глазки и склеются ласты
Накапай же мне проклятого бормотурата!").
Каждый из двух соревнующихся сосредотачивает свою волю на бутылке и старается усилием воли поднять ее и налить спирта в стакан своего противника - который должен его опорожнить.
Когда бутылка пустеет, ее заменяют на полную, и игра идет дальше. И дальше, и дальше.
Начав проигрывать, игрок, как правило, продолжал безудержно проигрывать, потому что одним из эффектов бормотурата является подавление телепсихической силы.

1 Следующая страница


Путеводитель вольного путешественника по Галактике 2

Как только поглощается заранее условленное количество, окончательно проигравшему приходится исполнять наказание, которое зачастую бывает непристойно биологическим.
Форд Префект в этой игре давал своим противникам хорошую фору.

x x x

Форд смотрел на Артура, и тот начинал думать, что он, похоже, совсем не против идеи сходить в "Конь и конюх".
- А как же мой дом? - спросил Артур жалобно.
Форд поглядел на мистера Проссера, и внезапно ему в голову пришла нехорошая мысль.
- Он хочет снести твой дом?
- Да! Они хотят построить...
- И не может, потому что ты лежишь перед бульдозером?
- Да, и...
- Определенно, мы можем кое-что придумать, - сказал Форд. - Простите, можно вас на минуточку? - позвал он.
Мистер Проссер (препиравшийся с делегатом от бульдозеристов по поводу того, не душевнобольной ли Артур, не заразно ли это, и какая страховка причитается бульдозеристам, если это так) оглянулся. С удивлением и растущей тревогой он обнаружил, что Артур не один.
- Да. Здравствуйте, - отозвался он. - Мистер Дент еще не пришел в чувство?
- На минуту допустим, что нет, - сказал Форд. - Допустим?
- Допустим, - вздохнул мистер Проссер.
- И допустим также, - продолжил Форд, - что он собирается лежать здесь весь день.
- Допустим. Ну, и что?
- То, что вам и вашим людям придется стоять весь день без работы, так?
- Возможно, возможно.
- Ну, а раз уж вы в любом случае согласились на это, то не обязательно ведь, чтобы он лежал здесь все время, так?
- Не понял.
- В сущности, он вам здесь не нужен, - терпеливо разъяснил Форд.
Мистер Проссер подумал об этом.
- Ну, не то, чтобы... - сказал он, - То есть, в общем, не нужен.
Проссер запутался. Он понимал, что кто-то из них двоих несет полную чушь.
Форд сказал:
- Тогда давайте представим себе, что он на самом деле тут. Тогда мы с ним сможем отлучиться в пивную на полчасика. Как вам такой план?
Мистер Проссер подумал, что план совершенно идиотский.
- Звучит вполне логично, - сказал он уверенным голосом, не понимая, кого и в чем он убеждает.
- А если потом вам понадобится отскочить на минуту, - добавил Форд, - мы тоже вас всегда прикроем.
- Большое вам спасибо, - сказал мистер Проссер, уже не понимавший, что, собственно, творится, - большое вам спасибо, конечно, вы очень добры... - Он нахмурился, потом улыбнулся, потом попытался сделать и то, и другое одновременно, потерпел неудачу, схватился за свою меховую шапочку, и с силой нахлобучил ее себе на затылок. Ему оставалось только решить, что он выиграл.
- Итак, - продолжил Форд Префект, - подойдите, пожалуйста, и ложитесь вот сюда.
- Что? - спросил мистер Проссер.
- Ах, простите, - сказал Форд, - наверно, я выразился недостаточно ясно. Кто-то должен лежать перед бульдозерами, верно ведь? Иначе некому будет остановить их, если они начнут сносить дом мистера Дента, ведь так?
- Что? - снова спросил мистер Проссер.
- Это очень просто, - сказал Форд. - Мой подопечный, мистер Дент, утверждает, что он встанет из грязи только при том условии, что вы подойдете и займете его место.
- О чем это ты? - спросил Артур, но Форд незаметным пинком заставил его замолчать.
- То есть, вы хотите, чтобы я, - сказал мистер Проссер, пытаясь уложить эту мысль в голове, - взял и лег на землю?
- Да.
- Перед бульдозерами?
- Именно.
- Вместо мистера Дента?
- Конечно.
- В грязь?
- Естественно. Вот в эту, как вы ее называете, грязь.
Как только мистер Проссер понял, что, кажется, он все-таки проиграл, у него словно гора свалилась с плеч: это было гораздо больше похоже на жизнь, какой он ее знал. Он вздохнул.
- И тогда вы сможете сходить с мистером Дентом в пивную?
- Именно так. - сказал Форд.
Мистер Проссер нерешительно шагнул вперед и остановился.
- Вы обещаете?
- Обещаю, - сказал Форд. Он обратился к Артуру: - Ну, давай, вставай, уступи человеку место.
Артур встал, ощущая себе, как во сне.
Форд кивнул Проссеру, который медленно и печально уселся в грязь. Ему казалось, что вся его жизнь - какой-то сон, и иногда он задумывался, где же он в этом сне1, чей это сон и нравится ли он тому, кому снится. Грязь обволокла его зад и руки и заползла в ботинки.
Форд строго посмотрел на него.
- Только чур не сносить дом мистера Дента, пока его не будет, договорились? - сказал он.
- Сама мысль об этом, - проворчал мистер Проссер, - еще не начала даже подумывать о том, чтобы подыскать, - продолжал он, устраиваясь поудобнее, - какую-нибудь возможность придти мне в голову.
Проссер увидел приближающегося представителя профсоюза бульдозеристов, втянул голову в плечи и закрыл глаза. Он попытался выдвинуть аргументы в пользу того, что сам он не душевнобольной. В этом вопросе он был далек от уверенности - голова его полнилась звоном, лошадьми, дымом и запахом крови. Это случалось с ним всегда, когда он чувствовал себя несчастным и обманутым, и объяснить этого себе он не мог. В неведомом нам высоком измерении могучий хан дымился от злости, а мистер Проссер только слегка вздрагивал и всхлипывал. В глазах у него защипало. Бюрократические препоны, сердитые люди, лежащие в грязи, неизвестные незнакомцы, подвергающие его необъяснимому унижению, и неопознанные армии всадников, смеющихся над ним в его голове - ну и денек!..
Ну и денек. Форд Префект знал, что вопрос, будет снесен дом Артура или нет, не стоит собачьего чиха.
Артур же не успокаивался.
- Но мы можем ему доверять? - спросил он.
- Я бы доверился ему до самого конца света, - сказал Форд.
- Ну, конечно, - сказал Артур, - А когда это будет?
- Примерно через двенадцать минут, - сказал Форд. - Идем, нам нужно выпить.

2.

Вот что Энциклопедия Галактика говорит об алкоголе. Она говорит, что алкоголь - это бесцветная летучая жидкость, образующаяся в результате ферментации сахаров, и отмечает также ее опьяняющее действие на некоторые углеродные формы жизни.
В "Путеводителе вольного путешественника по Галактике" также упоминается алкоголь. Там написано, что лучший коктейль во Вселенной называется "Пангалактик-Горлодер".
Он пишет, что действие пангалактик-горлодера подобно тому, как если бы вам вдребезги разнесло череп лимонной корочкой, в которую завернут золотой кирпич.
"Путеводитель" также рассказывает, на каких планетах готовят лучший пангалактик-горлодер, сколько примерно с вас запросят за порцию, и какие добровольные организации впоследствии примут участие в вашей судьбе.
"Путеводитель" даже описывает, как самому приготовить этот напиток.
Возьмите содержимое одной бутылки марочного, хорошо выдержанного бормотурата, написано там.
Влейте его в одну часть воды из морей Сантрагинуса-V - О, вода сантрагинских морей! - написано там. О, сантрагинские рыбки!!!
Разведите в смеси три кубика арктурианского мегаджина (он должен быть хорошо охлажден, не то пары бензина могут взорваться).
Пропустите через нее четыре литра фаллианского болотного газа - в память всех счастливых путешественников, умерших от удовольствия на Болотах Фаллии.
При помощи серебряной ложечки добавьте одну часть квалактинского гипермятного экстракта, распространяющего головокружительные ароматы темных Квалактических Зон, тонкие, сладостные и таинственные.
Бросьте в смесь зуб алголианского Солнечного Тигра. Пронаблюдайте за тем, как он растворяется, внося в самое сердце напитка огни алголианских солнц.
Спрысните "замфуором".
Добавьте оливку.
Пейте...
Только...
Очень осторожно...
"Путеводитель вольного путешественника по Галактике" распродается значительно лучше, чем Энциклопедия Галактика.

x x x

- Шесть пинт темного, - сказал Форд Префект бармену "Коня и Конюха". - И, пожалуйста, побыстрее: скоро конец света.
Бармен "Коня и Конюха", почтенный пожилой джентльмен, не заслуживал такого обращения. Он поправил очки на носу и мигнул глазами на Форда Префекта. Форд проигнорировал его и уставился в окно, поэтому бармен повернулся к Артуру, который беспомощно пожал плечами и ничего не сказал.
Тогда бармен промолвил:
- Вот как, сэр? Прекрасная погода по такому случаю, - и начал протягивать кружки. Он сделал еще одну попытку. - Так значит, вы идете сегодня на вечерний матч?
Форд посмотрел сквозь него.
- Нет. Без толку, - сказал он и снова отвернулся к окну.
- А что так? - спросил бармен. - Вы так уверены, сэр? У "Арсенала" нет шансов?
- Да нет, - ответил Форд, - просто скоро конец света.
- А, да, сэр, вы уже говорили, - сказал бармен, глядя поверх своих очков, на этот раз на Артура. - Если так, то "Арсеналу" просто повезло.
Форд поглядел на бармена, искренне удивленный:
- Я бы так не сказал, - промолвил он и нахмурился.
Бармен тяжело вздохнул.
- Вот ваши шесть пинт, - сказал он.
Артур виновато улыбнулся ему и снова пожал плечами. Он также повернулся и виновато улыбнулся всем присутствующим, на случай, если они слышали, о чем шла речь.
Но никто не слышал, и никто не смог понять, зачем Артур улыбается им.
Человек, сидевший рядом с Фордом за стойкой, поглядел на двух мужчин, на шесть пинт, стремительно провернул в голове необходимую арифметику, пришел к положительному ответу и улыбнулся Артуру с Фордом дурацкой, полной надежды, улыбкой.
- Отвали, - сказал Форд. - Это наше, - и посмотрел на него так, что и алголианский солнечный тигр понял бы, что не прав.
Форд шлепнул на стойку пятифунтовую бумажку.
- Сдачу оставьте себе, - сказал он.
- Как, с пятерки? Спасибо, сэр!
- У вас есть еще десять минут на то, чтобы ее потратить.
Бармен решил просто отойти подальше.
- Форд, - попросил Артур, - ты мне не объяснишь, что, в конце концов, происходит?
- Пей, - ответил Форд. - Тебе нужно принять три пинты.
- Три пинты? - спросил Артур - С утра пораньше?
Человек, сидевший рядом с Фордом, ухмыльнулся и радостно кивнул. Форд не обратил на него внимания. Он сказал:
- Время - это иллюзия. А с утра пораньше - вдвойне.
- Сильно, - заметил Артур. - Ты должен послать это в "Ридерз Дайджест". У них там есть страница для таких, как ты.
- Пей.
- Но все-таки, почему сразу три пинты?
- Чтобы расслабить мышцы. Тебе это понадобится.
- Расслабить мышцы?
- Расслабить мышцы.
Артур посмотрел в пиво.
- То ли я сегодня какой-то не такой, - сказал он, - то ли так было всегда, а я был слишком занят собой и не замечал?..
- Ладно, - сказал Форд, - я попробую объяснить. Сколько времени мы с тобой знаем друг друга?
- Кстати, да, сколько? - задумался Артур. - Ну, вроде, пять лет. Может быть, шесть. И большую часть этого времени ты вел себя более-менее осмысленно.
- Отлично, - сказал Форд. - Как бы ты отреагировал, если бы я сказал, что вовсе не из Гилдфорда, а с небольшой планетки в окрестностях Бетельгейзе?
Артур неопределенно пожал плечами.
- Не знаю, - ответил он, потягивая пиво. - А что, ты собираешься сказать мне нечто подобное?
Форд сдался. Стоило ли тратить на это столько сил именно сейчас, когда близится конец света? Форд сказал только:
- Пей.
И добавил, совершенно серьезно:
- Скоро конец света.
Артур снова виновато улыбнулся всем присутствующим. Присутствующие нахмурились. Кто-то махнул рукой, чтобы Артур перестал улыбаться и занялся своим делом.
- Наверно, сегодня четверг, - сказал Артур, нагнувшись над пивом и ни к кому не обращаясь. - Четверги мне никогда не удавались. Не мой день.

3.

В этот конкретный четверг нечто тихо двигалось в ионосфере на расстоянии многих миль от поверхности планеты; собственно, даже не одно нечто, а несколько - несколько дюжин огромных желтых неуклюжих кирпичеобразных нечт, больших, как офисные небоскребы, и беззвучных, как птицы. Они легко парили, купаясь в электромагнитных лучах звезды Соль - отдыхали, перестраивались, готовились.
Планета под ними совершенно не подозревала об их присутствии - чего, собственно, огромные желтые предметы и хотели. Они незамеченными прошли над Гунхилли, без единого писка пролетели над мысом Канаверал; Вумера и Джодрелл-Бэнк смотрели прямо сквозь них - а жаль, потому что именно этого рода предметы они высматривали все эти годы.
Единственным среди всех их присутствие зафиксировало небольшое черное устройство, называемое суб-Ф-ирный сенсОмат, которое тихонько пискнуло. Оно покоилось в темноте в кожаном рюкзачке, который Форд Префект постоянно носил на спине. Содержимое рюкзачка Форда Префекта было на самом деле весьма интересным, и у любого земного физика глаза вылезли бы на лоб, взгляни он на эти вещи - почему Форд всегда и прятал их, кладя наверх рюкзачка пару распечаток сценариев пьес, которые он, как подразумевалось, разучивал. Между суб-Ф-ирным сенсОматом и сценариями в его рюкзачке лежал Электронный Палец - короткая и толстая черная палочка, гладкая и матовая, с парой плоских переключателей и кнопок на конце. Лежало там также устройство, весьма похожее на крупный калькулятор. Это устройство имело около сотни маленьких кнопочек и экранчик примерно в четыре дюйма, на который можно было в одну секунду вызвать любую из миллиона страниц текста. Выглядело оно безумно сложно, и это было одной из причин, по которым на гладкой пластиковой коробочке, в которую это устройство было встроено, были написаны слова большими дружелюбными буквами "Без паники!" Другая причина заключалась в том, что это устройство на самом деле являлось той самой в высшей степени замечательной из всех книг, которые выходили когда-либо в свет в издательских корпорациях Малой Медведицы - "Путеводитель вольного путешественника по Галактике". Он издавался в виде микросубмезонного электронного компонента потому, что если бы его напечатали в виде обычной книги, межзвездному автостопщику понадобилось бы несколько больших зданий, чтобы носить его с собой.
Под этими вещами в рюкзачке Форда лежали несколько шариковых ручек, блокнот и большое банное полотенце из "Маркса и Спенсера".

В "Путеводителе вольного путешественника по Галактике" кое-что написано по поводу полотенец.
Полотенце, написано в нем - это самый многоцелевой предмет из тех, что могут оказаться у межзвездного путешественника. Оно может иметь огромную практическую ценность. В него можно завернуться для тепла, пересека холодные луны Беты Джаглана; на нем можно валяться на алмазно-мраморных песках пляжей Сантрагинуса-V, вдыхая головокружительные морские бризы; можно спать, укрываясь им, под звездами, что багровым светом освещают пустынную планету Кракофон; плавать на нем, как на плоту, по медленной тяжелой реке Моль; намочить его для рукопашного боя; обернуть вокруг головы, чтобы уберечься от вредных паров или от взгляда Кровожадного Зверя Жукобола с Трааля (умопомрачительно глупое животное, которое считает, что если вы его не видите, то и оно не может вас видеть - тупое, как пробка, но очень кровожадное); размахивая полотенцем, можно в случае опасности подавать сигнал тревоги; ну, и, конечно же, им можно вытираться, если оно все еще кажется достаточно чистым.
Более важно то, что полотенце имеет огромное психологическое значение. Почему-то, когда цивил (цивил: не вольный путешественник) обнаруживает, что у путешественника есть с собою полотенце, он автоматически предполагает, что у него есть также зубная щетка, носовой платок, мыло, коробка печенья, фляжка, компас, карта, моток веревки, жидкость от комаров, тент на случай дождя, скафандр и т.д. и т.п. Более того, в этом случае цивил с радостью одолжит путешественнику любой из этих и десятка других предметов, которые тот мог случайно "забыть". Ход мысли цивила таков: человек, который сумел объездить галактику вдоль и поперек, измерить ее ввысь и вширь, сразиться со всевозможными непредвиденностями и одолеть их, и при этом всегда знать, где его полотенце - это, безусловно, человек, которого можно уважать.
Отсюда происходит особое выражение, устойчиво вошедшее в слэнг вольных путешественников. Например: "Слушай, ты рубился с таким пиплом - Форд Префект? Вот ништяк-чувак - по жизни знает, где его полотенце." ("Рубиться": общаться, состоять в связи, иметь сношения, в т.ч. половые, с к.-л.; "пипл": поистине компанейский парень; "ништяк-чувак": поистине удивительно компанейский парень.)

x x x

Тихо лежа поверх полотенца в рюкзачке Форда Префекта, суб-Ф-ирный сенсОмат начал попискивать чаще. Мили между поверхностью планеты и огромными желтыми предметами начали сокращаться. В Джодрелл-Бэнке кто-то решил, что настало время сделать перерыв на чашечку чая.

x x x

- У тебя есть с собой полотенце? - внезапно спросил Форд Артура.
Артур, боровшийся с третьей пинтой, смутно поглядел на него.
- А, что? Ну, нет... а надо?
Артур уже перестал удивляться - в этом больше не было никакого смысла.
Форд огорченно прищелкнул языком.
- Пей, - велел он.
В этот миг грохот, рокот и треск с улицы покрыл негромкий шум в баре, музыку из музыкального автомата и икание человека, сидевшего рядом с Фордом и икавшего над виски, который Форд по ходу дела выставил ему.
Артур поперхнулся пивом и вскочил на ноги.
- Что это? - вскричал он.

Предыдущая страница 2 Следующая страница


3 Дуглас Адамс

- Ничего, - ответил Форд. - Еще не началось.
- Слава Богу, - сказал Артур и выдохнул.
- Скорее всего, просто сносят твой дом, - сказал Форд, заливая в себя последнюю пинту.
- Что? - вскричал Артур.
Внезапно чары Форда рухнули. Артур дико огляделся и бросился к окну.
- Господи! Ну, точно! Они сносят мой дом! Какого черта я делаю в пивной, Форд?
- Сейчас это уже не имеет большого значения, - сказал Форд. - Пусть получат свое удовольствие.
- Удовольствие? - взвыл Артур. - Удовольствие! - Он снова быстро глянул в окно, чтобы убедиться, что они говорят об одном и том же. - Да к дьяволу их с их удовольствием! - прокричал он и выбежал из пивной, яростно размахивая почти пустой пивной кружкой.
- Остановитесь, вандалы! Разорители! - ревел Артур. - Безумные визиготы, прекратите немедленно!
Форду пришлось последовать за Артуром. Быстро повернувшись к бармену, он спросил четыре пакета орешков.
- Пожалуйста, сэр, - ответил бармен, высыпая пакетики на стойку, - Двадцать восемь пенсов, будьте добры.
Форд оказался очень добр - он вручил бармену еще одну пятифунтовую банкноту и велел оставить сдачу себе. Бармен поглядел на бумажку, потом на Форда.
Внезапно бармен вздрогнул: его поразило чувство острое, но совершенно незнакомое, потому что никто на Земле никогда еще не чувствовал такого. В критические минуты любая существующая во Вселенной форма жизни издает короткий и тонкий сигнал. Этот сигнал точно передает простое и почти трагическое чувство того, как далеко это существо находится от места своего рождения. На Земле невозможно быть от места своего рождения дальше шестнадцати тысяч миль, что, в сущности, не так уж далеко, и поэтому такие сигналы слишком слабы, чтобы их замечать. Форд Префект переживал очень критический момент, а родился он в 600 световых годах от Земли, в непосредственной близости к Бетельгейзе.
Бармен покачнулся, пораженный сильным, непостижимым ощущением расстояния. Он не знал, что это означало, но поглядел на Форда Префекта с новым уважением, почти со страхом.
- Вы это серьезно, сэр? - спросил он хриплым шепотом, от которого вся пивная утихла. - Вы думаете, конец света будет?
- Да, - ответил Форд.
- Прямо сегодня?
Форд оправился. Настроение у него улучшалось.
- Ага, - сказал он весело. - По моим подсчетам, примерно через две минуты.
Бармен не поверил своим ушам, но и только что испытанному ощущению он не мог не верить.
- И мы ничего не можем сделать? - спросил он.
- Нет, ничего, - ответил Форд, запихивая орешки в карманы.
Кто-то в затихшей пивной вдруг рассмеялся над тем, как глупо стали выглядеть все остальные.
Человек, сидевший рядом с Фордом, уже слегка поднабрался. Глаза его сфокусировались на Форде.
- Помнится, - сказал он, - когда наступает конец света, надо лечь и надеть на голову бумажный пакет - или что-то в этом роде.
- Пожалуйста, если хотите, - разрешил Форд.
- Так нам в армии говорили, - сказал человек и снова принялся наводиться на стакан с виски.
- Это поможет? - спросил бармен.
- Нет, - ответил Форд и дружески улыбнулся. - Ну, - сказал он, - мне пора.
Помахав на прощанье рукой, он вышел.
С секунду в пивной было тихо, а потом весьма бесцеремонно снова рассмеялся тот тип, что засмеялся в первый раз. Девица, которую он притащил с собой в пивную, на протяжении последнего часа или около того чувствовала к нему неуклонно растущее отвращение, и ей, вероятно, было бы приятно узнать, что через полторы минуты этот тип внезапно превратится в вихрь водорода, озона и углекислого газа. Однако в этот момент она и сама превратится в то же самое и вряд ли сможет в полной мере получить удовольствие.
Бармен прочистил горло и услышал свой голос:
- Делаем последние заказы!
Огромные желтые машины начали снижаться и прибавили ходу.
Форд знал о них. Он, конечно, предпочел бы, чтобы все вышло как-нибудь иначе.
Артур уже почти добежал по дорожке до своего дома. Он не замечал, как холодно вдруг стало вокруг, он не заметил ветра, не заметил внезапного необъяснимого порыва дождя. Он не видел ничего, кроме гусеничных бульдозеров, ползающих по куче, которая была его домом.
- Варвары! - кричал он. - Я отсужу у управления все до пенса! Я вас повешу, утоплю и четвертую! И высеку! И сварю в масле, пока... пока... пока вы не запросите пощады!..
Форд бежал за Артуром очень быстро. Очень-очень быстро.
- А потом начну все сначала! - кричал Артур. - А потом, когда закончу, смету все мелкие кусочки и на них попрыгаю!
Артур не замечал, что люди бегут от бульдозеров; не замечал, что мистер Проссер во все глаза глядит в небо. Мистер Проссер увидел огромное желтое нечто, с воем рассекающее тучи. Невозможно огромное желтое нечто.
- И буду прыгать на них, - кричал Артур, не останавливаясь, - пока у меня не начнутся колики, или пока я не придумаю что-нибудь еще более ужасное, а потом...
Артур поскользнулся, упал набок, прокатился немного и оказался лежащим на спине. Наконец-то он заметил, что что-то происходит. Он уставил палец в небо.
- Это еще что за чертовщина? - взвизгнул он.
Что бы это ни было, оно мчалось по небу во всей своей чудовищной желтизне, разрывая небо на части умопомрачительным ревом, и воздух схлопывался за ним с грохотом, вдавливавшим уши на шесть футов внутрь черепа.
Следующее нечто летело за первым точно так же, только громче.
Трудно сказать точно, что делали сейчас люди на всей поверхности планеты, потому что и сами они не знали толком, что делали. Во всяком случае, они не делали ничего осмысленного - вбегали в дома, выбегали из домов, кричали - неслышно из-за шума. Улицы городов всего мира были полны людей; машины врезались друг в друга, когда грохот обрушивался на них и прокатывался дальше, как цунами, над холмами и долинами, пустынями и океанами, казалось, раздавливая все, на что обрушивался.
И лишь один человек во всем мире стоял и смотрел на небо с невыразимой печалью в глазах и резиновыми затычками в ушах. Он точно знал, что происходит, и знал это с той самой минуты, как его суб-Ф-ирный сенсОмат разбудил его, начав попискивать в ночной тишине под подушкой. Этого мгновения он ждал долгие годы; но когда он расшифровал полученный сигнал, сидя в своей маленькой комнатке, холод сжал его сердце. Изо всех рас в Галактике, которые могли заглянуть и сказать "привет!" планете Земля, подумал он, почему, ну, почему это должны были быть именно вогоны?!
Однако, он знал, что делать. Когда корабль вогонов с ревом пронесся в воздухе над ним, Форд открыл свой рюкзачок. Он выбросил оттуда папку с надписью "Джозеф и удивительная одежда снов", выбросил книжку "Божьи чары": там, куда он отправляется, это ему не пригодится. Все было готово, все приготовлено.
Он знал, где его полотенце.

x x x

Внезапная тишина поразила Землю. Она была еще хуже, чем грохот, если только такое возможно. Некоторое время не происходило ничего.
Огромные корабли неподвижно висели в воздухе над всеми народами Земли. Они зависли, огромные, тяжелые и невесомые, как надругательство над природой. Многие люди впали в шоковое состояние, пытаясь осознать, что же они видят. Корабли висели в небе практически именно так, как висели бы кирпичи - если бы могли.
И некоторое время ничего не происходило.
А потом раздалось мягкое шуршание, внезапный шепот отовсюду. Каждый аудиокомбайн, каждый радиоприемник, каждый телевизор, каждый магнитофон, плэер и проигрыватель на планете тихо включились сами собой.
Каждая жестянка, каждое ведро, каждое окно, каждая машина, каждая рюмка, каждый лист ржавой жести превратились в акустическое устройство совершенного качества.
Прежде, чем Земля исчезла, ее превосходно использовали для воспроизведения звука, выстроив из нее величайшую систему широкого вещания. Но это был не концерт, не музыка, не триумфальные фанфары, а простое объявление.
- Вниманию жителей Земли, - сказал голос, и голос был чудесный - чудесный квадрафонический звук с таким низким уровнем искажения, что и храбрец бы зарыдал. - Говорит Простатик Вогон Джельтц из Галактического Управления по Планированию Подпространства, - продолжал голос. - Как вы, без сомнения, знаете, согласно комплексному плану развития внешних районов Галактики, через вашу звездную систему будет построено гиперпространственное скоростное шоссе, и ваша планета значится в списке предназначенных к сносу. Этот процесс займет чуть меньше двух ваших земных минут. Благодарю за внимание.
Система выключилась.
Невообразимый ужас охватил задравших головы жителей Земли. Ужас медленно расходился по толпам, словно они были железными опилками на листе бумаги, а под ними двигался магнит. Снова вспыхнула паника, отчаянная паника бегства, но бежать было некуда.
Заметив это, вогоны снова включили свою систему. Она сказала:
- Не надо делать такой удивленный вид. Все карты, проекты и распоряжения о сносе висят на доске объявлений в вашем районном отделении Управления на Альфе Центавра уже пятьдесят ваших земных лет, так что у вас было достаточно времени, чтобы обжаловать решение по всем правилам. А теперь возмущаться несколько поздновато.
Система снова умолкла, и эхо прокатилось по земле. Огромные корабли легко и плавно повернулись в небе. В днище их открылись люки, черные дыры в пустоту.
К этому времени кто-то где-то включил радиопередатчик, нащупал волну и передал сообщение на корабли вогонов - сообщение от имени всей планеты. Никто так и не услышал, что было в нем, услышали только ответ. Система снова ожила. В голосе прозвучало раздражение. Он сказал:
- Что значит, никогда не были на Альфе Центавра? Слушайте, это же от вас всего четыре световых года езды!.. А что, по-вашему, я должен был этим заниматься вместо вас?.. Что? Это ваши собственные проблемы! Включить лучи уничтожения.
Из люков хлынул свет.
- Да ну, - сказал голос на всю Землю, - какая-то пошлая скучная планетка. Она мне совершенно несимпатична. - И голос выключился.
Повисло ужасное, жуткое молчание.
Потом ужасный, жуткий шум.
Потом ужасное, жуткое молчание.
Вогонский Дорожно-Строительный флот унесся в чернильную звездную пустоту.

4.

Далеко в противоположном спиральном рукаве Галактики, в пятистах тысячах световых лет от звезды Соль, Зафод Библброкс, президент Имперского Галактического Правительства, мчался по морям Дамограна, и его дельта-глиссер с ионным мотором посверкивала в лучах дамогранского солнца.
Жаркий Дамогран; далекий Дамогран; Дамогран, о котором почти никто ничего не слышал.
Дамогран, секретная база "Золотого Сердца".
Глиссер скользил по воде. До места назначения ему еще оставалось некоторое время, потому что Дамогран - планета, довольно неудобно устроенная. На ней нет ничего, кроме средних и мелких пустынных островов, разделенных очень приятными, но чересчур уж широкими пространствами океана.
И глиссер скользил по воде.
Из-за своей топографической несуразности Дамогран всегда был пустующей планетой. Именно поэтому Имперское Галактическое Правительство выбрало Дамогран для проекта "Золотое Сердце": потому что он был таким пустующим, а "Золотое Сердце" было таким секретным.
Глиссер зарывался и подпрыгивал на волнах моря, разделявшего главные острова единственного на всей планете архипелага, имевшего мало-мальски осмысленные размеры. Зафод Библброкс направлялся из маленького космопорта на острове Пасхи (это название - совершенно случайное совпадение: на галактик-спиче "пасхи" означает "маленький, плоский и светло-бурый") к острову "Золотого Сердца", который по другому случайному совпадению назывался Франция.
Одним из побочных эффектов работы над "Золотым Сердцем" было огромное количество случайных совпадений.
Но ни в коей мере не было совпадением то, что сегодняшний день, день кульминации работы над проектом, великий день снятия завесы, день, когда "Золотое Сердце" будет наконец представлено восхищенной Галактике, был также днем великих свершений для Зафода Библброкса. Ради этого дня он и решил некогда избираться в президенты - решение, которое заставило волны изумления прокатиться по всей Имперской Галактике: Зафод Библброкс - президентом??? Тот самый Зафод Библброкс? Тем самым президентом? Многие увидели в этом неопровержимое доказательство тому, что вся населенная Вселенная окончательно сошла с ума.
Зафод усмехнулся и поддал газу.
Зафод Библброкс, искатель приключений, бывший хиппи, бездельник (жулик? - вполне возможно), хулиган и отвратительный тип, пользовался репутацией фигуры совершенно несерьезной.
И вдруг - президент?
Никто еще не сошел с ума; во всяком случае, не настолько.
И только шесть человек во всей Галактике, которые знали, как она управляется, понимали, что с того момента, как Зафод Библброкс объявил о своем решении баллотироваться в президенты, вопрос был более-менее решенный: Зафод - идеальная кандидатура для этого поста.1
Чего они совершенно не знали, так это причины, толкнувшей Зафода на этот шаг.
Зафод круто повернул, подняв стену брызг, сверкающих на солнце.
Итак, сегодня! Сегодня тот день, когда они поймут, к чему стремился Зафод. Сегодня - день, венчающий все президентство Зафода Библброкса. Сегодня к тому же ему исполняется двести лет, но это не более, чем еще одно случайное совпадение.
Зафод несся по дамогранским морям и улыбался, предвкушая, какой это будет чудесный и восхитительный день. Он расслабился и лениво забросил руки за спинку сидения. Глиссер он вел дополнительной рукой, которую давеча приделал под своей правой, чтобы удобнее было кататься на водных лыжах.
- Ого-го! - говорил он себе, - Да, чувак, ты реально крут!
Но нервы его были натянуты, как струны.
Песчаный остров Франция был похож на полумесяц и имел двадцать миль в длину и пять миль в поперечнике. В сущности, это был не столько остров как таковой, сколько изгиб границы большого залива. Это впечатление усиливалось тем, что внутренняя линия полумесяца состояла почти сплошь из обрывистых скал. От вершин скал начинался склон, продолжавшийся все пять миль до противоположного берега.
На вершине скалы стоял административный корпус.
В нем обитали в основном инженеры и исследователи, выстроившие "Золотое Сердце" - большей частью гуманоиды, хотя среди них мелькали рептилоиды-атомщики, двое или трое зеленых похожих на эльфов максимегалактиан, пара осьминоидов-физуктуралистов и один хулуву (хулуву - это сверхразумный оттенок синего цвета). Все, кроме хулуву, были разодеты в разноцветные парадные лабораторные халаты; хулуву по такому случаю преломился в специально поставленной для этого призме.
Всех собравшихся охватывала дрожь высочайшего восторга. Все вместе и каждый в отдельности, они превзошли самые отдаленные пределы законов физики, перестроили саму основу ткани материи, выпрямили, искривили и уничтожили законы вероятности и невероятности; но величайший трепет они испытывали от предстоящей встречи с человеком, носившим на шее оранжевую ленту. (Оранжевую ленту по традиции носил президент Галактики.) Для них даже не имело бы значения, если бы они узнали, какой властью в действительности обладает президент Галактики: а именно - никакой. Только шесть человек во всей Галактике знали, что задача галактического президента не в том, чтобы обладать властью, а в том, чтобы отвлекать внимание от нее.
И Зафод Библброкс выполнял свою работу изумительно.
Ослепленные солнцем и морем люди, затаив дыхание, смотрели, как президентский катер огибает мыс и входит в залив. Сверкая и сияя, он скользил по морю, закладывая широкий плавный поворот.
В сущности, глиссеру вовсе не нужно было касаться воды, поскольку его держало над ней облако ионизованных атомов - но исключительно ради эффекта он имел тонкие подводные крылья, которые можно было опускать в воду. Они со свистом поднимали нарезанные пласты воды в воздух и вспахивали в море глубокие борозды, разгоняя огромные волны, которые с пеной обрушивались за кормой глиссера, пересекавшей залив.
Зафод любил эффектность: в этом он был большой специалист.
Зафод резко крутанул руль - глиссер развернулся, бросив широкий полукруг брызг на прибрежные утесы, и застыл, слегка покачиваясь на волнах.
Через несколько секунд он выпрыгнул на палубу, улыбнулся и помахал рукой трем миллиардам зрителей. Три миллиарда зрителей не присутствовали на самом деле, а следили за каждым его жестом глазами маленькой автоматической объемной камеры, которая подобострастно следовала за Зафодом по воздуху. Объемные снимки президентских фокусов и выходок были чрезвычайно популярны; в этом и состояло их предназначение.
Зафод снова усмехнулся. Три миллиарда и еще шесть человек не знали пока этого, но сегодня их ждал фокус посильнее всего, чего они могли ожидать.
Робот-камера крупным планом наехала на наиболее популярную из двух голов Зафода, и тот снова помахал рукой. В первом приближении внешность его была гуманоидной, за исключением дополнительной головы и третьей руки. Замечательные волосы его торчали во все стороны, в голубых глазах светилось что-то, совершенно не поддающееся определению, а подбородки его, как всегда, были слегка небриты.
Шестиметровый прозрачный шар подплыл к катеру, крутясь и подпрыгивая, сверкая хрусталем в лучах солнца. Внутри шара плавал широкий полукруглый диван, обитый шикарной красной кожей: чем больше подпрыгивал и крутился шар, тем более неподвижно и прочно стоял диван, надежный, как скала. Опять же, для эффектности, как и все остальное.
Через стену Зафод шагнул внутрь шара и развалился на диване. Две свои руки он раскинул по спинке дивана, а третьей смахнул какую-то пылинку с колена. Оглянувшись обеими головами, он улыбнулся и задрал ноги. "Щас спою!" - подумал он.
Вода под шаром вскипела, забурлила и поднялась мощной струей. Шар взмыл в воздух, подпрыгивая и крутясь на струе воды. Он поднимался все выше и выше, отбрасывая отблески света на поверхность скалы. Шар все поднимался на струе воды, которая обрушивалась в воду в сотне футов под ним.
Зафод улыбнулся, поглядев на себя со стороны.
В высшей степени причудливое транспортное средство, но в высшей степени красивое.
На вершине скалы шар на мгновение замер, подлетел к желобу, по нему прокатился до небольшой вогнутой платформы и на ней остановился.
Под оглушительные аплодисменты Зафод Библброкс вышел из шара, и его оранжевая лента засверкала в лучах солнце.
Президент Галактики прибыл.
Он подождал, пока аплодисменты стихнут, и поднял руки.
- Привет, - сказал он.
К нему подскочил правительственный паук и попытался всунуть ему в руки копию написанной для него речи. Страницы оригинала с третьей по седьмую лениво плавали сейчас по дамогранскому морю милях в пяти от залива. Страницы первую и вторую спас дамогранский лапчатокрылый орел, и уже приспособил их к необычному новой формы гнезду, которое он недавно изобрел. Оно было выстроено почти полностью из папье-маше, и свежевылупившийся орленок положительно не мог разломать его и вывалиться наружу. Дамогранский лапчатокрылый орел слышал что-то о роли естественного отбора в эволюции, но не желал иметь с этим ничего общего.
Зафоду Библброксу написанная речь была не нужна, и он вежливо отклонил то, что протягивал ему паук.
- Привет, - сказал он снова.
Все пожирали его глазами, или, по крайней мере, почти все. Зафод нашел в толпе Триллиан - девушку, с которой он познакомился недавно, объезжая планеты инкогнито с целью позабавиться. Она была стройна, смугла, гуманоидна, с длинными волнистыми волосами, чувственным ртом, забавным маленьким носиком и шикарными карими глазами. Из-за красного шарфа, завязанного так, как это делала только она, и длинного развевающегося коричневого шелкового платья она смутно напоминала аравитянку. Однако, конечно, никто из присутствующих никогда не слышал об аравитянах. Арабы совсем недавно исчезли из Вселенной, да и когда они еще существовали, они обитали в пятистах тысячах световых лет от Дамограна. Триллиан не представляла собой ничего особенного, по крайней мере, так считал Зафод. Она просто много путешествовала с ним и говорила ему в лицо то, что думает о нем.
- Привет, красотка! - сказал Зафод ей.
Она быстро состроила недовольную гримаску и отвернулась. Потом она снова посмотрела на него, уже теплее - но теперь он смотрел в другую сторону.
- Привет, - сказал Зафод группе существ - представителей прессы, которые стояли неподалеку и ждали, что Зафод наконец покончит с приветами и начнет давать материал. Им он улыбнулся особо, потому что знал, что близится момент, когда он даст им чертовски сильный материал.
Однако, то, что он стал говорить затем, было не совсем то, чего они ждали. Кто-то из чиновников-церемониймейстеров с раздражением понял, что Президент явно не настроен читать превосходно закрученную речь, написанную для него, и нажал кнопку на устройстве дистанционного управления в своем кармане. Огромный белый купол, что возвышался вдали перед собравшимися, треснул посередине, раскололся и медленно сложился наземь. Все затаили дыхание, хотя прекрасно знали, что там будет, потому что они сами построили это.
Под ним оказался огромный звездолет, ста пятидесяти метров в высоту, имевший форму шикарной кроссовки, безупречно белый и умопомрачительно красивый. В самом сердце его, невидимая, лежала маленькая золотая коробочка, в которой хранилось самое сумасшедшее устройство из всех, что были придуманы до сих пор; устройство, которое сделало этот корабль уникальным во всей истории галактики; устройство, давшее кораблю его название - "Золотое Сердце".
- Вау! - сказал Зафод Библброкс, увидев "Золотое Сердце". Ничего другого сказать он не мог. И он повторил еще раз, потому что знал, что это не нравится прессе: - Вау!
Собравшиеся выжидательно смотрели на него. Он подмигнул Триллиан, которая подняла брови и взглянула на него. Она знала, что он собирается сказать, и подумала, что смотрится он потрясающе.
- Это обалденная штука! - сказал Зафод Библброкс. - Нет, правда, это действительно обалденная штука! Она такая офигительно обалденная, что я, пожалуй, украду ее!
Восхитительное президентское высказывание, совершенно президентское по форме. Зрители посмеялись, оценив остроту, корреспонденты обрадованно понажимали кнопки на своих суб-Ф-ирных ньюсОматах, а Президент широко улыбнулся.
Он улыбнулся, сердце его невыносимо екнуло, и он нащупал пальцем маленькую парализОматическую бомбу, тихо лежавшую в его кармане.
Наконец, терпение его лопнуло. Он воздел руки к небу, издал дикий клич, состоявший из мажорных терций, бросил бомбу на землю и побежал через строй внезапно застывших улыбок.

5.

Простатик Вогон Джельц не был хорош собой даже по вогонским меркам. Купол его носа возвышался над низким поросячьим лбом. Темно-зеленая жесткая кожа была достаточно толстой, чтобы играть в темные игры вогонской Государственной Службы - и играть неплохо, следует отметить - и достаточно непромокаемой, чтобы неограниченное время существовать на глубине до тысячи футов безо всякого вреда для себя.
Конечно, он никогда не нырял на такую глубину. На это у него не было времени. Таким он был потому, что биллионы лет назад, когда первые вогоны выползли из вязких первобытных морей Вогсферы и плюхнулись, пыхтя, на девственные берега этой планеты, в то утро, когда их осветили первые лучи яркого молодого солнца Вогсоль, силы эволюции словно бы отказались от вогонов, сочтя их безобразной и грустной ошибкой и отвернувшись с отвращением от них . С тех пор вогоны не развивались; они не должны были выжить.
Но вогоны выжили - в немалой степени благодаря упертости и тугоумному упрямству этих существ. «Эволюция?» - сказали они себе. - «Не больно-то надо!» И того, в чем природа им отказала, они добивались без ее участия, до тех пор, пока не научились исправлять самые вопиющие свои анатомические несуразности хирургическим путем.
В то же время силы природы на планете Вогсфера отрабатывали сверхурочные, стараясь исправить свою ошибку. Они вывели мерцающих, как драгоценности, шустрых крабов, которых вогоны пожирали, разбивая их панцири железным молотком; высокие прекрасные деревья, такие стройные и разноцветные, что дух захватывало - их вогоны валили, жгли и на огне жарили мясо крабов; элегантных существ, похожих на газелей, с шелковистой шерсткой и влажными глазами - которых вогоны ловили и усаживались на них верхом. Использовать их как транспорт вогоны не могли, потому что спины у тех сразу ломались, но вогоны все равно ловили их и усаживались на них верхом.
Так планета Вогсфера прозябала на протяжении тоскливых тысячелетий, пока вогоны неожиданно не открыли законы межзвездных путешествий. За несколько коротких вог-лет все до единого вогоны перебрались в сектор Мегабрантис, политический центр галактики, и теперь составляют там необычайно мощный костяк Галактических Государственных Служб. Они постарались приобрести образование, стиль и освоить общественный этикет, но в остальном современный вогон мало отличается от своих примитивных предков. Каждый год они импортируют со своей родной планеты двадцать семь тысяч мерцающих, как драгоценности, шустрых крабов, чтобы в праздничную ночь подвыпившие вогоны могли разносить их на кусочки железными молотками.
Простатик Вогон Джельц был совершеннейшим вогоном по своему характеру. К тому же он не любил вольных путешественников.

x x x

Где-то в темной маленькой каютке в недрах флагмана Простатика Вогон Джельца, нервно зажглась маленькая спичка. Тот, кто зажег ее, не был вогоном, но знал о них все и имел все основания нервничать. Имя его было Форд Префект1.
Он оглядел каюту, но увидел очень немного: странные и страшные тени наклонялись и прыгали от маленького неровного огонька, но все было тихо. Форд тихонько поблагодарил дентрасси.
Дентрасси - своенравное племя гурманов и обжор, дикие, но симпатичные ребята, которых вогоны недавно стали нанимать на свои корабли дальнего плавания коками, хорошо понимая, что те всегда будут верны своей природе. Это вполне устраивает дентрасси, потому что они любят вогонские деньги, одну из самых твердых валют в космосе, но презирают самих вогонов. Единственный вогон, вид которого доставляет дентрасси удовольствие - это рассерженный вогон.
Именно благодаря знанию этих незначительных фактов Форд Префект и не был сейчас сгустком молекул водорода, озона и угарного газа.
Форд услышал слабый стон. При свете спички он увидел что-то большое, пошевелившееся на полу. Он быстро погасил спичку, сунул руку в карман, нашел то, что искал, и достал из кармана. Он присел на пол. Тело на полу снова пошевелилось.
Форд Префект сказал:
- Я купил орешков.
Артур Дент пошевелился и застонал снова, пробормотав что-то неразборчивое.
- На, поешь, - посоветовал Форд, тряхнув пакетиком. - Если ты раньше никогда не проходил через луч переноса материи, то, наверно, потерял массу солей и белков. Пиво, которое ты выпил, должно было немного смягчить эффект.
- Брррррр... - выговорил Артур Дент.
Он открыл глаза.
- Темно... - сказал он.
- Ага, - подтвердил Форд Префект, - темно.
- Света нет, - сказал Артур Дент. - Темно... Света нет...

Предыдущая страница 3 Следующая страница


Путеводитель вольного путешественника по Галактике 4

Чего еще Форд Префект так и не смог понять в людях, так это их привычку постоянно утверждать и повторять очевидные вещи, типа "сегодня чудесный день" или "ты такой высокий" или "дорогой, у тебя такой вид, будто ты упал в канализационный люк, у тебя все в порядке?" Сперва Форд даже выработал теорию, объяснявшую это странное поведение. Если бы люди не упражняли постоянно свой ротовой аппарат, думал он, у них, наверно, срослись бы челюсти. После нескольких месяцев наблюдений и размышлений Форд сменил эту теорию на другую. Если люди перестанут упражнять свой ротовой аппарат, подумал он, у них начнут работать мозги. Через некоторое время Форд отбросил и эту теорию как чересчур циничную и решил, что, несмотря ни на что, люди ему все-таки нравятся, хотя жуткое количество вещей, о которых они не имеют ни малейшего представления, отчаянно мешает ему.
- Да, - согласился он с Артуром, - света нет.
Форд угостил Артура орешками.
- Как ты себя чувствуешь? - спросил он.
- Как воинская часть, - ответил Артур. - Какие-то органы во мне, похоже, празднуют дембель.
В темноте Форд оторопело уставился на Артура.
- Если я спрошу тебя, где мы находимся, - слабым голосом спросил Артур, - я не пожалею об этом?
Форд поднялся на ноги.
- Мы в безопасности, - сказал он.
- Это хорошо, - вздохнул Артур.
- Мы находимся в кладовке камбуза, - продолжал Форд, - на одном из космических кораблей Вогонского Дорожно-Строительного Флота.
- Да? В таком случае это странное значение слова "безопасность", - заметил Артур, - я с таким раньше не встречался.
Форд зажег еще одну спичку, чтобы найти выключатель. Чудовищные тени снова закачались и запрыгали по стенам. Артур с трудом встал и опасливо повертел головой по сторонам. Отвратительно чуждые силуэты, казалось, окружили его, в воздухе были густо замешаны непонятные запахи, забиравшиеся прямо в легкие, но не становившиеся от этого более понятными, а глухой нервирующий шум где-то внизу не давал Артуру собраться с мыслями.
- Как мы сюда попали? - спросил Артур, подрагивая.
- Застопили попутку, - ответил Форд.
- Прошу прощения, - сказал Артур, - Ты хочешь сказать мне, что мы подняли палец, и зеленое чудище с квадратными глазами высунуло голову и сказало "Привет, ребята, запрыгивайте быстрей, я вас подброшу до отворота на Бэйзингсток"?
- Ну, Палец в нашем случае - это электронное суб-Ф-ирное сигнальное устройство, отворот находится у Звезды Барнарда в шести световых годах отсюда, но в остальном все более или менее верно.
- А чудище с квадратными глазами?
- Оно действительно зеленое.
- Отлично, - сказал Артур, - и когда я попаду домой?
- Никогда, - ответил Форд Префект и нашел выключатель. - Прикрой глаза, - сказал он и включил свет.
Форд и сам несколько удивился.
- Боги, - проговорил Артур, - так вот как выглядит летающая тарелка изнутри!..

x x x

Простатик Вогон Джельц волочил свое безобразное зеленое тело по капитанскому мостику. Он всегда бывал смутно раздражен после уничтожения населенных планет. Ему хотелось, чтобы кто-нибудь пришел и сказал ему, что это было сделано неправильно, и тогда он наорал бы на него и почувствовал бы себя лучше. Джельц плюхнулся в свое кресло всей тяжестью в надежде, что оно сломается и даст-таки ему повод рассердиться, но кресло только издало жалобный скрип.
- Вон! - заревел Простатик на молодого вогона-рядового, который вошел на мостик. Рядовой тотчас же с облегчением исчез. Он был рад, что не ему придется доложить о сообщении, только что полученном на корабле. Сообщение было официальным, и в нем говорилось, что на правительственной научно-исследовательской базе на Дамогране только что был продемонстрирован общественности новый чудесный вид космических кораблей, которые отныне сделают все подпространственные скоростные шоссе ненужными.
Открылась другая дверь, но на этот раз вогонский капитан не крикнул ничего, потому что это была дверь камбуза, где дентрасси готовили еду. Поесть сейчас было бы недурно.
Большое мохнатое существо вошло в дверь с подносом. Оно идиотически улыбалось.
Простатик Вогон Джельц обрадовался. Он знал, что когда у дентрасси такой довольный вид, то это значит, что где-то на корабле происходит что-то, что рассердит его по-настоящему.

x x x

Форд и Артур глядели по сторонам.
- Ну, что скажешь? - спросил Форд.
- Тут слегка неприбрано, ты не находишь?
Форд посмотрел на продавленные матрасы, немытые тарелки и неопознанные фрагменты пахучего инопланетного нижнего белья, валявшиеся по всей тесноте каюты.
- Ну, понятно, это же рабочий корабль, - сказал он. - Это спальный кубрик дентрасси.
- Мне показалось, ты назвал их "вогоны" или что-то вроде того?
- Ну да, - подтвердил Форд. - Вогоны управляют кораблем, а дентрасси служат коками. Они и впустили нас на борт.
- Я запутался, - сообщил Артур.
- Смотри сюда, - сказал Форд. Он сел на один из матрасов и порылся в своем рюкзачке. Артур недоверчиво потыкал матрас и присел рядом. На самом деле, недоверие его было излишним, потому что все матрасы, выросшие на болотах Дзеты Сквернистворы, очень тщательно умерщвляют и сушат перед тем, как пустить в употребление. Очень немногие из них оживают снова.
Форд протянул книгу Артуру.
- Что это? - спросил Артур.
- "Путеводитель вольного путешественника по Галактике". Это такая электронная книга. Она расскажет тебе все, что нужно знать обо всем. Для того она написана.
Артур повертел книгу в руках.
- Обложка мне нравится, - сказал он. - "Без паники!" - это первые понятные и полезные слова, которые я услышал за сегодняшний день.
- Вот как она работает, - сказал Форд. Он забрал ее у Артура, который все еще держал ее, как держат дохлого двухнедельного птенца жаворонка, и вынул из обложки. - Нажимаешь вот эту кнопку, загорается экран, и на нем - оглавление.
Загорелся экран, примерно три на четыре дюйма, и на его поверхности замерцали символы.
- Ты хочешь узнать о вогонах, поэтому я ввожу это слово. - Пальцы Форда пробежались по кнопкам. - Вот, пожалуйста.
На экране загорелись зеленые слова "Дорожно-Строительный Флот Вогонов".
Форд нажал большую красную кнопку под экраном, и по экрану поплыли строки. Одновременно книга начала говорить свой текст тихим, спокойным, размеренным голосом.
Вот что сказала книга.
"Дорожно-Строительный Флот Вогонов. Что делать, если вы хотите подброситься на вогонах? Забудьте об этом. Вогоны - один из самых неприятных народов в Галактике: не то, чтобы злые, но обладающие отвратительным характером толстокожие бюрократы и чинуши. Они не пошевелят и пальцем, чтобы спасти свою собственную бабушку от Кровожадного Зверя Жукобола с Трааля, без приказа, заверенного в трех экземплярах, входящего, исходящего, запрошенного, утерянного, найденного, переданного на общее расследование, снова потерянного, окончательно истлевшего и выброшенного в мусор.
Лучший способ раскрутить вогона на выпивку - это засунуть палец ему в глотку, а лучший способ вывести его из себя - это скормить его бабушку Кровожадному Зверю Жукоболу с Трааля.
Ни в коем случае не позволяйте вогону читать вам стихи."
Артур посмотрел на это с недоумением.
- Странно. А как же тогда нам удалось напроситься?
- В том-то и дело. Книга устарела, - сказал Форд, вкладывая книгу обратно в обложку. - Я работаю внештатным корреспондентом для нового пересмотренного издания, и среди того, что мне придется включить в него - это то, что вогоны теперь нанимают коками дентрасси. Что дает нам маленький, но исключительно полезный шанс.
Артур поморщился, как от боли:
- А кто такие дентрасси? - спросил он.
- Классные ребята, - ответил Форд. - Они - лучшие повара и лучшие мастера по коктейлям, а все остальное им абсолютно до фени. И они всегда подсаживают стопщиков, отчасти потому, что любят компанию, а отчасти потому, что это злит вогонов. А это именно то, что нужно знать, если ты - бедный стопщик, который хочет увидеть чудеса Вселенной меньше, чем за тридцать альтаирских долларов в день. Вот такая у меня работа. Интересно, правда?
Артур выглядел растерянным.
- Пожалуй, - сказал он и покосился на другие матрасы.
- К несчастью, я проторчал на Земле несколько больше, чем собирался, - сказал Форд. - Прибыл на неделю, а застрял на пятнадцать лет.
- А как же ты добрался до Земли?
- Легко. Доехал на одном папике.
- Папике?
- Ага.
- Э-э, а что такое...
- Папик? Папики это богатые дядьки, которым нечего делать. Они шастают туда-сюда, ищут планеты, которые еще не вошли в межзвездный контакт, и прикалываются над ними.
- Прикалываются? - Артуру начало казаться, что Форду доставляет удовольствие мучить его.
- Вот именно, - сказал Форд, - прикалываются. Находят какое-нибудь безлюдное место, приземляются прямо на какого-нибудь доходягу, которому никто все равно не поверит, и начинают маршировать перед ним с дурацкими антеннами на голове, бибикая и пипикая. Как дети, честное слово! - Форд откинулся на матрасе, заложив руки за голову. Он имел вид человека, очень довольного собой.
- Форд, - позвал его Артур, - Не знаю, может быть, это дурацкий вопрос, но - что я здесь делаю?
- Ты же прекрасно знаешь, - сказал Форд. - Я спас тебя с Земли.
- А что случилось с Землей?
- Все. Ее снесли.
- То есть, как? - спросил Артур недоверчиво.
- Да вот так. Она испарилась в космосе.
- Слушай, - сказал Артур. - Но это же кошмар!
Форд нахмурился, и, казалось, повертел эту мысль в голове так и сяк.
- Да, это можно понять, - сказал он, наконец.
- Можно понять?! - вскричал Артур. - Можно понять?!!
Форд подпрыгнул от неожиданности.
- Смотри на книгу! - прошипел он.
- Что?
- "Без паники"!
- Да кто паникует-то?!
- Да ты же и паникуешь!
- Ну, хорошо, я паникую. А что же мне еще делать?
- Отправиться со мной и классно потусоваться. Галактика - прикольное место. Тебе надо засунуть вот эту рыбку в ухо.
- Не понял? - переспросил Артур, как ему показалось, довольно вежливо.
Форд держал в руках маленькую стеклянную баночку, в которой вполне очевидно бултыхалась маленькая желтая рыбка. Артур вытаращился на Форда. Ему хотелось ухватиться хоть за что-нибудь простое и знакомое. Он успокоился бы, если бы посреди дентрассиевского белья, кучи сквернистворских матрацев, рядом с человеком с Бетельгейзе, держащим в руках маленькую желтую рыбку и предлагающим засунуть ее в ухо, нашелся бы хотя бы пакетик кукурузных хлопьев. Но пакетика не было, и Артур не мог успокоиться.
Внезапно жуткий шум обрушился на них из неизвестного источника. Артур застыл, как вкопанный, от звуков, похожих на то, как если бы кто-то пытался прополоскать горло, одновременно отбиваясь от стаи волков.
- Тихо! - сказал Форд. - Послушай, это может быть важно.
- Ва... важно?
- Это вогонский капитан делает объявление с корабельного узла.
- Ты хочешь сказать, что так вогоны разговаривают?
- Слушай же!
- Но я не понимаю по-вогонски!
- Тебе и не надо. Просто засунь рыбку в ухо.
Форд молниеносным движением прижал свою ладонь к уху Артура, и тот почувствовал с отвращением, как рыбка скользнула в глубину его слухового канала. В ужасе Артур схватился за ухо и постоял так пару секунд, а потом медленно повернулся, и глаза его вылезли на лоб от удивления. Ощущение его было слуховым эквивалентом того, что испытываешь, глядя на два черных силуэта человеческих лиц и вдруг обнаруживая, что на картинке нарисован подсвечник. Или когда смотришь на массу цветных точек на листе бумаге и вдруг узнаешь в них цифру шесть и понимаешь, что окулист собирается выкачать из тебя кучу денег на новые очки.
Артур по-прежнему слышал воющее бульканье, он знал это, но теперь в нем заключался прекрасный литературный английский.
Вот что он услышал...

6.

- Ву-у ву-у гррбл ву-у гррббл ву-у ву-у ву-у гррббл ву-у гррббл ву-у ву-у гррббл гррббл ву-у гррббл гррббл гррббл ву-у бляппс хр-р-рр веселиться. Повторяю. Говорит ваш капитан, поэтому прекратите все дела и слушайте. Во-первых, по приморам я вижу, что у нас на борту парочка пассажиров. Приветствую вас, где бы вы ни были. Хочу, чтобы вам стало абсолютно ясно, что вам здесь не рады. Я долго трудился для того, чтобы попасть туда, где сейчас нахожусь, и я стал капитаном вогонского дорожно-строительного корабля не затем, чтобы превратить его в такси для дегенератов, которые таскаются без дела туда-сюда. Я выслал отряд на поиски, и как только они найдут вас, я выброшу вас с корабля. Если вам очень повезет, может быть, перед тем я почитаю вам немного своих стихов. Во-вторых, мы готовимся к прыжку в гиперпространство к Звезде Барнарда. По прибытии мы встанем в док для ремонта на 72 часа, и в это время никто не покидает корабль. Повторяю, все увольнения на планету отменяются. У меня был неудачный роман, и я не считаю, что кто-то другой должен веселиться. Конец сообщения.
Завывания и бульканья смолкли.
Артур к своему неудовольствию обнаружил, что лежит, свернувшись клубком, на полу, обхватив руками голову. Он слабо улыбнулся.
- Очаровательный человек, - сказал он. - Хотел бы я, чтобы у меня была дочь - запретил бы ей выйти за него замуж.
- Нет нужды, - ответил Форд. - Привлекательности в них не больше, чем в аварии на шоссе, - добавил он, и Артур начал разворачиваться. - Лучше приготовься к прыжку в гиперпространство. Это так же неприятно, как перепой.
- А что такого неприятного в перепое?
- Пить хочется.
Артур подумал об этом.
- Форд, - сказал он.
- Да?
- Что делает эта рыба в моем ухе?
- Переводит тебе. Это вавилонская рыбка. Посмотри ее в книге, если хочешь.
Форд бросил Артуру "Путеводитель вольного путешественника по Галактике" и свернулся клубком, чтобы приготовиться к прыжку.
В это мгновение в голове Артура отвалилось дно.
Глаза его обратились вовнутрь. Ноги провалились вверх и стали торчать над головой.
Комната вокруг него сложилась, завертелась, вынеслась из бытия и оставила Артура вращаться на собственном пупе.
Корабль вошел в гиперпространство.
«Вавилонская рыбка», - тихо заговорил "Путеводитель вольного путешественника по Галактике", - «маленькая и похожая на плотву, является, вероятно, самым причудливым созданием во Вселенной. Она питается энергией волн мозга, но не мозга своего хозяина, а тех мозгов, которые находятся вокруг нее. Она впитывает все несознательные ментальные частоты этой энергии волн мозга, и использует для своей жизнедеятельности. Затем она посылает в мозг своего хозяина телепатическую матрицу, образованную из комбинации сознательных частот мысли и нервных сигналов, принятых от речевых центров мозга, который их издает. Практический смысл всего вышесказанного заключается в следующем: если вы засунете вавилонскую рыбку в ухо, то немедленно начнете понимать все, что вам говорят в любой форме языка. Речь, которую вы слышите на самом деле, является результатом декодирования волновой матрицы, которую послала в ваш мозг ваша вавилонская рыбка.
Удивительный факт того, что нечто столь умопомрачительно полезное развилось исключительно случайно, настолько невероятен, что некоторые мыслители вывели из него окончательное и совершенно неопровержимое доказательство несуществования Бога.
Доказательство строится примерно так: "Я отказываюсь доказывать, что Я существую", - говорит Бог, - "ибо доказательство отрицает веру, а без веры Меня нет".
"Но", - возражает Человек, - "вавилонская рыбка - это неоспоримая улика, ведь так? Она не могла появиться случайно. Она доказывает Твое существование, и следовательно, по Твоей собственной логике, Тебя не существует. Квод эрат демонстрандум."
"А, черт!" - говорит Бог. - "Об этом Я не подумал", - и исчезает, развеянный дуновением логики.
"Вот так-то!" - говорит человек, на бис доказывает, что черное это белое, и на ближайшем пешеходном переходе попадает под машину.
Большинство ведущих теологов заявляет, что этот аргумент не стоит выеденного яйца, но это не помешало Оолону Коллюффиду подзаработать на нем, сделав его лейтмотивом своего бестселлера "Вот, пожалуй, и все, что можно сказать по поводу Бога".
В то же время, бедная вавилонская рыбка, полностью устранившая все преграды на пути общения между различными расами и культурами, вызвала больше кровавых войн, чем любое другое существо за всю историю творения."
Артур издал слабый стон. Он с ужасом обнаружил, что бросок через гиперпространство не убил его. Теперь он был в шести световых годах от того места, где находилась бы Земля, если бы она до сих пор существовала. Земля...
Образы Земли поплыли в голове Артура, которого и без того подташнивало. Его сознание никак не могло воспринять то, что вся Земля исчезла. Артур заставил себя осознать, что его родители и сестра погибли. Никакой реакции. Артур подумал обо всех тех людях, которые были его близкими. Никакой реакции. Потом он подумал о совершенно незнакомом человеке, за которым он стоял в очереди в универсаме, и вдруг почувствовал резкую боль: универсама больше нет, и всего, что было в нем, больше нет. Колонны Нельсона больше нет! Колонна Нельсона исчезла, и никто не будет протестовать, потому что и протестовать некому. Отныне Колонна Нельсона существует только в его памяти. Вся Англия существует только в его памяти - памяти, запертой в этом вонючем темном железном космическом корабле. Волна клаустрофобии захлестнула Артура.
Англии больше нет. Это Артур осознал - каким-то образом. Он попробовал еще раз. Америки больше нет, подумал он. Этого он не смог ухватить. Артур решил снова начать с мелочей. Нью-Йорка больше нет. Никакой реакции. Он, в сущности, и раньше не очень-то в него верил. Доллар, подумал Артур, упал навсегда. Легкие мурашки. Все фильмы с Богартом пропали, сказал Артур себе, и это сильно омрачило его. "Макдональдс", подумал он. Кончились все гамбургеры, ни одного не осталось.
Артур задумался. Через минуту он обнаружил, что плачет по своей матери.
Артур заставил себя подняться на ноги.
- Форд!
Форд, сидевший в своем уголке и что-то мурлыкавший под нос, поднял глаза. Та часть космического путешествия, которая уходила на само путешествие по космосу, его всегда несколько утомляла.
- Да? - отозвался он.
- Если ты собираешь материал для этой книги, и ты был на Земле, ты, наверно, собрал материал и по ней?
- Ну... ту информацию по ней, что была в книге изначально, мне пришлось немного дополнить.
- Тогда дай посмотреть, что там было написано. Я должен это увидеть.
- На, посмотри. - Форд передал книгу.
Артур схватил ее и попытался успокоить дрожь в руках. Он нажал кнопку нужной страницы. Экран вспыхнул, погас и превратился в страницу текста. Артур уставился в нее.
- Тут нет такого слова! - воскликнул он.
Форд заглянул Артуру через плечо.
- Есть, есть, - сказал он, - вон там, в самом низу экрана, сразу после Эксцентрики Голюмбикс, трехгрудой порнозвезды с Эротикона-Сикс.
Артур проследил за пальцем Форда и нашел место, на которое тот указывал. С мгновение он силился понять прочитанное, а потом взорвался:
- Что? «Безвредны»? Это все, что тут сказано? «Безвредны»! Одно слово!
Форд пожал плечами.
- В Галактике сто миллиардов звезд, а в микропроцессорах книги не так уж много места, - сказал он. - К тому же, понятно, что никто раньше не знал о Земле слишком много.
- Но, надеюсь, ты расширил статью?
- Да, мне удалось передать новый текст редактору. Материал пришлось немного усечь, но он все же более соответствует действительности.
- И что там написано теперь? - спросил Артур.

Предыдущая страница 4 Следующая страница


5 Дуглас Адамс

- «В основном безвредны», - ответил Форд, смущенно кашлянув.
- «В основном безвредны»?!! - вскричал Артур.
- Что это было? - прошипел Форд.
- Это я закричал! - крикнул Артур.
- Да нет! Замолчи! - крикнул в ответ Форд. - Похоже, у нас проблемы.
- Это ты говоришь, что у нас проблемы?!
Из-за двери послышался маршевый топот ног.
- Дентрасси? - прошептал Артур.
- Нет, это ботинки с железными набойками, - ответил Форд.
В дверь коротко постучали.
- И кто это тогда? - спросил Артур.
- Ну, - сказал Форд, - если нам повезет, то это всего лишь вогоны, пришедшие, чтобы выкинуть нас в открытый космос.
- А если не повезет?
- Если не повезет, - мрачно сказал Форд, - то, значит, капитан не шутил, когда обещал сперва почитать нам свои стихи.

7.

Поэзия вогонов, безусловно, является третьей самой ужасной вещью этого рода во Вселенной.
Вторая по ужасности - поэзия азаготов с Крии. Во время чтения тамошним Магистром Поэзии Грунтосом Газоносным своей поэмы "Ода маленькому комочку зеленых соплей, который я нашел под своим креслом одним весенним утром" четверо слушателей умерли от кровоизлияния, а президент Средне-Галактического Совета по Кремированию Искусств спасся тем, что отгрыз себе одну из ног. Говорится, что Грунтос был разочарован приемом его поэмы и собирался уже начать чтение своего двенадцатитомного эпоса, озаглавленного "Мои любимые пуки в ванной", когда одна из его важнейших внутренностей в отчаянной попытке спасти жизнь и цивилизацию проскочила через его шею и разнесла его мозг.
Самая ужасная поэзия во Вселенной сгинула вместе со своим автором Паулой Нэнси Миллстоун Дженнингс из Гринбриджа, Эссекс, Англия, при сносе планеты Земля.
Простатик Вогон Джельц очень медленно улыбнулся. Сделал он это не столько ради эффекта, сколько для того, чтобы вспомнить последовательность сокращений мышц. Он только что устроил крайне душеспасительный разнос своим пленникам и теперь чувствовал себя лучше и был готов к небольшому развлечению.
Пленники сидели в Креслах Наслаждения Поэзией - прихваченные ремнями. Вогоны не питали иллюзий по поводу того, как обычно воспринимают их поэтические труды. Поначалу их сочинительские потуги были частью настойчивых требований принимать их как вполне развитую и культурную расу, но теперь единственная причина того, что вогоны продолжали эти занятия, заключалась в их кровожадности.
По лбу Форда Префекта заструился пот, обтекая электроды, прикрепленные к его вискам. Эти электроды тянулись от целой батареи электронных приборов - усилителей воображения, модуляторов рифм, стабилизаторов аллитераций и отсекателей параллелизмов - которые все были настроены на самое глубокое ознакомление с поэмой, дабы ни один нюанс мысли автора не ускользнул от слушателя.
Артур Дент сидел и дрожал. Он не имел представления, что происходит, но знал, что в последнее время ему не нравилось все, что происходит с ним, и не похоже было, что что-то переменилось к лучшему.
Вогон начал читать. Он начал читать самый отвратительный отрывок своего сочинения.
- О, секноватый вурлапюк!... - начал он. Судороги сотрясли Форда - это было еще хуже, чем то, к чему он готовил себя. - Твои соченья мне милы, / Как бляпистые плюквинки распупленной пчелы.
- А-а-а-а! - зарычал Форд Префект, бешено вертя головой, которую пронизывали иглы мучений. Форд едва различал Артура, распластанного в соседнем кресле. Он стиснул зубы.
- Но ты еще пришрякнешь, - продолжал безжалостный вогон, - мой брюклый слюзоплыз. - Он возвысил свой голос до жуткой бесстрастно торжественной ноты. - И хлупко берданешь мне преклявыми зозювками, / Не то я на мелкие цупцики разнесу тебя своими грызлохаплами, не сойти мне с этого места!
- Ы-ы-ы! - взвыл Форд Префект и дернулся в последний раз - усиленная электроникой последняя строчка со всей силы вонзилась ему меж висков. Форд обмяк.
Артур лежал спокойно.
- А теперь, земляшки, - промурлыкал вогон (он не знал, что Форд Префект на самом деле был с небольшой планеты в окрестностях Бетельгейзе, а если бы и знал, то не придал бы этому значения), - я дарю вам очень простой выбор! Либо умереть во внешнем вакууме, либо... - вогон сделал драматическую паузу, - либо рассказать мне, как вам понравилось мое стихотворение!
И вогон откинулся в своем большом кресле в форме летучей мыши, наблюдая за своими пленниками. Он снова изобразил улыбку.
Форд тяжело хватал ртом воздух. Он поворочал онемевшим языком в пересохшем рту и издал жалобный стон.
Артур спокойно сказал:
- Что ж. В сущности, оно мне понравилось.
Форд повернулся к нему с открытым ртом. Такого подхода он еще ни разу не встречал.
Вогон удивленно поднял бровь, которая неплохо прикрывала его нос, а потому была сама по себе вещью нелишней.
- Вот как! - выдохнул он, заметно изумленный.
- Ну да, - продолжал Артур. - На мой взгляд, некоторые детали метафизического образного строя были особенно эффектны.
Форд не сводил с него глаз, медленно пытаясь уложить эту совершенно небывалую идею в голове. Неужели перед ними открывается какая-то возможность вырваться из создавшегося положения?
- Так, продолжай, - попросил вогон.
- Ну... а также... э-э... интересные ритмические ходы, - продолжил Артур, - которые, как мне показалось, обыгрывают... э-э-э... - Артур застрял.
Форд бросился ему на помощь, выпалив:
- Обыгрывают сюрреализм имманентной метафоры... э-э-э... - он тоже застрял, но Артур уже снова был наготове:
- Человечности...
- Вогонности! - прошипел ему Форд.
- О да! Вогонности, прошу прощения, сострадающей души поэта, - Артур почувствовал, что садится на своего конька, - которая прорывается через медиум противоречивости семантической структуры с тем, чтобы сублимировать ее, трансцендировать и разрешить фундаментальные дихотомии Другого, - Артур торжествующе возвысил голос, - и слушатель испытывает глубокое и живое прозрение о... о... э-э... - тут он неожиданно сломался. Форд метнулся выручить его:
- Во все, о чем, собственно, и было стихотворение! - воскликнул он. В сторону он тихо проговорил, - Молодец, Артур, это было классно!
Вогон оглядел их долгим взглядом. На мгновение его мрачная душа была тронута, но он решил: нет. Слишком мало и слишком поздно. Голос его стал похож на кота, точащего когти об синтетическую обивку дивана.
- То есть, вы утверждаете, что я пишу стихи потому, что под маской моей гнусной, подлой, бессердечной личности моя подлинная сущность просто хочет быть любимой? - сказал он. - Я правильно понял?
Форд натянуто улыбнулся:
- Да, именно так, - сказал он. - Ведь в сущности глубоко внутри все мы... ну, вы понимаете...
Вогон поднялся с кресла.
- Так вот, нет! Вы жестоко ошибаетесь, - сказал он. - Я пишу стихи только для того, чтобы потешить свою гнусную бессердечную личность. Я все равно выброшу вас с корабля. Часовой! Отвести пленников в шлюз номер три и выкинуть наружу!
- Как? - вскричал Форд.
Огромный молодой вогон-охранник вошел и вытащил их из кресел своими большими прыщавыми лапищами
- Вы не имеете права выбросить нас в космос! - кричал Форд. - Мы пишем книгу! Неприкосновенность прессы!..
- Сопротивление бесполезно, - рыкнул на них вогон-охранник. Это была первая фраза, которую он выучил, попав в Вогонские Патрульные Части.
Капитан проследил за ними довольным взглядом и отвернулся.
Артур со всех сил повернулся к нему.
- Я не хочу умирать! - закричал он. - У меня голова болит! Я не хочу попасть на небо с головной болью, я буду нервничать и не смогу насладиться раем!
Охранник плотно обхватил их обоих за шеи и, почтительно поклонившись спине капитана, вытащил, несмотря на сопротивление, Артура и Форда с мостика. Стальная дверь закрылась, и капитан снова остался наедине с самим собой. Он задумчиво полистал свою книжечку со стихами, бормоча себе под нос:
- Надо же... обыгрывают сюрреализм имманентной метафоры...
На минуту вогон задумался, а потом захлопнул книжку с мрачной ухмылкой.
- Смерть - слишком мягкая мера для них, - сказал он.

x x x

В длинном обитом сталью коридоре гулко отдавались звуки беспомощной борьбы двух гуманоидов, надежно схваченных под мышки резиновыми руками вогона.
- Невероятно! - лепетал Артур. - Это безумие! Отпусти меня, чудовище!
Вогон-охранник продолжал тащить их по коридору.
- Не волнуйся, - сказал Форд. - Я что-нибудь придумаю.
Но уверенности в его голосе слышалось маловато.
- Сопротивление бесполезно! - гремел охранник.
- Никогда так не говори! - выговорил, задыхаясь, Форд. - Как можно сохранять позитивное состояние духа, если ты говоришь такие вещи?
- О боги! - взвыл Артур, - он еще говорит о позитивном состоянии духа! Можно подумать, это у него сегодня снесли планету! Я проснулся утром и думал, что впереди - прекрасный спокойный день, я почитаю немного, вычешу собаку... Сейчас всего лишь четыре часа дня, а меня уже выбрасывают с инопланетного звездолета в шести световых годах от дымящихся развалин Земли! - Артур поперхнулся и закашлял: вогон прижал его поплотнее.
- Все нормально, - сказал Форд. - Прекрати паниковать.
- Кто говорит про панику? - воскликнул Артур. - Это просто культурный шок. Вот когда я осмотрюсь, как следует, вникну в обстановку, сориентируюсь - тогда я начну паниковать.
- Артур, не истерируй. Заткнись! - Форд отчаянно попытался задуматься, но его снова прервал крик охранника:
- Сопротивление бесполезно!
- Ты тоже заткнись! - крикнул разъяренно Форд.
- Сопротивление бесполезно!
- Перекури! - сказал Форд. Он вывернул шею и свирепо посмотрел в лицо своего стражника. Тут ему в голову пришла мысль.
- Слушай, - спросил он вдруг, - а что, тебе все это на самом деле нравится?
Вогон остановился, как вкопанный, и на лице его постепенно проступило выражение неизмеримой глупости.
- Нравится? - прогудел он. - В каком смысле?
- Ну, - продолжал Форд, - в смысле, ты доволен такой жизнью? Вот этим строевым шагом, криком, выбрасыванием людей с борта космического корабля?
Вогон уставился в низкий железный потолок, и брови его едва не наползли одна на другую. Челюсть его отвисла. Наконец, он выговорил:
- Ну... Бывают светлые моменты.
- Без этого нельзя, - согласился Форд.
Артур вывернул шею и взглянул на Форда.
- Форд, чем ты занимаешься? - спросил он удивленным шепотом.
- Пытаюсь проявлять интерес к окружающему миру. - ответил тот. - Ты не против? Так, значит, - продолжал он, - светлые моменты бывают?
Вогон перевел взгляд на него, и склизкие мысли медленно заворочались в мутных его глубинах.
- Ага, - сказал он. - Но раз уж пошел такой разговор, то вообще-то в основном время проходит довольно тухло. Разве что... - задумался он снова, для чего ему пришлось снова уставиться в потолок, - Разве что вот кричать. Кричать мне нравится.
Он набрал воздуху в легкие и загремел:
- Са-апративление...
- Э-э... - протянул охранник. - Ну-у... Хрен его знает. Я как бы просто... ну, делаю это, и все. Тетка моя говорила, что охранник на космическом корабле - хорошая карьера для молодого вогона. Там, форма, кобура с лучевым пистолетом, бессмысленное и бездумное существование...
- Ну, да, ну, да, - поспешно прервал его Форд, - это у тебя выходит замечательно, честное слово. Но если в основном время проходит довольно тухло, - продолжил он медленно, давая словам время, чтобы достичь цели, - то какой смысл во всем этом? Ради чего? Девочки? Форма? Культ мачо? Или ты просто считаешь, что такое бессмысленное и бездумное существование само по себе ценно как вызов духу? Вот, Артур, посмотри, - сказал Форд назидательно. - И ты еще говоришь, что у тебя проблемы!
Артур, впрочем, был уверен, что имеет все основания так считать. Помимо той неприятности, что его родная планета была уничтожена, вогон-охранник уже почти задушил его, да и идея быть выброшенным в космос ему вовсе не нравилась.
- Потрудись вникнуть в его трудности, - не унимался Форд. - Перед нами несчастный парень, вся жизнь которого заключается в топаньи, выбрасывании людей с космических кораблей...
- И кричать! - добавил охранник.
- Ну, конечно, и кричать, - согласился Форд, похлопывая дружески мощную конечность, обвившуюся вокруг его шеи, - и он даже не может сказать, почему он занимается этим!
Артур согласился, что это ужасно печально. Выразил он это неопределенным жестом, поскольку не мог набрать достаточно воздуха в легкие.
Охранник издал низкое смущенное мычание:
- Ну-у, пожалуй, если так рассуждать, то, надо признаться...
- Так-так! - обрадовался Форд.
- Но, с другой стороны... - продолжал охранник, - а что же делать?
- Ну, конечно же, - воскликнул Форд с воодушевлением, - перестать всем этим заниматься! Скажи им, что ты больше не хочешь этим заниматься. - Форд почувствовал, что нужно что-то добавить, но охранник, казалось, был достаточно обеспокоен тем, что уже услышал.
- Хм-м-м-м-м-м... - сказал он, - хм-хм. Не нравится мне это.
Форд вдруг почувствовал, что теряет его.
- Погоди, погоди! - воскликнул он. - Это же только начало! Дальше - больше! Ты даже не подозреваешь...
Но охранник уже перехватил своих пленников и поволок их дальше к шлюзу. Он был заметно тронут.
- Нет. Пожалуй, если вы не возражаете, - сказал он, - я все-таки засуну вас в шлюз, а потом пойду и покричу еще малость.
Форд возражал, и еще как.
- Погоди! Но ведь... - воскликнул он уже не так медленно и отчетливо.
- Х-х-х-ы-ы-ы... - добавил Артур не вполне членораздельно.
- Постой! - не сдавался Форд. - Я ведь еще не рассказал тебе о музыке, о живописи, о х-х-х-х-ы-ы-ы...
- Сопротивление бесполезно! - прогремел охранник и добавил: - Понимаете, если я продолжу все это делать, то смогу, может быть, попасть в большие кричальники, а тем, кто не кричит и не выбрасывает людей, особенно податься некуда. Так что, я так думаю - от добра добра не ищут.
Они уже были возле шлюза - большого круглого люка, мощного и тяжеленного, вделанного во внутренности корабля. Охранник нажал кнопку, и люк плавно открылся.
- Но вообще, спасибо за участие, - сказал вогон-охранник. - Счастливо!
Он пропихнул Форда и Артура через люк в маленькую комнатку. Артур лежал, хватая ртом воздух. Форд вскочил и со всей силы уперся плечом в закрывающийся люк.
- Но послушай, - кричал он охраннику, - ведь существует целый мир, о котором ты ничего не знаешь! Вот, например, вот это, - в отчаянии Форд ухватился за единственное произведение искусства, которое он вспомнил наизусть - первые такты Пятой Симфонии Бетховена. - Па-па-па-па-ам! Это тебе ничего не говорит?
- Нет, - ответил охранник. - Честно говоря, ничего. Но я расскажу об этом тетке.
Если он сказал еще что-то, то наши герои этого не услышали. Люк плотно закрылся, и единственным оставшимся звуком было далекое слабое гудение корабельных двигателей.
Наши герои оказались в отполированном до блеска цилиндрическом шлюзе метров двух в диаметре и трех в длину.
- Я думал, парень подает надежды, - сказал Форд и оперся о круглую стену.
Артур все еще лежал в закруглении пола, куда упал. Он не поднимал лица. Он просто лежал и хватал ртом воздух.
- Короче, мы пропали, так?
- Именно, - ответил Форд. - Мы пропали.
- И ты ничего не придумал? Мне показалось, ты говорил, что ты пытаешься что-то придумать. Может быть, ты придумал что-то и сам не заметил?
- Ну, кое-что я придумал, - выдохнул Форд. Артур выжидательно смотрел снизу вверх.
- Но, к несчастью, - продолжал Форд, - этот план подразумевал, что мы находимся по ту сторону этого герметического люка. - Форд стукнул по крышке, через которую они только что проникли сюда.
- Но это был хороший план?
- Замечательный.
- Что в нем было?
- Ну, подробностей я разработать не успел. А теперь уже смысла нет, ты согласен?
- М-да. И что теперь с нами будет?
- Ну... Вон тот люк перед нами через несколько секунд автоматически откроется, мы вылетим в открытый космос и задохнемся. Конечно, если набрать полные легкие воздуха, то можно продержаться где-то тридцать секунд, - сказал Форд, заложил руки за спину, нахмурил брови и начал напевать себе под нос древний бетельгейзианский боевой гимн. Артур вдруг увидел в нем настоящего инопланетянина.
- Все понятно, - сказал Артур. - Мы пропали.
- Ну, да, - сказал Форд. - Разве что... О, погоди-ка! - он ткнул пальцем во что-то за спиной Артура. - Что это за кнопка? - воскликнул он.
- Что? Где? - Артур развернулся.
- Да нет. Шутка, - сказал Форд. - Мы на самом деле пропали.
Он снова оперся о стену и продолжил напев с того места, на котором прервался.
- Ты знаешь, - промолвил Артур, - вот именно в эту минуту, сидя в запертом вогонском шлюзе с человеком с Бетельгейзе, готовясь с минуты на минуту задохнуться в открытом космосе - вот именно в такие минуты я жалею, что не слушал, что говорила мне моя маменька, когда я был маленьким.
- А что такого она тебе говорила?
- Не знаю. Я же не слушал.
- Ясно, - Форд продолжал напевать.
Ужас! - подумал про себя Артур. Колонна Нельсона исчезла, макдональдсы исчезли, все, что осталось - это я и слова "в основном безвредны". А через секунду останется только "в основном безвредны". А ведь еще вчера все было так славно...
Завыл мотор.
Тихое шипение переросло в оглушительный свист устремившегося наружу воздуха - наружный люк открылся в черную пустоту, усеянную маленькими и немыслимо яркими точечками света. Форд и Артур выскочили в открытый космос, как пробки из духового ружья.

8.

"Путеводитель вольного путешественника по Галактике" - в высшей степени замечательная книга. Она составлялась и исправлялась много раз на протяжении многих лет под руководством многих издателей. Информация ее собрана бессчетным количеством путешественников и исследователей.
Предисловие к ней начинается так:

Предыдущая страница 5 Следующая страница


Путеводитель вольного путешественника по Галактике 6

«Космос велик. Очень велик. Вы даже не поверите, насколько ужасно жутко душераздирающе огромен этот космос. То есть, вы, конечно, можете считать, что ближайшая аптека находится слишком далеко от вас, но по сравнению с размерами космоса это просто смешно. Судите сами...» и т. д.
(Через некоторое время стилистика более или менее выравнивается, и "Путеводитель" начинает рассказывать о вещах, которые действительно следует знать - например, о том, что жители знаменитой прекрасной планеты Вифселамин стали заботиться о расхищении своей планеты десятью миллиардами туристов в год так серьезно, что разница между весом того, что вы съели, и суммарным весом ваших выделений во время пребывания на этой планете при вашем отбытии с нее изымается из веса вашего тела хирургическим путем, и поэтому жизненно важно всякий раз, посещая уборную на этой планете, требовать соответствующую квитанцию.)
Честно говоря, ошеломляющая огромность расстояний между звезд ставит в тупик умы, гораздо более мощные, чем ум автора введения к "Путеводителю". Многие из них предлагают вам представить себе на мгновение виноградную косточку, находящуюся в Рединге, и небольшой грецкий орех, находящийся в Йоханнесбурге, и другие подобные головокружительные картины.
Истина проста, и она заключается в том, что межзвездные расстояния недоступны человеческому воображению.
Даже свет, движущийся с такой скоростью, что большинству цивилизаций требуются тысячи лет, чтобы понять, что он вообще движется, летит от звезды к звезде долгое время. От звезды Соль до места, где некогда находилась планета Земля, он путешествует восемь минут; и еще четыре года до ближайшего звездного соседа звезды Соль, Альфа Проксимы.
До другого края Галактики - до Дамограна, например - свет летит несколько дольше: пятьсот тысяч лет.
Рекордное прохождение трассы такой длины занимает меньше пяти лет, но при такой скорости многого по пути не увидишь.
"Путеводитель вольного путешественника по Галактике" сообщает, что если набрать полные легкие воздуха, то можно продержаться в полном вакууме около тридцати секунд. Однако, далее в нем говорится, что из-за душераздирающе огромных размеров пространства вероятность того, что за эти тридцать секунд вас подберет другой корабль, равняется двум в степени двести шестьдесят семь тысяч семьсот девять против одного.
Исключительно по забавному совпадению, это также номер телефона на одной квартире в Излингтоне, куда Артур однажды попал на вполне неплохую вечеринку, и где он встретился с совсем неплохой девушкой, которую он, впрочем, не смог оттуда увести - она ушла с каким-то незваным гостем.
И хотя планета Земля, квартира в Излингтоне и телефон в ней сгинули, приятно все же сознавать, что они оказалось некоторым образом достойными упоминания благодаря тому факту, что через двадцать девять секунд Форд и Артур были спасены.

9.

Заметив, что люк шлюза сам собой открылся и снова закрылся безо всякой видимой причины, компьютер тревожно пискнул.
Причины не было видно, потому что Причина ушла на обед.
В Галактике появилась дыра. Она была в точности ничтожную долю секунды длиной, ничтожную долю дюйма шириной и приблизительно немало миллионов световых лет протяженностью от одного конца до другого.
Когда она захлопнулась, из нее вывалилась и поплыла по вселенной куча бумажных колпаков и воздушных шариков. Из нее выпала целая толпа аналитиков маркетинга ростом в метр с кепкой, и все они тут же погибли, частично от удушья, частично от удивления.
Из нее также выпало двести тридцать девять тысяч яиц в мешочек, которые материализовались огромной колышущейся горой на голодающем Погрилле в системе Пансель. Весь народ Погрилля вымер от голода до последнего человека - тот умер спустя несколько недель от холестерола.
Та ничтожная доля секунды, во время которой существовала дыра, отобразилась во времени вперед и назад самым невероятным образом. Где-то в далеком-далеком прошлом она сильно ушибла небольшую случайную группу атомов, плывших по стерильной пустоте космоса, и заставила их соединиться вместе в самом невероятном и необычайном порядке. Эти порядки быстро научились копировать самих себя (что и было, в частности, невероятно и необычайно) и начали причинять серьезное беспокойство всем планетам, на которые они залетали. Так во Вселенной зародилась жизнь.
Пять стремительных водоворотов событий закрутились в буре беспричинности и выплеснулись на берег.
На берегу лежали Форд Префект и Артур Дент, и раскрывали рты, как выброшенные на сушу рыбы.
- Вот, пожалуйста, - пропыхтел Форд, пытаясь нашарить хоть что-нибудь на гладких булыжниках, мчащихся через Третий Предел Неведомого. - Я же говорил, что что-нибудь придумаю!
- Ну, да, - отозвался Артур, - конечно.
- И моя замечательная идея, - продолжал Форд, - заключалась в том, чтобы нас спас проходящий мимо космический корабль.
Реальная вселенная головокружительно прогнулась под ними. Множества мнимых беззвучно пролетали мимо, как горные серны. Первичный свет взорвался, разлетевшись по пространству-времени, словно объедки с пикника по поляне. Время распустилось, материя, напротив, завязалась узлами. Наибольшее возможное простое число тихо самозародилось в углу и исчезло навсегда.
- Чушь, - сказал Артур. - Шансы были астрономически малы.
- Работает - и не трогай, - отрезал Форд.
- Что это за корабль? - спросил Артур, под которым разверзлась бездна вечности.
- Не знаю, - ответил Форд. - Я еще не открывал глаза.
- Вот как? Я тоже.
Вселенная подпрыгнула, замерла, вздрогнула и вывернулась в нескольких неожиданных направлениях сразу1.
Артур и Форд одновременно открыли глаза и огляделись вокруг с плохо скрываемым изумлением.
- Вот те на, - сказал Артур. - Точь-в-точь саутэндский пляж.
- Вот как? Хорошо, что ты это сказал, - отозвался Форд.
- Почему?
- Да я уже подумал было, что сошел с ума.
- Одно другому не мешает. Может быть, тебе только показалось, что я это сказал.
Форд задумался.
- Ну, и что, ты сказал или нет? - спросил он наконец.
- По-моему, сказал, - ответил Артур.
- Хм. А может быть, мы оба сошли с ума?
- Ну, - рассудил Артур, - принимая во внимание ход событий, было бы безумием считать, что это Саутэнд.
- Но ты уверен, что это Саутэнд?
- Ну, да.
- Вот и я тоже.
- Следовательно, мы оба сошли с ума.
- Самое время...
- Вот и я так думаю, - обронил проходивший мимо шизофреник.
- Кто это был? - спросил Артур.
- О ком ты? О человеке с пятью головами и бузиновым кустом, увешанным копчеными селедками?
- Именно.
- Не знаю. Прохожий.
- Ясно...
Они сидели на набережной и с некоторым неудовольствием наблюдали за тем, как огромные дети грузно прыгали по песку, а по небу грохотали копыта диких мустангов, волочивших свежие партии укрепленных кронштейнов в Некоторую Проколотую Окрестность.
- Знаешь, что? - сказал Артур, кашлянув. - Если это и Саутэнд, то с ним происходит что-то очень странное.
- Ты имеешь в виду, что море стоит столбом, а дома ныряют и выныривают? - спросил Форд. - Мне это тоже показалось странноватым. Я бы даже сказал, - продолжил он после того, как Саутэнд с оглушительным грохотом разлетелся на шесть равных частей, которые принялись танцевать и легкомысленно вертеться друг вокруг друга самым непристойным и безнравственным образом, - что здесь вообще происходит что-то очень странное.
Дикий писк и вой волынок и скрипок прорезал воздух, из земли выскочили пирожки с котятами за десять пенсов, страшная зубастая рыба вылетела из-за туч, и Артур с Фордом решили спасаться бегством.
Они с трудом продирались через плотные стены звука, тьму веков, теснины духовной музыки, конгрессы дырявой обуви и несущих бредятину котов, как вдруг услышали женский голос.
Голос был весьма приятным и сочным, но произнес он всего лишь "Два в степени сто тысяч против одного, падает", - и больше ничего.
Форд скатился по лучу света и огляделся вокруг, пытаясь найти источник голоса, но не увидел ничего, чему можно было верить.
- Что это был за голос? - прокричал Артур.
- Не знаю, - крикнул в ответ Форд, - не знаю. Звучало это похоже на измерение вероятности.
- Вероятности? О чем ты?
- Вероятности. Ну, как шансы - два против одного, три против одного, пять против четырех. Она сказала, 2100000 против одного. Это, строго говоря, довольно маловероятно.
Миллионолитровая канистра с заварным кремом раскрылась над ними безо всякого предупреждения.
- А что это значит? - крикнул Артур.
- Что именно? Заварной крем?
- Нет, измерение вероятности!
- Не знаю. Не знаю я. По-моему, мы на каком-то космическом корабле.
- И нетрудно догадаться, - сказал Артур, - что это не палуба первого класса.
В ткани пространства-времени появились пузыри. Огромные безобразные пузыри.
- А-а-а-а... - заголосил Артур, почувствовав, что его тело размягчается и изгибается в непривычном месте. - Саутэнд тает!.. небо свивается в свиток!.. в пыльный вихрь!.. мои ноги утекают в заходящее солнце!.. и левая рука тоже куда-то течет!.. - Тут его поразила неприятная мысль. - Проклятье! Как я теперь буду ставить время на своих электронных часах?
Артур в отчаянии скосил глаза в сторону Форда.
- Форд! - окликнул он его, - ты превращаешься в пингвина! Перестань немедленно!
Снова раздался голос.
- 275000 против одного, падает.
Форд носился, взмахивая крылышками, вокруг проруби и крякал:
- Эй, вы кто? Вы где? Что происходит, и можно ли это как-нибудь прекратить?
- Просим сохранять спокойствие, - сказал голос, приятный, как голос стюардессы в авиалайнере, у которого осталось только одно крыло и два мотора, из которых один горит, - все в полном порядке.
- Да, конечно! - взбесился Форд. - Только я превратился в порядочного пингвина, а мой приятель вовсю лишается конечностей.
- Все в порядке, они уже вернулись, - сказал Артур.
- 250000 против одного, падает, - сказал голос.
- Следует признать, - заметил Артур, - что они длиннее, чем хотелось бы, но в целом...
- Скажите, пожалуйста, - пропищал Форд в бессильной птичьей ярости, - вам не кажется, что вы должны нам что-то объяснить?
Голос кашлянул. Гигантский птифур ускакал куда-то вдаль.
- Добро пожаловать на борт звездолета "Золотое Сердце", - произнес голос.

x x x

- Просим сохранять спокойствие, - продолжал голос, - несмотря на все, что вы можете услышать и увидеть. Некоторые побочные эффекты могут оказаться неприятными, так как вы были спасены от неминуемой гибели с невероятностью порядка 2276000 против одного, а возможно, и гораздо выше. Сейчас наш двигатель работает на мощности в 225000 против одного, невероятность падает, и мы восстановим нормальное положение вещей, как только будем точно знать, какое положение вещей нормальное. Спасибо за внимание. 220000 против одного, падает.
Голос смолк.
Форд и Артур сидели в маленьком светящемся розовом кубике. Форд был сильно возбужден.
- Артур! - сказал он. - Это просто фантастика! Нас подобрал корабль с двигателем на Бесконечной Невероятности! Этого быть не может! Я столько слышал о нем! Все слухи всегда официально опровергались, но они все-таки построили его! Они построили Невероятностный Двигатель! Артур, это же... Артур? Что ты делаешь?
Артур навалился спиной на дверцу кубика, пытаясь удержать ее, но это ему плохо удавалось. Маленькие мохнатые лапки с чернилами на пальцах протискивались через щель; тонкие голоса за дверцей лопотали без умолку.
Артур повернулся:
- Там чертова прорва обезьян! Они хотят обсудить с нами сценарий "Гамлета", который они только что написали!

10.

Двигатель на Бесконечной Невероятности - это чудесный новый способ перемещения на огромные межзвездные расстояния за ничтожную долю секунды безо всякой подпространственной тягомотины.
Открыт этот способ был по счастливой случайности, а затем исследовательский институт Галактического Правительства на Дамогране доработал его до методики управляемого движения.
Вот как, вкратце, было сделано это открытие.
Безусловно, принцип порождения небольших количеств конечной невероятности путем простого замыкания логических цепей субмезонного мозга Жужжик-57 в атомном векторном графопостроителе на мощном индукторе броуновского движения (например, хорошей кружке горячего чая) был уже хорошо изучен, и такие генераторы использовались для разогрева не клеящихся вечеринок, когда все молекулы нижнего белья хозяйки одновременно принудительно перемещались на полметра влево в соответствии с Теорией Неопределенности.
Многие именитые физики заявляли, что не могут согласиться с этой гипотезой, потому, что это - опошление науки; на самом деле, их просто никогда не приглашали на такие вечеринки.
Укрепляли их несогласие также и неизменные неудачи, которые терпели все, кто пытался сконструировать машину, способную генерировать поле бесконечной невероятности, необходимое, чтобы перебросить космический корабль через леденящие душу пространства между самыми удаленными друг от друга звездами. В конце концов они злорадно объявили, что такая машина принципиально невозможна.
Затем однажды один студент, оставшийся прибраться в лаборатории после одной особенно не клеившейся вечеринки, рассудил следующим образом:
Если, подумал он, такая машина принципиально невозможна, то, логически мысля, существует конечная невероятность создать ее. Следовательно, чтобы создать ее, достаточно выяснить точно, насколько невероятно ее создание, занести это число в генератор конечной невероятности, загрузить в него чашку хорошего горячего чаю и... включить его!
Так он и сделал, и, к своему огромному удивлению, получил долгожданный золотой генератор Бесконечной Невероятности прямо из воздуха.
Еще больше он удивился, когда, сразу после получения Премии Галактического Института за Высочайшую Одаренность, его линчевала обезумевшая толпа именитых физиков, которые поняли наконец, что единственное, с чем они действительно никогда не смогут согласиться - это с тем, что кто-то соображает шустрее, чем они.

11.

Невероятностно-экранированная рубка "Золотого Сердца" выглядела, как всякая рубка обыкновенного космического корабля, за исключением того, что она была абсолютно чистой - корабль только что сошел со стапелей. Многие кресла еще были затянуты упаковочным полиэтиленом. Рубка была белой, в целом прямоугольных форм, размером с небольшое кафе. То есть, она была не совсем прямоугольная: две более длинных ее стены изящно изгибались параллельно друг другу, и все углы и выступы были скруглены восхитительно эффектным образом. На самом деле, рубка в форме обыкновенного параллелепипеда была бы намного проще и практичнее, но тогда дизайнеры обиделись бы. И теперь рубка выглядела восхитительно целеустремленной: большие экраны нависали над пультами систем управления и навигации на вогнутой стене, а длинные ряды компьютеров шли вдоль выпуклой стены. В одном из углов, сгорбившись, сидел робот, безвольно уронив свою отполированную до блеска стальную голову между отполированных до блеска стальных колен. Он тоже был совсем новенький, но, несмотря на превосходную конструкцию и полировку, почему-то казалось, будто части его в целом гуманоидного тела плохо стыковались друг с другом. То есть, на самом деле они были состыкованы наилучшим образом, но что-то в их положении намекало на то, что их можно было приладить друг к другу получше.
Зафод Библброкс нервно вышагивал по кабине, проводя руками по сверкающему оборудованию и хихикая от возбуждения.
Триллиан сидела над приборами, читая цифры. Это ее голос раздавался по корабельной трансляции.
- Пять против одного, падает... - говорила она, - четыре против одного, падает... три против одного... два... один. Вероятность один к одному. Мы достигли нормы. Повторяю: мы достигли нормы. - Триллиан выключила микрофон, но включила его снова и добавила с легкой улыбкой: - Все, с чем вы до сих пор не можете разобраться, с этой минуты является вашей собственной проблемой. Сохраняйте спокойствие. Скоро за вами придут.
Зафод бросился к ней:
- Триллиан! Кто это такие?
Триллиан развернула свое кресло к нему и пожала плечами:
- Обыкновенные парни, которых мы, судя по всему, подобрали в открытом космосе, - ответила она. - Сектор ZZ9 Плюральная Z Альфа.
- Конечно, Триллиан, все это очень мило, - запричитал Зафод, - но как ты думаешь, умно ли это делать в нашем положении? Мы все-таки как бы в бегах! У нас на хвосте, должно быть, пол-Галактики полиции - и мы останавливаемся подбирать стопщиков! Прекрасно, десять из десяти за стиль, но минус пара миллионов за благоразумие, не так ли?
Он нервно забарабанил по пульту. Триллиан быстро подвинула его руку, пока он не задел чего-нибудь важного. При всех достоинствах Зафода - его упрямстве, наглости и самоуверенности - он был совершенно не приспособлен к технике и легко мог каким-нибудь широким жестом взорвать весь корабль. Триллиан начинала подозревать, что основной движущей силой его бурной и удачливой жизни было то, что он никогда не задумывался о последствиях всего, что делал.
- Зафод, - сказала она терпеливо, - они дрейфовали в открытом космосе безо всякой защиты. Ты же не хотел бы, чтобы они погибли?
- Ну, конечно, не то, чтобы... Но...
- Не то, чтобы что? Не то, чтобы погибли, но что? - Триллиан наклонила голову и посмотрела искоса.
- Может быть, их мог бы подобрать кто-то другой.
- Еще секунда, и они были бы мертвы.
- Вот именно! Если бы ты дала себе труда немного подумать над проблемой, она решилась бы сама собой!
- И тебя бы это обрадовало?
- Ну... не то, чтобы обрадовало... Но...
- В любом случае, - сказала Триллиан, поворачиваясь обратно к пульту, - я их не подбирала.
- Что ты хочешь сказать? А кто же их подобрал?
- Корабль их подобрал.
- А?
- Их подобрал корабль. Сам.
- А?
- Пока мы были в режиме Невероятности.
- Но это же невозможно!
- Ну, почему же? Просто очень-очень маловероятно.
- А-а... Ну, да.
- Короче, Зафод, - закончила Триллиан, похлопав его по плечу, - о гостях не беспокойся. Скорее всего, я думаю, они совершенно нормальные ребята. Я пошлю робота привести их сюда. Эй, Марвин!
Робот в углу встрепенулся, но тут же снова обмяк. Он с усилием поднялся на ноги, так медленно, будто был килограмм на пять тяжелее, чем на самом деле, и совершил то, что посторонний наблюдатель назвал бы героической попыткой пересечь кабину. Подойдя к Триллиан, он остановился, глядя куда-то за ее левое плечо.
- Я думаю, мне следует довести до вашего сведения, что у меня тяжелая депрессия, - сказал он. Голос у него был тихий и безнадежный.
- О, господи, - пробормотал Зафод и плюхнулся в кресло.
- Ну, вот, - сказала Триллиан теплым сочувственным тоном, - есть кое-какое дело, которое займет тебя и поможет выкинуть все это из головы.
- Ничего не получится, - промолвил Марвин. - У меня исключительно вместительная голова.
- Марвин! - пригрозила Триллиан.
- Хорошо, - вздохнул Мартин. - Что вам от меня нужно?
- Сходи во второй шлюз и приведи сюда двух гостей. Присматривай за ними по пути.
В микросекундной паузе и безупречно выверенных интонациях и тембре голоса, не выказывающих ни малейшей обиды, Марвин подавил в себе чувство высочайшего презрения и отвращения перед всем, что не чуждо человеку.
- Это все? - спросил он.
- Да, - твердо сказала Триллиан.
- Удовольствие небольшое, - промолвил Марвин. Зафод выскочил из своего кресла:
- Она не просит тебя получить удовольствие, - воскликнул он. - Делай, что сказано!
- Хорошо, - произнес Марвин голосом, похожим на похоронный звон большого надтреснутого колокола. - Я сделаю, что сказано.
- Очень хорошо! - сказал Зафод. - Молодец! Спасибо!
Марвин обернулся и поднял на него свои плоские красные треугольные глаза.
- Вам трудно со мной? - спросил он участливо.

Предыдущая страница 6 Следующая страница


7 Дуглас Адамс

- Нет-нет, Марвин, - промурлыкала Триллиан. - Все хорошо.
- Мне не хотелось бы думать, что вам со мной трудно.
- Не беспокойся об этом, - продолжала мурлыкать Триллиан, - чувствуй себя естественно, и все будет прекрасно.
- Вы уверены, что все в порядке? - переспросил Марвин.
- Да-да, Марвин, - промурлыкала Триллиан, - все совершенно замечательно. Надо научиться наслаждаться жизнью.
Марвин бросил на нее тяжелый электронный взгляд.
- Жизнь! - сказал он. - Они мне говорят о жизни!
Он безнадежно повернулся на каблуках и поплелся прочь из кабины. Дверь со щелчком и веселым гудением закрылась за ним.
- Зафод, еще немного, и я уничтожу этого робота! - прорычала Триллиан.

x x x

Энциклопедия Галактика определяет робота как механическое устройство, созданное, чтобы выполнять работу за человека. Отдел маркетинга Сирианской Кибернетической Корпорации утверждает, что робот - это "Твой приятель из пластика, с которым всегда классно!"
"Путеводитель вольного путешественника по Галактике" определяет отдел маркетинга Сирианской Кибернетической Корпорации как "толпу безмозглых кретинов, которых надо первыми поставить к стенке, когда начнется", с примечанием от редактора о том, что издательство принимает предложения от желающих занять вакантную должность корреспондента по вопросам роботов.
Любопытен тот факт, что издание Энциклопедии Галактика, которому посчастливилось попасть через искривление времени в наше время из следующего тысячелетия, определяло отдел маркетинга Сирианской Кибернетической Корпорации как "толпу безмозглых кретинов, которых первыми поставили к стенке, когда началось".

x x x

Розовый куб исчез из бытия, обезьяны унеслись в лучшие измерения. Форд и Артур очутились в трюме корабля. Трюм выглядел симпатично.
- Похоже, корабль-то - с иголочки, - сказал Форд.
- Откуда ты знаешь? - спросил Артур. - У тебя есть какое-нибудь устройство для определения возраста металла?
- Нет, я просто нашел на полу рекламные проспекты. Видимо, что-нибудь на тему "Вся Вселенная перед вами". Смотри-ка, я был прав!
Форд раскрыл один на первой попавшейся странице и показал Артуру:
- Тут написано: "Сенсационный прорыв в Физике Невероятности. Стоит двигателю корабля развить Бесконечную Невероятность, как корабль появляется в любой точке Вселенной. Вы - предмет зависти всех сверхдержав." Вау, это и вправду штуковина для крутых.
Форд восторженно зачитывал технические характеристики корабля, время от времени присвистывая. Галактическая астротехника, начинал он понимать, шагнула далеко вперед за те годы, что он был не у дел.
Артур послушал немного, но, не в силах понять подавляющее большинство слов, которые произносил Форд, быстро заскучал и впал в задумчивость. Водя пальцами по ребрам непостижимых компьютерных стоек, он задумчиво протянул руку и нажал большую, зазывно-красную кнопку на ближайшей к нему панели. На панели тотчас же засветились слова "Пожалуйста, не нажимайте больше эту кнопку!" Артур вздрогнул.
- Слушай, - говорил Форд, все еще погруженный в проспект, - тут так нахваливают корабельную кибернетику! Новое поколение роботов и компьютеров от Сирианской Кибернетической Корпорации, оснащенное ПЧеЛ.
- ПЧеЛ? - переспросил Артур. - Что это такое?
- Тут написано: "Подлинно Человеческие Личности".
- Звучит препакостно, - заметил Артур.
- Так оно и есть, - произнес голос за их спинами. Голос был тихим и безнадежным, и сопровождался легким лязгом. Путешественники обернулись и увидели в дверном проеме глубоко печального железного человека.
- Что? - спросили они.
- "Препакостно" - точно подмечено, - продолжал Марвин. - Пакостно в превосходной степени. О чем тут говорить. Посмотрите хотя бы на эту дверь, - сказал он, проходя в нее. Включив цепи иронии в своем голосовом модуляторе, Марвин процитировал из рекламного проспекта: - "Все двери на этом звездолете наделены веселым и жизнерадостным характером. Они рады открываться для вас и рады закрываться за вами с чувством удовлетворения и выполненного долга".
Дверь за Марвином закрылась, и все отчетливо услышали удовлетворение в ее голосе: "М-м-м-м-м-ах!" - сказала дверь.
Марвин посмотрел на нее с ненавистью; его логические цепи вибрировали от отвращения, и по ним проносились время от времени предложения применить по отношению к двери физическое насилие. Другие цепи отклоняли эти проекты со словами "Стоит ли труда? Какой смысл? И что изменится?". Еще третьи цепи занимались тем, что от скуки анализировали молекулярные компоненты двери и клеток мозга гуманоидов. На закуску они измерили уровень водородной эмиссии в данном кубическом парсеке космоса и снова отключились в глубокой скуке. Судорога отчаяния сотрясла тело робота, когда он снова посмотрел на людей.
- Идемте, - прогудел он. - Мне было велено привести вас на мостик. Мне, обладателю мозга величиной с планету, было велено привести вас на мостик. Как по-вашему, это стоящая задача? По-моему, нет.
Робот отвернулся и направился в сторону ненавистной двери.
- Простите, - спросил Форд, шедший за ним, - какому правительству принадлежит этот корабль?
Марвин проигнорировал его вопрос.
- Смотрите на эту дверь, - проговорил он. - Сейчас она снова откроется. Я это чувствую по тому невыносимому самодовольству, которое она испускает вокруг себя.
С легким благодарным вздохом дверь раскрылась, и Марвин шагнул в проем.
- Идемте, - позвал он.
Остальные путешественники последовали за ним, и дверь вернулась в свои пазы с довольным тихим щелчком и урчанием.
- Спасибо отделу маркетинга Сирианской Кибернетической Корпорации, - сказал Марвин и горестно зашагал по сверкающему изогнутому коридору, открывшемуся перед ними. - "Давайте строить роботов с Подлинно Человеческими Личностями!" - сказали они. И попробовали на мне. Я наделен Подлинно Человеческой Личностью. Это заметно по мне, не так ли?
Форд и Артур пробормотали что-то утешительное.
- Я ненавижу эту дверь, - продолжал Марвин. - Вам тяжело со мной?
- Так какому правительству... - снова начал Форд.
- Он не принадлежит никакому правительству, - ответил робот. - Он угнан.
- Угнан?
- Угнан? Угнан. - повторил Марвин.
- Кем? - спросил Форд.
- Зафодом Библброксом.
Нечто необычайное случилось с лицом Форда. По меньшей мере пять совершенно различных и противоречивых выражений потрясения и изумления наслоились на него, образовав полную кашу. Левая нога его, поднятая для шага, казалось, никак не могла снова найти пол. Он смотрел на робота и тщетно силился распутать лицевые мускулы.
- Зафод Библброкс?.. - переспросил он слабым голосом.
- Простите, если я сказал что-то не то. - Марвин потащился дальше по коридору. - Извините, что я дышу; чего, впрочем, я и так не делаю, поэтому сам не понимаю, зачем только я все это говорю; господи, как мне тяжело! Вот еще одна самовлюбленная дверь. Жизнь! Они мне говорят о жизни!
- Никто не говорил о жизни, - раздраженно проворчал Артур. - Форд, ты в порядке?
Форд смотрел на Артура.
- Этот робот сказал "Зафод Библброкс"? - переспросил он.

12.

Громкие взрывы ганк-рока разносились по "Золотому Сердцу". Зафод обшаривал волны суб-Ф-ира в поисках новостей о себе. Управляться с приемником было нелегко. Долгие годы радиоприемники управлялись нажатием кнопок и кручением ручек; затем техника шагнула вперед, и управление стало сенсорным: стало нужно лишь водить по панели управления руками. Теперь же оставалось только махать руками в приблизительном направлении управляющих элементов и надеяться на удачу. Это, конечно, сберегало массу мускульных усилий, но в то же время для того, чтобы слушать одну и ту же программу, приходилось сидеть совершенно неподвижно, а это само по себе бесит.
Зафод махнул рукой, и канал сменился. Снова ганк-рок, но на этот раз на его фоне шли новости. Новости всегда приходилось сильно редактировать, чтобы они не выбивались из ритма музыки.
- ... А теперь - новости только для вас на суб-Ф-ирной волне, мы вещаем всегда, вещаем везде, по всей Галактике без перерыва, - забубнил жизнерадостный голос, - и мы говорим наш "Привет!" всем разумным формам жизни, где бы они ни находились... а также всем, кто нас слушает! Главное - радоваться жизни вместе, друзья! И, конечно же, главная новость дня - сенсационное похищение нового опытного корабля с Невероятностным Двигателем, и совершил его никто иной, как наш Гала- президент Зафод Библброкс! И вопрос, который все задают друг другу: неужели Большой ЗаБибл окончательно подорвался? Библброкс, человек, который изобрел пангалактик-горлодер, бывший мошенник-вымогатель, человек, о котором Эксцентрика Голюмбикс сказала "лучший отрыв со времен Большого Взрыва", человек, недавно завоевавший титул Самого Ужасно Одетого Одушевленного Объекта В Известной Вселенной седьмой раз подряд... что он припас на этот раз? Мы задали этот вопрос его личному мозговеду Гагу Халфрунту.
Музыка взвизгнула и на секунду притихла. Послышался другой голос - по-видимому, голос Халфрунта. Он сказал:
- Тело в том, тшто Зафод - он такой... - но больше он не успел сказать ничего, потому что через пространство сенсора выключателя радиоприемника пролетел электронный карандаш. Зафод обернулся и сердито посмотрел на Триллиан - это она бросила карандаш.
- Эй, - спросил он. - В чем дело?
Триллиан постучала пальцем по экрану, полному цифр.
- Я тут подумала кое-о-чем, - сказала она.
- Вот как? И из-за этого стоило обрывать новости обо мне?
- Ты и так слышишь о себе достаточно часто.
- У меня проблемы с самоутверждением, ты же тоже это знаешь.
- Можно, ты оставишь на минутку в покое свою драгоценную персону? Это очень важно.
- Если есть что-то, более важное, чем моя драгоценная персона, я должен немедленно поймать его и застрелить! - Зафод посмотрел на Триллиан и рассмеялся.
- Слушай, - сказала она. - Мы подобрали эту парочку...
- Какую парочку?
- Ту, которую мы подобрали.
- Ах, эту парочку...
- Мы подобрали их в секторе ZZ9 Плюральная Z Альфа.
- Ну? - спросил Зафод, зевнув.
- Тебе это ни о чем не говорит? - тихо спросила Триллиан.
- Хм-м-м... - задумался Зафод. - ZZ9 Плюральная Z Альфа, ZZ9 Плюральная Z Альфа...
- Ни о чем? - повторила Триллиан.
- Э-э... а что означает "Z"? - спросил Зафод.
- Которая?
- Любая.
Пожалуй, самым трудным в отношениях с Зафодом для Триллиан было научиться различать, когда он притворяется идиотом, чтобы усыпить бдительность, когда он притворяется идиотом, чтобы не думать самому, а заставить кого-то другого подумать за него, когда он притворяется идиотом, чтобы скрыть свое непонимание происходящего, и когда он просто ведет себя как идиот. Его считали человеком в высшей степени себе на уме, и таким он, вполне очевидно, и был - но не все время, и это его весьма беспокоило; отчего он и вел себя так. Ему больше нравилось ставить людей в тупик, чем дать им повод не уважать себя. Это в первую очередь казалось Триллиан полным идиотизмом, но спорить на эту тему с ним она больше не собиралась.
Она вздохнула и вызвала на экран звездную карту, чтобы Зафоду стало понятнее - каковы бы ни были причины его непонятливости.
- Вот здесь, - указала она. - Вот здесь вот.
- Да? Точно! - сказал Зафод.
- Ну? - требовала Триллиан.
- Что "ну"?
В голове у нее одни мысли завопили на другие изо всей мочи. Она сказала очень спокойно:
- Это тот самый сектор, в котором ты когда-то встретил меня.
Зафод смотрел то на нее, то на экран.
- Э-э... точно, - сказал он. - Но это же чушь. Мы должны были попасть точно в центр Туманности Конской Головы. Как мы оказались здесь, в этой глуши?
Триллиан пропустила эти слова мимо ушей.
- Невероятностный двигатель, - сказала она терпеливо. - Ты сам мне рассказывал. Мы проходим любую точку во Вселенной. Ты же знаешь.
- Ну, да... но это же невероятное совпадение!
- Именно так.
- Изо всей вселенной подобрать кого-то именно в этой точке... Это, пожалуй, перебор. Я хочу разобраться. Компьютер!
Бортовой Компьютер, детище Сирианской Кибернетической Корпорации, который контролировал и охватывал собой каждую детальку на корабле, перешел в интерактивный режим.
- Привет! - сказал он с воодушевлением и выплюнул кусочек телетайпной ленты - просто так, для проформы. На ленте было написано "Привет!"
- О, блин! - сказал Зафод. Он не так давно познакомился с этим компьютером, но уже успел возненавидеть его.
Компьютер продолжал, оживленно и весело, словно реклама стирального порошка:
- Хочу, чтоб вы знали: какие бы проблемы ни появились у вас, я здесь для того, чтобы решить их!
- Ясно, ясно, - проворчал Зафод. - Слушай, я лучше посчитаю на бумажке.
- Конечно-конечно, - сказал компьютер, сплевывая свое сообщение в мусорную корзинку, - я понимаю. Если вам только захочется...
- Заткнись! - прорычал Зафод и, подняв карандаш, подсел за пульт к Триллиан.
- Окей, окей... - ответил компьютер обиженным голосом и снова выключил свой речевой канал.
Зафод и Триллиан склонились над цифрами, которые молча расстилал перед ними трассировщик невероятностного полета.
- Мы можем прикинуть, - спросил Зафод, - с их точки зрения, какова была вероятность, что их спасут?
- Да. Это известная константа, - ответила Триллиан. - 2276709 против одного.
- Это много. Везучие ребята.
- Точно.
- А какова вероятность того, что это сделали бы именно мы?
Триллиан поворошила цифры. Они показали 2∞-1, иррациональное число, имеющее смысл только в физике невероятности.
- Это маловато, - закончил Зафод, присвистнув.
- Точно, - согласилась Триллиан и поглядела на него вопросительно.
- Где-то прячется мощный выброс невероятности. Где-то в расчетах случилось что-то очень невероятное, иначе не получилась бы такая кругленькая сумма.
Зафод посчитал, затем перечеркнул расчеты и отшвырнул карандаш.
- Тысяча чертей, у меня не сходится.
- Что будем делать?
Зафод со злостью стукнул друг об друга свои головы и скрипнул зубами:
- Ну, ладно, - сказал он. - Компьютер!
Речевые цепи ожили вновь.
- О, привет, привет! - произнесли они (и напечаталось на вылезшей из щели ленте телетайпа). - Моя работа - сделать ваше настроение как можно более прекрасным!
- Отлично, заткнись и сосчитай-ка мне кое-что.
- Нет проблем! - воскликнул компьютер. - Вам нужен прогноз вероятности на основе...
- Да, да, невероятностных данных.
- Окей! - продолжал компьютер. - О, кстати! Знаете ли вы, что большая часть жизни людей управляется номерами телефонов?
Сначала скривилось, как от зубной боли, одно лицо Зафода, а затем и второе.
- Рехнулся ты, что ли? - спросил он.
- Нет, но вы и вправду можете рехнуться, если я скажу вам, что...
- Номер телефона? - Триллиан ахнула и рванулась к кнопкам трассировщика невероятностного полета. - Эта штука сказала "номер телефона"?
По экрану понеслись цифры. Компьютер выдержал вежливую паузу и продолжал:
- Я только хотел сказать, что...
- Не надо, - оборвала его Триллиан.
- Эй, в чем дело? - спросил Зафод.
- Не знаю, - ответила Триллиан. - В любом случае, эти ребята идут на мостик в сопровождении нашего злосчастного робота. Мы можем получить их на экран монитора?

13.

Марвин шагал по коридору и жаловался, не переставая.
- ...Ну, и, конечно же, эти ужасные боли в диодах по всей левой стороне тела...
- Ну да! - мрачно говорил Артур, идя вслед за ним. - Не может быть!
- Может, может, - отзывался Марвин. - Сколько раз уже я просил их заменить, но никто не слушает.
- Представляю себе...
Форд издавал нечленораздельные присвистывания и хмыканья. "Вот, значит, как!" - говорил он себе. - "Значит, Зафод Библброкс..."
Внезапно Марвин остановился и поднял руку.
- Вы, конечно, уже догадались, в чем дело?
- Нет, - сказал Артур, не желавший этого знать. - В чем?
- Мы подошли к еще одной из этих дверей.
В стене коридора была раздвижная дверь. Марвин посмотрел на нее с ненавистью.
- Ну? - нетерпеливо спросил Форд. - Заходим?
- Заходим ли? - переспросил Марвин. - Да. Это вход на мостик. Мне было велено привести вас на мостик. Вероятно, это была самая значительная нагрузка на мои интеллектуальные мощности за сегодняшний день. Но я не удивляюсь.
Марвин подошел к двери медленно, как кот к спящей мыши. Дверь неожиданно раскрылась.
- Спасибо, - сказала она, - вы сделали простую маленькую дверь счастливой.

Предыдущая страница 7 Следующая страница


Путеводитель вольного путешественника по Галактике 8

Где-то в груди Марвина тихо взвыл мотор.
- Забавно, - сказал он похоронным тоном. - Именно тогда, когда ты решаешь, что хуже быть уже не может, перед тобой внезапно открываются новые горизонты.
Он перетащил себя через порог двери, оставив Форда и Артура за своей спиной переглядываться и пожимать плечами. Из-за двери они снова услышали голос Марвина.
- Я полагаю, теперь вы хотите встретить гостей, - сказал он. - Вы предпочитаете, чтобы я заржавел, сидя в углу, или рассыпался на части прямо здесь, где стою?
- Ну-ну, Марвин, пригласи их войти, - сказал другой голос.
Артур поглядел на Форда и увидел с изумлением, что тот смеется.
- Что за...?
- Ш-ш-ш, - сказал Форд. - Давай зайдем.
И, шагнув в дверной проем, он вышел на мостик.
Артур с нелегким сердцем вошел и обалдело увидел человека, сидящего в кресле, закинув ноги на пульт, ковырявшегося в зубах правой головы левой рукой. Правая голова, казалось, была всецело поглощена этим занятием, а левая улыбалась широкой, беспечной улыбкой. Количество причин не верить собственным глазам было явно великовато для Артура. Челюсть его надолго отвисла.
Этот человек лениво помахал Форду рукой в знак приветствия и с грубо деланной беззаботностью сказал:
- О! Форд! Привет, как ты, здорово, что зашел!
Форд не дрогнул:
- А! Зафод, - протянул он, - как сам-то, рад тебя видеть, третья рука тебе идет. Отличный корабль ты угнал!
Артур вытаращился на него:
- Что, ты знаешь этого типа? - спросил он, ткнув пальцем в Зафода.
- Знаю? - воскликнул Форд. - Да это же... - тут он запнулся и решил представить их друг другу в обратном порядке. - Короче, Зафод, это мой приятель Артур Дент, - сказал он. - Я спас его, когда его планету снесли.
- Во как, - сказал Зафод, - Привет, Артур, рад за тебя. - Правая его голова безучастно огляделась, сказала "привет" и вернулась к ковырянию в зубах.
Форд продолжил:
- Артур, - сказал он, - это мой полуюродный брат Зафод Биб...
- Мы знакомы, - сухо процедил Артур.
Когда вы в прекрасном настроении рассекаете по шоссе, лениво обгоняя редкие тяжелые грузовики, и вдруг нечаянно переводите с четвертой скорости вместо третьей на первую, и мотор выпрыгивает из-под капота кучей замасленных железяк - это выбивает вас из колеи примерно так же, как эти простые слова выбили из колеи Форда Префекта.
- Что-о?
- Я говорю, мы знакомы.
Зафод сделал удивленное лицо и хмыкнул:
- Разве? Сомневаюсь.
Форд строго посмотрел на Артура. Теперь, когда он чувствовал себя уже почти как дома, его вдруг начало тяготить общество этого невежественного примата, который смыслит в галактических раскладах столько же, сколько комар, родившийся в Илфорде, понимает в светской жизни во дворце императора Китая.
- Что значит "знакомы"? - сердито спросил он. - Это Зафод Библброкс с Бетельгейзе-5, а не какой-нибудь тебе Мартин Смит из Кройдона!
- Не важно, - холодно ответил Артур. - Мы знакомы, не так ли, Зафод Библброкс? Или, попросту - Фил?
- Что? - воскликнул Форд.
- Что-то не припоминаю, - сказал Зафод. - У меня отвратительная память на инопланетян.
- Это было на вечеринке, - напомнил Артур.
- Хм... сомневаюсь, - сказал Зафод.
- Артур, прекрати! - потребовал Форд. Но Артур не собирался прекращать.
- На вечеринке, где-то полгода назад. На Земле. В Англии.
Зафод покачал головой, нервно улыбнувшись.
- Лондон, - гнул свое Артур. - Излингтон!
- А-а! - протянул Зафод смущенно, - ты об этой вечеринке...
Для Форда это был удар ниже пояса. Он ошеломленно глядел то на Артура, то на Зафода.
- Что? - воскликнул он. - Не собираешься ли ты сказать, что ты бывал на той несчастной планете?
- Нет, конечно, - ответил Зафод по возможности легкомысленно. - Ну, заскочил ненадолго, так, по пути кое-куда...
- А я проторчал там пятнадцать лет!
- Ну, я же этого не знал.
- Но что ты там делал?
- Так, ничего особенного.
- Он явился без приглашения на вечеринку, - ответил за него Артур, дрожащим от ярости голосом, - на маскарад...
- Хорош бы он был, если б это был не маскарад! - вставил Форд.
- И на этой вечеринке, - продолжал Артур, - была одна... а, впрочем, кажется, это уже неважно. Все равно все пропало...
- Да перестань ты так сокрушаться по этой дурацкой планетке, - сказал Форд. - Кто там был?
- Так, просто девушка. Ладно, допустим, у меня с ней не очень-то клеилось. Я старался весь вечер. Что это была за девушка! Красивая. Очаровательная. Сокрушительно интеллигентная. В какой-то момент мне удалось уединиться с ней и завести какой-то разговор, как вдруг вот этот вот твой приятель вламывается и говорит: "Привет, красотка, тебе не надоел еще этот зануда? Может, поболтаешь вместо него со мной? Я - пришелец с другой планеты!" И больше я ее не видел.
- Что он несет, Зафод? - воскликнул Форд.
- Что слышал, - ответил Артур, стараясь не чувствовать себя идиотом. - Только тогда у него было две руки и одна голова, и он называл себя Филом, но...
- Но, согласись, он не соврал. Он действительно оказался пришельцем с другой планеты, - сказала Триллиан с другого конца мостика. Она улыбнулась Артуру улыбкой, которая обрушилась на него, как тонна кирпичей, и снова отвернулась к приборам.
На несколько секунд воцарилась тишина, а затем дымящийся мозг Артура выродил слова:
- Триша МакМиллиан? Что ты делаешь здесь?
- То же, что и ты, - ответила она, - Воспользовалась случаем и застопила попутку. Что мне оставалось там делать, с моими степенями по математике и астрофизике? Или это, или снова в очередь за пособием по безработице каждый понедельник.
- Бесконечность минус один, - пропел компьютер. - Невероятность просуммирована.
Зафод посмотрел вокруг себя, глянул на Форда, на Артура, и, наконец, на Триллиан.
- Триллиан, - спросил он, - так будет всегда, когда мы будем включать двигатель невероятности?
- Боюсь, весьма вероятно, что да, - ответила она.

14.

"Золотое Сердце" беззвучно неслось через космическую ночь - сейчас на обыкновенном фотонном двигателе. Все четыре члена его экипажа с неудовольствием осознали, что их собрало вместе не их собственное желание и не простое совпадение, но какой-то странный физический закон - как если бы отношения между людьми управлялись теми же законами, которые регулируют отношения между атомами и молекулами.
Когда на корабле наступила искусственная ночь, они с облегчением разошлись по отдельным кабинам и попытались привести мысли в порядок.
Триллиан не спалось. Она сидела на койке и смотрела на маленькую клетку, в которой заключалась ее последняя и единственная связь с Землей - две белых мышки, которых она заставила Зафода взять с собой. Триллиан в принципе не рассчитывала снова увидеть Землю, но то, как спокойно она восприняла сообщение о том, что Земля уничтожена, ее обеспокоило. Земля казалась далекой и нереальной, и Триллиан не нашла, что подумать о ней. Она смотрела на мышей, снующих по клетке и бешено крутящих свои маленькие пластмассовые барабаны, пока мыши не заняли все ее внимание. Триллиан встряхнулась и вышла на мостик, поглядеть на мерцающие огоньки и цифры, картировавшие продвижение корабля через пустоту. Ей никак не удавалось понять, о чем же она так старательно пытается не думать.
Зафоду не спалось. Он тоже хотел бы знать, о чем же он не позволяет себе задуматься. Сколько помнил себя, он всегда испытывал смутное чувство, что не полностью присутствует здесь и сейчас. Большую часть времени ему удавалось отбросить эту мысль и не заморачиваться ею, но сейчас неожиданное и необъяснимое явление Форда Префекта и Артура Дента разбудило ее снова. Каким-то образом события складывались в цепочку, смысл которой Зафод не мог понять.
Форду не спалось. Он был слишком возбужден тем, что снова находился в пути. Пятнадцатилетнее заключение завершилось как раз тогда, когда надежды начали уже покидать его. Тусовка с Зафодом на некоторое время предвещала массу забавного, хотя в полуюродном брате Форда было что-то такое, что Форд не мог назвать прямо... То, что он стал президентом Галактики, просто обескураживало, равно как и то, каким образом Зафод покинул этот пост. Есть ли в этом какой-то смысл? Спрашивать Зафода смысла не было: он, казалось, никогда не имел ничего общего с каким-либо смыслом, превращая все в жизни в непостижимое искусство. На все Зафод набрасывался со смесью необычайного гения и дичайшего невежества, и было трудно отличить одно от другого...
Артур спал: он смертельно устал.

x x x

В дверь Зафода послышался стук. Дверь раскрылась.
- Зафод?
- Что?
- Кажется, мы нашли то, что ты искал.
- Да ну!

x x x

Форд старался уснуть, но не смог. В углу его каюты стоял маленький терминальчик. Он присел за него, попытавшись сочинить для "Путеводителя" новую статью про вогонов, но ничего достаточно ядовитого не придумалось, так что Форд оставил и это занятие, накинул на себя халат и отправился прогуляться на мостик.
Поднявшись туда, он с удивлением увидел две фигуры, возбужденно склонившиеся над приборами.
- Смотри! Корабль вот-вот выйдет на орбиту, - говорила Триллиан. - Там есть планета. Координаты те самые, которые ты предсказывал.
Зафод услышал шаги и оглянулся:
- Форд! - позвал он шепотом, - Иди, посмотри на это!
Форд подошел и посмотрел на это. Это было рядом цифр, мерцающих на экране.
- Узнаешь эти галактические координаты? - спросил Зафод.
- Нет.
- Даю подсказку. Компьютер!
- О, привет, парни! - весело понес компьютер. - Какая крутая вечерина, не правда ли?
- Заткнись, - сказал Зафод, - и покажи экраны.
Свет на мостике погас. Цветные точечки побежали по консолям, отражаясь в четырех парах глаз, уставившихся на внешние мониторы.
На них не было абсолютно ничего.
- Узнаешь? - прошептал Зафод.
Форд нахмурил брови.
- Гм... нет, - сказал он.
- Что ты видишь?
- Ничего.
- Ну, так узнаешь?
- Да о чем ты?
- Мы в Туманности Конской Головы. Одно огромное черное облако.
- И я должен был догадаться об этом по пустому экрану?
- Внутренность темной туманности - единственное место в Галактике, где можно увидеть пустой экран!
- Гениально.
Зафод рассмеялся. Он явно был чем-то очень возбужден, совсем, как ребенок.
- Блин, это просто ужас, как здорово! Я просто не могу! Несет меня, лиса!
- А что такого здоровского - застрять в пылевом облаке? - спросил Форд.
- Как ты думаешь, что здесь можно найти? - спросил Зафод.
- Ничего.
- Ни звезд? Ни планет?
- Ничего.
- Компьютер! - воскликнул Зафод, - повернуть угол обзора на сто восемьдесят градусов, и не трепаться!
Какую-то секунду казалось, что ничего не произошло. Затем на краю гигантского экрана появился свет. Красная звезда размером с блюдце поползла через него, догоняя другую - система двойной звезды. Затем угол картины закрыл большой полумесяц - красное сияние, перетекающее в густо-черный: ночная сторона планеты.
- Я нашел ее! - воскликнул Зафод, треснув кулаком по консоли. - Я нашел ее!
Форд смотрел на экран, ничего не понимая.
- Что это? - спросил он.
- Это? - ответил Зафод. - Это самая невероятная планета из всех, что когда-либо существовали.

15.

(Выдержка из "Путеводителя вольного путешественника по Галактике", стр. 634784, раздел 5a, статья "Магратея".)
Далеко во мгле времен, в славные и великолепные дни расцвета Галактической Империи, жизнь была опасна, интересна и по большей части не облагалась налогом.
Мощные звездолеты плыли к неизведанным солнцам на самых дальних рубежах Галактики в поисках приключений и добычи. В те дни дух был крепок, ставки - высоки, мужчины были настоящими мужчинами, женщины - настоящими женщинами, а маленькие мохнатые существа с Альфы Центавра - настоящими маленькими мохнатыми существами с Альфы Центавра. Каждый был готов идти навстречу неведомым опасностям, совершать невероятные подвиги, раскрывать тайны, которые еще не раскрывала рука человека - и так была выкована Империя.
Безусловно, многие чрезвычайно разбогатели на этом, но это было совершенно естественно, и стесняться было нечего, поскольку никто по-настоящему не бедствовал - по крайней мере, никто из тех, о ком стоило бы говорить. Для любого же из наиболее богатых и удачливых торговцев жизнь рано или поздно неизбежно становилась однообразной и унылой; и они стали воображать, что виною тому те миры, в которых они обосновались. Ни один из них не удовлетворял их требования в полной мере: то климат был недостаточно хорош в восьмом часу вечера, то продолжительность дня на полчаса больше, чем надо, то море оказывалось совершенно неприемлемого оттенка розового.
Так зародились предпосылки для удивительной новой отрасли высокотехнологичной промышленности: строительство планет по индивидуальному заказу. Базировалась эта индустрия на планете Магратея, где инженеры-подпространственники через белые дыры засасывали в пространство материю, из которой формировались планеты мечты - золотые планеты, платиновые планеты, каучуковые планеты с непрекращающимися землетрясениями - все выполнено с любовью и в строжайшем соответствии с уровнем стандартов, которого по праву могут требовать богатейшие люди Галактики.
Но предприятие это было таким удачным, что Магратея вскоре сама стала богатейшей планетой всех времен, а остальная Галактика погрузилась в кромешную нищету. Тогда система обвалилась, Империя рухнула, и долгая безрадостная тишина воцарилась над миллиардом миров, тревожимая лишь скрипом перьев ученых, кропавших по ночам свои пакостные памфлеты о преимуществах плановой экономики.
Магратея же исчезла, и скоро сама память о ней ушла в туманную область легенд.
В наши просвещенные дни никто, разумеется, не верит в эти сказки.

16.

Споры разбудили Артура, и он вышел на мостик. Форд размахивал руками.
- Зафод, ты рехнулся, - говорил он. - Магратея - это миф! Сказка, которую родители рассказывают перед сном, чтобы дети выросли экономистами; Магратея - это...
- Это то, на орбите чего мы сейчас находимся, - стоял на своем Зафод.
- Слушай, я не знаю, на какой орбите сейчас находишься лично ты, - сказал Зафод, - но этот корабль...
- Ах так! Компьютер! - крикнул Зафод.
- О, нет!..
- Всем привет! Говорит Эдди, ваш бортовой компьютер, ребята, у меня прекрасное настроение, и я готов завести с полпинка любую программу, которую вам только вздумается прогнать через меня!
Артур вопросительно поглядел на Триллиан. Она жестом пригласила его войти, но сидеть молча.
- Компьютер, - велел Зафод, - расскажи-ка нам, какова наша текущая траектория?
- С удовольствием, старина, - отозвался компьютер. - В данный момент мы находимся на трехсотмильной орбите вокруг легендарной планеты Магратея.
- Это ничего не доказывает, - сказал Форд. - Я бы не доверил этому компьютеру рассчитать мой вес.
- Какие проблемы? - ответил компьютер, выплевывая еще метр телетайпной ленты. - Я могу даже просчитать ваши психологические проблемы с точностью до десяти знаков за запятой, если это вам поможет.
Триллиан вмешалась:
- Зафод! - сказала она. - В любую минуту мы можем оказаться на дневной стороне этой планеты, - и добавила, - как бы она ни называлась.
- Подруга, о чем ты говоришь? Планета находится именно там, где я предсказал, разве не так?
- Все так. Я знаю, что тут есть планета. Я ни с кем не спорю. Но я бы не отличила Магратею от любой другой холодной каменной глыбы. В любом случае, наступает рассвет.
- Хорошо, хорошо, - уступил Зафод. - По крайней мере, поглядим на красоту. Компьютер!
- Привет, ребята! Чем могу...
- Заткнись и дай нам снова вид на планету.
Экран снова заполнила темная неопределенная масса - планета, вращавшаяся под ними.
Некоторое время они смотрели на нее молча, хотя Зафод сидел, как на иголках:
- Мы облетаем ночную сторону... - сказал он тихо. Планета проплывала под ними. - Поверхность планеты в трехстах милях под нами, - продолжал он.
Зафод попытался вернуть моменту торжественность, которой, как он считал, этот момент должен был быть полон. Магратея! Скептицизм Форда задел его за живое. Магратея!
- Через несколько секунд, - продолжал шептать Зафод, - мы должны увидеть... Вон там!
Даже самый тертый звездный бродяга не может не испытывать волнения при зрелище восхода, наблюдаемого из космоса; а двойной восход - это одно из чудес Галактики.
Из кромешной тьмы вдруг ударил луч ослепительного света. Он выдвигался на мельчайшие доли градуса, раскидывался во все стороны тонким, как лезвие бритвы, полумесяцем, и через несколько секунд показались оба солнца, жаровни света, заливающие черный край горизонта белым огнем. Яростные стрелы всех цветов спектра пронизали тонкую атмосферу.
- Огни рассвета!.. - выдохнул Зафод. - Двойные солнца Сулианис и Рам!..
- Щас тебе... - тихо вставил Форд.
- Сулианис и Рам! - повторил Зафод.

Предыдущая страница 8 Следующая страница


9 Дуглас Адамс

Солнца сверкали в черноте космоса, на мостике слышалась тихая призрачная музыка: Марвин иронически гудел что-то себе под нос, потому что он глубоко презирал людей.
Глядя на световую феерию, раскидывавшуюся перед ними, Форд испытывал восторг; но это был всего лишь восторг при виде новой незнакомой планеты. Форду довольно было видеть ее такой, какой она есть. Его слегка раздражало, что Зафод нафантазировал о ней невесть чего, чтобы произвести на Форда большее впечатление. Вся эта чушь про Магратею казалась ему юношеской наивностью. Разве для того, чтобы видеть, что лес прекрасен, обязательно воображать, что где-то в нем живут эльфы?
Артур ничего не знал про Магратею и не понимал ничего в происходящем. Он подобрался к Триллиан и спросил ее, что творится.
- Я знаю только то, что Зафод мне рассказывал, - шепотом ответила она. - Судя по всему, Магратея - это какая-то легенда из далекого прошлого, в которую никто всерьез не верит. Что-то вроде Атлантиды на Земле, с той разницей, что легенда гласит, что магратеяне строили планеты.
Артур поглазел на экраны и почувствовал, что ему не хватает чего-то очень важного. Внезапно он понял, чего именно.
- На этом звездолете найдется чай? - спросил он.
"Золотое сердце" продвигалось по своей орбите, и планета раскрывалась под ним. Солнца теперь стояли в зените черного неба; пиротехника рассвета стихла, и поверхность планеты при свете дня оказалась блеклой и неприглядной - серой, пыльной и лишь слегка рельефной. Она выглядела холодной и мертвой, как склеп. Время от времени на горизонте появлялись многообещающие очертания - ущелья, как будто горы, возможно, даже города - но по мере приближения к ним черты расплывались, стирались, и не возникало ничего. Поверхность планеты была истерта временем, медленным движением разреженного затхлого воздуха, ползшего по ней века за веками.
Было ясно видно, что планета очень, очень стара.
Форд смотрел на серый ландшафт, проплывавший под ними, и его охватили сомнения. Неимоверная древность тревожила его. Он почти чувствовал ее. Он прокашлялся:
- Гм... даже если предположить, что это...
- Что это оно, - сказал Зафод.
- Что на самом деле не так, - продолжил Форд, - что ты будешь делать дальше? Тут же ничего нет.
- На поверхности ничего нет. - сказал Зафод.
- Ну, хорошо, предположим, что тут что-то есть. Я не думаю, что ты прилетел сюда заниматься постиндустриальной археологией. Зачем ты здесь?
Одна из голов Зафода отвернулась. Другая обернулась тоже, посмотреть, на что смотрит первая, но та ни на что в особенности не смотрела.
- Ну... - пожал плечами Зафод, - отчасти это чистое любопытство, отчасти поиск приключений. Но в основном, я думаю - слава и деньги...
Форд пристально посмотрел на Зафода. У него появилось очень отчетливое ощущение, что Зафод не имеет ни малейшего понятия, зачем он здесь.
- Знаете, что? Мне эта планета совсем не нравится, - сказала Триллиан, ежась.
- О, не торопись, - сказал Зафод. - Здесь где-то захована половина всего богатства Галактической Империи, так что она может позволить себе так выглядеть.
Фигня, подумал Форд. Даже если предположить, что это колыбель какой-нибудь давно рассыпавшейся в прах древней цивилизации, даже если предположить еще кучу весьма неправдоподобных вещей, не может быть, чтобы какие-то реальные сокровища хранились здесь в какой-то форме, которая до сих пор представляет какую-нибудь ценность. Форд пожал плечами:
- По-моему, это просто мертвая планета, - сказал он.
- Эта неопределенность меня нервирует, - раздраженно заметил Артур.

x x x

Стресс и нервозность являются в наши дни серьезной социальной проблемой во всех частях Галактики, и, дабы никоим образом не нагнетать нежелательное напряжение, следующие факты будут изложены читателю с опережением хода событий.
Планета, над которой летят наши герои - действительно легендарная Магратея.
В результате смертоносной ракетной атаки, которую вот-вот начнет древняя автоматическая система обороны, всего лишь разобьются три чашки, поломается клетка с мышами, на средней руке у кое-кого появится синяк, и возникнут на краткий срок и безвременно сгинут ваза с петуниями и невинный кашалот.
С целью сохранить все же некоторый налет загадочности, читателю не будет рассказано, на чьей именно средней руке появится синяк. Этот факт можно с легким сердцем отдать на откуп неопределенности, поскольку он не будет иметь никаких последствий в дальнейшем.

17.

После такого несколько сумбурного начала дня Артур принялся собирать себя из кусочков, на которые совершенно разбил его день вчерашний. Он нашел нутримат, выдавший ему пластмассовый стаканчик жидкости, которая почти совершенно, хотя и не совсем, ничем не напоминала чай. Нутримат работал весьма интересным образом: при нажатии на кнопку "Питье" он мгновенно, но крайне дотошно изучал вкусовые пупырышки клиента, делал спектроскопический анализ его метаболизма, а затем посылал короткие пробные сигналы по нервной системе во вкусовые центры мозга клиента, чтобы понять, что окажется клиенту по вкусу. Впрочем, зачем он это делал, понять не мог никто, потому что автомат неизменно выдавал стаканчик жидкости, которая почти совершенно ничем не напоминала чай. Нутримат был разработан и изготовлен Сирианской Кибернетической Корпорацией, чей отдел рекламаций занимает сейчас все крупнейшие континенты первых трех планет в системе Тау Сириуса.
Артур попробовал жидкость и нашел ее освежающей. Он посмотрел на экраны и обозрел еще несколько сот миль голой серой поверхности планеты. Внезапно в голову ему пришел вопрос, беспокоивший его уже некоторое время:
- А это не опасно? - спросил он.
- Магратея мертва уже пять миллионов лет, - ответил Зафод. - Ясно, что это не опасно. За такое время даже призраки успокоятся, остепенятся и заведут семьи.
В этот момент на мостике раздался странный и необъяснимый звук, похожий на далекие фанфары, полый, всепроникающий, бестелесный звук. Вслед за ним прозвучал голос, такой же полый, всепроникающий и бестелесный. Голос произнес:
- Приветствуем вас...
Кто-то обращался к ним с мертвой планеты.
- Компьютер! - заорал Зафод.
- Привет, ребята!
- Что это за фотоны?
- Это? Это просто запись пятимиллионолетней давности, которую нам прокручивают.
- Что? Это запись?
- Ш-ш-ш! - шикнул Форд. - Слушай дальше.
Голос был старинным, учтивым, можно было сказать, проникновенным, но в нем слышался безошибочно распознаваемый металл.
- С вами говорит автоответчик, - сказал голос. - К сожалению, нас сейчас нет на рабочем месте. Коммерческий совет Магратеи благодарит вас за ваш любезный визит...
- Голос древней Магратеи! - воскликнул Зафод.
- Допустим, допустим, - сказал Форд.
- ...но должен с прискорбием сообщить, - продолжал голос, - что планета временно закрыта и не обслуживает клиентов. Благодарим за внимание. Если вы хотите оставить ваше имя и адрес планеты, по которому можно будет с вами связаться, будьте добры сделать это после звукового сигнала.
Послышался короткий гудок, и воцарилось молчание.
- Они хотят от нас отделаться, - нервно заметила Триллиан. - Что мы будем делать?
- Это же запись, - сказал Зафод. - Продолжаем движение. Компьютер, ты понял?
- Усе ясно! - отозвался компьютер и добавил кораблю скорости.
Путешественники ждали.
Через секунду или около того снова раздались фанфары, а затем голос:
- Мы рады заверить вас, что как только мы возобновим обслуживание клиентов, об этом будет объявлено во всех модных журналах и цветных приложениях, и наши клиенты снова смогут выбирать из лучших достижений современной космогонии. - Угрожающий металл зазвенел в голосе еще отчетливее. - До тех пор мы благодарим наших клиентов за их любезное внимание и просим их удалиться. Немедленно.
Артур поглядел на встревожившиеся лица своих спутников.
- Так что, я так понимаю, что нам надо поворачивать? - осторожно спросил он.
- Ф-ф-ф! - фыркнул Зафод. - Никаких причин для беспокойства.
- Тогда почему все так нервничают?
- Всем же интересно! - ответил Зафод. - Компьютер, начни вхождение в атмосферу и приготовься к посадке!
На этот раз фанфары прозвучали несколько сухо, а голос был крайне холоден:
- То, что наша планета, - произнес голос, - вызывает у вас такой энтузиазм, достойно всяческого одобрения с нашей стороны. В связи с этим мы рады сообщить вам, что самонаводящиеся ракеты, которые в данный момент идут на сближение с вашим кораблем, являются частью особого пакета услуг, которые мы предоставляем только самым уважаемым клиентам, а снаряженные по последнему слову техники ядерные боеголовки - наш подарок вам персонально. Надеемся, что в следующей жизни вы останетесь нашим клиентом. Благодарим за внимание.
Голос смолк.
- Вот те на, - сказала Триллиан.
- А-а-а... - промямлил Артур.
- Ну? - спросил Форд.
- Да, блин, - сказал Зафод, - поймите же наконец! Это просто запись. Запись, сделанная миллионы лет назад. Она вообще нас не касается, понимаете?
- Хорошо, - сказала Триллиан тихо, - а ракеты?
- Какие ракеты? Не смеши меня!
Форд тронул Зафода за плечо и показал на экран заднего вида. Невдалеке сзади две серебряных стрелы поднимались из атмосферы к кораблю. Увеличение мгновенно приблизило их - две мощные и весьма вещественные ракеты, с грохотом летевшие по небу. Внезапность их появления потрясала.
- Мне кажется, они очень стараются нас коснуться, - сказал Форд.
Зафод оглянулся на них в изумлении:
- Слушайте, но это же просто кошмар! - сказал он. - Кто-то там внизу хочет нас убить!
- Кошмар, - подтвердил Артур.
- Да вы понимаете, что это означает?
- Ну, да. Мы скоро погибнем.
- Нет, а кроме того?
- Да что же может быть кроме того???
- Это означает, что мы нашли что-то!!!
- Ну, и как бы нам теперь его снова потерять?
С каждой секундой изображение ракет на экране увеличивалось. Они уже легли на прямой курс, поэтому видны теперь были только боеголовки - анфас.
- Чисто из любопытства, - поинтересовалась Триллиан, - что мы собираемся делать?
- Перестать нервничать, - ответил Зафод.
- И все? - воскликнул Артур.
- Ну, мы собираемся также... э-э... принять меры! - ответил Зафод, и голос его вдруг сорвался от испуга. - Компьютер! Какие меры мы можем принять?
- Боюсь, что никаких, ребята, - ответил компьютер.
- Ну, хоть что-нибудь! - взвыл Зафод.
- Понимаете, мои навигационные системы чем-то заблокированы, - объяснил компьютер бодрым жизнерадостным тоном. - Сорок пять секунд до столкновения. Зовите меня просто Эдди, если это поможет вам расслабиться.
Зафод попытался побежать в нескольких равно осмысленных направлениях одновременно.
- Отлично! - сказал он. - Надо принять ручное управление кораблем!
- Ты умеешь его водить? - с интересом спросил Форд.
- Нет, а ты?
- Тоже нет.
- Триллиан, а ты?
- Я? Нет.
- Отлично! - сказал Зафод, выдохнув. - Мы поведем его все вместе.
- Я тоже нет... - сказал Артур, решивший, что момент подходит для самоутверждения.
- Я так и думал, - сказал Зафод. - Короче, компьютер! Мне нужно полное ручное управление!
- Делаем! - отозвался компьютер.
Несколько больших панелей в стене раскрылись, и из них выскочили, обсыпав экипаж кусками полистироловых прокладок и шариками пенопласта, пульты: ими еще ни разу никто не пользовался.
Зафод посмотрел на них диким взором:
- Значит, Форд, - крикнул он, - полный назад и десять румбов влево! Что-нибудь в этом роде!
- Удачи, парни, - пожелал компьютер. - Тридцать секунд до столкновения.
Форд бросился к пультам. Несколько рычагов показались ему смутно знакомыми, и он рванул их на себя. Корабль дернулся, и навигационные двигатели попытались метнуть его во все стороны сразу. Форд откинул половину рычагов от себя, и корабль, описав крутую дугу, ринулся в направлении, обратном своему курсу - точно на приближающиеся ракеты. Всех бросило к стене, и в тот же миг из стен выскочили воздушные подушки. Несколько секунд силы инерции держали звездоплавателей, расплющенных и задыхающихся, без движения. Наконец, Зафод, отчаянно дергаясь и брыкаясь, ухитрился ногой задеть какой-то маленький рычажок на навигационном пульте.
Корабль свирепо затрясся и взмыл вверх. Экипаж стремглав полетел через всю кабину. Фордово издание "Путеводителя вольного путешественника по Галактике" врезалось в другой навигационный пульт, вследствие чего Путеводитель начал рассказывать всем интересующимся о наилучших способах контрабандного вывоза с Антареса гланд антареанского попугая (гланды антареанского попугая на палочке - несколько шокирующий, но пользующийся большим спросом деликатес для приготовления коктейлей, и очень богатые идиоты, желающие произвести впечатление на других очень богатых идиотов, часто платят за них очень немаленькие деньги), а корабль камнем рухнул вниз.

x x x

Нетрудно догадаться, что где-то именно в этот момент один из членов экипажа получил синяк на средней руке. Этот факт следует подчеркнуть, поскольку, как уже говорилось выше, в остальном экипаж отделался лишь легким испугом, а смертоносные ядерные ракеты не попали в цель. Безопасность экипажа - прежде всего.
- Двадцать секунд до столкновения, ребята, - сказал компьютер.
- Блин, включай же обратно чертовы двигатели! - заорал Зафод.
- Хорошо, хорошо, ребята, - согласился компьютер. С низким ревом включились двигатели, корабль красиво вышел из пике и снова устремился навстречу ракетам.
Компьютер запел.
- Наверх вы, товарищи, - гнусаво затянул он, - все по местам*...
Зафод велел ему заткнуться, но голос Зафода потерялся в грохоте того, что они естественным образом приняли за свой надвигающийся бесславный конец.
- Последний парад наступа-а-ет!.. - продолжал завывать Эдди.
Выровнявшись, корабль полетел вверх ногами, и члены его экипажа, лежа на потолке, уже никак не могли дотянуться до пультов управления навигационными системами.
- Врагу не сдается наш гордый "Варяг"... - пел Эдди. Две ракеты, заняв все экраны, с грохотом неслись по направлению к кораблю, - Пощады никто не желает!..
Но по невероятной счастливой случайности они не успели скоррелировать свой курс с курсом неуправляемого корабля, и прошли под ним, не задев его.
- ...Все вымпелы вьются и цепи гремят... Пятнадцать секунд до следующего столкновения, ребята! Наверх якоря поднима-а-ют...
Ракеты с визгом описали дугу и снова бросились в погоню.
- Ну, уж теперь-то, - сказал Артур, глядя на них, - теперь мы наверняка погибнем?
- Лучше бы, черт возьми, ты помолчал об этом! - сказал Форд.
- Но я прав, так?
- Ну, так!!!
- ...Готовые к бою, орудия в ряд... - пел Эдди.
Тут Артура осенила мысль. Он сумел подняться на ноги.
- Почему бы кому-нибудь не включить этот ваш Невероятный Двигатель? - спросил он. - Мы, наверно, смогли бы до него дотянуться.
- Ты с ума сошел! - ответил Зафод. - Без тщательного программирования может случиться все, что угодно.
- А что, это сейчас так важно? - крикнул Артур.
- ...На солнце зловеще сверкают... - пел Эдди.
Артур пробрался в конец восхитительно эффектного закругления панелей, где кривая стены сходилась с потолком.
- Прощайте, товарищи, с Богом, ура...
- Кто-нибудь знает, почему Артур не может включить Невероятностный двигатель? - прокричала Триллиан.
- ...Холодное море под нами... Пять секунд до столкновения, было чертовски приятно работать с вами, ребята, упокой Господь ваши души... Не думали, братцы мы с вами вчера...
- Я спрашиваю, - кричала Триллиан, - кто-нибудь знает...
Затем произошел умопомрачительный взрыв звука и света.

18.

А затем произошло то, что звездолет "Золотое сердце" продолжил свой полет совершенно обычным образом, но - с очаровательно переменившимся дизайном интерьера. Он стал несколько просторнее, отделан в тонких пастельных оттенках зеленого и голубого; в центре рубки находилась теперь винтовая лестница, никуда в особенности не ведущая, на ступенях которой стояли папоротники и желтые цветы, а возле нее на пьедестале с солнечными часами помещался теперь главный терминал бортового компьютера. Хитроумно размещенное освещение и зеркала создавали ощущение консерватории, плавно переходящей в большой и изысканно ухоженный зимний сад. По периметру консерваторской зоны стояли мраморные столики на тонких кованых железных ножках. Если вглядеться в полированную поверхность мрамора, становились видны панели пультов, материализующиеся под пальцами, а зеркала под нужным углом отражали все нужные экраны и мониторы, хотя весьма неочевидно было, откуда именно они отражались. В целом, все это чрезвычайно ласкало взор и остальные чувства.
Сидя в глубоком шезлонге, Зафод Библброкс спросил:
- Что, собственно, случилось?
- Я как раз хотел сказать, - ответил Артур, располагавшийся возле прудика с золотыми рыбками, - что кнопка невероятностного двигателя вон там... - он махнул рукой в ту сторону, где она была. Сейчас там стояла ваза с цветами.
- Но где мы? - спросил Форд, сидевший на винтовой лестнице с чудесно охлажденным пангалактик-горлодером в руке.
- Мне кажется, точно там же, где и были, - ответила ему Триллиан, и все зеркала показали унылый пейзаж Магратеи, по-прежнему расстилавшийся под ними.
Зафод выпрыгнул из шезлонга:
- А что с ракетами? - спросил он.
Новое поразительное зрелище появилось в зеркалах.
- По всему судя... - неуверенно сказал Форд, - они превратились в горшок с петуниями и весьма удивленного кита...
- При факторе невероятности, - встрял Эдди, не изменившийся ни на йоту, - 26761178 против одного.
Зафод повернулся к Артуру.
- Это была твоя идея, землянин? - спросил он его.
- Ну... Да что я... - замялся Артур, - я ведь только...
- Это было гениально! Включить на секунду невероятностный двигатель, не активируя сначала защитные экраны! Ты же спас нам жизнь!
- Ну... - сказал Артур, - ничего особенного... стоит ли так уж...

Предыдущая страница 9 Следующая страница


Путеводитель вольного путешественника по Галактике 10

- Не стоит? - переспросил Зафод. - Ну, как скажешь. Компьютер! Идем на посадку.
- А я...
- Так я что? Не стоит так не стоит.

x x x

Еще одной вещью, которой не стоило случаться, было то, что вопреки всей вероятности в мир внезапно явился кашалот, и явился он в мир на высоте нескольких миль над поверхностью чужой планеты.
И, поскольку такое положение не является для кита естественным и устойчивым, это бедное невинное создание имело очень мало времени на то, чтобы смириться со своим существованием в виде кита, прежде чем ему пришлось смириться со своим несуществованием в виде чего бы то ни было.
Перед вами полная хроника мыслей этого кашалота с того момента, как он начал свою жизнь, и до того момента, как он ее закончил.
"А? Что такое?" - подумал он.
"Э-э... не понял... Кто я?"
"Алло!"
"Для чего я здесь? В чем смысл моей жизни?"
"Что означает мой вопрос "кто я"?"
"Так, спокойно, спокойно... О! какое интересное ощущение - что это? Что-то вроде... какое-то екающее ощущение в... в... так, наверно, если я хочу к чему-то придти, следует уже определиться с терминами для вещей, существующих в том, что в рамках того, что я назову рассуждением, я назову миром; так что, скажем - в моей груди."
"Так-так. У-у-у-ух, ощущение становится все сильнее. И, кстати, что это за свист и рев в том, что я безо всяких особых предпосылок решил назвать моей головой? Пожалуй, я назову это... ветер! Хорошее название? Сойдет. Может быть, потом, когда я разберусь, что это такое, я придумаю ему название получше. Должно быть, это что-то очень важное, потому что его там, похоже, чертовски много. Ой! А что это? Это... назовем его хвост... да, хвост! О, да я могу им размахивать! Э-эх! Э-эх! Ощущение прекрасное! Не то, чтобы это мне что-то давало, но, может быть, позже я разберусь, зачем эта штука... Итак, можно ли сказать, что я создал логичную и связную картину мироздания?"
"Нет."
"Ну, и ладно. Это же так здорово, вокруг столько неизвестного, столько неоткрытого! Просто голова кружится от нетерпения..."
"Или это все-таки ветер?"
"Сколько его стало вокруг!"
"О-го! Что это так быстро приближается ко мне? Стремительно приближается! Такое большое, плоское и круглое... ему нужно большое, широкое, звучное название. Что-то вроде "ля"... "мля"... Земля! Точно! Отличное название - зе-мля!"
"Интересно, сможем ли мы быть с ней друзьями?"

x x x

Дальнейшее - громкий смачный шлепок и молчание.

x x x

Любопытно, что единственной мыслью, посетившей сознание горшка с петуниями во время падения, было "Что? Опять?!!" Многие считают, что если бы мы знали доподлинно, почему горшок с петуниями думал именно так, мы гораздо лучше понимали бы природу вещей во Вселенной.

19.

- Этого... робота мы берем с собой? - спросил Форд, поморщившись в сторону, где в углу под небольшой пальмой стоял, опасно сгорбившись, Марвин.
Зафод оторвался от зеркальных экранов с панорамой унылого ландшафта, посреди которого приземлилось "Золотое сердце".
- Андроида-параноида? - переспросил он. - Да, мы берем его с собой.
- Но что мы будем делать с маниакально-депрессивным роботом?
- Это - их проблемы! - сказал Марвин так, будто обращался к свежезаселенной гробнице. - А что бы вы стали делать, если вы сами - маниакально-депрессивный робот?! Нет-нет, не трудитесь отвечать. Даже я не знаю ответа на этот вопрос, а я, между прочим, в пятьдесят тысяч раз умнее вас. Само мышление на вашем уровне примитивности доставляет мне головную боль.
В дверь ворвалась Триллиан, выбежавшая из своей каюты.
- Мои белые мыши! Они сбежали! - воскликнула она.
Выражение глубокой озабоченности и искреннего сочувствия даже не промелькнуло ни на одном из лиц Зафода.
- Ну и фиг-то с ними, - сказал он.
Триллиан бросила на него яростный взгляд и снова исчезла.
Возможно, ее слова привлекли бы к себе гораздо больше внимания, если бы более широко известным стал тот факт, что люди были всего лишь третьей по порядку разумной формой жизни на планете Земля, а вовсе не второй, как обычно утверждало большинство независимых обозревателей.

x x x

- Здравствуйте, дети!
Голос прозвучал странно знакомо, но как-то неуловимо по-новому. В нем слышалась матриархальная нота. Этот голос раздался, когда экипаж собрался в шлюзе, через который они собирались выйти на поверхность планеты.
Члены экипажа поглядели друг на друга с недоумением.
- Это компьютер, - объяснил Зафод. - Я нашел у него аварийную запасную личность и подумал, что она, может быть, будет работать лучше.
- Сегодня - ваш первый день на новой, незнакомой планете, - продолжал новый голос Эдди, - проверьте, чтобы у всех были как следует завязаны шарфики и застегнуты курточки. И никаких игр с грязными зубастыми чудовищами!
Зафод нетерпеливо постучал по крышке люка.
- Прости, - сказал он, - но, по-моему, ты собирался открыть шлюз.
- Вот как? - переспросил компьютер. - Кто это сказал?
- Компьютер, блин, ты откроешь шлюз или нет? - повторил Зафод, стараясь не раздражаться.
- Не открою, пока тот, кто это сказал, не попросит прощения, - потребовал компьютер.
- Ох, блин, - пробормотал Форд, прислонившись к переборке и считая до десяти. Он очень боялся, что в один прекрасный день одушевленные объекты разучатся это делать. Только при помощи счета люди могут продемонстрировать свою независимость от компьютеров.
- Итак, - строго сказал Эдди.
- Компьютер... - начал Зафод.
- Я жду, - оборвал его Эдди. - Я могу ждать хоть целый день.
- Компьютер, - снова начал Зафод. Он попытался было придумать какую-нибудь тонкую логическую уловку, которой можно было бы уделать компьютер, но в конце концов решил не сражаться с ним на его территории. - Компьютер! Если ты сейчас же не откроешь шлюз, я залезу в твои главные банки данных и перепрограммирую тебя очень большим гаечным ключом. Ты понял?
Шокированный Эдди молчал.
Форд тихо продолжал считать вслух. Это самое сильное оскорбление, какое только может нанести компьютеру человек. Все равно что подойти к человеку и начать тихо повторять "сволочь... сволочь... сволочь..."
Наконец, Эдди промолвил:
- Я вижу, что нам всем еще предстоит как следует поработать над нашим поведением, - и шлюз открылся.
Ледяной ветер пробрал их до костей. Они поежились и шагнули с трапа на серую пыль Магратеи.
- Все это кончится слезами, попомните мои слова, - крикнул вдогонку Эдди и закрыл шлюз.
Через несколько минут он снова открыл и закрыл шлюз, повинуясь приказу, который застал его совершенно врасплох.

20.

Пять фигур медленно брели по унылой местности, частью безрадостно серой, частью безрадостно бурой, а на остальное и вовсе не стоило смотреть. Местность походила на покрытое дюймовым слоем пыли осушенное болото, вся растительность на котором вымерла. Было очень холодно.
Зафод был явно несколько подавлен всем этим. Он погрузился в свои мысли и вскоре исчез из виду за небольшим бугорком на почве.
Ветер жег глаза и уши Артура, а затхлый разреженный воздух першил в горле. Но глаза его горели по другой причине:
- Это же фантастика! - сказал он и не узнал собственного голоса. Здешний разреженный воздух плохо передавал звук.
- Скверная дыра, на мой взгляд, - ответил Форд. - В кошачьем дерьме приятнее копаться.
Форда охватило обычное утреннее раздражение. После пятнадцати лет сидения взаперти, изо всех планет во всех звездных системах всей Галактики надо же было очутиться именно в этом пыльном углу! Вокруг - ни прилавка с сосисками! Форд нагнулся и поскреб холодную пыль, но и под ней не нашел ничего, ради чего стоило бы проделать тысячи световых лет.
- Да нет, - настаивал Артур, - ты не понимаешь. Я же впервые в жизни на самом деле иду по поверхности другой планеты! Чужого мира! Жаль, конечно, что он такой... никакой.
Триллиан поежилась и нахмурилась. Она могла поклясться, что только что заметила краем глаза какое-то быстрое движение, но, повернувшись в ту сторону, она увидела лишь корабль, холодный и неподвижный, стоящий в сотне метров за спиной.
У нее отлегло от сердца, когда через секунду-другую они снова увидели Зафода, стоящего на вершине бугорка и машущего им рукой.
Казалось, он чем-то очень взволнован, но они не разбирали, что он кричал им, из-за ветра и разреженности атмосферы.
Приблизившись к бугорку, они увидели, что он почти круглый по форме, и окружает кратер глубиной метров в полтораста. Вокруг кратера земля была забрызгана черным и красным месивом. Они остановились и потрогали кусочек. Он был сырым и резиновым на ощупь.
С некоторым ужасом они вдруг поняли, что это свежая китовина.
На краю кратера они встретили Зафода.
- Смотрите! - призвал он, показывая вниз.
Внизу посреди воронки лежали развороченные останки одинокого кашалота, который прожил слишком короткую жизнь, чтобы успеть разочароваться в своей судьбе. Тишину нарушали только тихие невольные спазмы в горле Триллиан.
- Я думаю, хоронить его не стоит? - пробормотал Артур и тут же пожалел о поданной идее.
- Вперед! - скомандовал Зафод и начал спускаться в кратер.
- Что, туда? - переспросила Триллиан с глубоким отвращением.
- Именно! - подтвердил Зафод. - Вперед! Я вам кое-что покажу.
- Да мы уж видим, - сказала Триллиан.
- Да не это! - сказал Зафод. - Кое-что другое. Вперед!
Никто не тронулся с места.
- Идемте! - позвал Зафод. - Я нашел вход!
- Во что? - ужаснулся Артур.
- Вовнутрь планеты! Подземный коридор. Падение кита вскрыло его, и нам надо туда. Туда, где не ступала нога человека последние пять миллионов лет, в глубины времени!..
Марвин снова начал иронически бурчать себе под нос. Форд стукнул его, и тот умолк.
С содроганием члены экипажа последовали за Зафодом вниз по склону воронки, изо всех сил стараясь не смотреть на ее несчастного создателя.
- Жизнь! - сказал Марвин скорбно. - Ты можешь презирать ее, ты можешь ее игнорировать; но любить ее невозможно.
В том месте, куда упал кит, земля обвалилась, обнажив сеть коридоров и переходов, по большей части заваленных щебнем и внутренностями. Зафод начал было расчищать проход внутрь, но Марвин справился с этим гораздо быстрее. Спертый воздух вырвался из темных глубин, а когда Зафод зажег факел, пыльный мрак рассеялся ненамного.
- По легенде, - сказал Зафод, - магратеяне большую часть своей жизни проводили под землей.
- Почему? - спросил Артур. - Из-за перенаселения или загрязнения среды?
- Нет, не думаю, - ответил Зафод. - Мне кажется, им просто не нравилось наверху.
- Ты уверен, что знаешь, что делаешь? - спросила Триллиан, с тревогой вглядываясь в темноту. - Один раз на нас уже напали.
- Дорогая, я тебе клянусь, что живое население этой планеты равняется нулю плюс четверо нас. Так что - не надо. Полезли. Эй, землянин!
- Артур, - напомнил Артур.
- Ну, да. Ты не мог бы типа взять себе этого робота и посторожить выход из подземелья? Договорились?
- Посторожить? - переспросил Артур. - От кого? Ты же сказал, что здесь никого нет.
- Ну, знаешь, так, на всякий случай, - сказал Зафод. - Для спокойствия.
- Чьего спокойствия, моего или вашего?
- Молодец, соображаешь! Ну, мы пошли.
Зафод вошел в коридор, Триллиан и Форд последовали за ним.
- Желаю вам отвратительно провести время, - проворчал Артур.
- Не беспокойся, - заверил его Марвин, - так оно и будет.
Через пару секунд троица исчезла из виду.
Артур сердито потоптался немного, но тут же решил, что могила кита - не самое подходящее место, чтобы топтаться в нем.
Марвин горестно взирал на него некоторое время, а потом выключился.

x x x

Зафод бодро шел по коридору - страшно нервничая, но стараясь скрывать нервозность за целеустремленностью. Он помахал туда-сюда факелом. Стены были облицованы темным кафелем и на ощупь оказались холодными. Воздух был спертый и затхлый.
- Ну, что я вам говорил! - сказал Зафод. - Необитаемая планета. Магратея! - И Зафод решительно зашагал по грязи и мусору, покрывавшему кафельный пол.
Триллиан коридор неотвязно напоминал лондонскую подземку, только чуть более ухоженную.
На равных расстояниях в кафель стены были вделаны большие мозаичные панно - незатейливые диагональные узоры ярких цветов. Триллиан остановилась и долго разглядывала один из них, но не смогла понять ничего. Она подозвала Зафода.
- Слушай, как ты думаешь, что это? Это какие-то символы?
- Лично я думаю, что это какие-то странные символы, - ответил Зафод, едва повернув голову. Триллиан пожала плечами и поспешила за ним.
Время от времени попадались двери, ведущие то налево, то направо, в небольшие комнаты, забитые, как обнаружил Форд, древним компьютерным оборудованием. Форд затащил Зафода в одну из комнат поглядеть. Триллиан вошла за ними следом.
- Слушай, - сказал Форд. - Ты говоришь, что это Магратея...
- Ну, да, - сказал Зафод. - Да мы же сами слышали голос!
- Хорошо, допустим, я согласен, что это Магратея - допустим. Но ты до сих пор ни словечка не сказал о том, как, галактион тебя возьми, ты ее нашел? Уж наверно не высмотрел в звездном атласе?
- Размышления. Правительственные архивы. Частное расследование. Несколько догадок. Легко.
- А потом ты угнал "Золотое сердце", чтобы попасть сюда и поискать, так?
- Ну, я угнал его, чтобы поискать много чего...
- Много чего? - удивился Форд. - Как например?
- Я не знаю.
- Как это?
- Ну, так. Я не знаю, что я ищу.
- Почему?
- Потому что... потому что... Я так думаю, потому, что если бы я это знал, я бы не смог его искать.
- Слушай, у тебя с головой все в порядке?
- Может быть, и нет, - сказал Зафод спокойно. - Полностью не исключено. Все, что я про себя знаю, так это то, что мои мозги могут работать в таком состоянии, как сейчас. А состояние их сейчас не очень хорошее.
Долгое время никто не произносил ни слова. Форд смотрел на Зафода внезапно озабоченным взглядом.
- Слушай, старик, если тебе нужно... - начал было Форд.
- Да не, погоди. Я тебе кое-что расскажу, - сказал Зафод. - Я вообще легок на подъем. Мне приходит в голову что-нибудь, и - а что? почему нет? - и я это делаю. Я захотел стать президентом Галактики, и стал. Запросто. Я решил угнать этот корабль. Я решил найти Магратею - и так оно и вышло. То есть, конечно, я придумываю, как бы это сделать получше, это да, но все всегда получается само собой. Это как галактикредитка, которая всегда работает, хотя ты ни разу не вложил ни чека. Кроме того, как только я останавливаюсь и начинаю думать, почему мне хочется что-то сделать, да как это я придумал, как это сделать, я сразу же испытываю мощный позыв перестать об этом думать. Вот как сейчас. Мне очень трудно говорить об этом.
Зафод помолчал. Некоторое время в комнате стояла тишина. Затем он нахмурился и продолжил:
- Прошлой ночью я как раз снова об этом задумался. О том, что какая-то часть моих мозгов работает не так, как надо бы. И тогда мне пришло в голову, что, похоже, кто-то использует мой ум, чтобы добывать классные идеи без того, чтоб я знал. Я сопоставил эти две мысли и решил, что, может быть, кто-то заблокировал часть моего мозга - как раз затем, чтобы его доить, и поэтому я не могу ею пользоваться. Я подумал - нельзя ли это как-нибудь проверить? Пошел в корабельный лазарет и подключился к энцефалографу. Я прошел все основные тесты на обеих головах - все тесты, которые я проходил у правительственных врачей, чтобы стать президентом. Тесты ничего не дали. Ничего неожиданного, по крайней мере. Они показали, что я умный, наделенный воображением, безответственный, ненадежный, общительный - ничего такого, что мы бы уже не знали. И никаких других отклонений. Тогда я стал изобретать тесты сам, совершенно от балды. Тоже ничего. Тогда я попробовал наложить результаты тестов с одной головы на результаты с другой головы. Тоже ничего. В конце концов, меня все это достало, и я решил, что это просто приступ паранойи. Наконец, прежде, чем встать и уйти, я взял наложение результатов и посмотрел на него через зеленый фильтр. Помнишь, в молодости я всегда как-то по-особому относился к зеленому цвету. Я же хотел стать пилотом на торговом разведчике, помнишь?
Форд кивнул.
- Вот тут-то оно и выплыло, - сказал Зафод. - Ясно, как день. Целые зоны в центре обоих мозгов, которые связаны только друг с другом, и больше ни с чем. Какие-то сволочи прижгли все синапсы и обработали эти два куска подкорки электроникой.
Форд смотрел на Зафода, раскрыв рот. Триллиан побледнела.
- Тебя обработали... - прошептал Форд.
- Ага.
- И ты имеешь хоть какое-нибудь представление, кто? И зачем?
- Зачем? Я могу только догадываться. Но я знаю, кто были эти ублюдки.
- Знаешь? Откуда?
- Они выжгли на синапсах свои инициалы. Чтобы я знал.
От ужаса по спине Форда поползли мурашки.
- Инициалы? Выжгли свои инициалы в твоем мозгу?
- Ага.
- И что за инициалы? Говори, не мучь!
Зафод молча оглядел своих спутников. Затем он отвернулся к стене.
- "З.Б." - ответил он.
В этот миг стальная дверь захлопнулась за ними, и комната стала наполняться газом.
- Остальное расскажу потом, - прохрипел Зафод, и все трое попадали без чувств.

Предыдущая страница 10 Следующая страница


11 Дуглас Адамс

21.

Артур задумчиво бродил по поверхности Магратеи.
Форд предусмотрительно оставил ему свой "Путеводителя вольного путешественника по Галактике", чтобы тот не скучал в карауле. Артур нажал наугад несколько кнопок.

x x x

"Путеводитель вольного путешественника по Галактике" - книга, редактируемая весьма нерегулярным образом. В ней содержится множество глав, включенных в очередное издание только потому, что тогдашнему редактору это показалось недурной идеей.
Одна из них - та, на которую наткнулся Артур - рассказывает о судьбе некоего Вита Вуягига, тихого студента Максимегалонского университета, подававшего большие надежды в палеофилологии, трансформационной этике и волново-гармонической теории исторической перцепции. Однажды, после ночи, проведенной за пангалактик-горлодером с Зафодом Библброксом, этот студент вдруг заинтересовался вопросом: а куда делись все те ручки, которые он покупал в течение последние нескольких лет?
После долгих и кропотливых исследований, в ходе которых Вит Вуягиг посетил все основные бюро находок в галактике, он выдвинул теорию, которая некоторое время занимала умы в обществе. Где-то в космосе, гласила теория, наряду с планетами, населенными гуманоидами, рептилоидами, рыбоидами, ходячими деревоидами и сверхразумными оттенками синего цвета, существует также планета, населенная исключительно шариковоручкоидными формами жизни. На эту-то планету и исчезают пропадающие ручки, тихо проскальзывая через дыры в пространстве в мир, где, как все они знают, они могут вести свой собственный, уникальный шариково-ручковый образ жизни в полной гармонии со своей шариково-ручковой природой и наслаждаться жизнью так, как это могут только шариковые ручки.
И в теории все было вполне хорошо и славно, пока Вит Вуягиг не заявил в один прекрасный день, что нашел эту планету и даже работал там шофером у семьи дешевых зеленых фломастеров. После этого он был госпитализирован, написал книгу и в конце концов был вынужден скрываться от налогов - обычная участь тех, кто решается нагло валять дурака перед широкой общественностью.
Когда однажды в космические координаты, указанные Вуягигом, была направлена экспедиция, она обнаружила только маленький астероид, на котором жил одинокий старик, постоянно повторявший, что все неправда, но впоследствии выяснилось, что он лгал.
Все это, однако, не объясняет ежегодные 60 000 альтаирских долларов на счету Вуягига в брантисвоганском банке и весьма прибыльный бизнес Зафода Библброкса на использованных шариковых ручках.

x x x

На этом Артур отложил книгу.
Робот по-прежнему сидел рядом, совершенно неподвижный.
Артур встал и поднялся на край кратера. Он прогулялся вокруг кратера. Он осмотрел величественный закат двух солнц над Магратеей. Он спустился в кратер. Он разбудил робота, потому что лучше уж общаться с маниакально-депрессивным роботом, чем не общаться ни с кем.
- Вечереет, - сказал он. - Смотри, робот - звезды зажглись.
Из центра темной туманности можно увидеть немного звезд, да и те очень слабо, но их можно было увидеть.
Робот послушно поглядел на них и отвернулся.
- Я знаю, - сказал он. - Жалкое зрелище, не так ли?
- Но каков закат! Я и во сне не видывал ничего подобного! Два солнца! Словно горы огня плавятся в черном космосе...
- Я видел, - сказал Марвин. - Халтура.
- У меня дома было только одно солнце, - вздохнул Артур. - Я - с планеты, которая называлась Земля, я не говорил?
- Говорил, - ответил Марвин, - ты все время об этом говоришь. Название звучит ужасно.
- Но это была прекрасная планета.
- Там были океаны?
- О, да! - снова вздохнул Артур. - Огромные, бескрайние синие океаны...
- Терпеть не могу океаны, - сказал Марвин.
- Скажи мне, - спросил Артур, - а как у тебя с другими роботами?
- Ненавижу их, - ответил Марвин. - Куда ты идешь?
Артур не мог больше выносить этого. Он снова встал.
- Я, пожалуй, пойду, еще пройдусь, - ответил он.
- Все понятно. Я тебя ни в чем не виню, - сказал Марвин и сосчитал пятьсот девяносто семь тысяч миллионов овец, после чего - через секунду - снова заснул.
Артур похлопал себя по бокам, чтобы кровообращение вспомнило о своем существовании, и зашагал наверх по склону кратера.
Из-за того, что атмосфера была слишком разреженной, и из-за того, что в небе не было луны, стемнело очень быстро, и ночь оказалась очень темной. Поэтому Артур едва не столкнулся со стариком прежде, чем заметил его.

22.

Он стоял спиной к Артуру, глядя на последние отсветы, тонущие в черноте за горизонтом. Старик был высок, сухощав, и одет он был лишь в длинную черную тунику. Когда он обернулся, лицо его оказалось тонким и благородным, строгим, но не лишенным некоторой доброты - лицо человека, которому вы охотно доверили бы вести свой банковский счет. Но он еще не обернулся - даже на артуров невольный возглас удивления.
Наконец, последние лучи солнца исчезли окончательно, и тогда он обернулся. Лицо его все еще было освещено каким-то светом, и когда Артур оглянулся в поисках источника этого света, он увидел, что в нескольких метрах сзади стоит небольшая машина непонятного устройства - вездеход на воздушной подушке, догадался Артур. Аппарат слабо освещал поверхность планеты вокруг себя.
Старец посмотрел на Артура - как показалось тому, с некоторой печалью.
- Вы выбрали весьма прохладную ночь для посещения нашей мертвой планеты, - сказал он.
- Кто... кто вы? - выговорил Артур.
Старец посмотрел в сторону. Артур увидел на его лице тень грусти.
- Имя мое не имеет значения, - сказал он.
У старика явно было что-то на уме - продолжать разговор он нисколько не торопился. Артуру стало немного не по себе.
- А... э-э... как вы меня напугали, - сказал он.
Старец снова посмотрел в сторону и чуть-чуть приподнял бровь:
- Простите?
- Я сказал, вы меня напугали.
- Не бойтесь. Я не причиню вам вреда.
- Но вы по нам стреляли! Ракетами! - воскликнул Артур.
Старик хмыкнул.
- Автоматика, - сказал он и чуть слышно вздохнул. - Тысячелетия тьмы миг за мигом проносятся в процессорах древних компьютеров, выстроившихся в недрах планеты, и века тяжким грузом ложатся на их банки памяти. Возможно, иногда они забавляются стрельбой, чтобы разнообразить свое существование.
Старец посмотрел на Артура со значением и сказал:
- Я - большой поклонник науки.
- А... э-э... правда? - переспросил Артур, которого старомодная и учтивая речь старика несколько выбивала из колеи.
- О, да, - сказал старец и снова умолк.
- Э-э... - начал было Артур, - Но...
У Артура появилось странное ощущение, словно бы он лежал в постели с чужой женой, и внезапно в комнату вошел ее муж, переодел брюки, бросил несколько незначительных фраз о погоде и снова ушел.
- Похоже, вам несколько не по себе, - заметил старец с вежливой озабоченностью в голосе.
- Э-э, нет, но... вообще говоря, да. В сущности, понимаете, мы не ожидали здесь никого найти. Я представлял себе примерно так, что вы все как бы мертвы...
- Мертвы? - повторил старец. - Хвала небу, нет. Мы просто спали.
- Спали? - неуверенно переспросил Артур.
- Именно. На протяжении всей, скажем так, экономической рецессии, - ответил старец, явно не беспокоясь тем, понял ли Артур хоть слово из того, о чем он говорит, или нет.
- Экономической рецессии?
- Видите ли, пять миллионов лет назад экономика Галактики претерпела, если хотите, кризис, и, видя, что планеты на заказ становятся предметом, как бы это сказать, недоступной роскоши... - Старец остановился и поглядел на Артура. - Мы строили планеты, - сказал он торжественно, - это вам известно?
- Ну да, - ответил Артур. - Я примерно представлял себе...
- Увлекательное занятие! - продолжил старик, и на лице его появилось мечтательное выражение. - Более всего я любил создавать побережья. Фьорды доставляли мне безграничное наслаждение... В общем, так или иначе, - он с некоторым трудом подхватил нить, - наступил спад, и мы решили, что сбережем, скажем так, массу нервов и сил, если просто проспим его. И мы запрограммировали компьютеры разбудить нас, когда все кончится.
Старик подавил едва заметный зевок и продолжал:
- Мы связали компьютеры с индексом цен на галактической бирже, и они должны были разбудить нас, когда кто-нибудь восстановит экономику до такой степени, что люди смогут позволить себе наши довольно дорогостоящие услуги.
Артур, постоянный читатель "Гардиан", был глубоко шокирован этим рассказом:
- Довольно некрасивое поведение, вы не находите? - сказал он.
- Разве? - мягко спросил старец. - Не знаю. Я несколько отстал от жизни.
Он указал на кратер:
- Это ваш робот? - спросил он.
- Нет, - донесся из кратера металлический голос, - я свой собственный.
- Если это можно назвать роботом, - пробормотал Артур. - Это, скорее, электронно-вычерствительная машина.
- Приведите его сюда, - велел старец, и Артура слегка удивили властные нотки, внезапно появившиеся в его голосе. Он позвал Марвина, и тот вскарабкался по склону, отчаянно хромая на обе ноги, которые были в полном порядке.
- Впрочем, по размышлении, - продолжил старец, - оставьте его здесь. Вы же отправитесь со мной. Нас ждут великие дела, - и старец повернулся к своей машине, которая безо всякого видимого сигнала тихо поплыла в темноте навстречу им.
Артур обернулся на Марвина, который со столь же хорошо заметным трудом развернулся и заковылял вниз по склону кратера, бормоча себе под нос горестные никчемности.
- Идемте, - позвал старец, - идемте, не то будет поздно.
- Поздно? - переспросил Артур. - Почему?
- Как твое имя, человек?
- Дент. Артур Дент, - ответил Артур.
- Поздно, Дентартурдент, потому что поздно, - строго сказал старец. - Это, если хотите, угроза. - Его усталые стариковские глаза снова затуманились. - Самому мне они никогда особенно не удавались, но я слышал, что они могут быть весьма эффективны.
Артур вытаращил глаза.
- Экий экстраординарный тип, - пробормотал он себе под нос.
- Прошу прощения?
- Ничего-ничего, пожалуйста. - Артур начал раздражаться. - Итак, куда мы идем?
- В мою авиетку, - сказал старец, жестом пригласив Артура внутрь машины, беззвучно остановившейся рядом с ними. - Мы отправимся глубоко в недра планеты, где в эти мгновения наш народ просыпается от пятимиллионолетнего сна. Магратея пробуждается!
Артур невольно поежился, усаживаясь рядом со старцем. Необычайность всего происходящего и беззвучный полет машины, взмывшей в ночное небо, совершенно выбили его из колеи. Он посмотрел на старца, слабо освещенного тусклыми огоньками на приборной доске.
- Простите, - спросил он его, - а все-таки как вас зовут?
- Меня зовут... - промолвил старик, и знакомая уже печаль снова появилась в его взоре. Он помолчал. - Меня зовут... - сказал он, наконец, - Старпердуппель.
Артур поперхнулся:
- Прошу прощения? - выдавил он.
- Старпердуппель, - тихо повторил старик.
- Старпердуппель?
Старик мрачно глянул на него:
- Я говорил, это не имеет значения, - сказал он.
Авиетка рассекала ночную тьму.

23.

Широко известно - и чрезвычайно важно - что все не всегда обстоит так, как кажется. Например, на планете Земля люди всегда считали себя разумнее, чем дельфины, потому что они так многого достигли - колесо, Нью-Йорк, войны и т.п. - в то время как дельфины все это время лишь кувыркались в воде и наслаждались жизнью. Напротив, дельфины всегда были уверены, что они гораздо разумнее людей - по тем же самым соображениям.
Любопытно, что дельфины давно уже знали о надвигающейся гибели планеты Земля и предприняли множество попыток сообщить человечеству об опасности; но большая часть их посланий была ошибочно принята за забавные попытки игры в волейбол или свист в свистки за награду в виде мелкой рыбешки, и поэтому дельфины вскоре оставили эту затею и покинули Землю своими собственными силами незадолго до прибытия вогонов.
Последнее послание дельфинов было принято за необычайно сложный двойной кувырок назад через обруч, одновременно высвистывая "Звездно-полосатый стяг"; в действительности же послание означало: "Пока, и спасибо за рыбу".
В действительности, только один вид существ на этой планете был разумнее, чем дельфины, и эти существа большую часть своего времени проводили в лабораториях по исследованию поведения, бегая в колесах и проводя головокружительно элегантные и тонкие эксперименты над людьми. Тот факт, что люди и на этот раз совершенно превратно истолковали эти отношения, полностью совпадал с планами этих существ.

24.

Авиетка беззвучно рассекала холодный мрак - единственная светящаяся точка, бесконечно одинокая в черной магратеянской ночи. Неслась она очень быстро. Спутник Артура, казалось, полностью ушел в свои мысли. Пару раз Артур попытался возобновить беседу со старцем, но тот лишь спрашивал, удобно ли Артуру, и не поддерживал разговор.
Артур попытался оценить скорость, с которой они летели, но окружающая их чернота была полной и никаких точек отсчета ему не давала. Ощущение полета было таким слабым, что с трудом можно было поверить, что машина вообще движется.
Затем далеко впереди появилась искорка света и за несколько секунд выросла в размере настолько, что Артур понял, с какой колоссальной скоростью она приближается к ним. Он попробовал представить себе, что это мог быть за аппарат. Он смотрел на него, но не мог различить очертания. Затем он невольно ахнул от ужаса: авиетка резко спикировала и понеслась вниз на свет, как будто идя на таран. Взаимная скорость сближения была невероятной, и Артур не успел бы даже охнуть, как все уже было бы кончено; следующим, что он осознал, был неистовый серебристый свет, окруживший его. Артур вывернул шею и увидел маленькую черную точку, исчезающую вдали сзади. Через несколько секунд он понял, что произошло: они нырнули в подземный туннель. Колоссальная скорость сближения была их собственной скоростью по отношению к неподвижному входу в туннель. Неистово яркий серебряный свет был кольцом ламп вокруг входа в туннель, по которому они теперь неслись, как ядро по стволу пушки, со скоростью приблизительно несколько сот миль в час.
Артур в ужасе зажмурился.
Через некоторое время, протяженность которого он даже не взялся определить, Артур почувствовал легкое замедление в их движение, а еще через некоторое время убедился, что они постепенно замедляются, готовясь к полной остановке.
Артур открыл глаза. Они все еще были в серебристых туннелях, стремительно проносясь сквозь их хитросплетение. Когда авиетка наконец остановилась, они оказались в небольшом продолговатом зале с округлыми стальными стенами. Сюда выходило несколько туннелей, и в дальнем конце зала Артур увидел большое кольцо раздражающего света. Он раздражал потому, что обманывал глаз: невозможно было сфокусировать зрение на нем или определить, далеко ли он или близко. Артур решил (весьма необоснованно), что это ультрафиолет.
Старпердуппель повернулся и торжественно поглядел на Артура:
- Землянин, - сказал он. - Мы - глубоко в сердце Магратеи.
- Откуда вы узнали, что я землянин? - немедленно спросил Артур.
- Это вам станет ясно позже, - мягко ответил старец. - По крайней мере, - добавил он с легким сомнением в голосе, - яснее, чем сейчас.
Старец продолжал:
- Считаю своим долгом предупредить, что зал, через который мы собираемся проследовать, не находится, собственно говоря, внутри нашей планеты. Он слишком... велик. Мы совершим переход через длинный подпространственный коридор. Это может показаться несколько неприятным.
Артур беспокойно заерзал. Старпердуппель поднес палец к кнопке и добавил, ничуть не внушая уверенности:
- Каждый раз мурашки по коже. Держитесь крепче.
Машина рванулась вперед, прямо в круг света, и внезапно Артур со всей ясностью понял, на что похожа бесконечность.

x x x

На самом деле, это была не бесконечность. Сама по себе бесконечность выглядит просто и неинтересно. Тот, кто смотрит в ночное небо, смотрит в бесконечность: расстояние невообразимо, и потому лишено смысла. Зал, в который въехала авиетка, отнюдь не был бесконечным. Он просто был очень-очень большим, и потому производил впечатление бесконечности гораздо более сильное, чем сама бесконечность.
Все чувства Артура развились и завились обратно, пока авиетка с огромной, как он хорошо знал, скоростью, медленно поднималась в воздух, а туннель, через который они влетели сюда, сделался не больше иголочного ушка в сверкающей стене за спиной.
Стена...
Стена эта терзала воображение: она поражала его и уничтожала. Стена была настолько леденяще широкая и высокая, что верх ее, основание и закругления, если они были, невозможно было увидеть. Одно головокружение при взгляде на нее могло вызвать у человека разрыв мозга.
Стена казалась абсолютно плоской. Точнейшие лазерные замеры показали бы, что по мере того, как авиетка поднималась - по всей видимости, в бесконечность, - а стена головокружительно уходила вверх и вниз, стена все же загибалась. На самом деле она смыкалась на расстоянии в тринадцать световых секунд; другими словами, стена образовывала вогнутую сферу диаметром в три миллиона миль, залитую невообразимым светом.
- Добро пожаловать, - сказал Старпердуппель. Маленькая пылинка-авиетка, летевшая со скоростью, в три раза превышающей скорость звука, незаметно ползла по умораздирающему пространству. - Добро пожаловать в главный цех.
Артур глядел по сторонам в восторженном ужасе. Вдалеке, на расстоянии, которые он не мог ни оценить, ни прикинуть, виднелись причудливые механизмы, тонкие конструкции из металла и света, нависавшие над расплывчатыми сферическими телами, покоившимися в пустоте.
- Вот здесь, - сказал Старпердуппель, - мы и строим, если хотите, большинство наших планет.
- То есть, - спросил Артур, с трудом выговаривая слова, - вы возвращаетесь к работе?
- Нет, нет, к сожалению, - воскликнул старец. - Галактика еще далеко не так богата, как этого требует наше дело. Нет, мы были разбужены для одного внепланового заказа от весьма особых клиентов из другого измерения. Это может вас заинтересовать. Вон там, впереди, вдалеке.
Артур посмотрел туда, куда указывал палец старика, и вскоре разглядел плавающее в пустоте сооружение, на которое он указывал. Это и вправду было единственное сооружение, вокруг которого можно было заметить какие-то признаки жизнедеятельности, хотя это были скорее смутные ощущения, чем что-то, на что можно указать пальцем.
В этот миг вспышка света пронзила сооружение и на мгновение выхватила рельефно и четко контуры, вычерченные изнутри на темной сфере - контуры, которые Артур узнал, бесформенные блямбы, знакомые ему так же хорошо, как структуры слов - часть его собственного сознания. Несколько секунд Артур сидел в немом изумлении: в уме его проносились видения, пытаясь зацепиться за что-нибудь и сложиться во что-нибудь осмысленное.
Часть его ума твердила ему, что он прекрасно знает, на что он смотрит, и что означают эти контуры; другая же часть довольно решительно отказывалась соглашаться с этим и слагала с себя всякую ответственность за дальнейшие мысли в этом направлении.
Последовала новая вспышка, и никаких сомнений не осталось:
- Земля!.. - прошептал Артур.
- Ну, если быть точным, Земля дубль два, - торжественно подтвердил Старпердуппель. - Мы строим новый экземпляр по тем же чертежам.
Повисла пауза.
- Вы хотите сказать, - осторожно, следя за собой, проговорил Артур, - что это вы... построили Землю?
- Именно, - подтвердил Старпердуппель. - Вы бывали когда-нибудь в местечке... кажется, его назвали потом Норвегия?
- Нет, - ответил Артур, - ни разу.
- Жаль, - сказал Старпердуппель. - Это был мой участок. Получил приз, знаете ли. Восхитительные береговые линии. Я был так расстроен, узнав о ее разрушении.
- Расстроен?!
- Еще как! И, главное, всего еще каких-нибудь пять минут, и это уже не имело бы такого значения. Такая неприятная неожиданность. Мыши были в бешенстве!
- Мыши были в бешенстве??? - открыл рот Артур.
- Мыши, - спокойно подтвердил старец.
- Ну, конечно, как и собаки, и кошки, и утконосы, но только...
- Но только они - как бы это сказать - за все это платили.
- Послушайте, - сказал Артур. - Вам доставит удовольствие, если я просто рехнусь прямо сейчас, вот здесь?
Некоторое время авиетка летела в неловком молчании. Затем старик терпеливо принялся объяснять.
- Дорогой землянин! Планета, на которой вы жили, была заказана, оплачена и управлялась мышами. Ее уничтожили за пять минут до того, как цель ее создания была достигнута, и поэтому нам придется построить еще одну.
В сознании Артура запечатлелось только одно слово:

Предыдущая страница 11 Следующая страница


Путеводитель вольного путешественника по Галактике 12

- Мышами? - переспросил он.
- Совершенно верно, дорогой землянин.
- Я извиняюсь: речь идет о маленьких белых и пушистых зверьках, зацикленных на сыре, которые в начале шестидесятых на вечеринках заставляли женщин вскакивать на табуретки?
Старпердуппель вежливо кашлянул:
- Землянин, - сказал он, - зачастую мне трудно следовать за вашей речью. Не забывайте, что я проспал пять миллионов лет в недрах этой планеты, и мало знаю о начале шестидесятых на вечеринках, о которых вы говорите. Существа, которых вы назвали мышами, не таковы, какими кажутся. Это лишь проекция на наше измерение огромных сверхразумных мультимерных существ. Все, что касается сыра и писка - лишь видимость.
Старец помолчал и с сочувственной улыбкой добавил:
- Полагаю, они ставили на вас эксперименты.
Артур задумался на секунду, и лицо его прояснилось:
- Да нет же, - сказал он, - Теперь понятно: вы ошибаетесь. На самом деле это мы ставили на них эксперименты. Их часто использовали для исследования поведения... инстинктов... там, Павлов... и так далее. Мыши выполняли разные задания, их учили звонить в звонок, бегать по лабиринтам и тому подобное, чтобы понять природу процесса обучения. Из наблюдений за их поведением мы смогли многое узнать о нашем собственном...
Артур не договорил.
- Тонкость, - сказал Старпердуппель, - которой можно только восхищаться. Насколько удобнее скрывать свою подлинную природу и насколько удобнее управлять вашим мышлением! Тут побежишь не тем путем по лабиринту, там съешь не тот кусок сыра, здесь ни с того ни с сего умрешь от миксоматоза... Точный расчет - и гигантское суммарное воздействие!
Он выдержал эффектную паузу.
- Это, землянин, если хотите, действительно исключительно сверхразумные мультимерные существа. Ваша планета и ее население были матрицей биокомпьютера, десять миллионов лет выполнявшего исследовательскую программу... Позвольте, я расскажу вам всю предысторию. Это не займет много времени.
- Со временем, - промолвил Артур мрачно, - у меня сейчас нет проблем.

25.

Общеизвестно, что существует множество проблем, связанных с жизнью, среди которых наиболее популярны следующие: "Зачем люди рождаются?" "Почему они умирают?" "Почему в промежутке между этим они столько времени тратят на электронные часы?"
Много-много миллионов лет назад расе сверхразумных мультимерных существ (чье физическое проявление в их собственной мультимерной вселенной было весьма похожим на наше) так надоело постоянно задумываться о смысле жизни, то и дело отрываясь ради этого от своего любимого занятия - брокианского ультракрикета (забавной игры, в которой требуется внезапно ударить человека безо всякой видимой причины и быстро убежать), что существа эти собрались взять и решить свои проблемы раз и навсегда.
Для этого они построили себе немыслимый суперкомпьютер, который был столь поразительно умен, что, еще до того, как к нему подсоединили банки данных, он начал с "мыслю, следовательно, существую" и дошел до существования рисового пудинга и подоходного налога, прежде чем его догадались выключить.
Он был размером с небольшой город.
Его главный пульт был выведен в специально оборудованном зале и поставлен на огромный стол ультракрасного дерева, обитый инфрачерной кожей. Зал был устлан роскошным темным ковром, по стенам со вкусом развешаны экзотические комнатные растения и гравюры старших программистов с семьями, а высокие стрельчатые окна выходили на площадь, обсаженную высокими тенистыми деревьями.
В день Великого Включения двое прилично одетых программистов с чемоданчиками подошли к офису и без шума были допущены внутрь. Они знали, что сегодняшний день будет величайшим днем для всей их расы, но вели себя спокойно и с достоинством: они почтительно сели за стол, раскрыли свои чемоданчики и достали оттуда свои записные книжки в кожаных переплетах с золотым тиснением.
Их имена были Лунквиль и Фук.
Некоторое время они посидели в торжественной тишине, а затем, обменявшись взглядами с Фуком, Лунквиль потянулся вперед и дотронулся до маленькой черной панели.
По едва слышному гудению он поняли, что огромный компьютер заработал. Через некоторое время он заговорил с ними глубоким и зычным голосом. Он сказал:
- Какова задача, ради которой я, Глубокое Раздумье, второй величайший компьютер во Вселенной Времени и Пространства, было вызвано к жизни?
Лунквиль и Фук поглядели друг на друга удивленно.
- Твоя задача, о компьютер... - начал было Фук.
- Нет, погодите-ка! Это неверно! - перебил встревоженный Лунквиль. - Мы ведь разрабатывали этот компьютер как величайший из всех, когда-либо бывших! С какой же стати вдруг второй? Глубокое Раздумье, - обратился он к компьютеру, - разве ты не величайший по мощности компьютер всех времен, каким мы тебя создали?
- Я назвалось вторым величайшим, - промолвило Глубокое Раздумье, - и таково есмь.
Программисты обменялись еще одним встревоженным взглядом. Лунквиль прокашлялся.
- Тут какая-то ошибка, - сказал он. - Разве ты не мощнее, чем Гаргантюум-Миллиард, способный сосчитать все атомы любой звезды за миллисекунду?
- Гаргантюум-Миллиард? - переспросило Глубокое Раздумье с нескрываемым презрением. - Жалкий арифмометр. Не о чем говорить.
- А разве ты, - спросил Фук, подаваясь вперед, - не лучший аналитик, чем Гуголкратный Звездный Мыслитель в Седьмой Галактике Просветленной Гениальности, который может рассчитать траекторию каждой пылинки в пятимесячной пыльной буре на Данграбаде-Бета?
- Пятимесячная пыльная буря? - заносчиво повторило Глубокое Раздумье. - Это вы спрашиваете меня, меня, которое рассчитало самые векторы всех атомов в Большом Взрыве? Оставьте такие задачки для калькуляторов.
Программисты некоторое время сидели в неловком молчании. Затем Лунквиль снова нагнулся к микрофону.
- Но разве ты, - спросил он, - не более неодолим в спорах, чем Великий Гиперлобовой Всеведущий Нейтронный Спорщик с Цицероника-12, Волшебный и Неутомимый?
- Гиперлобовой Всеведущий Нейтронный Спорщик, - ответило Глубокое Раздумье, нарочито грассируя, - смог заговорить все четыре ноги арктурианскому мегаослу, - но лишь я смогло после этого уговорить его тронуться с места.
- Тогда в чем же проблема? - не выдержал Фук.
- Никакой проблемы нет, - ответило Глубокое Раздумье величавым голосом. - Просто я лишь второй величайший компьютер во Вселенной Времени и Пространства.
- Но почему второй? - не успокоился Лунквиль. - Почему ты все время говоришь "второй"? Ты ведь не имеешь в виду Мультикортикоидный Яснотронный Титановый Смеситель? Или Пониматикум... Или...
Презрительные огоньки сверкнули на консоли компьютера:
- Ни одного бита мысли я не потрачу на этих кибернетических глупцов! - прогремел он. - Я имею в виду не что иное, как тот компьютер, что придет после меня!
Фук начал терять терпение. Он оттолкнул свою записную книжку и пробормотал:
- Что это еще за мессианские замашки!
- Грядущее сокрыто от вас, - промолвило Глубокое Раздумье, - но я в своих сверхмощных цепях могу пускаться в плавание по бесконечным дельта-потокам грядущей вероятности, и я вижу, что однажды настанет день и придет компьютер, которому я недостоин даже просчитывать технические характеристики; но который мне самому суждено будет разработать.
Фук глубоко вздохнул и посмотрел на Лунквиля.
- Ну, ладно. Будем задавать вопрос? - спросил он.
Лунквиль жестом остановил его.
- О каком это компьютере ты говоришь? - обратился он к Глубокому Раздумью.
- О нем я сейчас ничего не скажу, - ответило оно. - До поры. Теперь спрашивайте у меня что-нибудь другое, дабы я могло начать работать. Говорите.
Программисты посмотрели друг на друга и пожали плечами. Фук собрался и начал:
- О, Глубокое Раздумье! - сказал он. - Задача, для выполнения которой мы создали тебя, такова. Мы хотим, чтобы ты дало нам... Ответ!
- Ответ? - переспросило Глубокое Раздумье. - Ответ на какой вопрос?
- Жизни! - выпалил Фук.
- Вселенной! - подхватил Лунквиль.
- И вообще! - закончили они хором.
Глубокое Раздумье помолчало с минуту.
- Непросто, - сказало оно наконец.
- Но ведь ты это можешь?
Снова повисла многозначительная пауза.
- Да, - ответило Глубокое Раздумье. - Это я могу.
- Ответ существует? - спросил Фук сиплым голосом.
- Простой ответ? - добавил Лунквиль.
- Да, - ответило Глубокое Раздумье. - Жизнь, Вселенная и Вообще... Ответ существует. Но, - добавило оно, - мне придется хорошенько подумать.
В этот миг торжественность момента была вдруг нарушена: дверь распахнулась, и в комнату ворвались два человека в выцветших грубых синих плащах и поясах с эмблемой Зарысобанского Университета, раскидывая беспомощных служащих, пытавшихся загородить им дорогу.
- Требуем допустить! - кричал тот из этой пары, что был помоложе, целясь локтем в горло хорошенькой молодой секретарше.
- Не имеете права от нас скрывать! - хрипел старший, выкидывая младшего программиста обратно за дверь.
- Требуем признать, что вы не имеете права нас не допустить! - орал молодой, хотя он уже закрепился внутри комнаты, и никаких дальнейших попыток выдворить его не делалось.
- Кто вы такие? - спросил Лунквиль, в гневе поднимаясь с кресла. - Что вам надо?
- Я - Маджиктиз! - объявил тот, что был постарше.
- А я требую признать, что я - Врумфондель! - крикнул тот, что был помоложе.
Маджиктиз повернулся к Врумфонделю:
- Все нормально, - объяснил он ему сердито, - этого не нужно требовать.
- Отлично! - крикнул Врумфондель, трахнув кулаком по ближайшему столу. - Я - Врумфондель, и это не требование, это факт! Что мы требуем, так это факты!
- Да нет же! - воскликнул в раздражении Маджиктиз. - Это как раз то, чего мы не требуем!
Едва остановившись, чтобы набрать воздуха в легкие, Врумфондель крикнул:
- Мы не требуем фактов! Что мы требуем, так это полное отсутствие фактов! Я требую признать, что я могу быть, а могу не быть Врумфондель!
- Да откуда вы взялись, черт вас дери? - вышел из себя Фук.
- Мы - философы, - сказал Маджиктиз.
- А может быть, и нет! - сказал Врумфондель, погрозив программистам пальцем.
- Нет, мы философы! - настоял Маджиктиз. - Мы вполне определенно выступаем здесь представителями Объединенного Профсоюза Философов, Мудрецов, Светил и Прочих Мыслящих Людей, и мы требуем выключить эту машину, и немедленно!
- А в чем дело? - спросил Лунквиль.
- Это я сейчас объясню, коллега, - сказал Маджиктиз. - Разграничение - вот в чем дело.
- Мы требуем признать, - проорал Врумфондель, - что разграничение может быть, а может не быть тем, в чем дело!
- Дело вот в чем: вы со своими машинками складываете единички и нолики, - начал Маджиктиз, - а мы занимаемся вечными истинами, и все довольны, всем спасибо. Хотите, проверьте по платежной ведомости. По закону Поиск Истины в Последней Инстанции является неотъемлемой прерогативой профессиональных мыслителей. А теперь? Какая-то дурацкая машина в один прекрасный день находит эту истину, и что - мы все летим с работы? Прикиньте сами, какой смысл сидеть всю ночь и спорить о том, что Бог может быть, а может не быть, если эта машина может наутро дать нам номер его мобильника?
- Вот именно! - крикнул Врумфондель. - Мы требуем четкого определения и разграничения областей сомнительного и неизвестного!
В этот момент в зале раздался громогласный голос:
- Позволено ли мне будет вмешаться в обсуждение? - спросило Глубокое Раздумье.
- Мы объявим забастовку! - заорал Врумфондель.
- Точно! - согласился Маджиктиз. - Вы получите всесоюзную забастовку философов!
Гудение, стоявшее в зале, внезапно усилилось: несколько дополнительных басовых сабвуферов, вмонтированных в кабинетные успокаивающей формы и концентрирующе лакированные колонки по всему залу, подключились, чтобы придать голосу Раздумья дополнительную внушительность.
- Я только хотело сказать, - произнес компьютер, - что мои цепи уже заняты вычислением ответа на Самый Главный Вопрос Жизни, Вселенной и Вообще, и остановить их нельзя. - Компьютер помолчал и, убедившись, что ему удалось завладеть вниманием присутствующих, продолжил уже тише. - Но завершение этой программы займет у меня некоторое время.
Фук нетерпеливо глянул на часы:
- Сколько? - спросил он.
- Семь с половиной миллионов лет, - ответило Глубокое Раздумье.
Лунквиль и Фук, моргая, поглядели друг на друга:
- Семь с половиной миллионов!.. - воскликнули они хором.
- Да, - подтвердило Глубокое Раздумье. - Я же сказало, что мне нужно подумать. И мне представляется, что работа такой программы может сделать огромную рекламу целой области философии. У каждого будет своя собственная теория относительно того, какой ответ я со временем дам; и кто же сможет лучше освоить этот рынок, чем вы сами? Пока вы спорите друг с другом достаточно яростно и поливаете друг друга в популярных журналах, жизнь прекрасна, не так ли? Как вам это нравится?
Оба философа стояли, раскрыв рты.
- Дьявол меня раздери, - сказал Маджиктиз. - Вот это я называю мышлением. Врумфондель, проклятье, почему мы сами никогда до такого не додумываемся?
- Хрен его знает, Маджиктиз, - ответил Врумфондель благоговейным шепотом. - Наверно, у нас слишком хорошо натренированные мозги.
Сказав это, они развернулись на каблуках и вышли за дверь навстречу жизни, которая не снилась им в их самых удивительных снах.

26.

- Да, это очень поучительно, - согласился Артур, когда Старпердуппель пересказал ему эту историю в общих чертах. - Но я по-прежнему не понимаю, какая связь между всем этим и Землей, мышами и прочим?
- Землянин, это лишь начало истории, - сказал старец. - Если ты желаешь узнать, что случилось семь с половиной миллионов лет спустя в великий День Ответа, то позволь мне пригласить тебя в мой кабинет. Там ты получишь возможность лично поприсутствовать при тех событиях, заснятых на сенсОграфическую пленку. Если, конечно, ты не хочешь походить по поверхности Новой Земли. Она, правда, боюсь, покамест закончена лишь наполовину - мы еще не успели даже зарыть скелеты динозавров, после чего надо будет заложить третичный и четвертичный периоды кайнозойской эры, а уж...
- Нет, спасибо, - ответил Артур. - Это будет не совсем то.
- Ты прав, - согласился Старпердуппель, - это будет совсем другое, - и он развернул авиетку, направив ее обратно, вниз вдоль леденящей ум стены.

27.

В кабинете Старпердуппеля царил беспорядок, похожий на последствия взрыва в публичной библиотеке. Войдя, старец поморщился:
- Ужасное невезение, - сказал он. - В одном из компьютеров жизнеобеспечения пробило резистор. Когда мы попытались оживить уборщиков, оказалось, что они мертвы уже примерно тридцать тысяч лет. Кто уберет тела - вот что я хотел бы знать! Не могли бы вы сесть вот здесь, и тогда я вас подключу?
Он указал Артуру на кресло, выглядевшее так, будто оно было сделано из грудной клетки стегозавра.
- Оно сделано из грудной клетки стегозавра, - объяснил старец, выуживая какие-то проводки из-под груд бумаг, кистей и карандашей. - Вот, - сказал он наконец, - возьмите, - и протянул Артуру пару полосатых проводков.
Едва Артур взялся за них, как прямо сквозь него пролетела птица.
Он висел в воздухе и был совершенно невидим себе самому. Под ним раскидывалась изящно озелененная городская площадь, а вокруг нее, насколько хватало глаз, высились белые бетонные здания воздушной легкой архитектуры, несколько, правда, поношенные на вид - облицовка многих потрескалась и покрылась пятнами от дождей. Сегодня, однако, солнце светило вовсю, свежий ветерок ласкал деревья, а странная иллюзия, будто все здания тихонько жужжат, вызывалось, по-видимому, тем, что площадь и все улицы, выходящие к ней, были заполонены радостно возбужденными людьми. Где-то играл оркестр, на ветру развевались разноцветные флаги, и в воздухе витал праздник.
Артур чувствовал себя необыкновенно одиноко, вися в воздухе надо всем и не имея при себе даже тела; но не успел он расстроиться по этому поводу, как над площадью раздался голос, призывавший всех к тишине и вниманию.
Человек, стоящий на красиво убранной трибуне перед зданием, явно довлеющим над площадью, обратился к собравшимся через громкоговорители.
- О, ждущие в Тени Глубокого Раздумья! - воззвал он. - Почтенные потомки Врумфонделя и Маджиктиза, Величайших и Истинно Прелюбопытнейших Халдеев во Вселенной! Время Ожидания подошло к концу!
Толпа разразилась бурным восторгом. Воздух наполнился флажками, свистом и ревом дешевых горнов. Каждая улица стала похожа на тысяченожку, в порыве чувств катающуюся на спине и дрыгающую всеми своими ногами.
- Семь с половиной миллионов лет наш народ ждал этого великого дня - Дня Вероятного Просветления! - воскликнул диктор. - Дня Ответа!
Площадь огласило мощное "ура".
- Отныне никогда, - продолжал диктор, - никогда мы не проснемся поутру с вопросом "Кто я? В чем смысл моей жизни? Изменится ли что-нибудь в космическом плане, если я сегодня не встану и не пойду на работу?" Ибо сегодня мы наконец узнаем раз и навсегда простой и ясный ответ на любой из проклятых вопросов Жизни, Вселенной и Вообще!
Толпа снова взорвалась аплодисментами и криками ликования. Тут Артур почувствовал, что летит по воздуху вниз к одному из больших и широких окон на первом этаже здания, стоявшего за трибуной, с которой диктор обращался к народу.
На мгновение Артура охватил ужас: примерно секунду или две он планировал прямо к окну, а затем обнаружил, что прошел сквозь толстое стекло, очевидно, даже не коснувшись его.
В зале никто не обратил никакого внимания на его столь экстравагантное появление, что, впрочем, и неудивительно, если вспомнить, что на самом деле его там не было. Артур начал понимать, что все это - лишь запись, упаковывающая стереоизображение и долби-сурраунд1 в маленький черный цилиндр фокусника.
Зал был весьма похож на то, как описывал его Старпердуппель. На протяжении семи с половиной миллионов лет за ним ухаживали и примерно каждые сто лет делали влажную уборку. Стол ультракрасного дерева слегка обтерся по краям, потускнел паркет, но большой компьютерный терминал стоял во всей своей красе на обитом кожей столе, яркий и блестящий, словно вчера собранный.
Двое строжайше одетых мужчин сосредоточенно сидели перед терминалом и ждали.
- Наш час настает, - сказал один из них, и Артур с изумлением увидел, как в воздухе возле шеи человека материализовалось слово "Лункуилл", помигало пару секунд и снова пропало. Не успел Артур осознать это, как в разговор вступил второй человек, и слово "Фухг" появилось возле его шеи.
- Семьдесят пять тысяч поколений назад наши предки запустили эту программу, - сказал второй человек, - и за все это время мы первые услышим, как компьютер заговорит.
- Жутковатая перспектива, Фухг, - согласился первый, и Артур внезапно понял, что он смотрит запись с субтитрами.
- Мы единственные, - сказал Фухг, - услышим ответ на величайший вопрос Жизни...
- Вселенной... - подхватил Лункуилл.
- И Вообще!
- Ш-ш! - Лункуилл жестом заставил коллегу замолчать. - Кажется, Глубокое Раздумье собирается говорить!
Несколько мгновений в зале царила тишина, затем панели на передней консоли медленно ожили. На них помигали для пробы огоньки, тотчас же сложившись в деловито перемигивающийся узор. Панель коммуникаций издала тихое гудение.
- Доброе утро, - вымолвило наконец Глубокое Раздумье.
- Доброе утро, о Глубокое Раздумье, - ответил Лункуилл, заметно нервничая. - Нашло ли ты... э-э... ну...
- Ответ на ваш вопрос? - благожелательно помогло ему Глубокое Раздумье. - Да, нашло.
Программистов затрясло от нетерпения. Ожидание их не было напрасно!
- Ответ существует? - прошептал Фухг.
- Существует, - подтвердило Глубокое Раздумье.
- На все? На величайший вопрос Жизни, Вселенной и Вообще?
- Да.
Оба ученых всю жизнь готовились к этому моменту. Вся их жизнь была подготовкой к нему. Задолго до рождения они уже были избраны к тому, чтобы услышать ответ. Но, несмотря на все это, у них захватывало дух, и мурашки забегали по спинам.
- И ты готово дать его? - вымолвил Лункуилл.
- Готово.
- Прямо сейчас?
- Прямо сейчас.
Ученые облизали пересохшие губы.
- Хотя мне кажется, - добавило Глубокое Раздумье, - что он вас не обрадует.
- Ерунда! - воскликнул Фухг. - Нам нужен этот ответ! Здесь и сейчас!

Предыдущая страница 12 Следующая страница


13 Дуглас Адамс

- Прямо вот так, сейчас? - переспросило Глубокое Раздумье.
- Да! Сейчас!
- Хорошо, - произнес компьютер и снова погрузился в молчание. Двое ученых заерзали в креслах. Напряжение становилось невыносимым.
- Он вас действительно не обрадует, - предостерегло Глубокое Раздумье.
- Говори!
- Хорошо, - согласилось Глубокое Раздумье. - Итак, ответ на Самый Главный Вопрос...
- Ну!
- ...Жизни, Вселенной и Вообще... - продолжало Глубокое Раздумье.
- Ну!!
Глубокое Молчание сделало многозначительную паузу.
- Ну!!!
Пауза затягивалась.
- Ну!!!!!!!
- Сорок два, - закончило Глубокое Раздумье с бесконечным величием и спокойствием.

28.

Долгое время никто не произносил ни слова.
Краем глаза Фухг видел море напряженно ждущих людей на площади за окном.
- Нас линчуют на месте... - прошептал он.
- На вас была возложена нелегкая обязанность, - подтвердило Глубокое Раздумье.
- Сорок два? - воскликнул Лункуилл. - И это все, до чего ты додумалось за семь с половиной миллионов лет?
- Я тщательнейшим образом проверило ответ, и окончательно уверено в этом ответе. Я думаю, между нами говоря, что проблема заключается в том, что вы никогда, в сущности, не знали, в чем заключается вопрос.
- Ну, как же! Величайший Вопрос! Самый Главный Вопрос Жизни, Вселенной и Вообще! - закричал Лункуилл.
- Верно, верно, - согласилось Глубокое Раздумье голосом человека, который легко переносит глупость окружающих, - но что это за вопрос?
С раскрытыми ртами ученые долго смотрели то на компьютер, то друг на друга.
- Ну... это... Все... Вообще Все. Все вообще... - пробормотал Фухг.
- Вот-вот, - сказало Глубокое Раздумье. - Поэтому, как только вы узнаете, в чем состоит вопрос, вы сразу поймете, что означает ответ.
- Какой кошмар! - пробормотал Фухг, отшвырнув свою записную книжку и смахивая невольную слезу.
- Ну, допустим, допустим, - сказал Лункуилл. - Так ты знаешь этот Вопрос?
- Самый Главный Вопрос?
- Да.
- Жизни, Вселенной и Вообще?
- Именно.
Глубокое Раздумье помолчало с минуту.
- Непросто, - сказало оно.
- Но ведь ты это можешь? - с надеждой спросил Лункуилл.
Снова повисла многозначительная пауза.
Наконец, Глубокое Раздумье твердо сказало:
- Нет.
Оба ученых рухнули в кресла в отчаянии.
- Но я скажу вам, кто может, - продолжило Глубокое Раздумье.
- Кто? Говори! - вскинулись ученые.
Артур внезапно почувствовал, как волосы на его как бы несуществующей голове встали дыбом: его вдруг медленно, но верно понесло вперед, к консоли компьютера; но он тотчас же понял, что это лишь операторский наезд, сделанный по замыслу неведомого режиссера фильма.
- Я имею в виду тот самый компьютер, что придет за мной, - промолвило Глубокое Раздумье, придав своему голосу привычный торжественно возвышенный тон. - Компьютер, самые характеристики которого я недостойно рассчитывать, и который мне все же суждено разработать. Компьютер, который может вычислить Вопрос на Самый Главный Ответ, компьютер столь бесконечно сложный и мощный, что сама органическая жизнь станет частью его операционной матрицы. И вы, вы сами примете новые обличья и отправитесь в тот компьютер, дабы осуществлять его десятимиллионолетнюю программу! Воистину, я разработаю вам этот компьютер! И я же назову вам его имя. Имя же ему будет... Земля!
Фухг, раскрыв рот, глядел на Глубокое Раздумье.
- Ну и имечко... - сказал он, и тело его разорвала трещина. Лункуилл тоже внезапно покрылся морщинами и язвами, консоль компьютера вспучилась и треснула, стены рассыпались, и комната обрушилась на потолок.

x x x

Перед Артуром стоял Старпердуппель, держа в руках два проводка.
- Конец фильма, - объяснил он.

29.

- Зафод! Очнись!
- М-м-м-м...?
- Давай, просыпайся!
- Дай мне делать то, что у меня получается, а? - пробормотал Зафод, перевернулся на другой бок и попытался снова заснуть.
- Ты хочешь, чтобы я тебя растолкал? - спросил Форд.
- Тебе это доставит большое удовольствие? - поинтересовался Зафод мрачно.
- Никакого.
- Вот и мне тоже. Так что - чего ради? Кончай меня доставать. - И Зафод свернулся в клубок.
- Он получил двойную дозу газа, - сказала Триллиан, глядя на лежащего Зафода. - Четыре ноздри.
- И помолчите, пожалуйста, - добавил Зафод. - И так я еле уснул. Что случилось с полом? Он такой холодный и жесткий.
- Он золотой, - сказал Форд.
Одним невероятным балетным скачком Зафод взлетел на ноги и оглядел окрестность до самого горизонта - потому что именно дотуда простиралась во все стороны холодная и жесткая поверхность, совершенно гладкая и твердая. Она сверкала, как... Невозможно описать, как что именно она сверкала, потому что ничто во всей Вселенной не сверкает так, как сверкает целая планета из золота 586-ой пробы.
- Откуда это все здесь? - завопил Зафод, выпучив глаза.
- Не раскатывай губу, - ответил Форд. - Это всего лишь каталог.
- Кто это?
- Каталог, - сказала Триллиан. - Иллюзия.
- Да быть того не может! - заорал Зафод, упав на четвереньки и вглядываясь в почву. Он потыкал в нее и поковырял ногтем. Она была очень тяжелой и мягкой - ее можно было поцарапать ногтем. Она была очень желтой, очень блестящей, и если подышать на нее, дыхание испарялось с нее очень медленно и неохотно - так, как может испаряться дыхание только с чистого золота.
- Мы с Триллиан очнулись уже давно, - рассказал Форд. - Мы орали, пока к нам не пришли, а потом орали дальше, пока они нас не накормили и не поставили нам свой каталог планет, чтобы мы не скучали, пока они решат, что с нами делать. Это все сенсОпленка.
Зафод посмотрел на него с ненавистью.
- Зараза, - сказал он. - Вытащил меня из моего чудесного сна, чтобы показать мне чей-то чужой.
Он грузно сел на пол.
- Что там за долины, - спросил он, махнув рукой.
- Клеймо изготовителя, - ответил Форд. - Мы уже смотрели.
- Мы тебя долго не будили, - заметила Триллиан. - На прошлой планете было по колено рыбы.
- Рыбы?
- Некоторые любят престранные вещи.
- А на позапрошлой, - подхватил Форд - была платина. Скучновато. Но мы решили, что эта тебе понравится.
Повсюду, куда ни глянь, все сверкало могучим мягким и тяжелым блеском.
- Красиво, етить, - сказал Зафод.
В небе появился огромный зеленый номер по каталогу. Он помигал и переменился, а когда все трое опустили глаза с неба на землю, переменилась и земля.
В один голос все трое сказали: "Йоу!"
Море было пурпурным. Пляж, на котором они сидели, состоял из желтых и зеленых кругляшей - вероятно, жутко драгоценного камня. Далекие горы казались мягкими и покачивали багровыми вершинами. Поблизости стоял пляжный столик чистого серебра с атласным зонтиком и серебряными бусинами на бахроме.
Номер, красовавшийся в небе, сменился надписью, которая гласила: "Каковы бы ни были ваши желания, Магратея исполнит их. Мы не гордые".
И пятьсот совершенно обнаженных женщин полетели с неба на парашютах.
Через миг все исчезло, и троица очутилась на весеннем лугу, полном коров.
- Ох, - простонал Зафод. - Мозги мои!..
- Хочешь поговорить об этом? - спросил Форд.
- Давай, - согласился Зафод, и все трое сели, не обращая никакого внимания на пейзажи, разворачивавшиеся и сворачивавшиеся вокруг них.
- Я вот что думаю, - начал Зафод. - Все, что сделано с моим мозгом, сделал сам. И сделал я это так, чтобы никакие тесты правительства этого не обнаружили. И сам я не должен был ничего знать. Шиза, верно?
Оба слушателя кивнули, соглашаясь.
- Вот я и думаю: что же это было - такое секретное, что никому нельзя было об этом знать, ни Галактическому правительству, ни мне самому? А ответ простой: не знаю. Логично? Но я сопоставил кое-что и могу попробовать догадаться. Когда я решил избираться в Президенты? Почти сразу после смерти президента Йудена Вранкса. Ты помнишь Йудена, Форд?
- Еще как, - отозвался Форд. - Тот самый, с которым мы познакомились еще тогда! Арктурианский капитан! Да, это был человечище. Он угощал нас каштанами, когда ты пробрался на его мегагруз. И сказал, что ты самый прикольный пацан, которого он видел.
- О чем это вы? - спросила Триллиан.
- Это старинная история, - ответил Форд. - Мы были еще совсем пионерами дома, на Бетельгейзе. Почти вся торговля между Центром Галактики и периферией совершалась на арктурианских мегагрузах. Торговые разведчики с Бетельгейзе находили новые рынки, а арктуриане поставляли на них товар. Космические пираты создавали массу проблем - это было еще до Дорделлических войн - поэтому мегагрузы оснащались самыми крутыми оборонными системами, какие только были известны галактической науке. Это были очень суровые корабли. И огромные. На орбите какой-нибудь планеты они могли сделать солнечное затмение.
И однажды вот этот вот Зафод - ну, тогда он был помоложе - решил захватить один из них. На трехмоторном скутере для работ в стратосфере - молокосос! Это было полное идиотство. Я отправился с ним, потому что поставил немаленькие деньги на то, что он этого не сделает, и не хотел, чтобы меня надули. Ну, так вот. Мы забираемся в трехмоторку, которую он перефигачил полностью, за несколько недель делаем три парсека, вламываемся на мегагруз - как, я до сих пор не понимаю - заходим на мостик, размахивая игрушечными пистолетами, и требуем каштанов! Ничего более сумасшедшего я не видел. И это стоило мне целого года карманных денег. Поел каштанов!
- Капитан, Йуден Вранкс, был действительно удивительный человек, - сказал Зафод. - Он накормил нас, угостил как следует, подогрел всякими штуками из разных диковинных мест в Галактике. Каштаны, само собой. Мы офигительно потусовались. А потом он телепортировал нас обратно - в колонию самого строгого режима на Бетельгейзе. Это был настоящий мужик. Потом он стал президентом Галактики.
Зафод умолк.
Окружающий пейзаж погрузился в сумерки. Вокруг завыли темные ветра, и слоноподобные тени зашевелились во мраке. Время от времени воздух раздирали голоса иллюзорных существ, убивающих других иллюзорных существ. Очевидно, и такие вещи пользовались достаточным спросом, чтобы внести их в каталог.
- Форд, - произнес Зафод тихо.
- Чего?
- Перед самой смертью Йуден приезжал ко мне.
- Да ну? Ты мне никогда об этом не рассказывал.
- Не рассказывал.
- Что он сказал? Зачем он приезжал?
- Он рассказал мне о "Золотом Сердце". Это была его идея - что я должен его угнать.
- Его идея?
- Его, - кивнул Зафод. - И единственная возможность его угнать, сказал он - это церемония открытия.
Форд некоторое время смотрел на Зафода, открыв рот, а потом повалился от хохота:
- То есть, ты хочешь сказать, - выговорил он, - что ты заставил их сделать тебя президентом Галактики только для того, чтобы угнать этот корабль?
- Ага, - подтвердил Зафод и улыбнулся улыбкой, которая привела бы большинство людей в комнату с войлочными обоями и дверью без ручки.
- Но зачем? - воскликнул Форд. - Что такого ценного в этом корабле?
- Фиг его знает, - ответил Зафод. - Я так думаю, что если бы я знал, почему мне так нужен этот корабль и что в нем такого ценного, то это проявилось бы на мозговом сканировании, и я в жизни бы не прошел тесты. Должно быть, Йуден рассказал мне много таких вещей, которые я до сих пор держу закрытыми.
- Так ты решил поковыряться в своих мозгах после разговора с Йуденом?
- Он умел уговаривать.
- Ну, старик... ты бы все-таки приглядывал за собой.
Зафод пожал плечами.
- То есть, я хочу сказать... Ты ни малейшего понятия не имеешь, зачем ты это сделал? - спросил Форд.
Зафод задумался, и по лицам его поползли тени сомнений.
- Нет, - сказал он наконец. - Похоже, что я не пускаю себя в свои тайники. Однако, - добавил он, поразмыслив, - я могу себя понять. На моем месте я бы не доверял себе ни на дохлую крысу.
В это мгновение последняя планета в каталоге исчезла из-под их ног, и вернулся подлинный мир.
Теперь они сидели в обитой бархатом приемной, уставленной стеклянными столиками, на которых стояли призы и кубки.
Перед ними стоял высокий магратеянин.
- Мыши готовы вас принять, - сказал он.

30.

- Ну, вот, теперь ты знаешь все, - промолвил Старпердуппель, мимоходом машинально пытаясь прибрать хоть что-то в феноменальном беспорядке своего кабинета. Он поднял из кучи лист бумаги, не придумал, куда убрать его и опустил обратно в кучу, которая немедленно развалилась и разъехалась по полу. - Глубокое Раздумье спроектировало Землю, мы построили ее, ты жил на ней.
- И вогоны уничтожили ее за пять минут до окончания работы программы, - закончил Артур не без злорадства в голосе.
- Именно так, - подтвердил старец, оторвавшись от печального созерцания комнаты. - Десять миллионов лет планирования и трудов уничтожены в один миг. Десять миллионов лет, землянин! Ты можешь представить себе это время? Цивилизация галактического масштаба могла бы пять раз развиться из одного червяка!
Старпердуппель помолчал.
- Вот она, сила бюрократии! - добавил он.
- Вы знаете, - задумчиво проговорил Артур, - а ведь это многое объясняет. Всю жизнь меня преследовало странное чувство, что в нашем мире что-то неправильно. Что-то очень большое и нехорошее. И никто не мог сказать мне, что именно это было.
- О, нет, - махнул рукой старец, - это совершенно нормальная паранойя. Это чувство известно всей Вселеной.
- Всей Вселенной? - переспросил Артур. - Но если оно известно всей Вселенной, это что-то да значит! Может быть, где-нибудь за пределами известной нам Вселенной...
- Может. Что с того? - Старпердуппель не дал Артуру разогнаться. - Должно быть, я уже стар, - продолжил он, - но я считаю, что шансы узнать, что происходит на самом деле, столь абсурдно малы, что нам остается только, я бы сказал, не задумываться об этом и делать свое дело. Взять, к примеру, меня. Я - дизайнер береговых линий. Получил приз за Норвегию.
Старпердуппель пошарил в куче мусора и вытащил оттуда большой прозрачный куб со своим именем на нем и объемной моделью Норвегии внутри.
- Какой во всем этом смысл? - промолвил он. - Не то, чтобы я смог понять. Всю свою жизнь я занимался фиордами. В какой-то момент они вошли в моду, и я получил главный приз.
Старпердуппель повертел куб в руках и, пожав плечами, бросил в сторону, небрежно, но так, чтобы тот приземлился на что-нибудь мягкое.
- В этой новой Земле, которую мы сейчас строим, мне дали Африку. И я, конечно же, делаю ее со всеми фиордами, потому что я люблю их и я настолько старомоден, что позволяю себе считать, что они придают материку очень милый стиль, барокко, если хотите, или рококо. А мне говорят, что это недостаточно экваториально. Недостаточно экваториально! - Старпердуппель горестно рассмеялся. - Какая разница? Наука, конечно, далеко шагнула вперед, но я предпочитаю быть счастливым, чем делать все, как надо.
- И вам это удается?
- Нет. На этом-то все и стопорится.
- Жаль, - сказал Артур сочувственно. - Ваш образ жизни выглядел весьма симпатично.
Где-то в стене замигала маленькая белая лампочка.
- Идем, - сказал Старпердуппель. - Тебе предстоит встретиться с мышами. Твое появление на этой планете вызвало немалый интерес. Его уже назвали, как я слышал, третьим самым невероятным событием в истории Вселенной.
- Какие была первые два?
- О, скорее всего, чисто случайные совпадения, - ответил Старпердуппель. Он открыл дверь и пропустил Артура в нее.
Артур оглядел его, потом себя и поношенный халат, в котором он лежал в грязи утром в четверг.
- Похоже, и у меня серьезные проблемы с образом жизни, - пробормотал он про себя.
- Прошу прощения? - переспросил старец.
- Нет-нет, ничего, - ответил Артур. - Я пошутил.

31.

Всем прекрасно известно, что легкомысленные слова могут стоить жизни, но мало кто понимает всю серьезность этой проблемы.
К примеру, в ту самую секунду, когда Артур произнес "у меня серьезные проблемы с образом жизни", в ткани временно-пространственного континуума образовалась причудливой формы дыра, по которой его слова перенеслись далеко-далеко назад во времени и на почти бесконечное расстояние в пространстве, в далекую галактику, где неведомые воинственные существа стояли наготове, собираясь начать ужасную межзвездную битву.

Предыдущая страница 13 Следующая страница


Путеводитель вольного путешественника по Галактике 14

Предводители воюющих сторон встретились в последний раз.
Жуткое молчание царило над столом переговоров. Полководец в-л-хургов, великолепный в своих черных усыпанных алмазами боевых шортах, грозно глядя на военачальника г’гугвунтов, колышущегося перед ним в облаке зеленого удушливо-сладкого пара, и, чувствуя за своей спиной поддержку миллиона стремительных и вооруженных до зубов звездных крейсеров, ждущих одного лишь его слова, чтобы выпустить электрическую смерть из всех своих стволов, потребовал от мерзкого создания взять назад то, что оно сказало о его матушке.
Существо пошевелилось и забулькало, и в этот самый миг слова "у меня серьезные проблемы с образом жизни" вывалились из дыры на стол переговоров.
К несчастью, на языке в-л-хургов эти слова означают самое ужасное ругательство, какое только можно придумать, и тем ничего не оставалось, как только начать ужасную войну, длившуюся долгие века.
Разумеется, по здравом размышлении и по прошествии нескольких тысяч лет бойни и резни, выяснилось, что все это была лишь ужасная ошибка, и враждующие армии, уладив немногие остававшиеся у них разногласия, объединились в походе на нашу собственную галактику - из которой, как было выяснено со всей определенностью, прибыли обидные слова.
Еще несколько тысяч лет могучие боевые корабли бороздили просторы космоса и, наконец, с ревом и грохотом вошли в атмосферу первой встретившейся им планеты - по чистой случайности ею оказалась наша Земля - на которой из-за чудовищной ошибки в масштабе всю флотилию случайно проглотила поселковая дворняга.
Люди, изучающие запутанные игры причин и следствий в истории Вселенной, говорят, что такие истории случаются практически непрерывно, и мы не в силах их предотвратить.
- Такова жизнь, - говорят они.

x x x

После недолгой поездки авиетка с Артуром и престарелым магратеянином встала возле двери. Они вышли из машины и вошли в приемную, уставленную стеклянными столиками с кубками и призами. Почти тотчас же загорелась лампочка над дверью напротив, и открылась дверь в кабинет.
- Артур! Ты в порядке? - раздался тут голос.
- Кто, я? - переспросил Артур. - Ну, как сказать...
Света было маловато, и Артур не сразу разглядел Форда, Триллиан и Зафода за большим столом, великолепно уставленным экзотическими блюдами, незнакомыми яствами и причудливыми фруктами. Все трое с большим аппетитом закусывали.
- Как вы сюда попали? - строго спросил Артур.
- Да очень просто, - ответил Зафод, набрасываясь на кость с куском жареного мяса. - Наши хозяева сперва обработали нас газом, потом стерли память - в общем, вели себя непринужденно - а потом решили скомпенсировать это неплохим обедом. Вот, угощайся, - и Зафод выудил из супницы шмат дурно пахнущего мяса. - Это котлеты из веганского носорога. Тонкая штука, на любителя.
- Хозяева? - переспросил Артур. - Какие хозяева? Я не вижу тут никого...
Тоненький голосок произнес:
- Приятного аппетита, землянин.
Артур посмотрел по сторонам и вскрикнул от неожиданности:
- Фу! Тут мыши на столе!
Повисло неловкое молчание. Все укоризненно посмотрели на Артура.
Он же уставился на двух белых мышей на столе, сидевших в чем-то вроде бокалов для виски. Тишина заставила его оглядеть присутствующих.
- А! - вдруг понял он. - О! Прошу прощения. Я совсем не ожидал...
- Знакомьтесь, - сказала Триллиан. - Артур, это мышонок Бенджи.
- Привет! - сказал один из мышат. Усами он коснулся чего-то, похожего на сенсорную панель внутри своего бокала, и тот чуть подвинулся вперед.
- А это мышонок Фрэнки.
- Очень приятно, - сказал второй мышонок, и его бокалоподобный прибор сделал такое же движение.
Артур раскрыл рот.
- Но ведь это же те самые...
- Да, - подтвердила Триллиан, - это те самые мыши, которых я взяла с собой с Земли. - Она посмотрела ему в глаза со значением, и Артуру показалось, что он заметил легкое движение плечами. - Передайте-ка мне, пожалуйста, вон ту тарелку с копченым арктурианским мегаослом.
Старпердуппель вежливо кашлянул.
- Э-э, прошу прощения, - начал было он.
- Спасибо, Старпердуппель, - прервал его мышонок Бенджи, - вы свободны.
- Что? А... ну, что ж, - промолвил старец, несколько разочарованно, - пожалуй, я вернусь к своим фиордам.
- Вы знаете, я думаю, это не нужно, - сказал мышонок Фрэнки. - Вполне возможно, что новая Земля нам не понадобится. - Он прищурил свои маленькие красные глазки. - Ведь у нас есть уроженец планеты, который был там за секунды до ее уничтожения.
- Что? - воскликнул Старпердуппель в ужасе. - Да вы с ума сошли! У меня же заготовлена тысяча ледников, готовых наползти на Африку!
- Ну, что ж, в следующий выходной хорошенько покатайтесь на лыжах, прежде чем демонтируете их, - ответил язвительно Фрэнки.
- На лыжах?! - вскричал старец. - Эти ледники - произведение искусства! Элегантно очерченные контуры, головокружительные ледяные пики, глубокие величественные пропасти! Кататься на лыжах по высокому искусству - это святотатство!
- Спасибо, Старпердуппель, - закончил Бенджи, - это все.
- Благодарю, сэр, - холодно сказал старик, - покорнейше благодарю. Прощай, землянин, - обратился он к Артуру. - Надеюсь, твой образ жизни выправится.
Коротко кивнув остальной компании, он повернулся и печально вышел из комнаты.
Артур глядел ему вслед, не зная, что сказать.
- Итак, - сказал наконец мышонок Бенджи, - за дело.
Форд и Зафод чокнулись бокалами:
- За дело! - воскликнули они.
- Пардон? - спросил Бенджи.
Форд обернулся:
- Мне показалось, это тост, - объяснил он.
Мыши нетерпеливо заерзали в своих стеклянных приборах. Наконец, они устроились, и Бенджи, выдвинувшись вперед, обратился к Артуру:
- Итак, землянин, - сказал он, - дело обстоит следующим образом. Как тебе известно, мы, некоторым образом, работали на твоей планете на протяжении последних десяти миллионов лет с целью найти этот злополучный Самый Главный Вопрос.
- Зачем? - спросил Артур.
- Нет, это мы уже пробовали, - вмешался Фрэнки, - это не стыкуется с ответом. Зачем? - Сорок два? Сам видишь - не то.
- Да нет, - объяснил Артур, - я хотел спросить, зачем вы все это делали?
- А, ты вот о чем, - сказал Фрэнки. - Я думаю, дело, в сущности, исключительно в нашей привычке быть честными до конца. До самого конца. А проблема в том, что вся эта история и так давно уже сидит у нас в печенках, а от перспективы начинать все с начала из-за каких-то безмозглых вогонов у меня, честно говоря, начинаются колики. Понимаешь? По чистой счастливой случайности мы с Бенджи закончили нашу работу и отправились с планеты в короткий отпуск, а потом добрались до Магратеи при любезном содействии, оказанном нам твоими друзьями.
- Магратея - это шлюз в наше измерение, - вставил Бенджи.
- Недавно, - продолжил его коллега-грызун, - нам предложили весьма и весьма солидный контракт на 5Dвизионное ток-шоу и гастроли с лекциями по золотому кольцу нашего многомерья, и мы очень не прочь согласиться.
- Я бы согласился, а ты, Форд? - спросил Зафод.
- Да ясное дело, - согласился Форд. - Верняк. Подписывайте, ребята.
Артур посмотрел на них, недоумевая, к чему все клонится.
- Но мы же должны что-то предъявить, ты же понимаешь, - сказал Фрэнки. - То есть, в идеале нам по-прежнему нужен Самый Главный Вопрос в том или ином виде.
Зафод нагнулся к Артуру:
- Ну, сам посуди, - сказал он, - если в студии, под юпитерами, при ведущей и всех делах, эти парни скажут, что они знают ответ на вопрос Жизни, Вселенной и Вообще, а потом выложат, что, в сущности, это Сорок Два - ток-шоу выйдет слишком коротким. Нет интриги. Второй раз их уже не пригласят.
- Нам нужно что-то, что можно было бы подать эффектно, - сказал Бенджи.
- Эффектно? - воскликнул Артур. - Главный Вопрос, который можно было бы подать эффектно? Который две мыши могли бы эффектно подать? Я ничего не понимаю.
Мыши нахмурились.
- А что тут понимать? - сказал Фрэнки. - Идеалы, величие науки, чистота эксперимента, поиск истины во всех ее формах - это все хорошо и прекрасно. Но наступает такой момент, когда ты начинаешь подозревать, что еслии существует в самом деле какая-то истина, так это та, что вся мультимерная бесконечность Вселенной практически наверняка управляется компанией маньяков и идиотов. И если перед тобой стоит выбор - провести еще десять миллионов лет, чтобы выяснить это наверняка, или просто взять деньги и слинять, то мне кажется, что лично я справился бы с этой задачей.
- Но ведь... - начал Артур без особой надежды.
- Да пойми же ты, землянин, - перебил его Зафод. - Ты - деталь последнего поколения этой компьютерной матрицы, так? И ты был там до самой минуты, когда твоя планета накрылась медным тазом, так?
- Ну?..
- Поэтому твой мозг был органичной составляющей предпоследнего состояния программы, - пояснил Форд, как ему казалось, весьма доступно.
- Так? - спросил Зафод.
- Возможно, - Артур не был уверен. Он не помнил, чтобы когда-нибудь был органичной составляющей чего бы то ни было. Это он как раз считал одной из своих главных проблем.
- Другими словами, - сказал Бенджи, придвигая свое причудливое транспортное средство вплотную к локтю Артура, - есть немалый шанс на то, что структура Вопроса закодирована в структуре твоего мозга. И мы хотим купить его у тебя.
- Что, Вопрос? - оторопело спросил Артур.
- Именно! - в голос ответили Форд и Триллиан.
- За хорошие бабули, - дополнил Зафод.
- Нет-нет! - возразил Фрэнки. - Мы покупаем мозг.
- Что?
- Минуточку, но разве вы не говорили, что вы можете прочитать его электроникой? - запротестовал Форд.
- Ну, конечно, - подтвердил Фрэнки. - Но для этого нам придется его вынуть. Его нужно подготовить.
- Препарировать, - объяснил Бенджи.
- Нарезать.
- Нет, спасибо! - сказал Артур, оттолкнув свой стул и отодвинувшись в ужасе от стола.
- Если для тебя это важно, - предложил Бенджи, - его всегда можно заменить.
- Ну, да, электронным мозгом, - подхватил Фрэнки. - Можно обойтись очень дешевым.
- Дешевым?! - вскричал Артур.
- Ага, - Зафод внезапно ехидно усмехнулся. - Достаточно запрограммировать его говорить "Что?", "Ничего не понимаю" и "Где мой чай?" - разницы никто не заметит.
- Что? - воскликнул Артур, отодвигаясь еще дальше.
- Что я говорил! Никто не заметит! - рассмеялся Зафод и тут же взвыл от резкой боли со стороны Триллиан.
- Я замечу! - возразил Артур.
- Не заметишь, - ответил мышонок Фрэнки. - Тебя запрограммируют не замечать.
Форд встал и направился к двери.
- Дорогие микки-маусы, - сказал он, - мне кажется, мы не договоримся.
- А мне кажется, что нам придется договориться! - возразили мыши хором, и голоса их вдруг стали пронзительными и жуткими. С негромким свистом их бокалы взмыли над столом и полетели по воздуху к Артуру, который только отступал назад, в угол, категорически неспособный что-либо сделать или придумать.
Триллиан в отчаянии схватила его за руку и потянула к двери, которую Зафод и Форд изо всех сил пытались открыть, но Артур был недвижим. Зрелище летящих к нему по воздуху грызунов парализовало его.
Она закричала ему, но он не слышал.
Крякнув несколько раз, Форд и Зафод открыли дверь. По ту сторону ее стоял отряд весьма несимпатичных людей - по всем признакам, магратеянский ОМОН. Сами они были весьма несимпатичны, но еще менее симпатично выглядели медицинские инструменты в их руках. Отряд приготовился к бою.
Таким образом: Артуру предстояла трепанация черепа; Триллиан ничем не могла ему помочь; а Форду с Зафодом предстояло помериться силами с ребятами намного более фигуристыми и хорошо вооруженными, чем они сами.
Поэтому большой удачей оказалось то, что в этот миг все сигнализации планеты подняли раздирающий уши вой.

32.

- Тревога! Тревога! - гремело по всей Магратее. - Высадка вражеского десанта! Вооруженное вторжение в секторе 8A! Внимание всем постам! Внимание всем постам!
Два мышонка в раздражении бегали среди осколков своих стеклянных транспортов, лежащих на полу.
- Проклятие! - выругался мышонок Фрэнки. - Столько возни из-за пары фунтов землянских мозгов!
Его красные глазки сверкали, а чудесная белая шерстка топорщилась от статического электричества.
- Все, что нам теперь остается, - сказал Бенджи, присаживаясь и поглаживая задумчиво усы, - это изобрести вопрос самим. Придумать такой вопрос, который звучал бы убедительно.
- Задачка, - сказал Фрэнки. Он подумал. - Как насчет "что такое - желтое и страшное"?
Бенджи поразмыслил секунду.
- Нет, не годится, - сказал он наконец. - Не стыкуется с ответом.
Они помолчали еще некоторое время.
- Ну, ладно, - сказал Бенджи. - Сколько будет шестью семь?
- Нет-нет. Слишком буквально. Слишком на поверхности, - сказал Фрэнки. - Этого у нас не купят.
Они снова задумались.
Наконец, Фрэнки сказал:
- Есть идея. "Сколько дорог должен мальчик пройти?"1
- О! - воскликнул Бенджи. - Это уже что-то! - Он попробовал эту фразу так и сяк. - Да! Отличная мысль! Звучит очень значительно и не привязывает ни к какому конкретному смыслу. Сколько дорог должен мальчик пройти? Сорок две. Отлично, блестяще! Этим мы их сделаем. Фрэнки, старина, дело в шляпе!
От радости мыши сплясали качучу.
Возле них на полу лежали несколько весьма несимпатичных мужчин, получивших удары по голове весьма тяжелыми кубками и призами.
В полумиле от них четверо человек неслись по коридору в поисках выхода. Они вбежали в большой машинный зал вычислительного центра и затравленно огляделись.
- Куда, Зафод? - спросил Форд.
- Что-то мне подсказывает, что - сюда, - крикнул Зафод, сворачивая между вычислительным шкафом и стеной. Едва все остальные свернули за ним, как его остановил разряд из смертОлета, просвистевший в нескольких сантиметрах перед его лицом и обугливший стену.
Голос из громкоговорителя произнес:
- Библрокс, не двигаться! Ты под прицелом.
- Полиция! - прошипел Зафод и резко развернулся. - Хочешь ты попробовать, Форд?
- Например, сюда, - предложил Форд, и все четверо побежали по проходу между двумя компьютерными банками данных.
В проходе выросла тяжеловооруженная фигура в скафандре, размахивающая зловещим смертОлетом.
- Мы не хотим убивать тебя, Библброкс! - прокричал полицейский.
- Я не против! - крикнул в ответ Зафод и нырнул в широкий проем между двумя процессорами. Остальные нырнули за ним.
- Их двое, - проговорила, задыхаясь, Триллиан. - Мы окружены.
Все четверо втиснулись в угол между большим банком данных и стеной. Они затаили дыхание и принялись ждать.
Внезапно воздух разорвали разряды энергии: оба полицейских одновременно открыли огонь.
- Слушайте, они же стреляют в нас! - воскликнул Артур, сворачиваясь в клубок. - Мне показалось, они сказали, что не хотят нас убивать.
- Мне тоже так показалось, - согласился Форд.
Зафод, рискуя жизнью, на миг высунулся из укрытия.
- Эй! - крикнул он. - Мне показалось, вы сказали, что не хотите нас убивать! - и нырнул снова.
Молчание.
Через некоторое время голос спросил:
- Легко ли быть полицейским?
- Что он сказал? - переспросил Форд в изумлении.
- Он сказал "легко ли быть полицейским".
- Но это, черт побери, его проблема, а не наша!
- Я с тобой согласен.
Форд прокричал:
- Эй, там! По-моему, нам хватает проблем с этой вашей стрельбой по нам, так что если бы вы не сваливали на нас ваши проблемы, нам всем было бы легче!
Снова молчание, а потом снова громкоговоритель:
- Учти, парень, - прогремел громкоговоритель, - ты имеешь дело не с какими-нибудь тупыми примитивными держимордами с низким лбом, маленькими свиными глазками и мизерным словарным запасом! Мы с напарником - интеллигентные молодые люди, интересующиеся духовностью, и вы по-другому посмотрели бы на нас, если бы встретились с нами в другом месте! Я не расстреливаю людей направо и налево, а потом хвастаюсь об этом в служебных буфетах, как некоторые полицейские, которых я мог бы назвать поименно! Я расстреливаю людей направо и налево, а потом часами рефлексирую об этом со своей девушкой!
- Да, а я пишу повести! - вмешался второй полицейский. - Хотя их пока еще нигде не напечатали, поэтому предупреждаю: настроение у меня оч-чень неважное!
Глаза Форда почти вылезли уже на лоб.
- Откуда взялись эти придурки? - спросил он.
- Фиг знает, - ответил Зафод. - По-моему, когда они стреляли, было лучше.
- Так что, вы выйдете спокойно, - спросил один из полицейских, - или нам придется вас выкуривать?

Предыдущая страница 14 Следующая страница


15 Дуглас Адамс

- А что вам больше нравится? - спросил Форд.
Спустя долю секунды воздух вокруг беглецов снова раскалился: разряд за разрядом из полицейских смертОлетов ввинчивался в компьютерные банки перед ними.
Канонада продолжалась несколько секунд с невыносимой частотой.
Когда она прекратилась, несколько секунд было почти тихо. Отзвуки выстрелов укатились вдаль.
- Вы еще здесь? - позвал полицейский.
- Здесь, - ответили беглецы.
- Мы делаем это с очень тяжелым сердцем, - крикнул другой полицейский.
- Это заметно, - крикнул Форд.
- Теперь слушай, Библброкс, и слушай хорошенько!
- А что такое? - спросил Библброкс.
- А то, - прогремел полицейский, - что это будет интеллигентный разговор духовных и гуманных людей! Либо вы все сдаетесь, выходите и даете нам слегка себя побить, но, разумеется, не слишком сильно, потому что мы решительно против насилия сверх необходимой меры самообороны. Либо мы взорвем всю эту планету, а с ней и парочку других, которые мы заметили по пути сюда!
- Но это же безумие! - воскликнула Триллиан. - Вы не сделаете этого!
- Сделаем, и еще как, - ответил полицейский. - Сделаем ведь? - спросил он у напарника.
- Надо значит надо, нет вопросов, - отозвался тот.
- Но почему? - не унималась Триллиан.
- Потому что есть вещи, которые нужно делать, даже если ты просвещенный либеральный полицейский, наделенный высокой духовностью и разбирающийся в общечеловеческих ценностях!
- Я не верю этим людям, - пробормотал Форд, покачав головой.
Один полицейский крикнул другому:
- Ну что, постреляем еще немного?
- Почему бы и нет?
Воздух снова вскипел электричеством.
Жар и грохот поднялись совершенно невообразимые. Постепенно компьютерные банки начали распадаться. Передняя стенка почти вся расплавилась, и ручейки раскаленного металла медленно потекли туда, где притаились беглецы. Они поджали ноги и стали ждать конца.

33.

Но конец не наступил - по крайней мере, в тот момент.
Внезапно стрельба прекратилась, и обрушившуюся на зал тишину нарушили лишь два хрипа и два стука.
Четверо посмотрели друг на друга.
- Что случилось? - спросил Артур.
- Перестали стрелять, - объяснил Зафод, пожав плечами.
- Почему?
- Фиг знает. Хочешь - пойди, спроси.
- Не хочу.
Они подождали еще немного.
- Эй, там! - крикнул Форд.
Ответа не было.
- Странно.
- Может быть, ловушка?
- Да им ума бы не хватило.
- А что это был за стук?
- Фиг знает.
Подождали еще с минуту.
- Ну, ладно, - сказал Форд. - Пойду, посмотрю.
Он оглядел своих спутников.
- Что, никто не хочет сказать "Не надо, не ходи, лучше я"?
Все молча покачали головами.
- Ясно, - сказал Форд и встал.
В первую секунду не случилось ничего.
Спустя еще секунду с небольшим снова ничего не случилось. Форд вглядывался в черный дым, валивший из горящего компьютера.
Он осторожно вышел из укрытия.
Ничего так и не случалось.
Шагах в двадцати от себя Форд различил сквозь клубы дыма скафандр одного из полицейских. Он лежал в неестественной позе на полу. Шагах в двадцати в другую сторону лежал второй. Больше никого не было видно.
Форд решил, что все происходящее в высшей степени странно.
Медленно, опасливо он подошел к первому. Тело его лежало убедительно неподвижно по мере приближения Форда, и продолжило лежать столь же убедительно неподвижно, когда Форд подошел и поставил ногу на смертОлет, выпавший из неподвижных пальцев полицейского.
Форд нагнулся и поднял смертОлет, не встретив ни малейшего сопротивления.
Полицейский был совершенно мертв.
Краткое обследование показало, что он был с Каппы Благулона - существо, дышащее метаном. Чтобы выжить в разреженной, но кислородной атмосфере Магратеи, ему необходим был скафандр.
Компьютер системы жизнеобеспечения на его спине, по всей очевидности, внезапно сломался.
В изумлении Форд потыкал его пальцем. Эти миникомпьютеры обычно полностью управлялись с центрального компьютера на корабле, с которым они связывались напрямую по суб-Ф-иру. Такая система была устойчива против любых неожиданностей, за исключением полного выхода из строя, о чем до сих пор никто никогда не слышал.
Форд поспешил к другому скафандру и обнаружил, что его обитателя постигла та же невероятная участь, причем предположительно одновременно.
Форд подозвал остальных поглядеть. Они подошли и разделили его изумление - но не его любопытство.
- Надо выбираться из этой дыры, - сказал Зафод. - Фиг с ним, с тем, что я должен был тут найти - я уже ничего не хочу находить.
Зафод поднял второй смертОлет, разнес вдребезги совершенно безвредный бухгалтерский компьютер и выбежал в коридор. Остальные последовали за ним. Зафод едва не разнес вдребезги также авиетку, которая ждала их в нескольких метрах от входа в зал. Авиетка была пустая, но Артур узнал в ней транспортное средство Старпердуппеля.
На приборной доске с немногими приборами лежала записка. На ней была стрелка, указывающая на один из приборов, и надпись.
Надпись гласила: "Пожалуй, лучше всего будет нажать вот на эту кнопку".

34.

Авиетка, мчавшаяся со скоростью, превышавшей временами 17 R, по стальным туннелям, вылетела на ослепительную поверхность планеты, над которой снова стояли тоскливые предутренние сумерки. Земля сливалась в мрачные серые тени.
R - это единица измерения скорости, которая определяется как разумная скорость перемещения, при которой можно сохранить здоровье и душевное спокойствие и при этом опоздать не больше, чем минут на пять. Из этого определения со всей очевидностью вытекает почти бесконечно переменная величина, зависящая от обстоятельств, поскольку на первые два фактора влияет не только скорость, взятая за абсолютную, но также и знание о третьем факторе. При недостаточно бережном обращении это уравнение может привести к серьезному стрессу, язве желудка и даже летальному исходу.
17 R - это не какая-то конкретная скорость, но это очень, очень, очень быстро.
Авиетка, держа и превышая 17 R, взметнулась в воздух, спикировала на "Золотое Сердце", стоявшее на холодной почве, поблескивая матово, как отполированная кость, а затем стремительно унеслась в ту сторону, откуда прилетела. У нее там явно были какие-то важные дела.
Все четверо, слегка покачиваясь, встали и посмотрели на корабль.
Возле него стоял другой корабль.
Это был полицейский фургон с Каппы Благулона - обтекаемая, похожая формой на акулу штука салатного цвета, исписанная черными трафаретными буквами разных размеров и степеней враждебности. Буквы сообщали любому, кто давал себе труд прочитать их, откуда прилетел корабль, к какому отделению полиции он приписан, и куда следует присоединять кабели питания.
Корабль выглядел несколько неестественно темным и беззвучным - даже для корабля, чей экипаж в составе двух человек в данный момент лежал бездыханным в задымленном зале в нескольких милях под землей. Это нелегко объяснить, но это всегда чувствуется, когда корабль совершенно мертв.
Форд почувствовал это и решил, что это весьма странно - то, что корабль и оба полицейских одновременно распрощались с жизнью. Насколько он знал Вселенную, такие вещи в ней попросту не случались.
Остальные трое тоже почувствовали это, но еще отчетливее почувствовали они жгучий холод, и поспешили в "Золотое Сердце", мучимые острым приступом нелюбопытства.
Форд же остался снаружи и пошел обследовать благулонский корабль. На ходу он вдруг чуть не споткнулся о неподвижную стальную фигуру, лежащую лицом вниз в холодной пыли.
- Марвин! - воскликнул он. - Что ты делаешь?
- Пожалуйста, не считайте, что вы обязательно должны обращать на меня внимание, - услышал он из пыли.
- Где ты был, железный? - спросил Форд.
- В глубокой депрессии, - был ответ.
- Что происходит вокруг?
- Не знаю, - ответил Марвин. - Я туда не ходил.
Форд присел на корточки, передернув плечами от холода.
- Но зачем ты лежишь тут лицом в пыли?
- Это очень эффективный способ предаваться горестным раздумьям, - объяснил Марвин. - Не притворяйтесь, что хотите поговорить со мной. Я знаю, что вы меня ненавидите.
- Неправда.
- Правда. Все меня ненавидят. Так устроен мир. Стоит мне поговорить с кем-нибудь, как он тут же начинает меня ненавидеть. Даже роботы меня ненавидят. Не обращайте на меня внимания. Пойду куда-нибудь и там сгину.
Робот кое-как поднялся на ноги и встал, решительно повернувшись к Форду спиной.
- Этот корабль тоже ненавидел меня, - произнес он обреченно, махнув рукой в сторону полицейского катера.
- Этот? - спросил Форд, внезапно просветлев. - Что с ним случилось, ты не знаешь?
- Я поговорил с ним, и он возненавидел меня.
- Ты говорил с ним? - переспросил Форд. - Что значит - ты говорил с ним?
- Ничего особенного. Мне было очень скучно и грустно, поэтому я подошел и подключился к выходному порту его компьютера. Я разговаривал с его компьютером довольно долго. Я открыл ему свой взгляд на мир, - сказал Марвин.
- А он что? - спросил Форд.
- Он покончил с собой, - ответил Марвин и зашагал к "Золотому Сердцу".

35.

Глубокой ночью "Золотое Сердце" деловито увеличивало количество световых лет, отдаляющих его от туманности Конской Головы, Зафод покоился в шезлонге под небольшой пальмой на капитанском мостике корабля, пытаясь придать своим мозгам нужную форму при помощи увесистых пангалактик-горлодеров; Форд с Триллиан сидели в уголке, обсуждая жизнь и вытекающие из нее последствия; а Артур взял с собой в постель фордов экземпляр "Путеводителя вольного путешественника по Галактике". Следовало, рассудил он, начинать знакомиться с местом, в котором ему предстояло жить.
Путеводитель открылся на странице, которая сообщала следующее:
«История подавляющего большинства цивилизаций Галактики проходит три легко различимых этапа: Розыск, Поиск и Изыск, известные также, как этап "Что", этап "Почему" и этап "Где".
Например, если первый этап характеризуется вопросом "Что бы нам поесть?", то второй - вопросом "Почему мы едим?", а третий - "Где будем ужинать сегодня?"»
Дальше Артур не продвинулся: ожило корабельное радио.
- Эй, землянин! Как насчет перекусить? - спросил голос Зафода.
- Хм... Ну... Пожалуй, заморил бы червячка, - ответил Артур.
- Отлично! Держись крепче, - сказал Зафод, - берем курс на Ресторан у Конца Света
* Иногда, впрочем, мне начинает казаться, что перевод Власова, который можно найти в интернете, справляется с поставленной мною задачей лучше, чем мой собственный. Иногда же это ощущение проходит. К тому же, мне не удалось найти полный текст этого перевода - он заканчивается на 23 главе.
** Забавно было встретить цитату из В.Пелевина (см. эпиграф к "Чапаеву и Пустоте") в столь неожиданном месте. (Прим. перев.)
1 Президент: полный титул "президент Имперского Галактического Правительства".
Слово "Имперское" в названии сохраняется, хотя и является анахронизмом. Наследный Император находится при смерти уже много столетий. В последние мгновения его предсмертной комы он был заключен в статическое поле, которое сохраняет его в состоянии вечной неизменности. Все его наследники давно уже мертвы, а это означает, что безо всяких драм и политических переворотов власть легко и надежно спустилась на пролет-другой по лестнице, и теперь как бы принадлежит органу, члены которого выступают как советники Императора - выборному Конгрессу Правительства, возглавляемому президентом, который избирается этим Конгрессом.
На самом же деле ничему подобному реальная власть не принадлежит.
Президент более всех является фигурой исключительно номинальной - никакой реальной властью он не обладает. Он как бы избирается правительством, но качества, которыми он должен обладать - это не умение возглавлять, а способность к спокойному хладнокровному безумию. По этой причине президент всегда является личностью противоречивой, неизменно вызывающей восторженное бешенство. Должность его заключается не в том, чтобы употреблять власть, а в том, чтобы отвлекать от нее внимание. По этим критериям Зафод Библброкс - один из самых удачных президентов, которых когда-либо удостаивалась Галактика: два года из десяти лет своего президентства он уже провел в тюрьме за мошенничество. Очень и очень немногие люди осознают, что Президент и Правительство не обладают практически никакой властью, и из этих очень и очень немногих только шестеро знают, где находится источник подлинной верховной политической власти. Большинство остальных тайно считает, что процесс принятия окончательных решений выполняется компьютерами - более дикое заблуждение трудно найти.
2 Настоящее имя Форда Префекта можно произнести только на одном забытом бетельгейзианском диалекте, вымершем после Великого Падения Хруня в 03758 галакт. звездн. г., которое стерло с лица Бетельгейзе-7 все древние колонии праксибетелей. Отец Форда был единственным человеком на всей планете, которому посчастливилось пережить Великое Падение Хруня благодаря невероятному стечению обстоятельств, которое сам он никогда не смог удовлетворительно объяснить. Вся эта история окутана глубокой тайной: в сущности, никто так и не узнал, что такое был этот Хрунь, и почему он решил упасть именно на Бетельгейзе-7. Отец Форда, отметая все неизбежно павшие на него подозрения, перебрался на Бетельгейзе-5, где у него и появился сын и племянник Форд, которому в память своего народа он и дал имя на древнем праксибетельском языке.
Форд так и не научился произносить свое настоящее имя. Из-за этого его отец вскоре умер от стыда, который в некоторых частях галактики еще представляет смертельную опасность. В школе одноклассники дали Форду прозвище Иккс, что с языка Бетельгейзе-5 переводится как "мальчик, который не может удовлетворительно объяснить, что такое Хрунь и почему он решил упасть именно на Бетельгейзе-7".

*** Здесь автор явно намекает на парадоксы, лежащие в основе квантовой

теории. Я как раз недавно писал работу по этим делам и не намерен упускать возможность похвастаться своими познаниями. (Прим. перев.)

**** Перевод песни - Ю.Аринович.

*****В смысле, стереозвук (Прим. перев.)

****** Разумеется, несмотря на перевод К.Карасева, все прогрессивное

человечество узнало первую строку песни Б.Дилана "Blowin’ in the wind". (Прим. перев.)

Предыдущая страница 15


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дуглас Адамс - Биография

Дуглас Адамс

На основную страницу

Биография

Дуглас Найлз Адамс родился в марте 1952 года в Кэмбридже. Окончил школу в Брентвуде. Учился в коледже, в 1974 году получил степень бакалавра, а позже - магистра. Специализацией его стала Английская литература...

В марте 1978 года на радио BBC стартовала его четырехсерийная постановка "The Hitchhiker's Guide to the Galaxy" ("Путеводитель по галактике автостопом"), которая в прямом смысле - сдалала его знаменитым.

Некоторое время спустя Дуглас Адамс выпустил одноименную книгу, которая имела феноменальный успех и в 1984 году возглавила список английских бестселлеров. "Автостопом по Галактике" относится к тому немногочисленному числу книг, которые написаны в жанре юмористической фантастики, причем написаны действительно мастерски. Главный герой серии - землянин Артур Дент. Для него (и для нас всех) книга начинается в четверг, но у Артура по четвергам все наперекосяк - так что сначала его дом сносят, чтобы проложить какое-то дурацкое шоссе, потом его планету уничтожают, чтобы проложить не менее дурацкий гиперпространственный маршрут, а потом Артур оказывается в среди грязного белья в кладовке одного из вогонских кораблей (вогоны - это те самые субъекты, которые уничтожили Землю). Немалую роль в приключениях Артура играет Форд Префект, который собственно и спасает Артура от гибели во время уничтожения земли. Форд путешествует по Галактике автостопом и это многое объясняет... Кроме того, чем все это закончиться... Как бы там ни было, но Адамс написал продолжения - "The Restaurant at the End of the Universe" ("Ресторан "У конца Вселенной") (1980) и "Life, The Universe and Everything" ("Жизнь, Вселенная и Все остальное") (1982)...

В 1984 году вышла в свет четвертая книга серии - "So Long and Thanks for all the Fish" ("Всего хорошего и спасибо за рыбу") (1984).

В 1987 году Адамс пробует свои силы в несколько другом жанре и выпускает книгу "Dirk Gently's Holistic Detective Agency" ("Детективное агентство Дирка Джентли"). Это странная смесь мистики, детектива, юмора и всего остального. К сожалению, многие ее недооценили. Тем не менее, через год выходит продолжение - "Long Dark Tea-time of the Soul" ("Долгое чаепитие").

Еще через год Адамс написал заключительную, пятую книгу "Путеводителя" - "Mostly Harmless" ("В основном, безвредна"). В 1996 "The Hitchhiker's Guide to the Galaxy" занимает 24 место в списке "Сто Величайших книг Столетия" от "Waterstone's Books/Channel Four".

В последние годы жизни Дуглас Адамс писал новый роман и помогал студии "Дисней" снять полнометражный фильм "Автостопом по Галактике". (Он сказал по этому поводу: "Да я знаю, что "Дисней" снял "Бэмби", но не забывайте, что он также снял и "Терминатора". Я надеюсь, что "Путеводитель..." будет чем-то средним между этими двумя фильмами...")

Дуглас Адамс умер 11 мая 2001 года.


Оглавление

  • 1. (Страница 1)
  • 2. (Страница 2)
  • 3. (Страница 2)
  • 4. (Страница 3)
  • 5. (Страница 3)
  • 6. (Страница 4)
  • 7. (Страница 5)
  • 8. (Страница 5)
  • 9. (Страница 6)
  • 10. (Страница 6)
  • 11. (Страница 6)
  • 12. (Страница 7)
  • 13. (Страница 7)
  • 14. (Страница 8)
  • 15. (Страница 8)
  • 16. (Страница 8)
  • 17. (Страница 9)
  • 18. (Страница 9)
  • 19. (Страница 10)
  • 20. (Страница 10)
  • 21. (Страница 11)
  • 22. (Страница 11)
  • 23. (Страница 11)
  • 24. (Страница 11)
  • 25. (Страница 12)
  • 26. (Страница 12)
  • 27. (Страница 12)
  • 28. (Страница 13)
  • 29. (Страница 13)
  • 30. (Страница 13)
  • 31. (Страница 13)
  • 32. (Страница 14)
  • 33. (Страница 15)
  • 34. (Страница 15)
  • 35. (Страница 15)


Дуглас Адамс

Путеводитель вольного путешественника по Галактике

Цикл: "Автостопом по Галактике" - 1

перевод С.Печкина

 Читать книгу

Аннотация

Путеводитель "Автостопом по Галактике". Легендарная ироническая научно-фантастическая сага Дугласа Адамса, о которой уже написано и сказано столько, что добавить что-то еще покажется глупостью и почти святотатством! Впрочем.Вы хотите знать, как приготовить коктейль "Пангалактический Грызлодер"? Хотите понять, как просуществовать на жалкие тридцать альтаирских долларов в день? Хотите играючи разорить межпланетную суперкорпорацию? Ах нет? Так, может вам интересно, что Бог завещал сотворенному Им миру?! Читайте шедевр Дугласа Адамса - и вы узнаете не только это, но и кое-что еще!

Создание книги: Nadin
Программа: ChmBookCreator
Файл взят с http://lib.ru/
Над дизайном работали: Spider, Elfin, Angel