Дуглас Адамс - Долгое чаепитие

1 Дуглас Адамс

Глава 1

Вряд ли можно считать случайностью то, что ни в одном языке на свете никогда не существовало выражения "симпатичный, как аэропорт".
Все аэропорты страшные. А некоторые до такой степени, что объяснение тут может быть только одно: это было сделано нарочно. Аэропорт малоприятен сам по себе - там полно людей, злых и уставших, к тому же только что узнавших, что багаж приземлился в Мурманске (мурманский аэропорт - единственное исключение из правила, в остальном непреложного), а архитекторы в конечном итоге лишь постарались отразить эти особенности в своих проектах.
Посредством варварских форм и цветов душераздирающих оттенков они стремились усилить мотив усталости и раздражения, постарались сделать легкой и не требующей от пассажиров никаких усилий задачу расставания навечно с его или ее багажом или близкими, всячески запутать их напичканными повсюду указателями, объясняющими, как пройти к вешалкам для галстуков, окнам, созвездию Малой Медведицы в ночном небе, везде, где это возможно, представить их вниманию уборные, а секции для посадки запрятать так, что обнаружить их можно лишь с большим трудом, на том основании, что первые, по мнению архитекторов, функциональны, а последние - нет.
Оказавшись посреди моря мутного света и смутного шума, Кейт Шехтер сомневалась.
Сомнения мучили ее всю дорогу из Лондона в аэропорт Хитроу. Кейт не была ни суеверным, ни религиозным человеком, а просто кем-то, кто не совсем уверен в том, что надо лететь в Норвегию. Но одно ей начинало казаться все более и более очевидным: что если Бог, если он есть, или какая-то Высшая сила, отвечающая за движение частиц во Вселенной, имеют хоть малейшее отношение к управлению движением по трассе М-4, то они против ее путешествия. Все эти проблемы с билетами, поиски соседки, чтоб присматривал за ее кошкой, потом поиски кошки, чтоб было за кем присматривать ее соседке, неожиданная протечка крыши, пропажа бумажника, погода, неожиданная смерть соседки, беременность кошки - все это напоминало сопровождаемую боем барабанов кампанию обструкции не без участия божественных сил.
Даже водитель такси, когда ей наконец-то удалось найти это такси, удивился:
- В Норвегию? А чего вы собираетесь там делать?
И так как она не воскликнула тотчас же: "Любоваться северными сияниями!" или: "Восхищаться фьордами!" - а даже не нашлась, что ответить в первый момент, и кусала губы, он заключил:
- Все ясно. Вы едете к какому-то типу, который вас изводит. Знаете что я вам скажу, пошлите-ка вы его куда подальше. Поезжайте лучше в Тенерифе.
"Это мысль. Тенерифе. Или еще лучше - домой", - мгновенно промелькнуло у нее в голове.
Глядя из окна такси на беснующееся месиво автомобилей, она думала о том, что здешняя холодная и гнусная погода, наверное, ерунда по сравнению с тем, что может ожидать ее в Норвегии.
"Да, в самом деле домой. Дома сейчас, наверно, все покрыто льдом, почти как в Норвегии; льдом, испещренным гейзерами пара, рвущегося из-под земли, застывающего в морозном воздухе, а потом оседающего инеем меж застывших громад Шестой авеню".
Достаточно беглого взгляда на тридцатилетний жизненный путь Кейт, чтобы безошибочно угадать в ней жительницу Нью-Йорка. Однако она редко бывала там. Большая часть ее жизни прошла довольно далеко от Нью-Йорка. Она жила то в Лос-Анджелесе, то в Сан-Франциско или Европе, а пять лет назад провела некоторое время в беспорядочных блужданиях по Южной Америке, обезумев от горя после потери своего мужа Люка, попавшего под машину в Нью-Йорке в тот момент, когда они искали такси. Случилось это вскоре после их свадьбы.
Ей нравилось считать Нью-Йорк своим домом, думать, что она по нему скучает, хотя на самом деле единственной вещью, по которой она на самом деле скучала, была пицца. Не какая-то обычная черствая пицца, а та, которую вам приносят на дом по вашему заказу. Только такая пицца была настоящей. Пицца, из-за которой надо выходить из дома, а потом сидеть, уставившись в стол с лежащей на нем красной салфеткой в ожидании, пока ее принесут, - это уже не настоящая пицца, сколько бы перцу и анчоусов туда ни впихнули.
Больше всего ей нравилось жить в Лондоне, если не считать проблемы с пиццей, сводившей ее с ума. Почему ни в одном ресторане нельзя было заказать пиццу на дом? Почему никто здесь не понимал, что весь смысл пиццы именно в том, чтобы ее приносили к тебе домой в картонной коробке еще тепленькую? В том, как она выскальзывает из оберточной жиронепроницаемой бумаги, а ты берешь ее ломтики, сложенные вдвое, и поглощаешь прямо перед телевизором? Что же это за изъян такой у этих англичан с их тупостью, ленью и гонором, который мешает им вникнуть в такой простой принцип?
Странно, но это была единственная в ее лондонской жизни вещь, с которой она никак не могла смириться и научиться обходиться без нее, и вот, примерно раз в месяц, каждый раз, когда она была в особенно мрачном расположении духа, Кейт звонила в какой-нибудь ресторан-пиццерию и заказывала самую огромную пиццу, какую только была способна описать; по существу, пиццу с еще одной пиццей сверху - и сладким голосом просила принять заказ на дом.
- Что сделать?
- Принять заказ на дом. Разрешите продиктовать адрес...
- Не понимаю. Разве вы не зайдете забрать пиццу?
- Нет. Разве вы не принесете заказ на дом?
- Мм, этого мы не делаем, мисс.
- Не делаете?
- Э... не приносим заказы на дом.
- Не приносите заказы на дом? Я не ослышалась?
Вежливый диалог переходил в отвратительную ругань, где обе стороны изощрялись в оскорблениях, после которой Кейт обычно ощущала дрожь и опустошение, правда, наутро ей уже становилось намного лучше. Во всем остальном Кейт была одним из самых милейших существ, каких вам только может посчастливиться встретить.
Но сегодняшний день исчерпал весь запас ее терпения.
Началось с того, что они попали в жуткую пробку на шоссе. Показавшаяся где-то вдали машина с голубой мигалкой сразу все объяснила: впереди авария; Кейт вдруг стало не по себе, а когда они проезжали мимо, она пристально смотрела в ту сторону из окна такси.
Когда же они в конце концов приехали в аэропорт, таксист был страшно недоволен тем, что у Кейт не оказалось нужной суммы без сдачи, и долго ожесточенно и с раздражением рылся в тесных карманах брюк, пытаясь отыскать мелочь. Душный воздух сгустился, как перед грозой, и теперь вот, стоя в главном зале регистрации пассажиров аэропорта Хитроу, Кейт никак не могла отыскать стойку для вылетающих в Осло.
На мгновение она замерла без движения, ровно и глубоко дыша, стараясь не думать о Жане-Филиппе.
Таксист угадал: именно Жан-Филипп и был той причиной, по которой она ехала в Норвегию, но именно поэтому-то ей и не следовало туда ехать. Кейт думала о Жане-Филиппе, и в голове у нее звенело. Лучше всего, наверное, перестать думать о нем вообще, а просто ехать в Норвегию, как если бы она все равно туда ехала, независимо ни от чего. Она страшно удивилась бы, когда, приехав туда, столкнулась бы с ним нос к носу в гостинице под названием - ну не важно, - тем, которое он написал ей на карточке, которая лежала сейчас в боковом кармане ее дорожной сумки.
Вообще она в самом деле была бы очень удивлена, если б застала его там.
Скорее всего вместо него она найдет записку, в которой будет написано, что его неожиданно вызвали в Гватемалу, Сеул или Тенерифе и что он обязательно позвонит ей оттуда. Жан-Филипп был самым ускользающим типом из всех, кого она встречала в своей жизни. В этом смысле он явился кульминацией в ряду своих предшественников. С тех пор, как желтый "шевроле" отнял у нее Люка, она странным образом была подвержена каким-то выхолощенным эмоциям, которые породили в ней встречи с чередой слишком поглощенных собой мужчин.
Она попыталась спрятаться от всех этих мыслей и даже закрыла глаза на секунду. Как бы она хотела, когда снова откроет их, увидеть прямо перед собой табличку с надписью "Норвегия" и стрелкой, указывающей направление, чтоб она могла пойти в ту сторону, не думая больше ни об этом, ни о чем другом. "Вот так, наверное, возникают религии, - размышляла она. - Теперь понятно, почему в аэропортах вечно рыскает множество всяких сект в поисках новообращенных. Они хорошо знают, что люди в высшей степени несчастны и растерянны и потому готовы последовать за каждым, кто укажет им хоть какой-то путь".
Кейт снова открыла глаза и, конечно же, была разочарована. Но неожиданно спустя одну-две секунды длиннющая волна сердитых немцев в каких-то немыслимых майках желтого цвета для игры в поло, то вздымавшаяся, то опускавшаяся, в мгновение ока куда-то схлынула, и в образовавшемся просвете мелькнула стойка регистрации пассажиров, вылетающих в Осло.
Вскинув снова свою дорожную сумку на плечо, Кейт направилась туда.
В очереди к стойке перед ней был всего один человек, у которого, похоже, были неприятности, - а возможно, он сам олицетворял собой неприятность.
Это был крупный, внушительных размеров мужчина, хорошо, даже, можно сказать, квалифицированно сложенный, но в нем было определенно что-то необычное, что-то такое, что привело Кейт в замешательство. Она даже не могла сказать, что именно в нем было необычного, кроме одного: он никак не мог быть включен в перечень вещей, о которых она размышляла. Она вспомнила, что читала в одной статье, что в главном отделе головного мозга только семь регистров памяти; следовательно, если в то время, когда человек думает одновременно о семи вещах, туда попадает еще одна, то одна из тех семи мгновенно выпадает из его сознания.
Одна за другой в голове у Кейт промелькнули мысли о том, удастся ли ей попасть на самолет до Осло и не было ли лишь игрой ее воображения то, что день казался ей каким-то из ряда вон, о служащих авиакомпаний с их очаровательными улыбками и потрясающим хамством, о магазинах беспошлиной торговли, в которых вещи должны стоить намного дешевле, чем в обычных магазинах, но непонятно почему не стоят. И будет ли сумка натирать меньше, если перевесить ее на другое плечо, и, наконец, вопреки решению не думать о нем - о Жане-Филиппе, уже одна эта мысль включала в себя сразу семь подпунктов как минимум.
Стоявший перед ней мужчина, который о чем-то спорил, мгновенно был вытеснен из сферы сознания.
Лишь объявление о том, что посадка на самолет, вылетающий в Осло, заканчивается, заставило ее вернуться к ситуации у стойки регистрации.
Мужчина-великан возмущался, что ему не забронировали место в салоне первого класса. Только что была установлена причина: у него отсутствовал билет в салон первого класса.
Мужество окончательно покинуло Кейт, внутри у нее все заныло и заскребло с глухим ворчанием.
Затем выяснилось, что у мужчины вообще нет никакого билета, и тогда дискуссия плавно перешла в высказывание с нескрываемой ненавистью точек зрения на внешность служащей авиалиний, ее личные качества, качества ее матери, а также печальное будущее, несомненно уготованное как ей самой, так и авиакомпании. Но в конце концов случайно прекратилась, наткнувшись на актуальную тему: кредитной карточки.
Кредитной карточки у него не было.
Дискуссия возобновилась, на этот раз предметом были чеки и почему компания отказывалась их принимать.
Кейт долго и бесцельно смотрела на наручные часы.
- Простите, это надолго? - вмешалась она в их спор. - Мне надо успеть на рейс в Осло.
- Я же занимаюсь с джентльменом. Я буду к вашим услугам буквально через одну секундочку, - ответила девица.
Кейт кивнула и дала пройти "буквально одной секундочке".
- Дело в том, что самолет вот-вот должен взлететь, - вновь заговорила она. - У меня только одна сумка, вот билет, место забронировано.
Оформление займет не больше тридцати секунд. Мне очень жаль, что я вас прерываю, но еще более жаль мне было бы упустить мой самолет из-за тридцати секунд. Это тридцать настоящих, реально существующих секунд, а не ваших "буквально тридцати секундочек", из-за которых мы можем тут заночевать.

***

Девица за стойкой обратила к Кейт весь глянец застывшей улыбки, но прежде чем она успела что-то ответить, светловолосый великан огляделся по сторонам, и присутствующие почувствовали легкое смущение.
- Я тоже хочу лететь в Осло, - медленно произнес он свирепым нордическим голосом.
Кейт пристально посмотрела на него. Он совершенно не вписывался в аэропорт или, скорее, аэропорт не вписывался в него.
- Да, но если мы и дальше будем торчать здесь, тогда уж точно не улетит ни один из нас, - сказала Кейт. - Нельзя ли для начала разобраться с этим вот? По какой причине он застрял?
Девица за стойкой, изобразив на лице очаровательную дежурную улыбку, ответила:
- Авиакомпания не принимает чеки. Таковы правила, установленные у нас.
- Ну а я принимаю, - сказала Кейт, хлопнув по стойке своей кредитной карточкой. - Возьмите с джентльмена плату за билет по этой карточке, а он вернет мне чеками. - О'кей? - обратилась она к верзиле, смотревшему на нее с флегматичным удивлением. У него были большие голубые глаза, в которых было то же выражение, с каким они когда-то смотрели много раз на ледники.
Они были надменными и в то же время ничего не соображающими.
- О'кей? - нетерпеливо повторила Кейт. - Меня зовут Кейт Шехтер. Одно "ш", два "е", а также "х", "т" и "р". Главное, чтобы они все были здесь, а уж в каком порядке они окажутся в банке - неважно для них. Они, похоже, сами никогда этого не знают.
Мужчина медленно и неуклюже еле заметно наклонил голову в знак признательности. Он стал благодарить Кейт за ее доброту, любезность и что-то еще, произнесенное по-норвежски, - этого она не поняла; сказал, что он давным-давно не встречал ничего подобного в своей жизни, что она очень энергичная и решительная женщина и что-то еще, опять по-норвежски, и что он теперь у нее в долгу. В заключение он запоздало добавил, что чековой книжки у него нет.
- Ничего! - вскричала Кейт, твердо решив не отклоняться от намеченного курса. Порывшись в сумке, она вытащила оттуда листок бумаги, нацарапала там что-то и сунула его мужчине.
- Вот мой адрес. Вышлите мне туда деньги. В крайнем случае заложите свою меховую шубу. Просто вышлите и все. О'кей? Видите, я иду на риск, доверяя вам.
Великан взял у нее клочок бумаги, страшно медленно прочитал то, что там было написано, затем очень аккуратно сложил его и положил в карман своей шубы. Он вновь едва заметно поклонился ей.
Кейт внезапно осознала, что служащая ждет, когда она вернет ей ручку, чтобы заполнить бланк кредитной карточки. Она с досадой пододвинула ручку девице, протянула ей свой билет и; напустила на себя выражение ледяной невозмутимости.
Объявили окончание посадки на их самолет.
- Ваши паспорта, пожалуйста, - сказала девица неторопливо. Кейт протянула ей свой паспорт, а великан заявил, что у него нет паспорта.
- Нет чего? - воскликнула Кейт.
Девица за стойкой перестала вообще как-либо реагировать и сидела, уставившись в одну точку, предоставив кому-то из них сделать первое движение.
Мужчина еще раз рассерженно повторил, что паспорта у него нет. Потом то же самое он уже заорал и с такой силой стукнул кулаком по стойке, что на ней осталась вмятина от удара.
Кейт забрала свой билет, паспорт, кредитную карточку и снова вскинула на плечо дорожную сумку.
- Вот теперь я сдаюсь, - сказала она и просто ушла оттуда.
Она знала, что сделала абсолютно все, что только в человеческих силах, чтобы попасть на самолет, но, видно, этому не суждено было случиться. Она попросит оставить записку для Жана-Филиппа, в которой сообщит, что не может приехать, и скорее всего ее записка будет валяться в соседней ячейке с его собственной того же содержания.
Хоть раз в жизни они будут равны в своем отсутствии.
А теперь надо пойти и успокоиться. Она отправилась на поиски газеты, а затем места, где можно выпить кофе, но, следуя за соответствующими указателями, не нашла ни того, ни другого. Потом она никак не могла найти исправный телефон, чтобы позвонить в гостиницу, где останавливался Жан-Филипп, и решила вообще покончить с этим аэропортом. Скорее выйти отсюда, найти такси - и домой, говорила она себе.
Она стала пробираться через зал регистрации к выходу и была уже почти у цели, но решила вдруг оглянуться назад на стойку регистрации, которая заставила ее отступить, и как раз в этот момент, когда она туда посмотрела, стойка взмыла ввысь, и ее поглотил оранжевый огненный шар.
Когда Кейт лежала под кучей бетонных обломков, в полной темноте, страдая от боли и задыхаясь от пыли, ее, по крайней мере, утешало одно: значит, ей совсем не показалось, что день сегодня ужасный. Это была последняя мысль, перед тем как она потеряла сознание.

Глава 2

Общественность пыталась призвать к ответу. Сначала - Ирландскую республиканскую армию, потом Организацию освобождения Палестины и министерство газовой промышленности. Британский комитет ядерных ресурсов поспешил сделать заявление, что ситуация находится под контролем, что есть лишь один шанс из миллиона, что вообще могла быть какая-то утечка радиоактивного вещества, и, следовательно, площадка, где произошел взрыв, станет прекрасным местом для отдыха с детьми и устройства пикников, и в заключение говорилось, что к случившемуся они не имеют вообще никакого отношения.
Не было обнаружено ни одной причины взрыва.
Получалось, что стойка взорвалась сама, по своей собственной воле. Было выдвинуто несколько объяснений, но на самом деле они просто являлись обычными определениями того же самого процесса, только выражены другими словами, и имели в основе те же законы, которые в свое время дали миру выражение "усталость металла". И вот сейчас для объяснения внезапного самопроизвольного перехода дерева, металла и пластмассы во взрывоопасное состояние было придумано похожее определение: "нелинейная сверхкритическая структурная флуктуация", или, если сказать по-другому, как это сделал на следующий день по телевидению один из заместителей членов совета министров, "стойке регистрации крайне осточертело находиться там, где она находилась". Эти слова ему не могли забыть до конца его дней.
Как бывает обычно в подобных случаях, данные о числе пострадавших приводились самые разные. По одним источникам, число погибших составляло 47, тяжелораненых - 89, в других случаях число это доходило до 63 и 130 соответственно, а максимальная цифра поднималась до 117 погибших, потом опять намечалась тенденция к снижению при последующих подсчетах.
Окончательные подсчеты позволили установить, что, поскольку все, кого можно было сосчитать, - сосчитаны, оказывалось на самом деле, что никто не погиб вообще. Несколько человек были госпитализированы с ушибами, порезами и травматическим шоком разной степени тяжести, но этим все и ограничивалось, по крайней мере до тех пор, пока не поступало заявлений о чьей-либо пропаже.
Это, кстати, был еще один непонятный момент в этом происшествии. Сила взрыва была достаточно мощной, чтобы превратить значительную часть здания аэропорта в груду обломков, а при этом все люди, который были в аэропорту, либо умудрились упасть как-то очень удачно, либо оказались заслонены одной частью падающей кладки от другой, или же взрывную волну принял их багаж.
Так или иначе, но от багажа почти ничего не осталось. По этому поводу парламенту были заданы некоторые вопросы, впрочем, не особенно интересные.
Обо всех этих событиях, равно как и о существовании внешнего мира вообще, Кейт узнала лишь два дня спустя.
А она потихоньку жила в своем собственном мире, где со всех сторон, насколько только хватал глаз, ее окружали старые сундуки, набитые воспоминаниями о прошлом, и она рылась в них с величайшим любопытством, а порой и недоумением. Правда, лишь одна десятая часть сундуков содержала воспоминания, то радостные, то вызывающие боль и чувство неловкости; остальные же девять десятых были заполнены пингвинами, что немало поразило ее. Как только она осознала, что все это было не наяву, ей стало понятно, что она заглянула в свое подсознание. Она слышала, что считают, будто человек в своей жизни пользуется только одной десятой частью мозга, а для чего предназначены остальные девять десятых, пока неизвестно, но совершенно точно никогда не слышала, что они предназначены для хранения пингвинов.
Постепенно пингвины, воспоминания и сундуки теряли свои очертания, превращаясь во что-то белое и расплывчатое, затем во что-то похожее на белые и расплывчатые стены и, наконец, превратились просто в белые стены или скорее непередаваемо-гнусного желтоватого или зеленоватого оттенков, которые составились в комнату.
В комнате царила полутьма. Прикроватная лампочка была включена, но отвернута книзу, в то же время в комнату сквозь серые занавеси проникал свет от уличного фонаря, образуя на противоположной стене тени от находящихся в комнате предметов. Кейт смутно начала догадываться, что одна из теней - это отражение ее собственного тела, лежащего под отогнутой белой простыней и светлыми чистыми одеялами. Она с беспокойством рассматривала его некоторое время, проверяя, все ли на месте, и только после этого попробовала пошевелить каждой его частью в отдельности.
Сначала правой рукой - с ней вроде было все в порядке. Она была немного онемевшей и слегка побаливала, но все пальцы она чувствовала, они были нормальной длины и толщины, сгибались в нужных местах и направлениях.
На минуту ее охватила паника, когда она вдруг не сразу нашла свою левую руку, но потом увидела, что она лежит поперек живота и каким-то непонятным образом беспокоит ее. Пару секунд она прислушивалась к разным, достаточно неприятным ощущениям, пытаясь как-то связать их между собой, и в итоге обнаружила, что в руке у нее торчит игла. Это ее неприятно поразило. От иглы тянулась тонкой змейкой длинная прозрачная трубка, зловеще поблескивая в свете уличного фонаря; она свисала плавным завитком из полиэтиленового мешка, подвешенного к высокому металлическому штативу. В первый момент ее охватил ужас при виде этого агрегата, но, присмотревшись внимательнее, она смутно различила два слова: "Физиологический раствор".
Она снова заставила себя успокоиться и некоторое время лежала не двигаясь, прежде чем продолжить свое обследование.
Ребра вроде были целы. Она обнаружила несколько синяков, но, судя по тому, что острой боли не чувствовалось, видимо, ничего не сломано.
Бедренные кости и поясница побаливали, но серьезных повреждений не было видно. Она попробовала напрячь мышцы голени сначала на правой, потом на левой ноге. Ей показалось, что лодыжка на левой ноге вывихнута.
Короче говоря, она была в полном порядке, сказала она себе. В таком случае что она делает в этом месте, которое, судя по трупному оттенку стен, вне всяких сомнений, является больницей?
Она нетерпеливо приподнялась с постели, и в ту же секунду ее снова окружили пингвины, повеселив ее еще несколько минут.
Придя в сознание вновь, она решила отнестись к себе с большей заботой и теперь уже лежала спокойно, чувствуя легкую тошноту.
Она робко тыкалась в свою память за объяснением случившегося. Память была темной, покрытой пятнами и наплывала на нее мутными, жирными волнами, как те, что в Северном море. Оттуда всплывали какие-то комья и медленно составлялись в картину то вздымающегося, то опускающегося аэропорта.
Аэропорт отдавал чем-то противным и вызывал головную боль, а в центре его, пульсируя как мигрень, было воспоминание о кружащемся потоке света.
Она вдруг все поняла: в зал регистрации аэропорта Хитроу попал метеорит. На фоне яркой вспышки выделялся силуэт мужчины в меховой шубе, который, видимо, принял на себя главный удар взрывной волны и немедленно превратился в облако атомов, которые были вольны разлететься куда им вздумается. Она содрогнулась от этой мысли. Он был свиреп и заносчив, но непонятно почему чем-то ей нравился. Было какое-то непонятное достоинство в его диком, сумасшедшем упорстве. Быть может, это его сумасшедшее упорство выглядело в ее глазах полным достоинства потому, что напомнило ей о том, как она сама упрямо пыталась заказать пиццу на дом в чуждом, враждебном, не-доставляющем-пиццу-на-дом мире, - внезапно пришло ей в голову. Достоинство - лишь одно из слов, которыми можно определить состояние протеста против маразматических условностей жизни, но существуют, наверное, и другие.
Неожиданно на нее нахлынула волна страха и одиночества, но вскоре схлынула, оставив после себя ощущение спокойствия, расслабленности и желания посетить туалет.
Если верить ее часам, было начало четвертого, если же верить всему остальному, была ночь. Может быть, ей следовало позвать медсестру и сообщить всему миру, что она пришла в сознание. В боковой стене ее комнаты было окно, в которое был виден тускло освещенный коридор, где стояли каталка и высокий черный баллон с кислородом. Не считая этих вещей, он был пуст. Там было совсем тихо.
Осматривая свою маленькую комнатку, она заметила белый деревянный шкафчик, пару трубчатых стульев из винила и стали, тихо притаившихся в тени, и белую деревянную тумбочку у кровати, на которой стояла ваза с одним-единственным бананом. С другой стороны кровати стояла капельница. В стену с той же стороны была вмонтирована металлическая пластинка с двумя круглыми ручками и свисающими оттуда старыми бакелитовыми наушниками, а у изголовья, сбоку от подушки, вился провод, к которому была прикреплена кнопка звонка. Кейт дотронулась до него, но передумала нажимать.
С ней было все в порядке. Она сама могла найти то, что ей нужно.
Медленно, чувствуя легкую дурноту, она оперлась на локти и, вытащив ноги из-под простыни, спустила их на пол, который оказался холодным для них. Почти сразу она подумала, что не следовало бы этого делать, потому что каждая клеточка ее ног посылала ей потоки сигналов, в которых совершенно досконально сообщалось, на что была похожа малейшая частичка пола, к которой они прикасались, как будто речь шла о какой-то странной и тревожной вещи, доселе никогда в жизни им не встречавшейся. Тем не менее она все же присела на край постели и заставила свои ноги принять пол как нечто, к чему они просто обязаны были привыкнуть в ближайшее время.
Больница облачила ее во что-то полосатое и мешковатое. При ближайшем рассмотрении она нашла, что это не просто что-то мешковатое, а самый настоящий мешок. Просторный мешок из хлопчатобумажной ткани в белую и голубую полоску. Сзади он не застегивался, пропуская внутрь прохладные ночные сквозняки. Чересчур свободные рукава свалились с нее до половины, обнажив руки. Приблизив руки к свету, Кейт поворачивала их во все стороны, рассматривая кожу, терла и щипала, особенно вокруг того места, где у нее торчала игла от капельницы. До этого ее руки всегда были гибкими, а кожа упругой и гладкой. Но сегодня ночью они были похожи на кусочки цыпленка.
Поочередно, то одной, то другой рукой, она стала растирать предплечья, а потом снова целенаправленно посмотрела вверх.
Привстав и вытянув руку вперед, она ухватилась за штатив капельницы, и, так как он качался не так сильно, как она, с его помощью она могла медленно встать. И вот она уже стояла, чувствуя, как ее высокую стройную фигуру пошатывает, а через несколько мгновений держала перед собой на расстоянии вытянутой руки штатив от капельницы, напоминая пастуха, держащегося за пастуший посох.
С Норвегией у нее не вышло, но, по крайней мере, ей удалось встать.
Штатив катился на четырех маленьких, упрямо разъезжавшихся в разные стороны колесиках, которые вели себя, как визжащие дети в супермаркете, но, несмотря на все это, Кейт удалось продвинуть его до дверей. От проделанных шагов чувство дурноты усилилось, но усилилась также и решимость не поддаваться этому. Она добралась до дверей, открыла их и, толкая штатив перед собой, выглянула в коридор.
В левой части коридор сразу заканчивался двумя двустворчатыми дверями с круглыми окошками-иллюминаторами, которые, по-видимому, вели в более просторное помещение - может быть, какое-то больничное отделение. А в правой части коридора было несколько дверей поменьше, он простирался несколько дальше, прежде чем завернуть за угол. Одна из дверей, может быть, и была туалетом. А остальные? Ну, это она выяснит, когда пойдет искать туалет.
Первые две оказались шкафами. Следующий шкаф, правда, был несколько больше, чем два предыдущих, и там стоял стул, поэтому он, возможно, считался комнатой, так как большинство людей не любят сидеть в шкафах, даже медсестры и няни, которым приходится делать многое из того, что большинству людей не захотелось бы делать. Еще там была куча всяких мензурок, пакетиков с наполовину свернувшимися сливками для кофе и старая-престарая кофеварка - все это находилось на маленьком столике и мрачно просачивалось на номер газеты "Ивнинг стандард".
Кейт взяла газету и попыталась узнать из нее, что же произошло за те дни, когда она была без сознания. Однако из-за собственного шаткого состояния и из-за уныло-слипшегося жалкого состояния газеты Кейт смогла уловить оттуда лишь то, что никто ничего не мог с уверенностью сказать об этом происшествии. Серьезно пострадавших, судя по всему, не было, не хватало лишь одной из служащих одной из авиалиний - ее так и не нашли.
Официально инцидент был отнесен к разряду "стихийного бедствия".
"Хорошенькая стихия", - подумала Кейт. Она положила на место газетные останки и закрыла за собой дверь.
За следующей дверью оказалась такая же палата, как у нее. Рядом с кроватью стояла тумбочка, а в вазе болтался один банан.
Совершенно точно на кровати кто-то лежал. Она потянула за дверь, но оказалось, что сделала это недостаточно быстро. К несчастью, что-то странное привлекло ее внимание, но, хоть она заметила это сразу, она не могла сразу определить, что именно. Так она и стояла перед полузакрытой дверью, уставившись в пол, чувствуя, что ей не следует заглядывать еще раз, но знала, что она все же заглянет.
Она попыталась открыть дверь во второй раз.
В комнате царили мрак и холод. Холод вызвал у нее нехорошие мысли относительно лежавшего на постели. Она прислушалась. Тишина тоже не производила особенно приятного впечатления. Это была не та тишина, которая бывает в комнате человека, спящего здоровым, глубоким сном, а та, в которой нельзя различить ничего, кроме отдаленного шума машин.
Довольно долго она не решалась войти, застыв в проеме двери, всматриваясь и прислушиваясь. Ее поразили совершенно необъятные размеры лежащего, и еще она подумала, как ему, должно быть, холодно под тоненьким одеялом, которым он накрыт. Рядом с постелью стоял виниловый стул с ковшеобразным сиденьем и полыми ножками, который утопал в наброшенной на него меховой шубе, и Кейт подумала, что гораздо правильнее было бы, если бы шуба была наброшена на кровать и ее холодного владельца.
Наконец, стараясь ступать как можно тише и осторожнее, она вошла в комнату и подошла к кровати. Там лежал исполинских размеров скандинав.
Даже сейчас, холодный и с закрытыми глазами, он не переставал хмуриться, как будто все еще был чем-то обеспокоен. Этот факт поразил Кейт своей безграничной грустью. В жизни у него был вид человека, перед которым без конца возникали огромные, можно сказать, непреодолимые препятствия, но видеть, что и за пределами жизни он столкнулся с вещами, которые его тревожили, было больно.
Ее поразило, что он казался совершенно невредимым. На коже не было ни одной царапины. Она выглядела грубой и здоровой, или, по крайней мере, была здоровой до недавнего времени. При более тщательном исследовании можно было обнаружить сетку очень тонких морщин, из чего следовало, что ему больше, чем тридцать с небольшим, как она предположила при первом знакомстве. Он был похож на мужчину, обладающего прекрасным здоровьем, в прекрасной форме, которому вполне могло быть даже далеко за сорок.
Недалеко от двери, у стены, стояла непонятно откуда взявшаяся здесь вещь. Оказалось, это автомат по продаже кока-колы. Причем было непохоже, что он стоял тут всю жизнь: вилка не была включена в сеть, а аккуратная табличка извещала, что автомат временно неисправен. Было такое впечатление, будто кто-то просто занес его сюда по ошибке, а теперь, наверное, ходит и повсюду разыскивает комнату, в которой он мог его оставить. Его глянцевая красно-белая панель пялилась на комнату, никак не объясняя своего поведения. Единственная информация, которую он сообщал внешнему миру, это то, что в отверстие в нем можно было опускать монеты самого различного достоинства, а в выемке для кружек можно было получить напиток любой емкости, если бы он был исправен, каковым в данный момент он не был.
Рядом с автоматом лежал также кузнечный молот, весьма, в свою очередь, странный.
Кейт почувствовала вдруг, дурноту, комната начала кружиться, а в сундуках ее подсознания послышалось неутомимое, неугомонное шуршание.
Потом она поняла, что эти звуки не были просто частью ее воображения.
Шум явственно слышался в комнате - от ударов, царапанья и приглушенного хлопанья крыльев. Шум то нарастал, то стихал - как ветер, но в своем полубессознательном состоянии Кейт не сразу могла определить, откуда он исходит. Наконец взгляд ее упал на шторы. Она смотрела на них с беспокойством и нахмурясь - как пьяный, который силится понять, почему дверь танцует. Шум шел оттуда. Она нерешительно приблизилась к шторам и раздвинула их. В окно бился огромный орел с кругами на крыльях. Он таращился своими огромными желтыми глазами и бешено долбил клювом по стеклу.
Пошатнувшись, Кейт отпрянула и попыталась выбраться из комнаты. Двери в конце коридора с окошками, похожими на иллюминаторы, распахнулись, и оттуда появились две фигуры. Их руки проворно подхватили Кейт как раз в тот момент, когда она, безнадежно запутавшись в трубках от капельницы, начала, описывая круги, медленно сползать на пол.
Когда ее заботливо укладывали снова в постель, она была без сознания. А полчаса спустя появилась фигура поразительно, раздражающе маленького роста в нелепо сидящем, непомерно большом для нее белом халате, увезла на каталке мужчину-великана из палаты, а затем через несколько минут вернулась за автоматом по продаже кока-колы, но Кейт так и не приходила в сознание.
Она пришла в себя через несколько часов вместе с лучами солнца, освещавшими комнату. День казался вполне обычным и спокойным, но Кейт все еще не могла успокоиться.

Глава 3

Некоторое время спустя то же самое солнце ворвалось в окна одного из домов в Северном Лондоне, и осветило фигуру безмятежно спящего мужчины.
В комнате, где он спал, царили грязь и беспорядок, и даже внезапное вторжение света не могло ее преобразить. Солнце медленно ползло по одеялу и простыням, словно боясь наткнуться на что-то, крадучись скользнуло к краю постели, быстро пробежало по некоторым предметам, встреченным на полу, робко поиграло с шариками пыли, на мгновение задержалось на чучеле летучей мыши, висевшем в углу, и убежало.
Из всех его посещений это было самым долгим - оно длилось час или около того, и за все это время спящая фигура едва ли пошевелилась.
В 11 часов зазвонил телефон, но и тогда спящий никак не отреагировал, не больше, чем когда он зазвонил без двадцати пяти семь, затем снова без двадцати семь, опять без десяти семь, а потом непрерывно в течение десяти минут, начиная с без пяти семь, после чего погрузился в долгое и полное особого значения молчание, прерванное лишь воем сирены полицейской машины на близлежащей улице около девяти часов, звуками клавесина XIX века около девяти пятнадцати и выносом его же судебными приставами в десять с чем-то.
Ни для кого ничего необычного в происходящем не было - люди, которые приходили сюда, привыкли находить ключ под ковриком около двери, а человек, который спал, привык спать, не слыша этого. Выражение "спать сном праведника" к нему, пожалуй, не подходило, если только не имелось в виду, что засыпал он мгновенно, но одно можно было сказать совершенно определенно: он спал как человек, который, стоит ему забраться в постель и выключить свет, не будет растрачивать время попусту, занимаясь всякой ерундой.
Это была не та комната, которая наводила на мысли о возвышенном.
Людовик XIV, к примеру, нашел бы, что в ней недостаточно солнечно и мало зеркал - она бы ему совсем не понравилась. Он пожелал бы, чтоб отовсюду были убраны носки, а также пластинки, а может быть, даже приказал бы сжечь помещение дотла. Микеланджело испытал бы страшные муки при виде ее пропорций, которые не только не были величественными, но лишены и сколько-нибудь заметной гармонии или симметрии, за исключением той, что во всех частях комнаты содержалось примерно равное количество немытых кофейных кружек, ботинок и полных до краев пепельниц, которые начинали уже совмещать свои обязанности друг с другом.
Стены были зеленого цвета почти точно такого оттенка, который заставил бы Рафаэля Санти скорее откусить себе руку, чем использовать его, а если б комнату случилось увидеть Геркулесу, то полчаса спустя он вернулся бы туда, вооружившись судоходной рекой. Короче, это был самый настоящий притон, которому, по всей видимости, суждено было оставаться таковым до тех пор, пока владельцем его продолжал оставаться мистер Свлад, или Дирк Джентли, урожденный Чьелли.
Наконец Джентли пошевелился.
Простыни и одеяла, перекрутившись и спутавшись, обмотались вокруг головы, но вот откуда-то из середины ложа показалась вылезшая из постельных принадлежностей рука, и пальцы легкими постукивающими движениями стали нащупывать что-то на полу. Хорошо зная маршрут, они удачно обогнули миску с какой-то гадостью, которая стояла там еще со времен Михайлова дня, и наконец натолкнулись на полупустую пачку сигарет "Голуаз" без фильтра и коробку спичек.
Пальцы вытряхнули из пачки смятую сигарету, схватили ее вместе с коробкой спичек и затем начали пробираться ощупью через лес простыней, скрутившихся в узел у изголовья подобно фокуснику, манипулирующему платком, из которого должна вылететь стайка голубей.
В конце концов сигарета была засунута в отверстие. Затем зажжена.
Некоторое время казалось, что курит сама кровать, вздымаясь и опускаясь при каждой затяжке. Она долго и громко кашляла, всю ее сотрясало, и лишь через какое-то время дыхание стало приобретать более ровный ритм. Таким путем Дирк "Джентли приводил себя в чувство.
Так он лежал еще какое-то время, ощущая какое-то чувство вины и тревоги от чего-то, что лежало тяжким грузом на его плечах. С неимоверными усилиями Дирк поднял себя с постели и через несколько минут прошлепал вниз.
Из почты на коврике у двери он нашел то же, что и всегда: письмо, угрожающее в резком тоне забрать у него карточку "Америкэн экспресс", просьбу зайти за карточкой "Америкэн экспресс", и несколько счетов еще более истеричного и невероятного характера. Он никак не мог понять, почему их продолжали ему присылать. Деньги на почтовые затраты казались ему чем-то стоящим, выброшенным попусту на нечто нестоящее. Покачав головой, он выразил этим удивление по поводу идиотизма и недоброжелательности, существующих на свете, пошел на кухню и осторожно приблизился к холодильнику.
Он стоял в углу.
Кухня была большая и настолько уныло-темная, что даже после включения света она нисколько не ожила, а просто из темной стала желтой. Дирк уселся на корточки перед холодильником и внимательно осмотрел краешек дверцы. Он нашел то, что искал. На самом деле он нашел даже больше того, что искал.
Внизу, между прокладкой и основной частью холодильника, покоился человеческий волос. Он был прилеплен туда слюной. Дирк вполне ожидал увидеть его. Он сам прилепил его туда три дня назад. То, чего он никак не ожидал, был второй волос.
Дирк встревоженно насупился. Второй волос?
Он был прилеплен поперек щели точно так же, как и первый, только повыше, - но не им. Он принялся рассматривать его более тщательно, вблизи и даже зашел настолько далеко, что открыл ставни на окнах, чтоб получше осветить место действия. Дневной свет расчищал себе путь, как команда полицейских, и то и дело словно спрашивал: "Что здесь происходит?" - по мере того, как продвигался вглубь комнаты, которая, так же как и спальня, поставила бы любое существо с эстетическим складом в затруднительное положение. Как большинство других комнат в доме Дирка, она была большой, с неясными, как в тумане, очертаниями и абсолютным бардаком. Она просто издевательски ухмылялась любым попыткам прибрать ее, глумилась над ними и отмахивалась от них, как от одной из мертвых мух, кучкой лежавших на подоконнике, на стопке коробок из-под пиццы.
Благодаря свету была установлена природа второго волоса - седой у корня, он был выкрашен в ярко-оранжевый цвет. Дирк поджал губы и стал напряженно думать. Ему не особенно потребовалось напрягать свой ум, для того чтобы понять, кому принадлежал волос, - лишь у одного человека, регулярно заходившего на кухню, голова выглядела так, словно она использовалась для извлечения окислов металлов из отходов производства, - но он должен был проанализировать смысл сделанного им открытия: что мог означать ее волос, приклеенный к дверце холодильника?
Он означал, что необъявленная война между ним и его уборщицей вступала в новую, более угрожающую фазу. Дирк подсчитал, что последний раз дверь холодильника открывалась ровно три месяца назад, и с тех пор каждый из них был полон мрачной решимости не открывать его первым. Холодильник больше не стоял, как обычно, на кухне, а скрывался в засаде.
Дирк прекрасно помнил тот день, когда он начал скрываться. Неделю назад он попробовал прибегнуть к простой уловке, чтобы хитростью вынудить Ленулю - так звали старую ведьму, и по иронии ее имя рифмовалось со словом "чистюля" (правда, в этот раз Дирку это не доставило такого удовольствия, как раньше) - открыть холодильник. Эту уловку Елена очень искусно обошла, а в итоге она самым ужасным образом-ударила рикошетом по самому Дирку.
Стратегия его была такова: он отправился в ближайший мини-супермаркет и купил там кое-какие продукты. Ничего особенного: молоко, яйца, бекон, одну или две пачки шоколадного крема и полфунта масла. Совершенно невинно оставил их на холодильнике, словно хотел сказать: не засунете ли вы все это в холодильник, когда выдастся свободная минутка.
Вернувшись домой вечером, он заметил, что на холодильнике ничего не было. Сердце его подпрыгнуло от радостного волнения. Продукты исчезли! Их не просто переложили в какое-то другое место, скажем, куда-то на полку, нет, их вообще нигде не было видно. Должно быть, Елена решила наконец сдаться и убрала их в холодильник. И, конечно же, она вымыла его после того, как он наконец был открыт.
В первый, и единственный, раз за все время его сердце наполнилось теплотой и благодарностью к Елене, он уже собрался открыть холодильник с чувством облегчения и ликования, как вдруг его восьмое чувство (последний раз он насчитал их у себя одиннадцать) подсказало ему, что надо быть очень-очень осторожным и хорошенько подумать сначала, куда Елена могла деть то, что она вытащила из холодильника.
Какая-то непонятная тревога не давала ему покоя, пока он шел к мусорному ведру, которое стояло под раковиной. Задержав дыхание, он снял крышку и посмотрел внутрь. Там он увидел, как, примостившись в ведерочной прокладке, лежали яйца, бекон, шоколадный крем и полфунта масла. Две бутылки из-под молока были вымыты и стояли рядом около раковины, в которую перед этим было вылито их содержимое.
Она все выбросила.
Елена предпочла выбросить продукты, но холодильник не открывать.
Медленно окинул взглядом замызганный, приземистый белый монолит и именно в этот момент осознал без тени сомнения, что холодильник теперь уже по-серьезному затаился.
Он приготовил себе густой вязкий кофе и сидел, слегка дрожа. Он даже не смотрел в раковину, но знал, что, должно быть, бессознательно заметил там две чистые бутылки из-под молока, и тогда в той части его мозга, которая была действующей, появилась тревога.
На следующий день Дирк все себе объяснил. Просто он становился излишне подозрительным. Скорее всего Елена ошиблась, по нечаянности или небрежности, без всякого злого умысла. Может быть, в тот момент она предавалась грустным мыслям о приступах бронхита у своего сына, его капризах или склонности к гомосексуализму или о чем угодно еще, что регулярно мешало ей вообще либо появиться, либо оставить хоть какой-то видимый след своего появления. Она была итальянка и, наверное, по рассеянности приняла его еду за мусор.
Но история со вторым волосом все меняла.
Ибо это доказывало, что, без всяких сомнений, Елена прекрасно понимала, что она делает. Ни под каким видом она не хотела открывать холодильник первой, до тех пор пока он сам его не откроет, а он ни за что не хотел открывать его, пока этого не сделает она.
Очевидно, она не заметила его волос, иначе самым хитрым ходом с ее стороны было бы просто вырвать его оттуда, таким образом заставив его думать, что она открывала холодильник. Может быть, ему следовало сейчас вытащить ее волос в надежде попытаться разыграть то же самое с ней, но уже сейчас, сидя там, он знал, что почему-то это не сработает и что они попали в ловушку, вступив в игру неоткрывания холодильника, которая могла довести их до сумасшествия или погубить.
Он спрашивал себя, не нанять ли ему кого-нибудь, кто бы пришел и открыл холодильник.
Нет. Он не мог позволить себе никого ни для чего нанимать. Он не мог даже уплатить Елене за последние три недели. Единственной причиной, почему он не просил ее уйти, было то, что при увольнении неизбежно пришлось бы рассчитать, а этого он не в состоянии был сделать. Его секретарша в конце концов ушла от него сама, найдя себе какое-то достойное занятие в туристическом бизнесе. Дирк попытался заклеймить ее презрением за то, что она предпочитала монотонность получения зарплаты - "регулярного получения зарплаты", - спокойно поправила она его - удовлетворению от работы.
Она хотела было переспросить "чему?", но тут же поняла, что, если сделает это, ей придется выслушать его ответ, который выведет ее из себя, и она не сможет удержаться от возражений. Впервые ей пришло в голову, что единственный способ сбежать - это просто не давать втянуть себя в опоры.
Если она просто ничего не ответит на этот раз, то сможет уйти. Так она и сделала. И сразу же ощутила свободу. Она ушла. Спустя неделю, находясь примерно в таком же расположении духа, она вышла замуж за одного стюарда, обслуживающего кабину в самолете, по фамилии Смит.
Дирк опрокинул пинком ее рабочий стол, который ему же самому пришлось потом поднимать, когда она не вернулась.
Детективный бизнес был таким же живым, как могила. Никому, казалось, не требовалось ничего расследовать. Чтобы свести концы с концами, он вынужден был недавно устроиться в одно место гадать по руке - раз в неделю, вечером - и чувствовал себя при этом отвратительно. Он мог бы еще вынести это - с жутким, омерзительным унижением можно так или иначе смириться, и потом он не слишком привлекал внимание в своей маленькой палатке на задворках бара, - в общем, он мог бы вынести это, если бы у него не получалось все так пугающе, нестерпимо успешно. Это заставляло его покрываться потом от отвращения к себе. Он всячески пытался обмануть, смошенничать, быть нарочито и откровенно циничным, но все напрасно - все его предсказания, даже самые нелепые, неизменно сбывались.
Настоящим кошмаром стал для него вечерний визит той несчастной из Оксфордшира. Пребывая в шаловливом настроении, он посоветовал ей получше следить за своим мужем, который, как видно из линии брака, слегка ветреный тип, летун. Выяснилось, что и в самом деле ее муж был летчиком-истребителем, его самолет пропал во время маневров над Северным морем буквально недели две назад.
Дирка это очень взволновало, и он, пытаясь найти слова утешения, стал молоть полную чушь. Он уверен, что муж будет возвращен ей, когда пробьет час, что все будет хорошо и что со всевозможными вещами все будет в порядке и все такое. Дама сказала, что это маловероятно, учитывая, что мировой рекорд по пребыванию в живых на Северном море составляет немного меньше часа, и, так как за эти две недели не было обнаружено никаких следов ее мужа, было бы глупо предполагать что-то другое, кроме того, что он уже мертв, и она старалась привыкнуть к этой мысли, - премного благодарна. Все это было сказано достаточно резко.
Тут Дирк полностью потерял контроль над собой и понес полную околесицу.
Он сказал, что совершенно явственно видит по линиям на ее руке, что ее ожидает получение огромной суммы денег, что, конечно же, это не может принести ей утешение в потере ее дорогого, горячо любимого мужа, но, может быть, ее хоть чуть-чуть утешит, по крайней мере, то, что он сейчас находится на небе и в данный момент проплывает на своем кудрявом белом облачке и прекрасно выглядит в новом комплекте крыльев, и что ему ужасно неудобно, что он несет такую ужасную ахинею. Не угодно ли ей чаю, водки или супа?
Дама сказала, что забрела сюда совершенно случайно, что она просто искала туалет, и сколько она ему должна.
- Это все сплошная тарабарщина, - объяснил Дирк. - Я просто сочинил по ходу, - сказал он. - Пожалуйста, разрешите принести вам глубочайшие извинения за то, что я так грубо вторгся в ваше горе, и разрешите сопроводить вас до... то есть показать вам дорогу до к... Словом, интересующее вас место, именуемое туалетом, - как выйдете из палатки, сразу налево.
Дирк был повергнут в уныние этой встречей, а потом просто пришел в ужас спустя несколько дней, когда услышал, что несчастная женщина буквально на следующее утро узнала о том, что выиграла по премии Бондз 250.000 фунтов.
Той ночью он провел несколько часов на крыше своего дома, грозил кулаками темному небу и орал: "Прекрати!" - пока один из соседей не нажаловался в полицию, что не может уснуть. С диким воем сирены примчалась полицейская машина и перебудила весь квартал.
А сегодня утром Дирк сидел в кухне и удрученно разглядывал холодильник.
Его упрямый, неистребимый энтузиазм, который всегда придавал ему уверенности в победе, сегодня был вышиблен из него с самых первых мгновений историей с холодильником. Его воля оказалась запертой в ней, как в тюрьме, всего-навсего из-за одного волоса.
"Все, что мне нужно, - это найти какого-нибудь клиента, - решил он. - Пожалуйста, Боже, если ты есть, хоть какой-нибудь, - подумал Дирк, - пошли мне клиента. Простого клиента, чем проще, тем лучше. Доверчивого и богатого. Такого, как вчера". Он забарабанил пальцами по столу.
Сложность была в том, что чем клиент был доверчивее, тем больше был конфликт у Дирка с лучшей частью его натуры, которая постоянно вставала на дыбы и стесняла его в самые неподходящие моменты. Дирк частенько угрожал этой своей лучшей части, что бросит ее наземь и надавит ей коленом на горло, но она обычно умудрялась взять над ним верх, маскируясь под чувство вины или отвращения к себе самому, и в этом наряде она способна была выкинуть его прямо с ринга.
...Доверчивого и богатого. Так, чтобы он смог оплатить некоторые или хотя бы один, самый невообразимый, выдающийся счет. Он закурил. Клубы дыма кольцами поднимались вверх, в утреннем свете доходили до потолка и прилипали к нему.
"Такого, как вчера..."
Он приостановился.
"Как вчера..."
Мир затаил дыхание.
Тихо и осторожно в него заползало ощущение, что где-то что-то было плохо. Ужасно, непоправимо плохо.
В воздухе рядом с ним молчаливо повисло какое-то несчастье в ожидании, пока он его заметит.
Он почувствовал дрожь в коленях.
Все, что ему нужно, - это клиент, думал он. Он думал об этом как о чем-то привычном. В это время, утром, он всегда об этом думал. Но он забыл, что клиент у него уже есть.
Он, как безумный, в панике взглянул на часы. Почти одиннадцать тридцать. Он встряхнул головой, пытаясь освободиться от звона в ушах, истерично кинулся за своей шляпой и широченным кожаным пальто, висевшими за дверью.
Ровно через пятнадцать секунд он торопливо вышел из дома, опоздав на пять часов, но двигаясь стремительно.

1 Следующая страница


Долгое чаепитие 2

Глава 4

На минуту Дирк остановился, чтобы подумать, какую стратегию избрать лучше. Если все взвесите, все-таки лучше будет опоздать на пять часов и несколько минут, но войти не спеша и уверенно, чем суетливо вбежать, опоздав ровно на пять часов.
"Надеюсь, я не слишком рано!" - прекрасное начало, но требовалось такое же прекрасное продолжение, а его он никак не мог придумать.
Может быть, о" сэкономит время, если возьмет свою машину, хотя опять-таки расстояние совсем невелико, а Дирк обладал очень сильной предрасположенностью к потере ориентации, когда вел машину. В большой степени это объяснялось его методом дзэн-вождения, который состоял в том, чтобы просто найти любую машину, у которой был такой вид, словно она знала, куда едет, и просто ехать за ней. Результаты были чаще неожиданными, нежели успешными, но он считал, что этим методом вполне можно пользоваться уже потому, что хотя бы изредка они были и теми, и другими одновременно.
Плюс ко всему он совсем не был уверен, что в данный момент машина исправна.
Это был старенький "ягуар", выпущенный именно в тот период истории фирмы, когда машины этой марки останавливались на ремонт куда чаще, чем на заправку, и частенько нуждались в многодневном отдыхе. Размышляя об этом, он вспомнил, что совершенно точно в машине не было ни капли бензина, и к тому же у него не было ни наличности, ни этих пластиковых карточек, а значит, нет и никакой возможности заправиться.
Он отбросил мысль о поездке на машине ввиду ее полной бесперспективности.
Погруженный в обдумывание того, как лучше поступить, он остановился купить газету. Часы в газетном киоске показывали 11:35. Черт, черт, черт.
На минуту мелькнула соблазнительная мысль послать все к черту. Взять и забыть обо всем, будто ничего и не было. Пойти пообедать. В любом случае дело это не сулит ничего, кроме осложнений. Ведь ясно, все это полный абсурд. У клиента явно с головой не все в порядке, и Дирк не взялся бы за это дело с самого начала, если бы не одно очень важное обстоятельство.
Триста фунтов в день плюс расходы.
Клиент согласился на это не торгуясь. А когда Дирк начал обычную вступительную речь, в которой излагал свои методы, подразумевающие фундаментальную и всеобщую взаимосвязь всех явлений в мире и вследствие этого часто приводящие к расходам, которые для непосвященного могли показаться не имеющими прямого отношения к делу, клиент просто отмахнулся от этого как от пустяка, не стоящего внимания. Это Дирку в клиенте понравилось.
Единственное, на чем клиент настаивал в разгар этого почти сверхъестественного приступа благоразумия, было то, что Дирк обязан, должен непременно, абсолютно точно, во что бы то ни стало быть у него в состоянии боевой готовности, способным, если понадобится, немедленно и действенно отреагировать, без малейшей капли намека на малейшее опоздание, ровно в 6:30 утра. Как штык.
С этим вот Дирк как раз и хотел разобраться.
Явно, что 6:30 - время, противоречащее всякому здравому смыслу, и клиент, очевидно, не имел этого в виду всерьез. Почти наверняка, говоря 6:30, он подразумевал 12:00, цивилизованный вариант 6:30, но, если он все же начнет орать и возмущаться, Дирку ничего не останется, как начать приводить ему серьезные статистические данные. Не было случаев, чтоб кто-нибудь был убит до обеда. Ну ни единого. Люди не в состоянии этого сделать. Чтобы повысить как содержание сахара в крови, так и жажду крови, необходим хороший обед. Дирк располагал цифровыми данными, служившими отличным доказательством.
Знал ли Энсти (так звали клиента, это был странный, эксцентричный тип, которому перевалило за тридцать, с вытаращенными глазами, узким желтым галстуком и одним из самых больших домов на Лаптон-роуд. Вообще Дирку он не очень нравился, вид у него такой, будто пытается рыбу проглотить), так знал ли Энсти, что 67% из опрошенных убийц на вопрос о том, чему они отдавали предпочтение за обедом, назвали печень и бекон? Что еще 22% затруднялись при выборе между креветками и омлетом? Итак, 89% угрозы отпадали сразу, а если подсчитать число любителей салатов и пожирателей сэндвичей с индейкой и ветчиной и посмотреть, сколько останется тех, кто мог считать возможным совершение подобного поступка без обеда, то число их окажется смехотворно малым, граничащим с фантазией.
После двух тридцати, но ближе к трем - вот время, когда вам действительно следовало начинать проявлять бдительность. Без шуток. Даже в благоприятные дни. Даже тогда, когда вы не получали угроз убить вас от незнакомых великанов с зелеными глазами, вам следовало, словно ястребу, не спускать глаз с людей после того, как они пообедают. Самое опасное время наступало после четырех, когда на улицы выползают хищные стаи издателей и агентов, взбесившихся после поглощения ликеров и коктейлей и рыскающих в поисках такси. Именно это время служит мерилом человеческих качеств. Но 6:30 утра? Ах, да забудьте вы это! И Дирк забыл.
Утвердившись в этом решении, Дирк вышел из газетного киоска на ветреную холодную улицу и уверенно зашагал прочь.
- Эй, мистер Дирк! Надеюсь, вы соблаговолите все-таки заплатить за газету, - окликнул его продавец из газетного киоска, робко семеня следов.
- А, Бейтс, ты и твои надежды, - надменно пробурчал Дирк. - Вечно ты надеешься. И не надоело тебе? Я бы рекомендовал тебе побольше безмятежности. Жизнь, обремененная несбывшимися надеждами, - тяжелая жизнь. Плоды ее - горечь и разочарование. Лови, мой милый Бейтс, мгновение наслаждения и не горюй о том, что не сбылось.
- По-моему, она стоит 20 пенсов, сэр, - спокойно сказал Бейтс.
- Знаешь, что мы сделаем, Бейтс. У тебя есть какая-нибудь ручка? Сойдет даже шариковая.
Бейтс вытащил ручку из внутреннего кармана и протянул ее Дирку, тот оторвал от газеты кусочек, на котором стояла цена, и нацарапал над ней:
"ОВД". Он отдал обрывок продавцу из газетного киоска.
- Следует ли мне положить это вместе с остальными?
- Положи туда, куда тебе больше нравится, Бейтс, не бойся доставлять себе максимум удовольствия. Я разрешаю. А теперь прощай, старина.
- Надеюсь, вы соизволите вернуть мне ручку, сэр.
- Верну, верну, ты, главное, не теряй надежды, мой дорогой Бейтс, - заверил Дирк. - Сейчас же ее призывают более высокие цели. Радости, Бейтс, больше радости. Не забивай себе голову ерундой.
Сделав еще один, последний вялый рывок, бедняга поплелся обратно в свой киоск.
- Надеюсь вскоре увидеться с вами, мистер Дирк, - прокричал он напоследок, впрочем, без всякого энтузиазма.
Дирк милостиво кивнул вслед удаляющейся спине киоскера, а после этого поспешил развернуть газету на странице с гороскопом.
"Практически ничего из того, что вы задумаете сегодня, не получится" - сообщала она без обиняков.
Дирк, выругавшись, шлепнул по газете. Он ни на минуту не мог согласиться с тем, что вращающиеся обломки скал, отстоящие от нас на несколько световых лет, могут знать, каким будет для тебя этот день, лучше тебя самого. Просто так уж случилось, что "Великий Заганза" - его старый друг, который знал, когда у Дирка день рождения, и всегда писал свою колонку с совершенно явной целью вывести его из себя. Спрос на газету уменьшился почти в 12 раз, с тех пор как он взялся за составление гороскопов, и лишь Дирк и "Великий Заганза" знали почему.
Он продолжал торопливо просматривать газету. Как обычно, ничего интересного. Много писали о розыске Дженис Смит, служащей авиалиний аэропорта Хитроу, и о том, как могло получиться, что она вот так просто куда-то исчезла. В газете была помещена одна из ее самых старых фотографий, где ей шесть лет, она с косичками и сидит на качелях. Ее отец, мистер Пирс, чьи слова напечатала газета, утверждал, что на этой фотографии можно уловить достаточное сходство с его дочерью, но что она уже очень выросла с тех пор и что обычно она выходит лучше. Дирк нетерпеливо сунул газету под мышку и зашагал дальше, переключившись мысленно на гораздо более интересную тему.
Триста фунтов в день плюс расходы.
Он спрашивал себя, как долго, в пределах разумного, конечно, он мог рассчитывать на то, чтобы поддерживать мистера Энсти в его заблуждениях насчет того, что его собирается убить существо семи футов роста, лохматое и щетинистое, с огромными зелеными глазами и рогами, которое имеет обыкновение размахивать перед его носом различными вещами: каким-то контрактом, написанным на не поддающемся пониманию языке и подписанным кровью, а также чем-то вроде косы. У этого существа было еще одно выдающееся свойство: оно было невидимо для всех, кроме клиента Дирка, который начисто отметал предположение о том, что это какая-то оптическая галлюцинация.
Три? Четыре дня? Дирк не был уверен, что ему удастся сохранять серьезное выражение лица в течение целой недели, но в то же время он подумывал о том, что надо раздобыть тысячу баксов, чтобы выбраться из этой истории с холодильником. Он внесет стоимость нового холодильника в список расходов, не имеющих прямого отношения к расследованию. Так будет лучше всего. Процесс избавления от холодильника совершенно определенно является неотъемлемой частью его методов фундаментальной и всеобщей взаимосвязи явлений.
Он начал даже насвистывать, представив, как приходят и уносят его старый холодильник, свернул на Лаптон-роуд и очень удивился, увидев там кучу полицейских машин. И "скорую помощь". Ничего хорошего это не предвещало. И плохо сочеталось с образом нового холодильника.

Глава 5

Дирк хорошо знал Лаптон-роуд. Это была широкая улица с деревьями по обе стороны, а террасы поздневикторианского стиля стояли крепко и уверенно-устойчиво и не одобряли присутствия здесь полицейских машин. Они не терпели их появления в большом количестве, а если сказать точнее, и ослепительный свет мигалок выводил их из себя. Обитателям Лаптон-роуд по душе была такая машина, которая безупречно выглядела, была всего одна и спокойно ездила то вверх, то вниз по их улице бодро и благонадежно-респектабельно, придавая таким образом бодрости и благонадежности также и их имущественным ценностям. Но как только появились эти мигалки с их бледно-голубым светом - таким, какой бывает, когда до боли сжимаешь костяшки пальцев, - от него бледнели не только аккуратные кирпичные стены, но и сами ценности, скрытые за стенами.
За окнами, ослепленные голубыми вспышками, появлялись встревоженные лица.
Поперек улицы - три полицейские машины, способ парковки, сильно выходящий за рамки общепринятого. Это был мощный сигнал миру, означающий, что главное действующее лицо здесь и сейчас - Закон и чтоб все остальные, у которых были здесь какие-то дела, убирались подальше с Лаптон-роуд.
Дирк, спеша, стремительно поднимался вверх по улице, чувствуя, как противно выступает пот под его тяжелым кожаным пальто. Прямо перед его носом вырос полицейский констебль с раскинутыми в стороны руками, словно изображал шлагбаум, но Дирк снес это заграждение потоком слов, которому констебль не смог сразу дать отпор. Дирк на всех парах двинулся к дому.
У входа его остановил другой полицейский, и только он собрался изящно и ловко взмахнуть перед ним карточкой "Марк и Спенсер", давно уже недействительной, - он столько раз тренировался это делать перед зеркалом в те долгие вечера, когда нечем было заняться, - как полицейский вдруг обратился к нему с вопросом:
- Эй, вы случайно не Джентли?
Дирк бросил на него настороженный взгляд. Он издал какой-то хрюкающий звук, который в зависимости от обстоятельств мог означать и да, и нет.
- Тут шеф вас хотел видеть.
- В самом деле? - переспросил Дирк.
- Я узнал вас по его описанию, - ухмыльнулся полицейский, оглядывая его с ног до головы.
- Вообще вашу фамилию он произносил в такой манере, которая кое-кому могла бы показаться оскорбительной. Он даже выслал Ищейку Боба с машиной с целью вашей поимки. Сразу могу сказать по вашему вполне пристойному виду, что ему не удалось вас найти. Те люди, которых Боб Ищейка находил - что случалось достаточно часто, - они, знаете ли, выглядели не лучшим образом, когда он их приводил. Просто хотели с вашей помощью прояснить кое-какие вопросы - только и всего. Вам лучше войти в дом. Лучше вам, чем мне, - спокойно добавил он.
Дирк окинул взглядом дом. Окна была закрыты сосновыми ставнями.
Несмотря на то, что во всем остальном дом оставлял впечатление прекрасно ухоженного, несомненно богатого и благополучного, его закрытые ставни не давали избавиться от ощущения какого-то внезапного крушения.
Как-то странно было, что из подвала доносилась какая-то музыка, вернее, один и тот же музыкальный отрывок, звучавший так, словно что-то билось обо что-то с глухим шумом, и без конца повторяющийся. Судя по всему, застряла иголка на пластинке, и Дирк недоумевал, почему никому не приходило в голову выключить проигрыватель или, по крайней мере, передвинуть иголку, чтобы пластинка играла дальше. Песня казалась смутно знакомой, и он решил, что, должно быть, как-то слышал ее по радио, но что это была за песня, вспомнить так и не мог. Слова были, кажется, такие:
Ты не тронь ее, не тронь...
Ты не тронь ее, не тронь...
- ну и так далее.
- Не спуститесь ли в подвал? - с безразличным выражением сказал полицейский, будто это было первое, что может прийти в голову любому находящемуся в здравом уме.
Дирк едва кивнул ему и быстро стал подниматься по ступенькам, которые вели к входной двери, слегка приоткрытой. Он гордо вскинул голову, зябко передернул плечами, пытаясь унять внутреннюю дрожь.
Вот он наконец вошел в дом.
В прихожей все говорило о роскоши и достатке, наложившихся на студенческие вкусы и привычки. Пол деревянный, покрытый толстым слоем полиуретана, стены - белого цвета, везде греческие коврики, впрочем довольно дорогие. Дирк готов был держать пари (однако в случае проигрыша платить собирался едва ли), что при более тщательном исследовании дома могли обнаружиться, не говоря уже о других темных тайнах, пятьсот акций "Бритиш телекомп" и полное собрание альбомов Дилана, последний был - "Кровавые следы". В холле был еще один полицейский - совсем молоденький мальчик, который стоял, привалившись к стене и трогательно прижав к животу каску. Лицо бледное и потное. Безучастно посмотрев на Дирка, он кивком указал на ступеньки в подвал.
Все те же звуки снова и снова:
Ты не тронь ее, не тронь...
Ты не тронь ее, не тронь...
Желая найти выход бушевавшей ярости, он оглядывался вокруг, ища что-нибудь, что можно было швырнуть или сломать. Как хотелось бы ему отрицать, что увиденное случилось по его вине. Но до тех пор пока кто-нибудь не докажет обратное, он чувствовал" что не мог это отрицать.
- Эй, давно здесь стоишь? - рявкнул Дирк.
Юному полицейскому пришлось собраться с силами, прежде чем он смог ответить.
- Мы приехали с полчаса назад, - промямлил он. - Ну и утречко выдалось - нечего сказать. Столько беготни.
- Не надо мне рассказывать про беготню, - отсутствующе произнес Дирк.
Он заставил себя пойти вниз.
Ты не тронь ее, не тронь...
Ты не тронь ее, не тронь...
Внизу был узкий коридор. Он упирался в дверь, которая была взломана и еле-еле держалась на петлях. За дверью - очень большая комната. Дирк уже было собрался войти в нее, как вдруг прямо перед ним возникла человеческая фигура и преградила ему путь.
- Прискорбно, что ты оказался замешанным в это дело, - произнесла фигура. - Мне очень жаль. Не скажешь ли, какое отношение ты имеешь ко всему этому, так, чтоб мне стало ясно, отчего именно мне так неприятно.
Дирк в изумлении уставился на узкое выхоленное лицо.
- Джилкс? - удивился он.
- Что ты стоишь как этот, как его - ну, который похож на тюленя, но не тюлень? Гораздо хуже. Такие большие и все время ревут. Дюгонь. Ну так что ты стоишь здесь как удивленный дюгонь? Почему этот... - Джилкс жестом показал в комнату позади себя, - почему этот... мужчина, который там, написал твою фамилию и телефон на конверте, набитом деньгами?
- А сколь... - хотел было спросить Дирк. - А как ты, Джилкс, оказался здесь, могу я узнать? Что ты делаешь так далеко от Фенса? Весьма удивлен, что ты чувствуешь себя несколько обескураженным.
- Триста фунтов, - ответил Джилкс. - За что?
- Может быть, ты позволишь мне поговорить с моим клиентом, - сказал Дирк.
- С твоим, м-м, клиентом? - с мрачной ухмылкой спросил Джилкс. - Ну что ж. Хорошо. Почему бы тебе в самом деле не поговорить с ним? Мне было бы очень интересно послушать, что тебе надо ему сказать.
Он неуклюже посторонился и пропустил Дирка в комнату.
Дирк сосредоточился и вошел в комнату, постаравшись сохранять самообладание, которое продлилось чуть больше секунды. Большая часть его клиента сидела, удобно устроившись на стуле перед проигрывателем. Стул находился в оптимальном положении для слушания музыки - вдвое дальше от колонок, чем расстояние между ними. Такое расположение считается идеальным для стереозвучания.
В целом казалось, он чувствует себя свободно и расслабленно, сидя скрестив ноги перед столиком с недопитой чашкой кофе. Ужасным же было то, что его голова аккуратно помещалась прямо посередине пластинки, которая крутилась на проигрывателе, а тонарм попеременно то прижимался к шее, то снова отклонялся назад к нарезке на пластинке. Проделывая в своем вращении полный круг, каждые 1,8 секунды голова, казалось, обращала на Дирка взгляд, полный упрека, как бы говоря: "Вот видишь, что бывает, если не прийти вовремя, как я тебя просил", - потом она снова поворачивалась к стене, кружилась дальше, а повернувшись к Дирку, смотрела на него с еще большим упреком.
Ты не тронь ее, не тронь...
Ты не тронь ее, не тронь...
Комната закачалась, и Дирк ухватился за стену, чтобы остановить ее.
- А не просил ли клиент оказать ему какую-нибудь особую услугу? - очень тихо спросил Джилкс за его спиной.
- Да так, м-м, совершенный пустяк, - еле выдавил из себя Дирк. - Ничего, что может быть связано со всем этим. Нет, он, м-м, не упоминал ничего подобного, ни в коем случае. Послушай, я вижу, ты занят, лучше всего мне забрать свой гонорар и уйти. Ты ведь говорил, что он где-то оставил его для меня?
Сказав это, Дирк рухнул на плетеный стульчик, который тут же развалился.
Джилкс вернул его в вертикальное положение и прислонил к стенке. Он быстро вышел из комнаты и вернулся с кувшином воды и стаканом на подносе.
Он налил воды в стакан и вылил ее на Дирка.
- Лучше?
- Нет, - пролепетал Дирк. - Можешь ты хотя бы выключить этот проигрыватель?
- Не могу. Это обязанность судебных экспертов. Я не имею права ни До чего здесь дотрагиваться, пока не приедут эти умники. Кстати, вот, кажется, и они. Сходи подыши во двор, чтобы очухаться. Только держись за ограду, я не могу с тобой идти, слишком мало времени. И постарайся выглядеть не таким зеленым, этот цвет тебе не идет.
Ты не тронь ее, не тронь, тронь, тронь...
Ты не тронь ее не тронь, тронь, тронь...
Джилкс выглядел раздраженным и усталым, он собрался пойти встретить вновь прибывших, чьи голоса были слышны на первом этаже, но остановился, чтобы посмотреть на неутомимо, без остановки поворачивавшуюся голову на пластинке.
- Ты знаешь, - сказал он через несколько секунд, - эти наглые показушные самоубийства у меня уже вот где сидят. Они специально это делают, чтобы вывести из терпения.
- Самоубийство? - переспросил Дирк.
Джилкс оглянулся на него.
- На окнах железные решетки в полдюйма толщиной, - объяснил Джилкс, - дверь закрыта изнутри, в замке до сих пор торчит ключ. Мебель придвинута к двери. Французские окна, которые выходят в сад, закрыты на врезанные дверные задвижки. Потайного хода не обнаружено. Если это убийство, то убийце потребовалось бы порядочно повозиться здесь перед уходом, чтобы проделать чертовски утомительную работенку стекольщика. Если не считать того, что шпатлевка старая и нанесена сверху, на старый слой.
Нет, отсюда никто не выходил и никто не вламывался сюда, кроме нас, а в том, что убивали не мы, я совершенно уверен.
Я не собираюсь торчать тут, попусту теряя время из-за этого типа. Это скорее всего самоубийство, разве что более сложный случай, чем обычно. Я думаю все-таки сам пока заняться покойником, чтоб сэкономить время полиции. Знаешь что, - решил он, мельком взглянув на часы, - у тебя есть десять минут. Если за это время тебе удастся состряпать более-менее правдоподобную версию того, как он все это проделал, чтоб я мог переписать это в свой отчет, я позволю тебе забрать улику, содержащуюся в конверте, минус 20%, которые наставлю себе в качестве компенсации за моральный ущерб, связанный с тем, что я сдерживался, чтоб не дать тебе в челюсть.
Какой-то момент Дирк колебался, говорить ли ему о том, что его клиент уверял, будто к нему наведывался свирепый косматый великан с зелеными глазами, непонятно как к нему попадавший - из ничего и ниоткуда - и вопивший о каких-то контрактах и обязательствах, размахивая перед ним косой со сверкающим острием, но, поразмыслив, решил не говорить.
Ты не тронь ее, не тронь...
Ты не тронь ее, не тронь...
Наконец он начал закипать. До этого он никак не мог как следует раскипятиться от негодования на себя из-за смерти клиента потому, что ноша эта была слишком тяжела и ужасна, чтобы ее вообще можно было вынести. Но теперь его унизил Джилкс, а он самым жалким образом растерялся, потерял душевное равновесие и не смог дать ему отпор - и вот теперь-то все в нем наконец закипело.
Он резко повернулся и пошел прочь от своего мучителя, направившись во внутренний дворик, чтобы остаться там наедине со своим кипением.
Дворик был мощеный, он находился за домом, куда совсем не проникал свет, так как он был огорожен высокой стеной, относившейся к самому дому, и еще одной стеной какого-то промышленного здания, которая упиралась в заднюю часть дома. Посередине дворика неизвестно для чего стояли солнечные часы. Если бы на них попадал какой-то свет, вы бы узнали, что было около двенадцати дня. А так они гораздо больше пригодились птицам, которые использовали часы как насест. Еще там было несколько горшков с растениями весьма унылого вида.
Дирк запихнул себе в рот сигарету и в своем неистовом состоянии разжег ее чуть не до половины.
Ты не тронь ее, не тронь...
Ты не тронь ее, не тронь...
Продолжало назойливо нестись из дома.
От соседних домов с садами дворик с обеих сторон отделяла садовая ограда. Тот, что был слева, не отличался по размерам от внутреннего дворика, а сад справа был гораздо больше. Везде царил дух образцового содержания. Ничего помпезного или кричащего, просто во всем чувствовалось благополучие и создавалось впечатление, что поддержание домов в этом состоянии не составляет никакого труда, происходит как бы само собой.
Особенно образцовый вид был у дома справа; казалось, его кирпичную кладку только недавно подновили, а на стекла заново навели глянец.
Дирк набрал побольше воздуха в легкие и мгновение стоял так, пристально глядя в небо, вернее, в то, что от него оставалось, поскольку оно все было серое и подернутое дымкой. Из-за облаков показалось какое-то одинокое темное пятнышко. Дирк некоторое время наблюдал за ним, довольный уже тем, что мог сосредоточить свое внимание на чем-то другом, кроме тех ужасов, которые увидел в комнате, откуда только что вышел. До него смутно доносились звуки шагов то входивших, то выходивших людей, он догадывался, что там сейчас производились всевозможные измерения, а также делались фотоснимки и осуществлялась тщательная скрупулезная работа снятия головы с пластинки.
Ты не тронь ее, не тронь...
Ты не тр...
Кто-то поднял ее наконец с пластинки, и выматывающая всю душу, непрерывно повторяющаяся фраза стихла, и слышался лишь мирно проплывавший в полуденном воздухе приглушенный звук работающего телевизора.
Дирк, правда, с трудом воспринимал происходящее вокруг. Гораздо явственнее он слышал оглушительный, непрекращающийся стук от ударов у себя в голове, которые должны были означать приступы чувства вины. Нет, это были совсем не те звуки, приходящие откуда-то издалека, как фон, которые связаны с ощущением вины за то, что вот уже скоро конец двадцатого века, а он все еще жив, к этому-то Дирк привык и знал, как находить на них управу.
Тот стук, совершенно невыносимый и ужасный, который он слышал и данный момент, имел единственный и конкретный смысл: "В том ужасном, что случилось здесь, страшная вина именно и конкретно одного человека, и этот человек - я". Никакие другие умственные движения в его голове не могли заглушить стука этого жуткого, перекрывающего все остальное, маятника.
БАМ, слышал он вновь, В-З-З-З, БАМ, снова и снова, БАМ, БАМ, БАМ.
Он попытался вспомнить мельчайшие подробности из того (БАМ), что говорил ему его последний клиент (БАМ, БАМ), но это было практически невозможно (БАМ) из-за всего этого грохота (БАМ). Этот человек говорил (БАМ), что - Дирк сделал очень глубокий вдох - (БАМ) его преследовало (БАМ) какое-то (БАМ) громадных размеров лохматое чудобище с зелеными глазами, вооруженное какой-то косой.
БАМ!
Тогда Дирк посмеялся про себя над всем этим.
БУМ, БАМ, БАМ, БУМ, БАМ, БАМ!
И подумал: "Ну и придурок".
БУМ, БАМ, БАМ, БУМ, БАМ, БАМ!
Коса (БАМ) и контракт (БАМ).
Клиент не знал, не имел представления, что за контракт имелся в виду.
"Ну еще бы", - подумал тогда Дирк (БАМ).
Но он смутно догадывался, что этот контракт имел какое-то отношение к картофелю. С этим была связана одна немного запутанная история (БАМ, БАМ, БАМ).
В этом месте он с серьезным видом наклонил голову (БАМ) и поставил галочку в блокноте, который обычно всегда лежал (БАМ) у него на письменном столе специально для этих целей - а именно: чтобы ставить там галочки по поводу того, что требовало особенного внимания (БАМ, БАМ, БАМ). В тот момент он, помнится, еще похвалил себя за то, что дал понять клиенту, что зафиксировал момент с картофелем в своих записях.
БАМ, БАМ, БАМ, БАМ!
Господин Энсти сказал, что более подробно о картофеле он расскажет Дирку, когда тот придет выполнять задание.
И Дирк пообещал ему (БАМ) тогда, легко (БАМ), небрежно (БАМ), изящно-непринужденно помахав рукой (БАМ, БАМ, БАМ), что будет у него в шесть тридцать утра (БАМ), так как срок оплаты контракта истекал в семь часов.
Дирк вспомнил и то, что в своих записях он сделал также пометку:
"Картофельный контракт истекает в 7:00" (БА...).
Он не мог больше вынести весь этот стук и звон. Разве его вина, что так все произошло? А разве нет? Конечно его. Он это сознавал. Но все дело в том, что он не в состоянии был одновременно винить себя и пытаться разобраться в том, как все произошло, что, собственно, являлось его целью в данный момент. Он должен, обязан докопаться до самых истоков этого кошмарного (БАМ) происшествия, а для этого ему во что бы то ни стало необходимо было как-то избавиться от этого жуткого грохота.
Его охватил дикий приступ ярости, как только он со всей ясностью осознал всю неприятность своего положения и несчастную свою судьбу. Он ненавидел этот чистенький, ухоженный дворик. Он ненавидел весь этот маразм с солнечными часами, все эти аккуратненько покрашенные окна, эти омерзительно ровненькие крыши. Как бы ему хотелось свалить все не на себя, а на всю эту покраску, до тошноты безукоризненно ровные камни, которыми был вымощен дворик, на эту совершенно невыносимую мерзость свежеотделанной кирпичной кладки.
- Простите...
- Что? - Он обернулся, застигнутый врасплох неожиданным вторжением в его яростные разборки с самим собой тихого вежливого голоса.
- Вы имеете какое-то отношение к?.. - Женщина показала легким, плавным движением в направлении всего того неприятного, что было связано с полицейским кучкованием и нижними этажами соседнего с ней дома. На запястье у нее был браслет красного цвета, подобранный в тон оправы очков.
Она стояла за садовой оградой дома, что был справа, и смотрела с легкой неприязнью и обеспокоенностью.
Дирк пристально и свирепо посмотрел на нее, не сказав ни слова. Лет сорока, хорошо одетая, она обладала свойством мгновенно и безошибочно создать у вас представление о том, кем она являлась.
У нее вырвался вздох, выдававший озабоченность.
- Я понимаю, может быть, конечно, все это ужасно и прочее, - сказала она. - Но, вы думаете, это надолго? Мы просто решили вызвать полицию, потому что уже на стенки лезли от этой ужасной пластинки. Все это слегка...
Она бросила на него взгляд, в котором была молчаливая просьба, и Дирк решил, что во всем виновата она. Во всяком случае, до того момента, когда он во всем разберется, вполне можно было свалить все на нее. Она заслуживала этого уже хотя бы потому, что носила такой браслет.
Не сказав ни слова, он повернулся к ней спиной и унес свою ярость обратно в дом, где она, застывая, превращалась во что-то твердое и действенное.
- Джилкс! - позвал он. - Твоя версия вызывающего и дерзкого самоубийства. Она мне нравится. И вполне устраивает меня. Кажется, я даже знаю, как этот хитрый сукин сын осуществил его. Принеси мне ручку и бумагу.
Театрально усевшись за фермерский стол вишневого дерева, находившийся в глубине комнаты, он ловко набросал схему событий, в которых были задействованы ряд кухонной и прочей домашней утвари, качающиеся осветительные приборы, расписал хронологию происходящего и привязал все к такому жизненно важному факту, что проигрыватель был японского производства.
- Это должно понравиться твоим ребятам из судебной экспертизы, - поспешил он уверить Джилкса.
Ребята пробежали глазами его план, вникли в суть, зафиксировали ключевые моменты и остались ими довольны. Все было просто, не правдоподобно и точно в таком духе, который непременно-должен понравиться следователю, которому нравились те же праздники в Марбелле, что и им.
- Если только, - заметил Дирк мимоходом, - вас не заинтересует та версия, что покойный заключил контракт с неким потусторонним агентством, срок уплаты по которому истекал сегодня.
Ребята из судебной экспертизы переглянулись и дружно замотали головами.
Весь их вид красноречиво говорил о том, что утро и так выдалось тяжелое, а новая тема только прибавит лишних трудностей в деле, с которым они могли покончить еще до обеда.
Дирк удовлетворенно пожал плечами, вытащил причитавшуюся ему долю из конверта-улики и, кивнув на прощание полицейским силам города, направился вверх по лестнице к выходу.
Уже в прихожей его вдруг осенило, что шум работающего телевизора, который он услышал, когда находился во дворике, заглушали назойливые звуки заевшей пластинки. Теперь же, к его удивлению, он осознал, что телевизор работает где-то наверху, в доме. Быстро посмотрев по сторонам, чтобы убедиться, что его никто не видит, он поставил ногу на нижнюю ступеньку лестницы, которая вела на верхние этажи дома, бросив туда изумленный взгляд.

Глава 6

Лестница на второй этаж была устлана дорожками из какого-то простого, подобранного со вкусом материала типа рогожи. Дирк медленно поднимался по ступенькам, встретив на лестничной площадке второго этажа глиняный горшок с какими-то большими, со вкусом высушенными штуковинами, и заглянул в комнаты, находившиеся на этом этаже. В комнатах все было также со вкусом и высушено.
Лишь в одной из спален, большей, были признаки того, что ею пользовались. Дизайн явно был продуман так, чтобы дать возможность солнечному свету поиграть на изящно составленных букетах цветов и одеялах, набитых чем-то похожим на сено, но в то же время чувствовалось, что носки и использованные бритвенные головки назло дизайну постепенно начали завладевать этой комнатой. Здесь сразу же угадывалось отсутствие какого-либо женского начала - такое же ощущение у вас возникает при виде того места на стене, где недавно висела картина, после того как ее сняли.
Во всем был отпечаток неуюта и, уныния, а накопившаяся бог знает с какого времени грязь под кроватями просилась, чтоб ее убрали.
В ванной, примыкавшей к спальненад раковиной на стене висел золотой диск за продажу пятисот тысяч пластинок под названием "Горячая картошка" в исполнении группы "Кулачный бой и третья степень Ку-ку". Дирк смутно припоминал, что читал когда-то интервью с солистом этой группы (группа состояла всего из двух человек, одним из которых был солист) в газете "Санди". Когда ему задали вопрос относительно названия группы, он сказал, что с этим связана одна интересная история, однако, как выяснилось, ничего интересного, "Каждый волен понимать его так, как ему хочется", - добавил он, пожав плечами, сидя на софе в офисе своего менеджера, расположенного на одной из улиц, отходящих от Оксфорд-стрит.
Дирк помнил, как в тот момент он мысленно представил себе журналиста, вежливо кивающего в ответ и записывающего все это. В животе у него возникло какое-то мерзкое ощущение, которое ему удалось в конце концов заглушить джином.
"Горячая картошка..." - думал Дирк. Когда он разглядывал диск в золотой рамке, висевший перед ним, его вдруг осенило, что пластинка, на которой покоилась некоторое время назад голова мистера Энсти, очевидно, была именно эта. Горячая картошка. Не тронь ее.
Что бы это значило?
Каждый понимает это так, как ему хочется, вспомнил Дирк с неприятным чувством.
Он вспомнил еще одну вещь из этого интервью: Пейн (так звали солиста группы "Кулачный бой и третья степень Ку-ку") рассказал, что словами для песни послужил обрывок разговора, нечаянно услышанного им или кем-то еще в поезде, самолете, сауне или в каком-то другом месте, и они практически ничего в нем не меняли. Дирку интересно было, как изобретатели текста песни почувствовали бы себя, если б им пришлось услышать эти слова повторенными в тех обстоятельствах, которым он сам недавно был свидетелем.
Он стал более внимательно рассматривать наклейку посередине золотого диска. В верхней строке стояло просто "АРРГХ!", а в нижней перечислялись авторы - "Пентагон, Малвил, Энсти".
Малвил было, по-видимому, имя второго члена группы "Кулачный бой и третья степень Ку-ку", того, кто не был солистом. На деньги, полученные за то, чтоб его имя стояло на этом сингле-бестселлере, Энсти скорее всего и купил этот дом. Когда Энсти говорил с ним о контракте, связанном с "Горячей картошкой", подразумевалось, что Дирку известно, о чем шла речь.
Дирк же принял тогда все это за полную чушь. Было очень легко предположить, что тот, кто несет чушь насчет монстров с зелеными глазами и косами, точно так же может нести чушь, говоря о картошке.
Дирк вздохнул про себя, ощутив чувство стыда. Ему вдруг показалась невыносимой та симметричность, с которой диск был прикреплен к стене. Он слегка сдвинул его так, чтобы он висел не так симметрично, под более человеческим углом. Когда он это делал, из рамки, в которую был вставлен диск, выпал конверт и спорхнул на пол. Дирку не удалось поймать его на лету. Выругавшись неподобающим образом, он наклонился, чтобы поднять его.
Это был большущий конверт из плотной, очень дорогой бумаги кремового цвета; небрежно распечатанный, а затем вновь запечатанный клейкой лентой.
По всей видимости, его распечатывали и вновь заклеивали несколько раз - об этом можно было догадаться по тому, что на нем стояло несколько разных фамилий, которым он в свое время был адресован, - фамилии последовательно зачеркивались и ниже ставились новые.
Последним в этом списке стояло имя Джефа Энсти. Во всяком случае Дирк предполагал, что оно было последним, поскольку оно было единственным, которое не было вычеркнуто жирной линией. Дирк стал внимательно вглядываться в другие имена, пытаясь разобрать хотя бы некоторые из них.
Что-то зашевелилось в памяти при виде двух фамилий, которые ему почти удалось разобрать, но конверт требовал от него более тщательного исследования. Он все время собирался купить себе лупу, с тех пор как стал детективом, но так и не купил. У него не было даже перочинного ножика, поэтому, хоть и с неохотой, но он решил, что самым благоразумным будет пока что засунуть его в один из самых глубоких внутренних карманов пальто и продолжить исследование позже, когда он будет в полном уединении.
Он еще раз заглянул за рамку, окаймлявшую золотой диск, чтобы убедиться, не обнаружатся ли там еще каких-нибудь находки, но ожидания его не оправдались, и тогда он покинул ванную комнату и продолжил свое исследование оставшейся части дома.
Во второй спальне было прибрано, но вид у нее был нежилой. Ею никто не пользовался. Кровать из соснового дерева с пуховым одеялом и старый обшарпанный комод, который, чтобы придать ему более приличный вид, опускали в чан с кислотой, - вот и все убранство этой комнаты. Дирк потянул за дверь, которая тут же за ним захлопнулась, и стал подниматься по маленькой, покрашенной в белый цвет лесенке, которая вела в мансарду, откуда доносился голос Багс Банни.
На самом верху лестница заканчивалась малюсенькой лестничной клеткой. С одной стороны ее помещалась ванная комната, настолько микроскопических размеров, что пользоваться ею лучше было, стоя снаружи и засовывая внутрь по очереди ту конечность, которую моешь в данный момент. Дверь в ванную не закрывалась - мешал шланг зеленого цвета, тянувшийся от крана с холодной водой дальше вниз, по полу, через всю лестничную площадку в ту единственную комнатку, которая была в этой верхней части дома.
Это была чердачная комнатка с таким низким, скошенным потолком, что с трудом можно было отыскать местечко, где смог бы разогнуться даже человек среднего роста.
Дирк стоял, скорчившись в дверном проеме, заранее нервничая от того, что могло предстать его взору, и разглядывал внутренность комнаты. Кругом была страшная грязь и вонь. Шторы были задернуты, пропуская ничтожное количество света в комнату, так что единственным источником его в комнатке были трепещущие отблески от включенного телевизора, в котором метался кролик из мультфильма. Незастеленная кровать с полусырыми, скрученными, словно веревки, простынями стояла под самым потолком. Часть стен и приближающиеся к вертикальным участки потолка были оклеены картинками из журналов, вырезанными кое-как.
В вырезках не было заметно какой-либо общей темы или идеи, которая бы их объединяла. Рядом с фотографиями сверкающих немецких автомобилей можно было увидеть весьма вызывающую рекламу бюстгальтеров, а также чрезвычайно неровно вырезанную картинку пирога с фруктовой начинкой, обрывки рекламы социального страхования и разные другие вырезки, вид и содержание которых говорили о том, что их отбирали и лепили с вялым и тупым безразличием к тому, что они могли значить и какое могли произвести впечатление.
Шланг змеился через всю комнату и приводил к старому допотопному креслу, стоявшему прямо перед телевизором.
Кролик неистовствовал. Отблески от его метаний отражались на истертых подлокотниках кресла. Багс не мог справиться с управлением воздушного корабля, который начинал уже круто крениться к земле. Но тут он вдруг заметил кнопку, где была надпись "автопилот", и нажал на нее. Открылся какой-то люк, и из него вывалился пилот-робот, мгновенно оценил обстановку и выпрыгнул с парашютом.
Корабль со свистом несся к земле, но, к счастью, при полете к земле у него кончился запас горючего, так что кролик был спасен. Дирку видна была также чья-то макушка, торчавшая из-за кресла.
Волосы на макушке были темные, спутанные и грязные. Дирк достаточно долго с тревожным чувством созерцал эту голову, прежде чем пройти дальше в комнату и посмотреть в конце концов, на чем она держалась. Облегчение, которое он испытал, подойдя ближе к креслу и убедившись, что голова держалась на живом теле, было слегка подпорчено зрелищем самого тела.
Скрывавшееся в недрах кресла тело оказалось мальчиком.
Ему было, по-видимому, лет тринадцать-четырнадцать, и, хотя явных физических изъянов заметно не было, что-то в нем определенно казалось нездоровым. Волосы свисали клочьями. Сама голова вяло поникла, а тело валялось в кресле в каком-то скомканно-съеженном виде, словно было сброшено туда с проносившегося на полном ходу поезда.
Одет мальчик был в кожаную куртку и спальный мешок.
Дирк с изумлением разглядывал его.
Кто бы это мог быть? И как мог сидеть и смотреть телевизор мальчик в доме, где совсем недавно был обезглавлен человек? Знал ли он о случившемся? И знал ли Джилкс о том, что в доме находился этот мальчик?
Потрудился ли вообще Джилкс подняться сюда? Для полицейского, у которого уже есть хитрая версия сложного и запутанного самоубийства, несколько лестничных пролетов слишком тяжкий труд.
Так Дирк стоял и размышлял примерно секунд двадцать, по прошествии которых мальчишка поднял на него глаза, но, так и не сумев понять, кто перед ним, снова опустил их и воззрился на кролика.
Никогда в жизни Дирку не приходилось сталкиваться со столь ничтожным интересом к своей особе. На всякий случай он решил проверить, все ли у него в порядке с одеждой. Вроде все на месте - и широкое кожаное пальто, и экстравагантная красная шляпа. После этого он постарался принять позу, которая позволяла бы его силуэту как можно эффектнее выделяться на фоне дверного проема.
На мгновение он почувствовал себя воздушным шариком, из которого выпустили воздух, и сдавленно произнес: "Э-э..." - чтобы как-то представиться, но мальчишка не обратил на это никакого внимания. Дирку это не понравилось. Мальчишка умышленно и намеренно делал вид, что не замечает его, упрямо глядя в телевизор. Дирк нахмурился. В комнате вдруг стало ощущаться какое-то плотное поле из пара, как показалось Дирку, в сочетании с каким-то шипяще-свистящим качеством, и это поле постепенно заполняло всю комнату. Дирк совершенно не знал, как на это нужно реагировать. Плотность субстанции все нарастала и в конце концов разрешилась резким и неожиданным щелчком, заставившим его вздрогнуть.
Извиваясь, как медлительная толстая змея, мальчишка размотался и перегнулся через тот край кресла, который находился дальше от Дирка, и проделал там невидимые ему тщательные приготовления, связанные, как он понял уже сейчас, с электрическим чайником. Когда мальчишка вернулся в свое исходное состояние, новым в нем было появление зажатой в правой руке пластмассовой кружки, из которой он извлекал и затем отправлял себе в рот какую-то клейкую лапшеобразную дымящуюся гадость.
Кролик завершил свои дела и уступил место неестественно жизнерадостному ведущему, который убеждал зрителей приобретать какой-то сорт пива, причем в доказательство его исключительности не приводилось ничего, кроме его собственных, сомнительных в своем бескорыстии дифирамбов.
Дирк почувствовал, что сейчас самое время заявить о себе несколько более решительно, чем он пытался сделать это ранее. Он сделал шаг вперед, чтобы попасть в поле зрения мальчишки.
- Малыш, - обратился к нему Дирк, пытаясь говорить таким тоном, который должен был звучать одновременно и твердо, но и не слишком сурово, и уж ни в коем случае никак не покровительственно, фальшиво или неуверенно, - мне необходимо знать, кто...
В этот момент внимание Дирка отвлекло нечто увиденное только сейчас. В пространстве за креслом его взору предстала огромная, наполовину опустошенная коробка с пачками лапши быстрого приготовления, такая же огромная коробка, тоже наполовину опустошенная, с плитками шоколадок "Марс", наполовину снесенная пирамида всяческих безалкогольных напитков и другой конец шланга. На конце шланга был пластмассовый наконечник, использовавшийся, по всей видимости, для периодического наполнения электрического чайника.
Дирк просто хотел спросить у мальчика, кто он такой, но теперь он увидел все и без расспросов: фамильное сходство не оставляло никаких сомнений. Это был сын не так давно лишившегося головы господина Джеффри Энсти.
Может быть, его поведение объяснялось шоком. А может быть, он вообще не знал о случившемся. Или же...
Думать Дирку было тяжело.
В самом деле, как человек может сосредоточенно думать о чем-то, когда с экрана телевизора, стоящего перед самым носом, какая-то фирма, производящая товары для стоматологии; пристает к нему со всякой ерундой, которая происходит у него во рту.
- О'кей, - сказал Дирк. - Мне бы не хотелось беспокоить тебя в столь тяжелый для тебя момент, могу себе представить, сколь тяжел этот момент, но мне бы хотелось знать, осознаешь ли ты сам по-настоящему всю серьезность этого момента.
Никакой реакции.
Хорошо, подумал Дирк, значит, нужно проявить некоторую жестокость, в рамках благоразумия, конечно.
Он прислонился к стене, засунул руки в карманы с таким видом, который должен был означать: "Ну-раз-ты-не-хочешь-по-хорошему", - некоторое время угрюмо-задумчиво смотрел в пол, а потом резким движением вскинул голову и, приблизив ее к мальчишке, в упор посмотрел ему в глаза, постаравшись придать взгляду суровость.
- Должен сообщить тебе, малыш, что твоего отца больше нет в живых, - сказал он лаконично.
Возможно, его слова и подействовали бы, но в этот момент начался очень популярный и продолжительный по времени рекламный ролик. Дирк решил, что рекламная индустрия превзошла в нем самое себя.
В первых кадрах показали, как ангел Люцифер, которого сбросили с неба в ад, барахтался в горящем озере, потом к нему подошел демон и предложил попробовать какой-то шипуче-пенящийся напиток под названием "Шад". Люцифер сделал глоток, затем с жадностью вылакал все содержимое, повернулся к камере и, поскользнувшись на солнцезащитных очках фирмы "Порше", сказал:
"Ну, теперь мы поджаримся по-настоящему", - и вновь улегся, наслаждаясь жаром, в самое пекло горящих углей, сваленных вокруг него.
В этом месте ужасно низкий, замогильный и хриплый голос с американским акцентом, звучавший так, словно его владелец сам только что выполз из геенны или по меньшей мере из какого-то полуподвального питейного заведения в Сохо, куда он стремился вернуться как можно скорей, чтобы снова замариноваться там до следующего раза, когда понадобится озвучивать ролик, выдохнул: "Ш-а-д... Напиток из ада...", тут на экране вновь завертелась банка, закрыв собой первую букву, так что в итоге получилось "ад".
"Теология, кажется, не совсем так трактует данный вопрос", - подумал Дирк, но что значит одна лишняя капля в таком бешеном потоке дезинформации?
Люцифер между тем опять гримасничал перед камерой и в конце изрек:
"Ради такой вещи стоило падать..." Затем специально для тех зрителей, которые могли упустить что-то в таком нагромождении событий, прокрутили первый кадр с Люцифером, сброшенным с небес, чтобы еще раз подчеркнуть слово "падать".
Мальчишка был полностью захвачен происходящим на экране.
Дирк сел на корточки между ним и телевизором.
- Послушай меня, - начал он.
Мальчишка вытянул шею, чтобы лучше видеть через препятствие, которое представлял собой Дирк. Он несколько изменил свое положение в кресле, чтобы иметь возможность одновременно смотреть телевизор и продолжать поглощать лапшу быстрого приготовления.
- Послушай, - не унимался Дирк.
Дирк чувствовал, что ситуация начала выходить из-под его контроля. И дело не только в том, что внимание мальчишки было приковано к телевизору, просто ничто другое не имело для него значения и не существовало вообще.
Дирк был для него каким-то предметом, находившимся около телевизора.
Мальчишка не желал ему ничего дурного, он просто хотел видеть через него экран.
- Послушай, нельзя ли выключить это на минутку? - обратился к нему Дирк, изо всех сил пытаясь скрыть раздражение в голосе.
Мальчишка ничего не ответил. Разве что, может быть, слегка пожал плечами. Дирк поискал глазами кнопку выключателя, но не нашел. Все кнопки телевизора, казалось, были предназначены для одной цели: чтобы телевизор работал не переставая; среди них не было ни одной с надписью "включить" или "выключить". В конце концов Дирк просто выдернул вилку из сети, повернулся к мальчишке и в то же мгновение почувствовал, что у него разбит нос. Дирк явственно услышал, как хрустнула перегородка от жуткого удара, который он схлопотал от мальчишки, когда оба они повалились на телевизор, но хруст кости и даже его собственный стон от испытанней боли перекрыли полные бешенства вопли, вырывавшиеся из глотки мальчишки. Тщетно пытался Дирк, крутясь как волчок, спастись от обрушившейся на него яростной и стремительной атаки. Мальчишка уже сумел взобраться наверх и колошматил Дирка - заехал ему локтем по глазам, колотил его коленками по ребрам, потом ударил в челюсть, а затем снова в нос, и без того уже травмированный. Все это он проделывал, пока карабкался по Дирку, пытаясь достать до розетки, чтобы включить телевизор. После этого он вновь уютно устроился в кресле и следил за тем, как на экране появлялось изображение, а в глазах его продолжали еще некоторое время вспыхивать злобные огоньки.
- Могли бы по крайней мере дождаться новостей, - сказал он вялым, безразличным голосом.
Дирк изумленно глазел на него, скорчившись на полу и осторожно щупая свой кровоточащий нос. Он поражался этому существу и его чудовищному, тотальному безразличию.
- Ввжж... ффммм... ггххх! - запротестовал Дирк, но в следующий момент замолчал, так как был полностью поглощен исследованием повреждений, нанесенных носу.
Он почувствовал, как между пальцами у него противно каталась какая-то косточка, а сам нос приобрел совершенно новую, доселе несвойственную ему форму. Он вытащил из кармана носовой платок и поднес его к лицу. Платок тут же весь пропитался кровью. Пошатываясь, Дирк поднялся на ноги, отвергнув жестом несуществующие, впрочем, предложения помочь, заковылял в ванную. Там он в ярости сдернул шланг с крана, взял полотенце и, смочив его холодной водой, приложил к лицу и держал так до тех пор, пока кровотечение не прекратилось. Он посмотрел на себя в зеркало. Нос стал совершенно кривым. Он попытался храбро выправить его, но, оказалось, недостаточно храбро. Боль была невыносимой, поэтому он решил ограничиться тем, что промокнул его еще несколько раз мокрым полотенцем, вполголоса проклиная все на свете.
Так он еще некоторое время стоял, склонившись над раковиной, тяжело дыша и упорно тренируясь перед зеркалом в произношении фразы "Все в порядке". Получалось что-то вроде "Бсе б бодядке" и звучало совершенно неавторитетно. Когда, как показалось Дирку, он набрался достаточно мужества, или, по крайней мере, предположил, что наберется его в самом ближайшем будущем, он отвернулся от зеркала и, осторожно ступая, стал подкрадываться к логову зверя.
Зверь сидел спокойно и поглощал увлекательные и взбадривающие игровые шоу, которые подготовило телевидение на этот вечер для преданных телезрителей, и даже ухом не повел, когда Дирк вернулся в комнату.
Дирк быстро подошел к окну и рывком раздвинул шторы, лелея слабую надежду, что от воздействия дневного света чудище, мерзко вереща, испарится, но чудище лишь сморщило нос. За окном промелькнула тень, но чья это тень и откуда взялась, Дирк не мог разобрать - мешал угол, который в этом месте образовывала крыша.
Он вновь повернулся к малолетнему чудищу. По телевидению начали передавать дневные новости, и мальчишка, казалось, стал способен хоть как-то воспринимать действительность, находившуюся по ту сторону светящегося ящика. Он бросил на Дирка усталый и недовольный взгляд.
- Чонада? - спросил он.
- Я ща скажу, чдо дада... - сказал Дирк сурово, но безнадежно. - Я... Я ее здаю!
Внимание Дирка внезапно переключилось на телевизор, где в этот момент появилась фотография пропавшей служащей авиакомпании.
- Чотыздесьделаешь? - продолжал мальчишка.
- Чжшшш! - шикнул на него Дирк и присел на подлокотник кресла, внимательно рассматривая лицо на экране. Фотография была сделала около года назад, в тот период, когда девушка еще понятия не имела о губной помаде, которой авиакомпания обеспечивала своих служащих. Вьющиеся волосы, одета довольно безвкусно, вид неуверенный.
- Ктотытакой? Чотытутделаешь? - не унимался мальчишка.
- Пошлушай, ды божешь бомолчадь, - огрызнулся на него Дирк. - Бде дужно босмодредь эду брограмму!
Диктор сообщил, что полицейские считают полной мистикой тот факт, что нигде поблизости от места взрыва они не смогли обнаружить ни малейших следов Дженис Смит. Кроме того, полицейские заявили, что они не могут без конца обыскивать одни и те же здания - существует предел их терпению, и призывали людей, которые располагают сведениями о ее местонахождении, откликнуться и прийти им на помощь.
- Эдо же боя секредарша! Эдо мисс Пирс! - воскликнул Дирк в изумлении.
Мальчишку совсем не интересовала экс-секретарша Дирка, и он оставил свои попытки привлечь его внимание. Он высвободился из спального мешка и проследовал в ванную.
Дирк не отрываясь смотрел в телевизор, поражаясь, как же это он сразу не узнал девушку. С другой стороны, он не видел причин, почему бы мог сделать это сразу. Во-первых, после замужества фамилия у нее изменилась, и кроме того, более или менее недавняя фотография, по которой ее можно узнать, была показана впервые. До этого момента случай в аэропорту не вызывал в нем никакого интереса, но теперь он по-настоящему требовал его пристального внимания.
Официальное наименование взрыва звучало как "Стихийное бедствие".
"Но что это за стихия? - подумал Дирк. - И какая стихия будет торчать в зале регистрации аэропорта Хитроу, пытаясь улететь рейсом в 15:37 в Осло?"
На смену периоду вялости и апатии, который длился последние несколько недель, пришел момент, требовавший от него решительных действий. На несколько минут он глубоко задумался и ушел в себя, даже не заметив, как полузверь-полумальчик прошмыгнул в комнату и снова заполз в спальный мешок, как раз успев к началу новой серии рекламных роликов, в первом из которых зрителю демонстрировали, как обычный бульонный кубик мог стать залогом семейного счастья и благополучия.
Дирк поднялся на ноги, собравшись продолжить расспросы, но остатки мужества покинули его, как только он взглянул на мальчишку. Зверь находился далеко от него, утопая в своей берлоге, на которую время от времени попадали отблески света, и Дирк почувствовал, что совсем не расположен беспокоить его в данный момент.
Он ограничился тем, что рявкнул в сторону неразговорчивого дитяти, что скоро вернется, и, тяжело ступая, заспешил вниз по лестнице, при этом его кожаное пальто бешено развевалось, а полы пальто глухо ударялись, волочась по ступенькам.
В прихожей он снова столкнулся с ненавистным Джилксом.
- Что с тобой приключилось? - удивленно спросил его Джилкс, заметив, что у Дирка разбит нос.
- Дичего особеддого, просто я сделал то, чдо ды бде посоведовал, - невинно ответствовал Дирк. - Слегка размялся.
Джилкс потребовал отчета в том, чем он занимался все это время, и Дирк благородно, без утайки, сообщил ему о свидетеле, сидящем наверху, который может поделиться ценной информацией. Он предложил Джилксу пойти поговорить с ним, но предупредил, что сначала следует выключить телевизор.
Джилкс коротко кивнул в ответ. Он начал уже подниматься, но Дирк остановил его.
- Дебе дичего де показалось страддым в этом добе? - спросил он.
- Что ты сказал? - с раздражением откликнулся Джилкс.
- Чжо здесь есдь что-то страддое, - ответил Дирк.
- Что-то какое?
- Страддое! - снова повторил Дирк.
- Странное?
- Да, именно, что-то страддое.
Джилкс пожал плечами.
- Что именно? - спросил он.
- Он произбодид вбечадледие собершеддо дежилого.
- Совершенно какого?
- Дежилого! - Он сделал еще одну попытку:
- Де-жи-ло-го! Я дубаю, бсе эдо иддересдо!
С этими словами, сняв в знак приветствия шляпу, Дирк выскочил из дома.
Он торопливо зашагал по улице, как вдруг на него спикировал орел и чуть было не столкнул Дирка под автобус 73-го маршрута, который шел в южную часть города, но промахнулся.
Минут двадцать после его ухода с верхних этажей дома на Лаптон-роуд доносились кошмарные вопли и крики, переполошившие жителей соседних домов.
Вскоре приехала "скорая помощь", чтобы забрать останки верхней и нижней части господина Энсти, а также полицейского с окровавленным лицом. На короткое время после этого воцарилась тишина.
Потом у дома остановилась полицейская машина.
Пока дородный полицейский с трудом выбирался из машины, а затем грузно поднимался по ступенькам, в доме слышались возгласы: "Сам Боб приехал". По прошествии нескольких минут и изрядного количества воплей и криков он появился вновь, схватившись за голову, и, полный негодования, сел в машину и резко тронулся с места, взвизгнув покрышками, в чем совсем не было необходимости.
Через двадцать минут подъехал полицейский фургон с решетками, из него вышел уже другой полицейский с маленьким карманным телевизором в руках. Он зашел в дом, а затем вышел, ведя за руку послушного тринадцатилетнего мальчика, очень довольного своей новой игрушкой.
Как только все находившиеся до этого в доме полицейские уехали, оставив лишь одну патрульную машину, чтобы вести наблюдение за домом, из подвала, где она сидела все это время, прячась за молекулой, вылезла косматая фигура с зелеными глазами и косой в руках.
Она прислонила косу к одной из колонок Hi-Fi, обмакнула длинный, искривленный палец в почти застывшую лужицу крови, скопившуюся на деке проигрывателя, провела черту этим пальцем через весь лист плотной, желтоватого цвета бумаги и растворилась затем в глубинах темного и таинственного потустороннего мира, насвистывая какой-то странный мотив, от которого в жилах стыла кровь, - появившись вновь затем лишь, чтобы забрать забытую косу.

Предыдущая страница 2 Следующая страница


3 Дуглас Адамс

Глава 7

В этот же день, только несколько раньше, утром, на безопасном расстоянии от всех этих событий и на безопасном расстоянии от окна, через которое мирно струился утренний свет, в белоснежной постели возлежал почтенный одноглазый старик. На полу у кровати валялась газета, которую швырнули туда минуты две назад, когда часы на прикроватном столике пробили десять.
Комната была небольшой, но обставлена со вкусом и с явным стремлением создать максимально успокаивающую, убаюкивающую атмосферу дорогой частной больницы или клиники. Собственно, так и было на самом деле - это была частная больница "Вудшед", расположенная в очень чистеньком и ухоженном местечке, являвшемся ее частной собственностью, на краю маленькой, но тоже чрезвычайно чистенькой и ухоженной деревушки в окрестностях Костволдса.
Пробуждению своему старик был совсем не рад.
Кожа его, покрытая едва заметными веснушками, выглядела не просто старой, а благородно старой, напоминая полупрозрачный натянутый пергамент.
Ослабевшие, но холеные руки покоились на ослепительно белых простынях и еле заметно дрожали.
Это был господин Один, но иногда его называли также Водан или Одвин. И раньше, и теперь он был богом, более того, наименее добрым из всех богов, злым богом. Его единственный глаз яростно сверкал.
Сейчас он был зол потому, что прочел в газетах сообщение, что другой бог, потеряв контроль над собой, учинил жуткое безобразие. Разумеется, этого в газетах не написали. Нигде не было сказано: "Бог потерял контроль над собой и устраивает безобразия в аэропорту", там просто приводились данные о количестве разрушений, имевших место в связи со случившимся, но никто ничего не мог сказать о причинах или сделать выводы, хоть сколько-нибудь осмысленные.
История эта была Чрезвычайно неприятна во всех смыслах - и в смысле своей невероятной и заводящей в тупик необъяснимости, необъясненности и, что особенно раздражало (по мнению газетных обозревателей), в связи с полным отсутствием жертв. Тут явно была замешана какая-то тайна, но газеты всегда предпочитали каким-то там тайнам вполне конкретные данные о жертвах.
Одину, впрочем, как раз наоборот, было нетрудно догадаться, что произошло. На всех этих статьях черным по белому, огромными буквами, правда, слишком огромными для того, чтобы кто-нибудь другой, кроме божественного существа, мог их увидеть, было начертано имя "Тор". Он с раздражением отшвырнул газету и попытался сосредоточиться на расслабляющих упражнениях, чтобы помешать себе разволноваться еще больше от того, что только что узнал. Упражнения заключались в том, что несколько раз нужно было делать специальные вдохи, а потом выдохи - это было полезно для его давления и не только. Естественно, он делал их не для того, чтобы таким образом дольше прожить - ха! - но так или иначе, будучи в преклонном возрасте - ха! - он предпочитал избегать волнений, и следить за здоровьем.
Больше всего на свете он любил спать.
Сон был для него очень важным занятием. Он мог спать дни и ночи напролет, а порой и более значительные периоды времени. Обычный сон по ночам - разве можно считать это хорошо выполненным делом. Конечно, спать по ночам ему тоже нравилось, он ни за что не согласился бы пропустить хоть одну ночь, но это, по его понятиям, не считалось сном. Спать - означало проснуться как минимум где-то в половине двенадцатого дня, а если можно было понежиться подольше в постели - еще лучше. Потом следовал легкий быстрый завтрак и посещение ванной комнаты ровно на столько времени, сколько требовалось для того, чтобы переменить ему постельное белье, - вот и вся жизненная активность, которой ему было достаточно, причем очень важно было при этом следить за тем, чтобы сон не прошел, дабы сохранить это непроснувшееся состояние для послеобеденного времени. Иногда он спал всю неделю напролет - это считалось все равно что у обычного человека короткий сон после обеда. Ему удалось проспать полностью весь 1986 год, чем он был очень доволен.
Но сегодня придется встать и некоторое время бодрствовать, так как необходимо выполнить священный и неприятный долг - при воспоминании об этом он почувствовал сильнейшее раздражение. Этот долг был священным, потому что был божественным, или, по крайней мере, касался жизни богов, а неприятным - из-за того бога, по отношению к которому должен быть исполнен.
Абсолютно бесшумно он раздвинул шторы - сделал он это, даже не вставая, одной лишь своей божественной волей. Один тяжело вздохнул. Ему надо было подумать, и, кроме того, это было время его утреннего визита в ванную комнату.
Один вызвал дежурного санитара.
Дежурный тотчас прибыл, облаченный в идеально выглаженную свободную зеленую тунику, приветливо пожелал Одину доброго утра и заметался по комнате в поисках шлепанцев и халата. Он помог Одину выбраться из постели - это больше напоминало извлечение соломенного чучела из коробки - и медленно повел его в ванную комнату. Один неуверенно переставлял ноги, повиснув на санитаре.
Санитар знал Одина под именем Одвин и, уж само собой, ничего не знал о том, что он бог, и Одина это вполне устраивало, он не собирался рассказывать о том, кем он был на самом деле, и хотел, чтобы Тор придерживался тех же принципов.
Но ведь Тор не кто иной, как Бог-Громовержец, ну и ведет себя соответственно, откровенно говоря. Но такое поведение считалось неподобающим. Тор, казалось, не желал, или не мог, или был слишком глуп, чтобы понять и принять... Тут Один остановил себя. Он почувствовал, что начинает мысленно читать проповедь. В то время как ему надо было спокойно принять решение, что делать дальше с Тором, - и он как раз направлялся туда, где думалось лучше всего.
Как только величественное ковыляющее шествие Одина к ванной комнате завершилось, в палату заскочили две медсестры и принялись снимать с постели белье и стелить свежее точными быстрыми движениями, потом они со всех сторон разгладили его, взбили и подвернули там, где нужно. Одна из сестер, судя по всему, старшая по должности, была полной, почтенного возраста матроной, другая больше походила на легкомысленную девчонку.
Газета в одно мгновение была поднята с пола и аккуратно сложена, пол вытерт, шторы вновь задернуты, и цветы и нетронутый фрукт заменены свежими цветами и свежим фруктом, который, как и его преемник, останется нетронутым.
Через короткое время, когда утренние омовения престарелого были закончены и дверь ванной открылась, комната просто преобразилась. В целом в ней мало что изменилось, но эффект заключался в том, что каким-то незаметным и волшебным образом комната стала прохладной и посвежевшей.
Один кивнул, выразив удовлетворение тем, что увидел. Он прошелся с легкой инспекцией по постели, подобно тому как монарх проходит по рядам выстроившихся перед ним солдат.
- Подвернуты ли простыни как следует? - осведомился он своим старческим голосом, больше похожим на шепот.
- Очень хорошо подвернуты, мистер Одвин, - ответствовала старшая сестра, лучась подобострастной улыбкой.
- Аккуратно ли отогнут край простыни?
Конечно же аккуратно. Вопрос задавался ради ритуала.
- Отогнут аккуратнейшим образом, мистер Одвин, - отвечала сестра. - Я сама лично за этим проследила.
- Я очень доволен, сестра Бейли, очень, - сказал Один. - Вы знаток по части того, как следует отгибать край простыни, чтобы получилось ровно.
Мне страшно подумать, как бы я мог обходиться без вас.
- Да, но я не собираюсь никуда уходить из этой клиники, мистер Одвин, - заверила сестра Бейли, излучая готовность увещевать и подбадривать.
- Но вы же не будете жить вечно, сестра Бейли, - возразил Один.
Всегда, когда сестра Бейли слышала это замечание, оно приводило ее в замешательство своим очевидным и крайним бессердечием.
- Конечно, это так, никто из нас не вечен, господин Одвин, - согласилась она, стараясь говорить мягко - как раз в этот момент она и ее помощница старались выполнить трудную задачу по укладыванию Одина обратно в кровать, причем сделать это надо было так, чтобы Один продолжал выглядеть величественным и полным чувства собственного достоинства.
- Вы ведь ирландка, не так ли, сестра Бейли? - осведомился он, как только устроился поудобнее на своем ложе.
- Да, вы угадали, мистер Одвин.
- Я знал одного ирландца. Его звали Финн или что-то в этом роде. Он постоянно говорил о вещах, которые меня совершенно не интересовали. Но никогда ничего не рассказывал о постельном белье. Но теперь-то я уж и сам знаю в этом толк.
Он ушел в воспоминания и обессиленно опустил голову на отменно взбитые подушки, а благородно усеянную веснушками руку положил поверх аккуратно отогнутого края простыни. Постельное белье была его самая большая в жизни любовь. Все слова и эпитеты, которые имели отношение к постельному белью - как, например: чистое, слегка накрахмаленное, поглаженное, сложенное, взбитое, - будили в нем благоговейный восторг. На протяжении веков ничто не завораживало его так, как ныне волновало постельное белье. Он никак не мог понять, как его могло раньше интересовать что-то другое.
Постельное белье. И спать. Спать и постельное белье. Спать и постельное белье. Спать.
Сестра Бейли посмотрела на него с материнской нежностью. Она вовсе даже не догадывалась, что он был богом, она предполагала, что он либо кинопродюсер, либо бывший нацистский преступник. Она заметила, что он говорит с акцентом, но не могла определить, из каких он мест, а также то, что вежливость его с оттенком пренебрежительности; его эгоизм, который выглядел так обезоруживающе естественно, страсть к гигиене - все это говорило о прошлом, полном ужасных переживаний.
Если б было возможно, чтобы сестра Бейли перенеслась на миг в глубины Асгарда, где Один восседал на троне как воинственный Бог-Вседержитель, окруженный другими богами, она бы совсем не удивилась увиденному. Если быть до конца правдивым, это, конечно, не совсем так. На какое-то мгновение она бы, конечно, слегка очумела. Но, едва оправившись от шока, она признала бы, по крайней мере, тот факт, что это, во всяком случае, никак не противоречило замеченным ею в Одине качествам, а также уверилась бы, что все, во что человечество когда-то верило" существует на самом деле. Или же что все это продолжает существовать даже и после того, как человечество перестало испытывать нужду в том, чтобы это существовало.
Один жестом распустил обслуживающий медперсонал, перед этим попросив прислать к нему его личного секретаря.
Услышав это, сестра Бейли поджала губы. Она не любила личного помощника мистера Одвина, или его доверенное лицо, слугу - назовите его как хотите.
У него были злобные глаза, при его появлении она вздрагивала и сильно подозревала, что за чаем он делал ее сестрам всякие грязные предложения.
У него был цвет лица, который, как предполагала сестра Бейли, было принято считать оливковым. С той разницей, что у него он приближался к зеленому. Сестре Бейли такой цвет был совсем не по душе.
Конечно, уж ей-то совсем не пристало судить о ком-то по его цвету кожи, но она именно так и поступила не далее как вчера вечером. Привезли какого-то африканского дипломата, ему нужно было удалить камни, - и вдруг она поймала себя на том, что чувствует к нему неприязнь. Она не могла бы сказать, чем именно он ей не нравился, ведь она все-таки была медсестрой, а не водителем такси и потому никогда не показывала своих личных чувств.
Она ведь профессионал и прекрасно выполняет свои обязанности и потому относится абсолютно ко всем одинаково вежливо и внимательно, даже - при этой мысли она вся похолодела - к мистеру Рэгу.
Так звали личного секретаря господина Одвина. И с его существованием надо было смириться. Она не вправе была одобрять или не одобрять личный выбор господина Одвина. Но если бы у нее были какие-то полномочия - а их у нее не было, - она настоятельно посоветовала бы господину Одвину, причем не ради своего, а ради его же блага, нанять в помощники человека, который не доводил бы ее так.
Она прекратила думать о нем и пошла на поиски. Когда она заступила на сегодняшнее дежурство, то почувствовала облегчение, узнав, что мистер Рэг покинул больницу прошлой ночью, а после, обнаружив, что он уже с час как вернулся, была страшно раздосадована.
Наконец она нашла его - причем именно в том месте, где ему совсем не следовало быть. Он устроился на одном из стульев в приемной для посетителей, на нем было одеяние, напоминавшее ношеный-переношеный, весь заляпанный, давно списанный врачебный халат, который, кроме всего прочего, был ему страшно велик. Но это было еще не все: он наигрывал на отдаленно напоминавшем дудочку инструменте удивительно немузыкальный мотив. Дудочку он вырезал из вполне еще годного шприца, что было совершенно непозволительно.
Он взметнул на нее свои бегающие глазки, ухмыльнулся и продолжал трубить и пищать, только еще громче, ей назло. В голове у сестры Бейли пронеслись все, что так и просилось на язык - и про халат, и про шприц, и про то, как отвратительно сидеть в комнате для посетителей, чтобы пугать их или готовиться это сделать, - в общем, все то, что говорить было совершенно бессмысленно. Она знала, что не вынесет того вида оскорбленной невинности, с каким он ей ответит, и самих ответов, совершенно диких и напрочь лишенных здравого смысла. Главное - держать себя в руках, постараться не нервничать и поскорее убрать его из этой комнаты, а потом и вообще с глаз долой.
- Вас хочет видеть мистер Одвин, - сказала она. Сестра Бейли старалась придать голосу приветливость и певучесть, но голос отказался слушаться.
Как сделать, чтобы его глазки прекратили бегать? - подумала она.
Не говоря уже о том, что это оказывало вредное и неприятное воздействие как с медицинской, так и с эстетической точки зрения, ее не могло не задеть и само выражение этих глаз, явно дававшее понять, что в комнате есть еще, по крайней мере, тридцать семь вещей, более интересных, чем ее особа.
Он смерил ее этим наглым взглядом еще раз, а затем, бормоча, что нет в этом мире покоя для грешника, даже и для более чем грешника, он, толкнув сестру Бейли, понесся как сумасшедший по коридору в палату своего господина и повелителя, чтобы успеть получить инструкции, прежде чем его господин и повелитель снова уснет.

Глава 8

Около полудня Кейт выписалась из больницы. При этом, правда, возникли некоторые трудности, так как сначала сестра, а потом и лечащий врач наотрез отказывались ее выписывать, находя еще недостаточно окрепшей, чтобы покинуть стены больницы. Она совсем недавно вышла из "состояния комы, и ей еще так необходим уход, необходимо...".
"Необходима пицца", - настаивала Кейт.
Кроме того, ей "надо домой, нужен свежий воздух. Воздух, которым я дышу здесь, ужасен. Он так же чист, как воздух в мусоросборнике пылесоса".
"...продолжать лечение и оставаться под наблюдением лечащего врача и палатной сестры до тех пор, пока они не будут уверены в ее полном выздоровлении".
В общем, их доводы были справедливы. В ходе утренних дебатов Кейт потребовала, чтобы ей дали телефон, и, заполучив его, немедленно начала свои попытки заказать пиццу с доставкой в палату. Она обзванивала все известные ей пиццерии Лондона из числа наименее открытых для сотрудничества, обращаясь к ним с горячей и страстной речью, затем сделала несколько шумных и безуспешных попыток нанять мотоцикл, который должен был объездить вдоль и поперек весь Вест-Энд для того, чтобы найти и доставить ей определенный вид американской пиццы и дополнительно к ней невообразимый перечень перцев, грибов, сыров, который диспетчер службы посыльных не стал и пытаться запоминать, и примерно через час после подобного рода действий возражения о выписке Кейт из больницы постепенно отпали, как лепестки с осенней розы.
Таким образом, вскоре после ленча она уже стояла на одной из улиц Вест-Энда, мрачной и продуваемой со всех сторон ветрами, ощущая слабость и слегка покачиваясь, но зато сама себе хозяйка. Все, что у нее осталось, - это ее изорванная в клочья дорожная сумка, которую она не захотела выбросить, и маленький обрывок бумаги, лежавший в кошельке, с нацарапанным на нем одним-единственным словом.
Она остановила такси и, усевшись на заднее сиденье, закрыла глаза и всю дорогу до своего дома в Примроуз-Хилл так ни разу и не открыла их. Она поднялась по ступенькам и открыла дверь в свою квартиру, расположенную на самом последнем этаже.
На автоответчике было примерно десять сообщений, но Кейт сразу стерла все, даже не слушая.
Распахнув настежь окно в своей спальне, она высунулась из него и свесилась вниз, оставаясь в этом опасном и неустойчивом состоянии какой-то момент - только вися таким образом она могла увидеть кусочек парка! Это была малюсенькая часть парка, на которой умещались всего два платана. По краям участок парка обрамляли дома, поэтому там царил полумрак, и, может, оттого он казался Кейт таким уютным и был ей милее и ближе самой роскошной широкой аллеи.
Однажды она пошла погулять в этот уголок парка, пройдя вдоль его невидимого периметра, и чуть ли не ощутила его своей собственной усадьбой.
Она даже похлопала платаны, как если бы была их хозяйкой, а потом сидела под ними, наблюдая, как садится солнце над Лондоном - над его затуманенной линией горизонта и не желающими приносить пиццу на дом пиццериями, - и после она вышла оттуда, чувствуя, как ее переполняет нечто, но она не могла; точно сказать что. Но все равно, сказала она себе, надо быть благодарным за возможность испытать глубокое чувство, если даже не можешь определить, с чем оно связано:
Кейт втянула себя обратно в комнату, но окно оставила открытым, несмотря на то, что снаружи было достаточно прохладно, потом пошла в ванную и включила там воду, Ванна в стиле эпохи королей Эдуардов простиралась чуть ли не во всю площадь ванной комнаты. Остальное пространство занимали разные трубы и батареи.
Из кранов, булькая и бурля, струилась вода, наполняя ванну. Как только в ванной комнате стало достаточно тепло от пара, Кейт разделась и открыла стоявший там шкафчик.
Она ощутила легкую растерянность при виде неисчислимого количества всевозможных средств для принятия ванн, но неизвестно почему она просто не могла пройти мимо баночек и бутылочек с зеленым, оранжевым или маслянистым содержимым, продававшихся в аптеках или парфюмерных магазинах и предназначавшихся для поддержания или восстановления каких-то веществ, которые жизненно необходимы для поддержания неизвестно какого баланса в ее кожных клетках.
Она на минуту задумалась, пытаясь что-нибудь выбрать. Может, что-нибудь розового цвета? Или с одним из витаминов В? Витамином В12? Или с витамином В13? Уже среди одних только разновидностей витаминов В можно было запутаться. Там были порошки и масла, тюбики с гелями, даже пакетики с каким-то пахучим травяным семенем, каким-то скрытым образом оказывавшим благоприятное воздействие на какие-то скрытые функции вашего организма.
А как быть с кристаллами зеленого цвета? Однажды Кейт решила, что в один из дней надо будет проделать такую вещь: не ломать себе голову, какой тюбик лучше выбрать, а просто взять и выдавить по чуть-чуть из каждого.
Когда ей действительно этого захочется. Сегодня, пожалуй, как раз подходящий день, подумала Кейт и, ощутив внезапный прилив воодушевления, стала вытаскивать из шкафчика все подряд и выливать в бурлящую воду одну-две капли из каждого флакончика, пока в ванной не образовалась смесь всех цветов радуги, весьма клейкая на ощупь.
Кейт выключила краны с водой, вышла в комнату, чтобы принести свою сумочку, а затем погрузилась в ванну и лежала минуты три, закрыв глаза и глубоко дыша, прежде чем вспомнила о бумажке, которую прихватила с собой из больницы.
На бумажке стояло одно только слово, это было то слово, которое она с таким трудом вытянула из медсестры, когда она приходила измерить ей температуру.
Кейт попыталась выяснить у нее что-нибудь о судьбе мужчины-великана.
Того самого великана, которого она впервые увидела в аэропорту и чей труп она видела в соседней палате, когда бродила ночью по больнице.
- Нет, что вы, он был жив, - возразила медсестра. - Просто он находился в состоянии комы.
- Нельзя ли мне увидеться с ним? - спросила ее Кейт. - А как его имя?
Она пыталась задавать вопросы безразличным тоном, как бы мимоходом, что было довольно трудной задачей, учитывая то, что в этот момент во рту у нее был термометр, и Кейт совсем не была уверена, что задача эта ей удалась.
Сестра ответила, что ничего не может сказать об этом, что она вообще не имеет права давать какие-либо сведения о других пациентах. И потом, здесь его больше нет. За ним прислали машину и увезли в другое место.
Кейт была потрясена неожиданной новостью.
Куда его увезли? Что это за клиника? Больше она совсем ничего не хотела говорить, а вскоре ее вызвала старшая сестра. Единственное название, случайно промелькнувшее в разговоре, Кейт записала на обрывке бумаги, которая была у нее сейчас перед глазами.
Название это было "Вудшед".
Сейчас, отдохнув и расслабившись, она смутно начала припоминать, что уже встречала его, но где и когда - не могла вспомнить.
Но как только ей это удалось, она тут же выскочила из ванной и побежала к телефону, задержавшись лишь на минуту, чтобы смыть с себя приставшую к телу клейкую массу.

Глава 9

Проснувшись, мужчина-великан хотел встать, но не смог даже поднять головы. Он попытался, приподнявшись, сесть, но и это ему не удалось. У него было ощущение, будто его приклеили к полу каким-то сверхпрочным клеем, а чуть позже, обнаружив причину, он был просто потрясен.
Резким движением он оторвал голову от пола, оставив там чуть не половину волос и ощутив при этом страшную боль, и огляделся вокруг. Место было похоже на запущенный склад, расположенный, по-видимому, на последнем этаже, судя по тому, что холодное, застывшее небо, словно украдкой заползавшее в разбитые окна, было совсем близко.
Высокие потолки были в изобилии завешаны паутиной, и, хоть кроме пыли и мелких обломков штукатурки в нее ничего не попадало, пауков это, казалось, мало трогало. Опорой служили два вертикальных стальных столба, покрытых краской кремового цвета, которая вся облупилась и потихоньку отслаивалась, а столбы, в свою очередь, упирались в старый дубовый пол, к которому, теперь уже в этом не было сомнений, он был приклеен. Поверхность пола вокруг его обнаженного тела тускло и зловеще поблескивала, и от нее шли едкие, бьющие в нос испарения. Нет, он просто не мог поверить! Взревев от ярости, он резко дернулся, безуспешно отрывая намертво прилипшую кожу от дубовых досок.
Это все старик. Сразу видно, что его работа.
Он откинул голову назад, ударившись ею об пол с такой силой, что зазвенело в ушах. Он снова завопил яростно и дико, испытывая тем большее удовлетворение, чем более бессмысленный и дурацкий шум удавалось произвести. Он вопил так до тех пор, пока стальные столбы не задрожали, а разбитые оконные стекла не разлетелись окончательно на мелкие осколки.
Бешено мотая головой из стороны в сторону, он вдруг неожиданно заметил свой кузнечный молот, лежавший у стены в нескольких футах от него, и с помощью заклинания заставил его взмыть в воздух, облететь все пространство кругом, и каждый раз, когда молот ударялся о стальные колонны, они издавали лязгающие и грохочущие звуки, - так и продолжалось до тех пор, пока эхо не превратило все в один сплошной жуткий грохот, напоминавший бешеные удары гонга.
Он произнес еще одно заклинание - и вот молот уже полетел к нему, а оказавшись совсем близко от головы, пробил кружок пола прямо под ней, так что щепки и штукатурка разлетелись во все стороны.
Молот неутомимо продолжал трудиться, описывая круги вокруг него, и все больше щепок и штукатурки оседало на фундамент. Потом, снова на один миг взмыв в воздух под самый потолок, он опустился на пол рядом со ступнями и раздробил половицу, на которой они покоились, мгновенно образовав кучу из мелких щепок и штукатурки.
Опять взлетел вверх, повис там на мгновение, словно был лишен веса, и внезапно исчез из вида, но потом появился вновь и опустился вниз, вдоль намеченной им перед этим границы, заваленной щепками, и не прекращал своей работы до тех пор, пока наконец весь овальный участок пола с грохотом не провалился вниз. Он развалился еще на несколько кусков и смешался с кучей мелких щепок и осколков штукатурки, из которой, шатаясь, выбралась фигура великана, кашляя и отбиваясь от поднявшейся пыли. Его спина, руки и ноги были облеплены щепками из дубовых досок, но сейчас он, по крайней мере, мог двигаться. Он прислонился к стене и долго кашлял, чтобы прочистить легкие от пыли.
Когда он повернулся, то увидел, как молот, приплясывая, полетел прямо к нему, но неожиданно, не давшись ему в руки, вырвался и, скользнув по бетонному основанию, выбил из него искры, веселясь и ликуя, а затем лихо припарковался у стального столба.
Сквозь облако пыли Тор увидел прямо перед собой еле различимые очертания автомата по продаже кока-колы. Он отнесся к этому предмету с величайшим подозрением и беспокойством. У автомата был тусклый и невыразительный вид, а на передней панели была приклеена записка от отца следующего содержания: "Что б ты ни делал, немедленно прекрати!" Внизу стояла подпись: "Сам-знаешь-кто", которая была зачеркнута и заменена на "Один", потом и эта надпись зачеркнута и вместо нее более крупными буквами: "Твой Отец". Один никогда не упускал случая более чем ясно выразить свое отношение к интеллектуальным возможностям сына. Тор содрал записку и не сводил с нее гневного взгляда. Ниже, постскриптум, стояла приписка: "Помни Уэльс. Ты ведь не хочешь опять через это пройти?"
Он скомкал записку и выбросил в окно, где ее подхватил и унес ветер. На минуту ему почудилось, что что-то скрипнуло, но потом он решил, что это шум ветра, который неистовствовал снаружи, где стояли такие же заброшенные дома, как этот.
Он подошел к окну и, глядя в него, чувствовал, как внутри растет ярость. Быть приклеенным к полу. В его возрасте. Что это значит, черт побери? "Хватит своевольничать. Смирись, - догадался он. Если не прекратишь и не смиришься - я заставлю тебя это сделать". Вот что это значило. "Не смей подниматься с земли".
Он вспомнил, что старик сказал ему именно эти слова после неприятной истории с истребителем "фантом". "Ты у меня еще посидишь на земле", - пригрозил он ему тогда. Тор явственно увидел, как по-детски радуется старик своей коварной затее - проучить его, сделав урок столь наглядным, и как забавляется, представляя себе приклеенного к земле Тора.
Внутри опять заворочалась и начала расти, приобретая угрожающие размеры, бешеная ярость, но он сделал усилие, чтобы подавить ее. В последнее время, когда он приходил в ярость, случались всякие неприятные вещи, и сейчас при виде автомата по продаже кока-колы у него появилось плохое предчувствие, что автомат напрямую связан с одной из этих давно произошедших неприятных вещей. Он пристально и обеспокоенно посмотрел на автомат.
Тор почувствовал недомогание.
Последнее время он очень часто чувствовал слабость и недомогание, что-то вроде непрекращающегося, вялотекущего гриппа, а в такие моменты он совершенно неспособен был исполнять те божественные функции, которые ему, как богу, полагалось исполнять. Он страдал от головных болей, приступов головокружения, комплекса вины - в общем, от всего того, что так часто мелькало в телевизионной рекламе. У него случались даже провалы в памяти, и он терял сознание в те моменты, когда гнев и ярость овладевали им.
Раньше моменты гнева доставляли ему величайшую радость. Великие порывы восхитительной ярости несли его по жизни. Он ощущал величие. Чувствовал, как его переполняют сила и свет. И он был всегда обеспечен изумительными поводами для ярости - чудовищные акты провокаций или предательства, попытки смертных загнать Атлантический океан в его шлем, или скинуть на него целые континенты, или же, напившись, изображать бревна. От такого можно было по-настоящему, как следует разъяриться и метать громы и молнии.
Короче говоря, ему нравилось быть Богом Грома. А теперь вдруг - головные боли, нервное напряжение, масса всяких тревожных состояний и комплекс вины. Для бога это были весьма необычные состояния, к тому же малоприятные.
- Ты просто смешон!
Скрипящий голос произвел на Тора такое же действие, как звук царапанья ногтями по классной доске. Это был мерзкий, злобный, глумливый голос, отвратительный, как дешевая нейлоновая рубашка, как подстриженные в ниточку усы, - короче говоря, голос, который Тор просто не выносил. Этот голос выводил его из себя и в лучшие времена, а уж теперь и подавно, когда он стоял нагишом, с приставшими к спине обломками дубовых досок посреди какого-то заброшенного склада, - он испытывал ненависть.
Тор обернулся, дрожа от гнева. Как бы он хотел, чтобы этот жест был полон невозмутимого спокойствия и сокрушительного чувства превосходства, но с этим мерзким существом ничего подобного никогда не удавалось, и, поскольку для Тора все равно все закончится унижением и глумлением, независимо от того, какую позу он примет, лучше уж остаться в той, которая ему удобна.
- Тоу Рэг! - взревел он, поймал на лету свой молот, кружившийся в воздухе, и со всего размаха, с силой швырнул его в низкорослое самодовольное создание, которое удобно примостилось на самом верху небольшой кучки мусора, выбрав место потемнее.
Тоу Рэг поймал молот и аккуратно положил его на стопку одежды Тора рядом с собой. Он нагло ухмыльнулся, сверкнув зубом. То; что ему удалось увернуться, было вовсе не случайно. Пока Тор еще находился в бессознательном состоянии, Тоу Рэг прикинул, сколько времени Тору понадобится на то, чтобы прийти в себя, затем старательно передвинул кучу мусора точно к нужному месту и устроился именно там, где он мог поймать молот. Он считал себя профессионалом на ниве провокаций.
- Это ты устроил мне все это? - ревел Тор. - Ты... - Тор попытался найти какое-нибудь другое выражение вместо "приклеил меня к полу", которое звучало бы не "приклеил к полу", а как-нибудь по-другому, но пауза слишком затянулась, и ему пришлось бросить эти попытки. - ...приклеил меня к полу?
- закончил он наконец начатый вопрос. Было бы лучше, если бы он не задавал вопрос, который звучит так глупо. - Нет, не смей ничего говорить! - добавил он в бешенстве и тут же пожалел, что сказал и это. Он топнул ногой и слегка потряс фундамент здания, чтобы подчеркнуть значимость сказанного.
Он не совсем понимал, что именно следует подчеркнуть, но чувствовал, что так надо. На него мягко опустилось облако пыли.
Тоу Рэг наблюдал за ним блестящими бегающими глазками.
- Я всего-навсего исполняю приказы, полученные мной от вашего отца, - ответствовал Тоу Рэг, гротескно пародируя раболепие.
- Мне кажется, - отвечал Тор, - что приказы моего отца с тех пор, как ты поступил к нему на службу, стали очень странными. Думаю, он попал в пагубную зависимость от тебя. В чем она состоит, я не знаю, но то, что он находится под твоим дурным влиянием, - совершенно точно, и влияние это самое... - синонимы ускользали от него, - ...дурное - в этом тоже нет сомнения, - заключил Тор.
Тоу Рэг отреагировал на его слова, как игуана, которой кто-то только что пожаловался на вино.
- Я? - возразил он. - Да как я могу оказывать влияние на вашего отца? - Один - величайший из богов Асгарда, а я лишь его рабски преданный слуга во всех его делах. Один говорит: "Делай это", - и я делаю. Один говорит:
"Пойди и притащи моего сына из больницы, пока он не натворил еще каких-нибудь глупостей, и после этого, не знаю, прикрепи его к земле или что-нибудь в этом роде", - и я в точности исполняю то, что он мне говорит.
Я просто слуга, смиренно выполняющий приказания. Какими бы неприятными или незначительными ни были поручения, я обязан выполнить их, потому что они исходят от Одина.
Тор не был тонким знатоком психологии, касалось ли это человека, бога или гоблина, иначе он доказал бы, что стремление угождать и есть способ поставить в зависимость, тем более если речь идет об избалованном и старом, склонном ошибаться боге. Он знал лишь, что все это дурно, не правильно.
- В таком случае, - вскричал он, - отнеси эту записку обратно моему отцу Одину. Передай ему, что я, Тор, Бог Грома, требую встречи с ним Но только не в этой его чертовой клинике! Я не собираюсь терять время, просматривая газеты и разглядывая фрукт в вазе, пока ему меняют постель.
Передай ему, что Тор, Бог Грома, желает видеть Одина, Повелителя богов Асгарда, в Час Поединка в Палатах Асгарда!
- Опять? - спросил Тоу Рэг, хитро скосив глаза в направлении автомата по продаже кока-колы.
- Именно, - подтвердил Тор. - Да! - повторил он в бешенстве. - Опять!
Тоу Рэг вздохнул с видом человека, который вынужден смириться с необходимостью выполнить поручение неуравновешенного простофили.
- Что ж, я передам. Не уверен, что он будет очень доволен.
- Это не твое дело, будет он доволен или нет! - заорал Тор, еще раз встряхнув фундамент. - Это касается только меня и моего отца! Ты можешь сколько угодно считать себя очень умным, а меня...
Тоу Рэг поднял бровь. Он ожидал этого момента. Он молчал, и лишь луч солнца блеснул в его бегающих глазках. Молчание это было очень красноречиво.
- Я могу не знать твоих намерений и возможностей, Тоу Рэг, я могу не знать многое другое. Но одну вещь я знаю наверняка. Я знаю, что я - Тор, Бог Грома, и что я не позволю дурачить себя какому-то гоблину!
- Ну что ж, - сказал Тоу Рэг с глубокой усмешкой, - когда ты будешь знать две вещи, ты сразу поумнеешь ровно вдвое. Не забудь одеться перед тем, как выйти отсюда. - Он указал на стопку одежды и скрылся из виду.

Глава 10

Единственная сложность, с которой приходится сталкиваться в магазине, специализирующемся на продаже таких товаров, как перочинные ножики и увеличительные стекла, заключается в том, что там же продаются всякие прочие соблазнительные штучки - например, совершенно замечательное устройство, с которым Дирк в конце концов вынырнул из магазина после долгих и безуспешных попыток остановиться на одном из двух: ножичке с вмонтированными в него отверткой, зубочисткой и шариковой ручкой или ножичке с микропилой для хрящей с тринадцатью зубчиками и вмонтированными в него заклепками.
На короткое время вниманием его владели увеличительные стекла, особенно одна модель - мощностью в 25 диоптрии, с ручкой, позолоченной оправой и каким-то специальным напылением, пока в поле зрения Дирка не попал маленький калькулятор "Ицзин", и тут он попался.
Раньше он никогда даже не подозревал о существовании такой вещи. Но путь от тотального незнания к страстному желанию узнать, а затем не менее страстному желанию владеть этой вещью полностью и безраздельно явился для Дирка чем-то вроде прозрения, и свершился он в голове у него не более чем за сорок секунд.
Электронный калькулятор "Ицзин" был отвратительного качества. Первый этап сборки производился, по всей видимости, в одной из стран Юго-Восточной Азии, торопившейся переправить его в Южную Корею, а та в свою очередь также спешно стремилась завершить сборку и отправить его в Японию. Клеевая технология в той стране, видимо, не достигла такого уровня, который позволял клею держаться долгое время. Так что задняя крышка уже наполовину отвалилась и требовала немедленного закрепления с помощью липкой ленты.
С виду это был самый обычный карманный калькулятор, с той только разницей, что экран был большего размера, чем у обычного калькулятора, чтобы на каждой из шестидесяти четырех гексаграмм оставалось место для составленных с сокращениями высказываний короля Вэна и комментариев его сына принца Чжу. Видеть, как на дисплее появляются эти тексты, было весьма необычно, тем более что переводились они с китайского через японский и, по-видимому, претерпели немало интересных приключений на этом пути.
Калькулятор мог производить и обычные функции, но до определенного предела. Он мог осилить различные варианты подсчетов, но при условии, что результат не превышал цифру 4.
К примеру, он мог подсчитать, сколько в сумме получалось 1+1 (2), а также 1+2 (3) или 2+2 (4), вычислить тангенс 74 (3,4874145), но на все, что превышало цифру 4, ответ был: "Наплыв желтого". Дирк не был уверен, была ли это ошибка в программе или нечто, что находилось за пределами его понимания, но так или иначе, калькулятор овладел всеми его помыслами достаточно сильно, чтобы он уже держал наготове 20 фунтов наличными для оплаты покупки.
- Спасибо, сэр, - поблагодарил за покупку владелец магазина.
- Это милая вещичка, надеюсь, вам понравится.
- Бдэ.
- Рад слышать это, сэр - сказал владелец. - Вы знаете о том, Что у вас сломан нос?
Дирк оторвал ласкающий взор от своего приобретения.
- Да, кодечдо, здаю, - ответил он с раздражением.
Мужчина удовлетворенно кивнул.
- Дело в том, что многие из моих покупателей очень часто даже не подозревают о таких вещах, - пояснил он.
Дирк сдержанно поблагодарил его и быстро направился вместе со своей покупкой к выходу.
Через несколько минут он уже нашел прибежище в одном из кафе в Айлингтоне, пристроившись за маленьким столиком в углу, заказал маленькую чашечку невероятно крепкого кофе и попытался подвести итоги прошедшего дня. После краткого размышления он пришел к выводу, что ему потребуется также небольшой бокал пива, но тоже невероятно крепкого, и он сделал попытку заказать его дополнительно к тому, что уже заказал перед этим.
- Чо? - переспросил официант. У него были темные, обильно смазанные бриллиантином волосы. Он был высок, спортивен и слишком равнодушно-нахален, чтобы снисходить до выслушивания клиентов или затруднять себя произнесением всех звуков.
Дирк повторил свой заказ, но, так как быть услышанным мешали звуки музыки, сломанный нос и непробиваемый пофигизм официанта, он в конце концов решил, что проще написать заказ на салфетке огрызком карандаша.
Официант взглянул на нее с отвращением и ушел.
Дирк приветливо кивнул девушке, сидевшей за соседним столиком, иногда заглядывавшей в лежавшую перед ней книжку и наблюдавшей с сочувствием за его попытками объясниться с официантом. Потом он принялся раскладывать на столе все свои приобретения, добытые в этот день: газету, электронный калькулятор "Ицзин" и конверт, найденный им за золотым диском в ванной комнате Джеффри Энсти. Затем он некоторое время поприкладывал платок к носу, осторожно исследуя его, пытаясь определить, насколько сильно он болит, и оказалось, что болит он как следует. Дирк вздохнул и положил платок обратно в карман.
Официант появился через несколько секунд, неся омлет с травами и одну хлебную палочку. Дирк сказал ему, что он этого не заказывал. Официант пожал плечами и заявил, что он здесь ни при чем.
Дирк совершенно не знал, что на это отвечать. Именно это он и сказал.
Как и прежде, произнесение слов давалось ему с большим трудом. Официант спросил Дирка, известно ли ему, что у него сломан нос, и Дирк ответил, что "да, конечдо, бодшое спасибо", он знает. Официант рассказал ему, что его друг Нейл тоже как-то сломал нос, и Дирк высказал предположение, что ему, наверное, было чертовски больно, на этом беседа исчерпалась. Официант забрал омлет и ушел, дав себе обет больше не возвращаться.
Когда сидевшая за соседним столиком девушка ненадолго отвернулась, Дирк нагнулся к ее столику и взял ее кофе. Он не боялся быть уличенным, так как был совершенно уверен, что она просто ни за что не поверит, что возможно так поступить. Он потягивал тепловатый кофе и мысленно прокручивал в голове события прошедшего дня.
Прежде чем обратиться к электронному калькулятору, Дирк решил для начала навести порядок в своей собственной голове - собраться с мыслями и дать им спокойно утрястись.
Сделать это оказалось не так-то просто.
Как бы он ни старался сосредоточиться и спокойно все обдумать, ему не удавалось освободиться от видения безостановочно вращающейся по кругу головы господина Джеффри Энсти. Она вращалась с укором и осуждением и, словно вынося обвинение, пальцем указывала на Дирка. Тот бесспорный факт, что у головы не было пальца, чтоб указывать им на виновного, казалось, только ухудшал дело.
Дирк зажмурился и, чтобы вытеснить видение, попытался сосредоточиться на проблеме таинственного исчезновения мисс Пирс, но никаких стоящих объяснений этому так и не мог придумать. Когда она только начала работать у него, случалось, что она куда-то пропадала дня на два или на три, но газеты тогда не устраивали никакого шума по этому поводу. Правда, следует признать, в то время в местах, где ей случалось бывать, ничего не взрывалось, по крайней мере, он ничего об этом не слышал. Она никогда не рассказывала ему ни о каких взрывах.
Но даже когда он вновь вызвал в памяти ее лицо, увиденное по телевизору в доме Джеффри Энсти, перед ним вместо этого вставало видение головы, вращавшейся со скоростью тридцать три и три десятых в минуту на пластинке тремя этажами ниже. Это отнюдь не способствовало установлению спокойного и созерцательного настроения, к которому он стремился. Он вздохнул и посмотрел на электронный калькулятор "Ицзин".
Может быть, для приведения мыслей в порядок следует обратиться к хронологическому порядку, который нисколько не хуже любого другого. Он решил мысленно вернуться к началу дня, когда ни одно из этих чудовищных событий еще не произошло, во всяком случае, он ничего не подозревал об их существовании.
Сначала был холодильник.
По сравнению с другими проблема холодильника показалась ему настолько легко разрешимой, что она тут же отошла на задний план. Она все еще причиняла ему легкое беспокойство, выражавшееся в смешанном чувстве страха и вины, но к ней можно было отнестись более или менее спокойно.
В прилагавшейся к калькулятору брошюре рекомендовалось просто "внутренне" сосредоточиться на вопросе, который его "осаждал", записать его на листке бумаги, поразмышлять над ним, ощутить тишину и, как только наступит состояние внутренней гармонии и покоя, нажать на красную кнопку.
Красную кнопку он не нашел, была, правда, голубая кнопка, на которой стояла надпись "красная", и Дирк решил, что это она и есть.
Он некоторое время сосредоточенно поразмышлял над вопросом, потом поискал в карманах какую-нибудь бумагу, но найти ничего не удалось. В конце концов он записал свой вопрос на уголке салфетки. Потом он понял, что если будет ждать наступления состояния внутренней гармонии и покоя, то может просидеть тут всю ночь, посему он решил сразу приступить к следующему этапу и нажал на голубую кнопку с пометкой "красная" вне зависимости от состояния. В уголке экрана появился светящийся символ - гексаграмма, которая выглядела так:
----- -----
----- -----
----- -----
----- -----
----- -----
----- -----
3: Чжунь
Потом калькулятор "Ицзин" выдал на крошечный дисплей текст в виде раскручивающегося свитка:
"ПРЕДСКАЗАНИЕ КОРОЛЯ ВЭНА:
Чжунь означает Трудности Начала, так былинка толкает Камень. Время, Исполненное Неясного и Непредвиденного; Лучший Установит Меру, как в Разделении Нитей Утка и Основы. Упорная корректировка в Итоге Принесет Успех. Начальные Продвижения требуют особой Предусмотрительности.
Благоприятствует назначению феодальных князей.
ИЗМЕНЕНИЯ В 6-Й СТРОКЕ:
КОММЕНТАРИЙ ПРИНЦА ЧЖУ:
Кони и Колесница Вынуждены Отступить.
Прольются потоки кровавых слез".
Некоторое время Дирк обдумывал ответ короля Вэна и по итогам размышления решил, что он означает благосклонность в отношении приобретения нового холодильника, обнаружив поразительное совпадение с тем, к чему и сам Дирк испытывал благосклонность.
В одном из темных углов кафе, где толпились изнывающие от тоски и безделья официанты, находился телефон-автомат. Пока Дирк пробирался через них к телефону, он все пытался вспомнить, кого они ему напоминают. В конце концов решил, что они напоминают ему толпу обнаженных мужчин, стоящих позади Святого Семейства на картине Микеланджело с одноименным названием, которых Микеланджело поместил туда, по-видимому, лить по одной причине - потому что испытывал к ним симпатию.
Дирк позвонил одному своему знакомому по имени Нобби Пакстон, который занимался левым распределением электробытовых товаров. Дирк сразу же перешел к делу.
- Добби, бде дужен холодильник.
- Дирк, я как раз приберег один холодильник специально для тебя и ждал, когда ты у меня его попросишь.
Дирку это показалось почти не правдоподобным.
- Но подимаешь, бде дужен хороший холодильник, Добби.
- Лучше не бывает. Японский, с управляемым микропроцессором.
- Да кой черт холодильнику дужен этот микропроцессор?
- Для поддержания холода, Дирк. Я скажу своим ребятам, чтобы они доставили его тебе домой прямо сейчас. Мне нужно вывезти его со склада как можно быстрее по причинам, изложением которых я не буду тебя утомлять.
- Я тебе очень благодарен, Добби, - сказал Дирк. - Но дело в том, что я сейчас не дома.
- Умение проникнуть в дом в отсутствие владельца - лишь один из талантов, которыми природа щедро наделила моих ребят. Кстати, если у тебя что-то пропадет, скажешь мне потом.
- Депребеддо, Добби. Вообще, если уж твоим ребядам захочется что-то стащить, пусть начдут со старого холодильника. Бде во что бы то ни стало необходимо от него избавиться.
- Я обязательно об этом позабочусь, Дирк. Последнее время на твоей улице пару раз что-то пропадало. Ну а теперь скажи мне, ты собираешься платить за него или, может, тебя сразу вырубить, чтобы сэкономить чужое время и избавить всех от ненужных сложностей.
Дирку никогда не было ясно на сто процентов, когда Нобби говорил что-то в шутку, а когда - всерьез но ему совсем не улыбалось устраивать проверочные тесты по этому поводу. Он заверил его, что заплатит, как только они встретятся.
- Тогда до самой скорой встречи, Дирк, - сказал Нобби. - Кстати, ты знаешь, такое впечатление, что кто-то сломал тебе нос.
Возникла пауза.
- Ты меня слышишь, Дирк? - спросил Нобби.
- Да, - ответил Дирк. - Просто я слушаю пластинку.
Горячая картошка, -
вопил голос с пластинки на проигрывателе Hi-Fi, который стоял в кафе.
Ты ее не поднимай, а скорее передай...
Побыстрее передай, передай...
- Я спросил, знаешь ли ты, что разговариваешь так, будто кто-то сломал тебе нос, - снова повторил Нобби.
Дирк ответил, что знает, поблагодарил Нобби за то, что он сказал ему об этом, попрощался с ним, пребывал некоторое время в задумчивости, потом сделал еще пару звонков, а затем опять принялся пробираться через свалку, устроенную официантами, к девушке, чей кофе он позаимствовал не так давно.
- Привет, - сказала она многозначительно.
Дирк постарался проявить максимум галантности и обходительности, на какие только был способен.
Он чрезвычайно вежливо поклонился ей, снял шляпу, выигрывая таким образом одну-две секунды, в течение которых он надеялся сориентироваться в обстановке, и спросил ее разрешения сесть за столик рядом с ней.
- Ну конечно, садись, - сказала она. - Это же твой столик. - Великодушным жестом она указала на стул.
Она была небольшого роста, волосы темного цвета были аккуратно расчесаны, ей было двадцать с чем-то лет, и она вопросительно смотрела на стоявшую на столе наполовину выпитую чашку кофе.
Дирк уселся напротив и заговорщически наклонился к ней.
- Если не ошибаюсь, вы хотите спросить насчет вашего кофе?
- Естественно, - ответила девушка.
- Он очень вреден для вас.
- Да что вы?
- Вполне серьезно. В нем содержатся кофеин и холестерин.
- Понятно. Так, значит, вы думали о моем здоровье.
- Я думал и о бдогоб другом, - сказал Дирк, стараясь, чтобы это прозвучало легко и беззаботно.
- Вы увидели меня за соседним столиком и подумали: какая милая девушка сидит и разрушает свое здоровье. Дай-ка я ее спасу от нее самой.
- Ну, что-то в этом духе.
- Вы знаете, что у вас сломан нос?
- Да, конечно, здаю, - с раздражением ответил Дирк. - Все без конца...
- Давно вы его сломали?
- Мне его слобали примерно двадцать бидут дазад.
- Я так и подумала, - сказала девушка. - Закройте на секунду глаза.
Дирк с подозрением взглянул на нее.
- Зачем?
- Все будет нормально, - сказала она с улыбкой. - Я не сделаю вам больно. Ну же, закрывайте.
Скорчив, недоуменную гримасу, Дирк на секунду закрыл глаза.
В эту секунду девушка, перегнувшись через стол, ловким точным движением схватила его за нос и резко повернула его. Дирк чуть с ума не сошел от боли и так истошно завопил, что ему почти удалось привлечь к себе внимание официанта.
- Ведьма! - вопил он, чуть не упав со стула от дикой боли и зажав лицо руками. - Будь ты проклята, ведьма!
- Успокойся и сядь нормально, - сказала она. - Допустим, я сказала тебе не правду насчет того, что не будет больно, но зато теперь он, по крайней мере, стал прямым, что избавит тебя от неизбежных хлопот по его выпрямлению в дальнейшем. Тебе немедленно надо обратиться в какой-нибудь травмпункт, чтобы наложить шину и побольше ваты. Я работаю медсестрой, так что кое-что понимаю в этом деле. Во всяком случае, так мне кажется. Ну-ка посмотрим, что там у тебя.
Пыхтя и лопоча что-то невнятное, Дирк снова занял сидячее положение на стуле и обхватил ладонями свой нос. Лишь спустя некоторое время, хоть как-то придя в себя, он стал осторожно ощупывать нос, а после этого дал посмотреть его девушке.
Она сказала:
- Кстати, меня зовут Салли Миллз. Обычно я стараюсь представиться до того, как наступает интимная близость, но иногда, - она вздохнула, - на это не хватает времени.
Дирк постучал легонько пальцами по носу со всех сторон еще раз.
- Мде кажедся, он стал прябее, - сказал он наконец.
- Прямее, - поправила Салли. - Говори слово "прямее" так, как нужно. От этого ты почувствуешь себя намного лучше.
- Прямее, - повторил Дирк. - Я понял, что ты хочеж зказадь.
- Что?
- Я понял, что ты хочешь сказать.
- Прекрасно, - сказала она, вздохнув с облегчением. - Я рада, что у меня получилось. Мой гороскоп утверждал, что, что бы я ни делала сегодня, будет не так.
- Не хочешь ли ты сказать, что веришь всей этой ерунде? - сказал Дирк настороженно.
- Я - нет, в особенности - гороскопам "Великого Заганзы". А что, ты тоже их читал?
- Нет. То есть, вернее, да, но совсем по другой причине.
- А я - по просьбе пациента, который попросил почитать ему его гороскоп сегодня утром - почти перед самой смертью. Ну а что было в твоем?
- М-м, мой был очень запутанным.
- Понятно, - скептически сказала Салли.
А что это у тебя такое?
- Это калькулятор, - ответил Дирк. - Впрочем, не буду тебя больше задерживать. Я в долгу перед вами, моя прекрасная леди, за вашу чрезвычайно нежную помощь и за то, что одолжили мне свой кофе, но - увы! - время неумолимо идет вперед и вас, без сомнения, ожидают тяжелые трудовые будни в больнице, где потребуется ваша помощь больным с тяжкими телесными повреждениями.
- Ничего подобного. На сегодня моя работа закончена - я ушла с дежурства в десять утра, и мне нужно как-то продержаться весь день не заснув, чтобы потом нормально спать ночью. Так что остается только убивать время, сидя в кафе и общаясь с незнакомыми людьми. Вам, напротив, необходимо как можно быстрее обратиться в травмпункт. Но прежде вы должны оплатить мой счет.
Она нагнулась к столику, за которым сидела перед этим, и взяла оттуда общий счет, лежавший рядом с ее тарелкой, за все, что она заказывала в кафе. Она неодобрительно покачали головой, посмотрев счет.
- Мне очень жаль, но здесь пять чашек кофе. Дежурство было очень тяжелым. Всю ночь не было покоя - без конца требовали то одно, то другое.
На рассвете одного пациента, находящегося в коме, понадобилось переводить в какую-то частную клинику. Одному Богу известно, почему обязательно надо это делать именно в такое время суток. Только бы создавать лишние трудности. На твоем месте я бы не стала платить за второй рожок. Они так и не принесли его.
Она вручила счет Дирку, который принял его без всякого удовольствия.
- Сумма явно завышена, - сказал Дирк. - Чудовищно завышена. И учитывая их стиль работы, добавлять 15% за обслуживание равносильно издевательству.
Готов поспорить, что мне не удастся привлечь внимание хотя бы одного из тех официантов, слоняющихся без дела у ваз с сахаром.
Салли взяла у Дирка калькулятор и сложила оба счета вместе.
- В сумме получается "Наплыв желтого", - сообщила она.
- Спасибо, я разберусь с этим, - зло сказал Дирк обернувшись, забрал у нее калькулятор и положил к себе в карман. Он вновь стал отчаянно махать руками в направлении стайки официантов, ужасно напоминающие великое творение Микеланджело.
- А зачем тебе нужен нож?
- Чтобы открыть вот это, - объяснил Дирк, показав ей большой, крепко заклеенный лентой конверт.
- Я достану тебе нож, - сказала она. Молодой человек, сидевший за соседним столиком, в этот момент смотрел в другую сторону, и, наклонившись к столику, Салли ловко стащила его нож.
- Очень признателен, - поблагодарил Дирк и протянул было руку за ножиком, но Салли не захотела его отдать.
- Что в этом конверте? - спросила она.
- Вы чересчур любознательная и бесцеремонная юная леди, - вскричал Дирк.
- А вы очень странный, - возразила Салли.
- Я странен ровно настолько, насколько мне это нужно, - сказал Дирк.
- Гм, - сказала Салли. - Что в конверте? - Она не отдавала ему нож.
- Это не ваш конверт, - заявил Дирк, - и не ваше дело, что в нем.
- Как бы то ни было, он вызывает интерес своим видом. Что в нем?
- Я узнаю это, только когда открою и посмотрю.
Она с подозрением посмотрела на него и выхватила конверт.
- Я требую, чтобы вы... - запротестовал Дирк, но не закончил фразу.
- Ваша фамилия? - спросила Салли.
- Меня зовут Джентли. Дирк Джентли.
- Значит, вы не Джеффри Энсти и ни один из тех, чьи фамилии вычеркнуты?
- Она нахмуренно просматривала указанные на конверте фамилии.
- Нет, - ответил Дирк, - конечно нет.
- Так, значит, конверт адресован не вам?
- Я - дело в то, что...
- Ага! Значит, вы тоже необычайно... как вы говорили?
- Любознателен и бесцеремонен. Я это не отрицаю. Но я - частный детектив. Мне платят за то, чтобы я был любознательным и бесцеремонным. Не так часто и щедро, как я бы этого хотел, но все же моя любознательность и бесцеремонность оправдана профессиональной деятельностью.
- Как печально. Думаю, проявлять любознательность и бесцеремонность гораздо приятнее, если это хобби. Если вы профессионал, в таком случае я спортсмен, который имеет статус любителя в олимпийской команде. Вы непохожи на частного детектива.
- Ни один частный детектив не бывает похож на частного детектива. Это одно из правил частного сыска.
- Если ни один частный детектив непохож на частного детектива, как узнать, на кого следует походить? Вот в чем вопрос, как мне кажется.
- Мне бы ваши заботы. Если б то, из-за чего я не сплю по ночам, было хоть немного похоже на подобные проблемы... Как бы то ни было, я не такой частный детектив, как другие. Мои методы основаны на философии целостности, а если сказать точнее - хаоса. Я исхожу из того, что все происходящее на свете имеет глубочайшую взаимосвязь и взаимозависимость.
Салли Миллз не отрываясь смотрела на него.
- Каждая частичка во Вселенной, - продолжал Дирк, у которого заметно улучшилось настроение, едва он коснулся своей любимой темы, - влияет на всякую другую частичку тем или иным образом. Все вещи взаимосвязаны друг с другом. Хлопание крылышек бабочки в Китае может повлиять на тропический циклон в Атлантике. Если бы я стал задавать вопросы ножке этого стола в том направлении, которое меня интересует или интересует ножку стола, то я мог бы при желании получить от нее ответ на любой вопрос о происходящем во Вселенной. Я мог бы начать расспрашивать кого угодно и о чем угодно - обо всем, что только может мне прийти в голову, и их ответы или, наоборот, нежелание отвечать во многом пролили бы свет на ту проблему, которую я пытаюсь разрешить. Надо просто уметь правильно истолковывать эти ответы.
Взять хотя бы вас - с кем я познакомился абсолютно случайно: возможно, вы знаете какие-то вещи, которые могли бы оказаться очень ценными для моего расследования, надо только, чтоб я знал, о чем вас спросить, чего в данный момент я еще не знаю, и если бы я захотел дать себе труд это сделать, к чему тоже не расположен.
Он помолчал некоторое время и сказал:
- Не могли бы вы отдать мне конверт и нож, будьте так добры.
- Вы так просите об этом, будто от него зависит чья-то жизнь.
На мгновение Дирк опустил глаза.
- Я думаю, скорее чья-то жизнь зависела от этого в прошлом, - сказал он.
От того, как он это сказал, на них словно опустилась какая-то темная тень.
Салли Миллз смягчилась и согласилась отдать - Дирку нож и конверт.
Нож был слишком тупым, а конверт слишком крепко заклеен липкой лентой.
Дирк сражался с лентой несколько секунд, но так и не смог ее разрезать. Он устало откинулся на спинку стула.
- Пойду спрошу, нет ли у них чего-нибудь более острого, - сказал Дирк и поднялся, сжимая конверт.
- Вам быстрее нужно попасть в травмпункт и заняться носом, - тихо сказала Салли Миллз.
- Спасибо, - поблагодарил Дирк и слегка поклонился. Он захватил счета и направился посетить выставку официантов, расположенную в дальнем углу кафе. Поскольку он не выразил горячего желания присовокупить к обязательным 15% за обслуживание добровольное пожертвование в знак признательности за исполнение просьбы насчет ножа, ему было сказано, что все остальные ножи, которые у них есть, - такие же, как этот, а других у них нет.
Дирк поблагодарил и пошел обратно в зал.
На его стуле, оживленно болтая с Салли Миллз, сидел молодой человек, у которого она похитила нож. Дирк кивнул ей, но она была настолько поглощена беседой со своим новым другом, что даже не заметила его.
- ...в коме, - говорила она, - которого понадобилось переводить среди ночи в частную клинику. Одному Богу известно, зачем нужно это делать в такое время. Только создавать лишние трудности. Простите меня за упоминание имени Господа, но ко всему прочему, у пациента был еще личный автомат по продаже кока-колы и кузнечный молот, и, возможно, в частной клинике они бы и смотрелись нормально, но в палате с минимальным штатом сотрудников это уже слишком, да, я знаю, я слишком много говорю, когда такая уставшая, если в какой-то момент я вдруг свалюсь без чувств, вы мне скажите, ладно?
Дирк двинулся дальше, как вдруг заметил, что Салли Миллз оставила книжку, которую читала за своим столом, и что-то в этой книжке привлекло его внимание.
Это была толстая книга, называлась она "Дьявольская погоня".
Книга была настолько обтрепанная и вдобавок толстая, что походила больше на слоеный торт, чем на книгу.
Внизу на обложке была изображена женщина-в-вечернем-платье-на-фоне - ружейного-прицела, а всю верхнюю часть занимала фамилия автора - Говард Белл, выделявшаяся выпуклыми серебряными буквами.
Дирк не мог сказать, чем конкретно привлекла его внимание книга, но он знал, что какая-то деталь, связанная с обложкой, напомнила ему о чем-то.
Он бросил настороженный взгляд на девушку, у которой он стащил чашку кофе, а потом заплатил за выпитые ею пять чашек и два рожка, из которых был съеден только один, так как второй ей так и не принесли. Она не смотрела на него, так что он стащил и книжку, сунув ее в карман своего кожаного пальто.
Дирк вышел на улицу, где на него внезапно налетел появившийся откуда-то орел и чуть не толкнул его прямо под проезжавшего мимо велосипедиста, который осыпал его бранью и проклятиями.

Предыдущая страница 3 Следующая страница


Долгое чаепитие 4

Глава 11

В чистом и ухоженном местечке, расположенном на краю деревушки в окрестностях чистенького и ухоженного Костволдса, показалась более чем неухоженная машина.
Это был повидавший виды желтый "ситроен-2 CV", поменявший за свою жизнь четырех хозяев - только один из них относился к ней должным образом, остальные трое были совершенно безалаберными и безнадежно пропащими личностями.
"Строен" неохотно полз вдоль подъездной дорожки, и весь его вид словно говорил о том, что все, чего он желал от жизни, - это чтобы его сбросили в тихий спокойный кювет на одном из близлежащих лугов и милостиво оставили там в покое, а вместо этого его заставляли тащиться вверх по гравиевой дорожке, а потом, естественно, заставят проделать такой же путь назад, а с какой целью все это делалось - нет, он не в силах понять.
"Строен" уже было дотащился до остановки перед шикарным каменным входом в главное здание, но покатился назад и долго бы так катился, если бы хозяйка не догадалась нажать на ручной тормоз - он дернулся, издав от неожиданности нечто вроде сдавленного "ик", и замер.
Дверца распахнулась, рискованно раскачиваясь на единственной петле, а затем из машины показалась пара ножек - именно таких ножек, при появлении которых звукооператоры не могут удержаться от того, чтобы не запустить одновременно какое-нибудь соло на саксофоне с дымом, по причинам, которые никому, кроме самих этих звукооператоров, неизвестны. Но в данном конкретном случае звучание саксофона было бы напрочь заглушено какой-нибудь дуделкой, которую те же самые звукооператоры почти наверняка запустили бы по ходу медленного продвижения автомобиля.
Владелица ножек вышла за ними в той же манере, как делала это обычно, мягко захлопнула дверцу машины и затем направилась к зданию.
Машина осталась ждать у входа.
Некоторое время спустя вышел носильщик, весьма неодобрительно оглядел ее со всех сторон, а затем, так и не увидев ничего, что потребовало бы приложения его сил, удалился.
Вскоре Кейт проводили в кабинет мистера Ральфа Стэндиша, главного психолога-консультанта и одного из членов совета директоров Вудшедской клиники, который в этот момент заканчивал говорить с кем-то по телефону.
- Да, я не отрицаю, - рассуждал он, - что бывают случаи, когда необычайно тонко чувствующие и умные дети могут производить впечатление глупых. Но, миссис Бенсон, глупые дети тоже могут производить впечатление глупых. Я думаю, это вы должны признать. Я понимаю, что это очень тяжело, да. Всего доброго, миссис Бенсон.
Он засунул телефон в ящик стола и пару секунд собирался с мыслями, прежде чем поднять глаза на посетительницу.
- Вы могли бы поставить меня в известность о вашем приходе чуть раньше, мисс м-м... Шехтер, - обратился он к ней наконец.
На самом деле сначала он сказал:
- Вы могли бы поставить меня в известность о вашем приходе чуть раньше, мисс м-м... - потом на некоторое время замолчал и стал искать что-то в другом ящике стола, прежде чем сказать "Шехтер".
Кейт находила весьма странной привычку держать визитные карточки с именами посетителей в ящиках, а не на столе, но дело в том, что мистер Стэндиш не выносил беспорядка на своем великолепном столе из ясеня безупречно строгого дизайна и поэтому на нем не было абсолютно ничего. Он был совершенно голым, как и все остальные поверхности в его кабинете.
Журнальный столик, который окаймляли по бокам стулья "барселона", тоже был абсолютно пуст. Точно так же пусты и гладки были поверхности, без сомнения очень дорогих, шкафов, где хранились папки с документами.
В его кабинете не было ни одной книжной полки - книги, если они вообще существовали, скорее всего были убраны в большие белые и гладкие встроенные шкафы, а простую черную рамку для картин, висевшую на стене, можно было считать всего лишь временным умопомрачением, ведь картина так и не была в нее вставлена.
Кейт изумленно осматривалась вокруг.
- Неужто у вас совсем нет здесь украшений? - спросила она.
- Нет, кое-что есть, - ответил он, выдвигая следующий ящик.
Из ящика он достал китайский сувенир - котенка, играющего с клубком шерсти, и положил его на стол прямо перед собой.
- Как психолог, я признаю, что украшения способны оказывать благоприятное воздействие на внутренний мир человека, - изрек он.
Затем он положил котенка обратно в ящик и плавно, почти бесшумно задвинул его.
- Слушаю вас.
Он сцепил руки на столе перед собой и вопрошающе посмотрел на Кейт.
- Я очень благодарна, что вы нашли время встретиться со мной, мистер Стэндиш, несмотря на то, что я не уведомила об этом достаточно заблаговременно.
- Это мы уже обсудили.
- Без сомнения, вы в курсе того, что печаталось в газетах на первой полосе.
- Газеты интересуют меня постольку, поскольку я могу найти там то, что меня интересует, мисс м-м... - Он опять выдвинул ящик. - Мисс Шехтер, но...
- Я заговорила на эту тему потому, что именно она явилась косвенной причиной моего визита к вам, - очаровательно солгала Кейт. - Я знаю, что ваша клиника пострадала в связи с этим от весьма нежелательной для нее рекламы, и я подумала, что, возможно, вас заинтересует возможность рассказать с помощью прессы о более прогрессивных аспектах проводимой в клинике "Вудшед" работы. - Она улыбнулась неотразимо обаятельной улыбкой.
- Только из уважения к моему очень хорошему другу и коллеге, мистеру м-м...
- Франклину, Алану Франклину, - подсказала Кейт, чтобы избавить психолога от необходимости выдвигать ящик в очередной раз. Алан Франклин был психотерапевтом, у которого Кейт прошла несколько сеансов лечения после трагедии, в результате которой она лишилась Люка, своего мужа. Он предупреждал ее, что Стэндиш, будучи блестящим специалистом в своей области, вместе с тем был эксцентричной личностью, и степень этого качества превышала все допустимые пределы, на которые могла дать скидку его профессия.
- ...Франклину я согласился встретиться в вами. Хочу сразу предупредить вас, что если после этого интервью в газетах появятся клеветнические статейки типа "Нездоровый дух в Вудшедской клинике", то я, я...
Я так вам отомщу...
Еще не знаю сам,
Чем отомщу, но это будет...
- Ужас для всей Земли, - с блеском заключила Кейт.
У Стэндиша сузились глаза.
- "Король Лир", второй акт, сцена четвертая, - изрек он. - И насколько мне известно, у Шекспира было "ужасы", а не "ужас".
- А знаете что - ведь вы правы, - сказала Кейт.
Она с благодарностью подумала об Алане. Она улыбнулась Стэндишу, наслаждавшемуся чувством собственного превосходства. Как странно, размышляла Кейт, что у тех людей, которым так хочется вас запугать, легче всего найти слабые струнки и играть на них.
- Итак, что именно вам бы хотелось узнать?
- А если предположить, что я вообще ничего не знаю? - сказала Кейт.
Стэндиш улыбнулся, словно давая понять, что предложение о полном незнании, возможно, будет ему еще более приятно.
- Прекрасно! - сказал он. - Вудшедская клиника - научно-исследовательский центр. Предметом наших исследований являются чрезвычайно редкие и до сих пор не изученные случаи в области психологии и психиатрии человека - случаи эти мы наблюдаем на примере наших пациентов.
Пути создания фондов, из которых финансируются наши исследования, самые разнообразные. Так, одна из статей дохода - средства от пациентов, которые поступают в клинику на конфиденциальной основе. Пациенты эти платят за пребывание в клинике очень большие деньги, которые они счастливы заплатить, или, во всяком случае, счастливы иметь возможность беспрестанно жаловаться по поводу того, какая у нас дорогая клиника. Впрочем, жаловаться им, собственно, не на что. Ведь, поступая к нам, они заранее знают наши цены и прекрасно знают, за что они платят. За эти деньги они, конечно же, имеют полное право жаловаться - это одна из привилегий, которую они приобретают в обмен на свои деньги. В некоторых случаях между пациентом и клиникой заключается контракт, в соответствии с которым клиника гарантирует пациенту пожизненный уход за право быть единственным бенефициарием всей его недвижимости.
- Если я правильно вас поняла, целью является назначение поощрительных стипендий для больных, страдающих особо выдающимися болезнями?
- Абсолютно точно. Вы нашли прекрасную формулировку для обозначения нашей деятельности. Цель нашей работы - назначение поощрительных стипендий для больных, страдающих особо выдающимися болезнями. Я должен записать это. Мисс Мэгью!
Он выдвинул ящик, в котором, по всей видимости, находился телефон селекторной связи. После того, как он нажал на какую-то из кнопок, один из шкафов отворился, неожиданно оказавшись дверью, ведущей в боковой кабинет, - идея такого дизайна, по-видимому, показалась привлекательной архитектору, испытывавшему идеологическую ненависть к дверям. Из бокового офиса с выражением готовности немедленно повиноваться появилась тощая женщина лет сорока пяти с невзрачным лицом.
- Мисс Мэгью! - обратился к ней Стэндиш. - Нашей целью является назначение поощрительных стипендий для больных с особо выдающимися болезнями.
- Очень хорошо, мистер Стэндиш, - сказала мисс Мэгью и попятилась обратно в боковой офис, закрыв за собой дверь. Кейт подумала, что, возможно, это все-таки был шкаф.
- И в данный момент у нас как раз есть несколько больных с особо выдающимися болезнями, - воодушевился психолог. - Может быть, вам интересно взглянуть на одну или две из наших звезд?
- Конечно, очень даже, мистер Стэндиш, вы очень любезны, - сказала Кейт.
- На такой работе, как эта, быть любезным - моя обязанность, - ответил Стэндиш, включив и выключив улыбку.
Кейт изо всех сил старалась ничем не выдать своего нетерпения. Мистер Стэндиш не вызывал у нее симпатий, ей даже начинало казаться, что в нем есть что-то зловеще-марсианское. Но сейчас ее волновало только одно: поступал ли в клинику рано утром новый пациент и если да, то где он и как ей его увидеть.
До этого она уже пыталась проникнуть в клинику обычным путем, но дежурный регистратор не пустил ее, так как она не могла назвать имя и фамилию больного. Когда она стала расспрашивать, не поступал ли к ним высокого роста, крупный, атлетического сложения блондин, это произвело какое-то неблагоприятное впечатление на регистратора. Во всяком случае, так показалось Кейт. Благодаря короткому телефонному разговору с Аланом Франклином у нее появилась возможность проникнуть в клинику другим, более хитрым путем.
На лице Стэндиша на одно мгновение промелькнуло выражение беспокойства, он снова выдвинул ящик с телефоном.
- Мисс Мэгью, вы помните, что я вам сказал, когда вызывал к себе?
- Да, мистер Стэндиш.
- Я полагаю, вы поняли, что это следует записать?
- Нет, мистер Стэндиш, но я буду счастлива сделать это.
- Благодарю вас, - сказал Стэндиш, бросив на нее слегка недовольный взгляд. - И как следует приберитесь в кабинете. Здесь. - Он хотел было сказать, что кругом страшный беспорядок, но был несколько сбит с толку почти стерильным видом комнаты. - Сделайте обычную уборку, - сказал он в итоге.
- Да, мистер Стэндиш.

***

Психолог слегка кивнул, смахнул несуществующую пылинку со своего стола, еще раз включил и выключил улыбку, предназначавшуюся Кейт, а затем проэскортировал ее в коридор, застеленный идеально пропылесосенными коврами, которые были настолько наэлектризованы, что это ощущалось каждым, кто проходил по нему.
- Вот здесь, видите, - сказал Стэндиш, неопределенно махнув в направлении стены, мимо которой они проходили в этот момент, не уточняя, что она должна была там увидеть и что подразумевалось понять в увиденном.
- Или здесь, - сказал он и указал, если она правильно поняла его жест, на дверную петлю. - А, - прибавил он, когда навстречу им распахнулась дверь.
Кейт была очень недовольна собой, обнаружив, что вздрагивает каждый раз, когда перед ней открывалась каждая новая дверь в клинике.
Она совсем не ожидала такого от всезнающей и самоуверенной журналистки из Нью-Йорка, даже если сейчас она и не жила в Нью-Йорке и писала заметки о туризме для толстых журналов. Все равно с ее стороны было совершенно неподобающе выискивать глазами высокого атлета-блондина каждый раз, когда открывалась следующая дверь.
Высокого блондина не было. Перед ней была невысокого роста рыжеволосая девочка лет десяти, которую катили в кресле на колесиках. У нее был больной вид, она была очень бледна и, казалось, полностью погружена в себя. Девочка без остановки беззвучно разговаривала сама с собой. То, о чем она говорила, да-видимому, причиняло ей беспокойство и приводило в состояние нервного возбуждения, и она билась в своем кресле, как птица в клетке, словно пытаясь спастись от бесконечного потока слов, исторгавшихся из нее. Кейт вдруг почувствовала острую жалость к несчастной девочке, и под влиянием какого-то импульса она обратилась к няне, которая катила кресло, и попросила остановить его.
Она присела на корточки и сочувственно-тепло посмотрела девочке в лицо, что было воспринято няней с большей долей одобрения и, напротив, с гораздо меньшей долей - Стэндишем.
У Кейт не было намерения завладеть вниманием девочки, просто она открыто и приветливо улыбнулась ей, чтоб посмотреть, не захочется ли девочке что-то сказать, но девочка ничего не ответила - то ли потому, что не было желания, то ли она была не в состоянии это сделать. Ее рот продолжал неутомимо трудиться, словно он жил какой-то своей, отдельной от остальной части лица, жизнью.
Теперь, когда Кейт могла лучше ее видеть, лицо девочки показалось ей не столько погруженным в себя, сколько усталым и изможденным, и на нем было написано выражение неописуемой тоски и скуки. Она нуждалась в отдыхе, покое хоть на какое-то время, но рот работал как заведенный.
На какую-то долю секунды ее глаза встретились с глазами Кейт, послав ей сигнал, который, возможно, должен был означать что-то вроде: "Мне очень жаль, но вам придется меня извинить, пока продолжается все это". Девочка сделала глубокий вдох, наполовину прикрыла глаза, словно смирившись со своей участью, и продолжала дальше свое тихое бормотание.
Кейт наклонилась поближе, в надежде услышать хоть одно членораздельное слово, но ей не удалось разобрать абсолютно ничего. Она бросила вопросительный взгляд на Стэндиша.
- Цены на рынке ценных бумаг, - ответил он кратко.
От изумления у Кейт начало вытягиваться лицо.
- К сожалению, вчерашние, - добавил он, как-то странно дернув плечом.
Кейт поразилась тому, насколько искаженно он истолковал ее реакцию, и поспешно оглянулась назад, на девочку, чтобы скрыть свое замешательство.
- Вы хотите сказать, - решила уточнить она то, что уточнять было уже излишне, - что она целыми днями сидит и повторяет наизусть вчерашние биржевые цены?
Девочка проехала мимо Кейт, вращая глазами.
- Да, - сказал Стэндиш. - Нам удалось выяснить это с помощью специалиста, который умеет читать по губам. В первый момент мы были просто потрясены, но дальнейшее исследование показало, что эти цены всего лишь вчерашние, поэтому мы были слегка разочарованы. Так что этот случай нельзя отнести к особо выдающейся болезни. Аберрантное поведение. Было бы интересно выяснить, что является побудительным мотивом, но...
- Простите, что я вас прерываю... - Кейт изо всех сил старалась, чтобы в ее голосе прозвучала заинтересованность, лишь бы не выдать охватившего ее состояния шока. - Так вы говорите, что она все время повторяет наизусть - как это? - заключительные котировки курса ценных бумаг на бирже, а потом начинает все сначала и так снова и снова, или?..
- Не совсем. Все это достаточно интересно. С начала и до конца дня она совершенно точно воспроизводит колебания цен. Но с опозданием на 24 часа.
- Но ведь это невероятно, не так ли?
- Не более, чем мастерство особого рода.
- Мастерство?
- Как ученый, я считаю, что по причине доступности информации она получает ее по обычным каналам. Не правильно было бы усматривать в данном случае сверхъестественный или паранормальный источник. Бритва Оккама.
- Но кто-нибудь видел, как она читала газеты или говорила с кем-то по телефону?
Кейт посмотрела на няню, но та безмолвно покачала головой.
- Нет, никто никогда не заставал ее ни за одним из этих занятий, - ответил Стэндиш. - Как я уже сказал, это просто искусство. Уверен, что любой фокусник может рассказать вам секреты этого искусства.
- Вы уже говорили хотя бы с одним из них?
- Нет. У меня нет ни малейшего желания встречаться с этими людьми.
- Но неужели вы верите, что она может это делать сознательно? - не отставала Кейт.
- Уверяю вас, если бы вы разбирались в людях так, как я, мисс м-м... вы бы поверили чему угодно, - безапелляционно-убедительным тоном профессионала заверил ее Стэндиш.
Кейт проводила долгим взглядом измученное и несчастное лицо девочки и ничего не сказала.
- Вы должны понять, что мы вынуждены подходить к этому рационально.
Если бы она сообщала завтрашние цены на бирже - это совсем другое дело.
Тогда речь могла идти о неком феномене совершенно исключительного характера, который потребовал бы от нас самого серьезного и тщательного изучения, который мы бы, несомненно, нашли способ финансировать. В этом не было бы никаких проблем.
- Я понимаю, - сказала Кейт, имея в виду то, что сказала.
Она встала, чувствуя некоторую одеревенелость в ногах, затем поправила юбку, натянув ее пониже.
- Итак, кто же ваш самый свежий пациент? - спросила она и в ту же минуту ощутила неловкость. - То есть кто же поступил в вашу клинику совсем недавно? - Ее бросило в дрожь от стыда за несоблюдение элементарных законов логики в своих вопросах, но она напомнила себе, что исполняет здесь функции журналистки, а потому, возможно, это и не покажется странным.
Стэндиш дал знак няне, и кресло со своей несчастной ношей укатило прочь. Кейт в последний раз оглянулась на девочку и последовала дальше за Стэндишем через вращающуюся дверь, которая вела в следующий коридор, как две капли воды похожий на предыдущий.
- Вот видите, - сказал Стэндиш ту же фразу, что и в начале обхода, показав на этот раз рукой в сторону оконной рамы. - И вот, - показал он на свет.
Возможно, он не слышал ее вопроса или сознательно игнорировал его. Или же просто-напросто отнесся к нему с презрением, которое он вполне заслуживал, решила Кейт.
До нее вдруг дошло, зачем говорились все эти "вот здесь" и "вот видите". Стэндиш ждал, что она начнет высказывать восхищение суперсовременным оборудованием клиники.
Окна со скользящими рамами были украшены цветной мозаикой прекрасной работы; осветительные приборы, отделанные никелем, отливали матовым блеском - и так далее.
- Очень красиво, - похвалила она, с удивлением обнаружив, что на ее английском с американским акцентом это звучало как-то вычурно. - Как вы хорошо все здесь сделали, - добавила она, думая, что ему приятно будет это услышать.
Ему действительно было приятно. По лицу его скользнула улыбка удовольствия.
- Мы стараемся, чтобы все способствовало хорошему самочувствию наших пациентов, в том числе интерьер клиники, - сказал Стэндиш.
- К вам, наверное, стремятся попасть многие, - продолжала Кейт, упорно возвращаясь к своей любимой теме. - Как часто поступают больные в клинику?
Когда привезли последнего?
Левой рукой она перехватила правую, которая хотела было задушить ее в этот момент.
Дверь, мимо которой они проходили, была слегка приоткрыта, и Кейт попыталась тихонько заглянуть в нее.
- Пожалуйста, если хотите, мы можем зайти, - сказал Стэндиш, угадав ее желание, и распахнул дверь в палату, которая оказалась довольно маленькой.
- Ах да. - Стэндиш вспомнил пациента. Он пригласил Кейт зайти. Пациент в очередной раз оказался и не крупным, и не высоким, и не блондином. Кейт начинало казаться, что ее визит превращался в тяжкое испытание для ее нервной системы, и у нее было предчувствие, что в ближайшее время вряд ли что-нибудь изменится к лучшему в этом смысле.
Человек, сидевший на стуле возле кровати, в то время как санитар перестилал ему постель, оказался каким-то в высшей степени растрепанным существом - во всех смыслах, таких ей никогда не доводилось встречать, - и растрепанность его как-то неприятно поражала. На самом деле у него были растрепаны только волосы, но степень их растрепанности была настолько из ряда вон выходящей, что невольно этот хаос растрепанности переходил и на лицо.
Казалось, он был вполне доволен сидеть там, где сидел, но в этой его удовлетворенности чувствовался какой-то налет вакуума - в буквальном смысле он был доволен ничем, тем, что есть "ничто". В восемнадцати фугах от его лица было "ничто" - пустое пространство, и если возможно было вообще определить источник его удовлетворения, то искать его следовало в разглядывании пустого пространства перед ним.
Кроме того, возникало ощущение, что он находится в ожидании чего-то.
Непонятно, чего он ждал - того ли, что должно вот-вот случиться, или того, что случится в конце недели, а может быть, того, что случится тогда, когда ад покроется льдами, а компания "Бритиш телекомп" наладит наконец телефонную связь, было неясно, так как для него все это было едино.
Случись что-нибудь из этого - он был бы доволен, а если нет - был бы доволен ничуть не меньше.
Кейт считала, что человек, способный находить в этом удовлетворение, должен быть самым несчастнейшим существом.
- Что с ним? - спросила она тихо, мгновенно почувствовав неловкость от того, что говорила в третьем лице о человеке, который находился тут же и, возможно, мог сам сказать о себе. И действительно он вдруг неожиданно заговорил.
- А, м-м... привет, - сказал он. - О'кей, да-да, спасибо.
- М-м, здравствуйте, - сказала она в ответ, хотя такой ответ звучал несколько нелепо. Или, скорее, нелепостью было сказанное мужчиной. Стэндиш знаком дал понять, что не следует поддерживать разговор с пациентом.
- Э, да, вполне подойдет, - сказал довольный всем человек. Он сказал это как автомат, без всякого выражения, словно повторяя чужие слова под диктовку.
- Еще какой-нибудь сок, - добавил он. - О'кей, спасибо.
Тут он замолчал и снова ушел в созерцание пустоты.
- Очень необычный случай, - сказал Стэндиш, - то есть, вернее, мы в этом убеждены, совершенно уникальный. Я никогда не встречал в своей практике чего-нибудь, хоть отдаленно напоминающего это заболевание. Было практически невозможно установить природу этого явления, поэтому мы даже не стали утруждать себя попытками дать ему какое-то название.
- Следует ли мне помочь господину Элвису занять прежнее положение в постели? - обратился к Стэндишу санитар. Стэндиш молча кивнул. Он не собирался тратить слова на каких-то прислужников.
Санитар наклонился к пациенту и сказал, что постель готова.
- Господин Элвис, - начал он.
Господин Элвис, казалось, с трудом выплыл из тумана грез.
- А! Что? - слабо переспросил он.
- Вам помочь лечь в постель?
- Ах да. О да, благодарю вас. Это было бы очень любезно с вашей стороны.
Несмотря на свой ошарашенный и сбитый с толку вид, господин Элвис вполне способен был сам, без чьей-либо помощи, лечь в постель.
Единственное, чем мог помочь санитар, - это увещевать и подбодрять какими-нибудь ласковыми словами. Как только господин Элвис удобно устроился, санитар вежливо кивнул Стэндишу и сошел со сцены.
Откинувшись на сооружение из множества подушек, господин Элвис вновь впал в свое обычное трансообразное состояние. Голова его склонилась на грудь, а взгляд уперся в одну из костлявых коленок, выпиравших из-под одеяла.
- Соедините меня с Нью-Йорком, - потребовал он.
Кейт взглянула на Стэндиша, ожидая от него каких-нибудь объяснений, но объяснений не последовало.
- Да, конечно, - подтвердил мистер Элвис, - начинается с 541.
Подождите, пожалуйста, сейчас посмотрю. - Он продиктовал остальные цифры номера телефона своим неживым, каким-то роботизированным голосом.
- Вы можете мне объяснить, что здесь происходит? - не выдержала наконец Кейт.
- Нам потребовалось достаточно много времени, чтобы выяснить, в чем тут дело. Причина была обнаружена совершенно случайно. В тот момент по телевизору... - он показал на маленький переносной телевизор, вмонтированный сбоку в кровать, - ...шла какая-то программа, одна из тех, где без конца болтают, ее передавали непосредственно в прямой эфир.
Чрезвычайно любопытная вещь. В этот момент мистер Элвис сидел и разглагольствовал на тему о том, как он терпеть не может Би-би-си, - а может, он имел в виду какую-то другую телекомпанию, сейчас их столько развелось, что всех не упомнишь, оскорблял почем зря ее ведущего, сравнивая его с одним местом, которое пониже спины, и говорил, что не может дождаться, когда наконец кончится эта программа, и что, ладно уж, так и быть, он сейчас подойдет, - и с этого момента вдруг все, что говорил господин Элвис, зазвучало чуть ли не синхронно на телевидении.
- Я не совсем понимаю, что вы имеете в виду, - сказала Кейт.
- Я был бы весьма удивлен, если бы вы понимали, - парировал Стэндиш. - Я имел в виду, что все слова мистера Элвиса через секунду воспроизводились на экране человеком по имени Дастин Хоффман. Дело в том, что господину Элвису, по-видимому, было заранее известно все, что скажет Дастин Хоффман, примерно за секунду или две до того, как он собирался это сделать. Думаю, господин Хоффман был бы не в восторге, если б узнал об этом. Мы неоднократно пытались заострить внимание господина Элвиса на этой проблеме, но тщетно: он никак не мог понять, о чем идет речь.
- Что здесь происходит, черт возьми? - миролюбиво осведомился господин Элвис.
- По-видимому, в данный момент господин Хоффман снимается в каком-то фильме, и съемки его проходят где-то на Западном побережье Америки.
Стэндиш посмотрел на часы.
- Вероятно, он только что проснулся в номере гостиницы и собирается делать утренние звонки, - добавил он.
Кейт в изумлении переводила взгляд со Стэндиша на господина Элвиса.
- И давно это с ним?
- О да, уже лет пять, я думаю. Началось это ни с того ни с сего.
Однажды он сидел и ужинал со своей семьей, как вдруг неожиданно стал говорить, что ему не нравится его съемочный павильон. Вскоре после этого он рассказал, как он где-то снимался. Всю ночь не сомкнув глаз он продолжал эти разговоры, снова и снова повторяя какие-то с виду бессмысленные фразы, и при этом заявлял, что ему плевать, что написано в тексте. Можете себе представить, каково было членам его семьи - жить в доме с таким замечательным актером, даже не подозревая об этом. Сейчас кажется удивительным, что они так долго не могли разобраться, в чем дело.
Тем более после того случая, когда он разбудил всех чуть не на рассвете, чтобы выразить благодарность им, режиссеру и продюсеру, за присуждение ему премии "Оскар".
Кейт, даже не подозревавшая, какие тяжкие испытания готовит ей следующий день, подумала, что это было самое сильное из всех потрясений, которые ей суждено было пережить за этот день.
- Бедняга, - еле слышно сказала она. - Какая трагическая судьба! Быть всего лишь чьей-то тенью.
- Не думаю, чтобы он очень сильно переживал по этому поводу.
Мистер Элвис в этот момент ушел с головой в жаркий спор, вертевшийся вокруг таких понятий, как "гросс", "прибыль", "очки", "единицы".
- Но ведь скрытые механизмы этого в высшей степени удивительны, не правда ли? - воскликнула Кейт. - Каким образом он заранее может знать, что скажет Хоффман?
- Все, чем мы располагаем, - это догадки. Мы можем привести лишь несколько частных случаев полной корреляции, но дело в том, что у нас нет возможности заняться более тщательным исследованием явления. Кроме того, даже упомянутые случаи корреляции документально не подтверждены, и таким образом их можно считать совпадением. Все остальное вполне может быть продуктом его неуемной фантазии.
- Но если сравнить этот случай с тем, что мы наблюдали у девочки...
- Ну, этого мы никак не можем делать. Каждый случай мы должны рассматривать как существующий сам по себе и не имеющий связи с другими, а значит, требующий индивидуальной оценки.
- Но ведь у них, несомненно, есть общее - их объединяет погруженность в собственный мир, далекий от реальности.
- Мы привыкли рассматривать все случаи, исходя из степени общественной значимости, совершенно очевидно, что если бы мистер Элвис продемонстрировал способность предвосхищать, к примеру, высказывания главы Советского Союза или, еще лучше, президента Соединенных Штатов, это непосредственно затрагивало бы интересы обороны и у нас было бы основание серьезно заняться расследованием того, что есть совпадение и фантазия, а что нет, но когда речь идет о перевоплощении в обычного киноактера, чья деятельность к тому же не носит никакой видимой политической окраски, - тут, мне кажется, мы обязаны придерживаться принципов строго научного подхода. Таким образом, - сказал он в заключение, собравшись уходить и уводя за собой Кейт, - я думаю, что в обоих случаях: как мистера Элвиса, так и - как же ее звали? - очаровательной девочки в кресле-каталке мы не в состоянии сделать что-то большее, ведь в любой момент нам могут понадобиться средства и площади для исследований более значительных, заслуживающих пристального внимания случаев.
Кейт не нашлась что сказать в ответ и молча шла за ним, чувствуя, как все внутри у нее кипит.
- О, сейчас я вам покажу случай намного интереснее и перспективнее, чем предыдущие, - сказал Стэндиш, ринувшись открывать еще одни возникшие перед ними массивные двойные двери.
Кейт пыталась контролировать свои реакции, но, как бы она ни старалась, любой, даже если бы он был чем-то средним между бесстрастно-холодным автоматом и марсианином, как мистер Стэндиш, заметил бы, что его не слушают. В ответ в манере его заметно прибавилось еще больше нетерпения и резкой бесцеремонности, словно они были присланы кем-то на подмогу основным силам, и так не покидавшим никогда поля боя.
Некоторое время они шли, не говоря ни слова. Кейт напряженно думала, как подвести разговор к теме о недавно поступивших в клинику больных, но так, чтобы это прозвучало как бы ненароком, случайно, но не могла не признать про себя, что упоминание об одном и том же три раза подряд неизбежно теряет то качество, которое называют случайностью. Каждый раз, когда они проходили мимо очередной палаты, она пыталась как можно незаметнее заглянуть внутрь, но чаще всего двери в палату были плотно закрыты либо там не было ничего интересного.
Когда они проходили мимо окна, она взглянула в него и увидела, как во двор въезжает какой-то фургон. Что-то заставило ее обратить на него внимание - видимо, отсутствие привычной красочной надписи "Хлеб" или "Стирка". На фургоне не было вообще никаких опознавательных знаков. Откуда он и для чего - этого он никому не собирался сообщать и именно об этом четко и ясно говорил весь его вид.
Это был довольно большой фургон, имевший внушительный и солидный вид - что-то среднее между фургоном и грузовиком; выкрашен он был в серый униформенный цвет металлического оттенка. Он напомнил Кейт огромные, серо-стального, как у винтовок, цвета фургоны по перевозке грузов, которые мчались по трассе из Албании через Болгарию и Югославию, - на них не было ничего, кроме слова "Албания". Она еще тогда все думала: что же это за товар, который экспортируется из Албании таким анонимным путем, и однажды, когда она заглянула в какой-то справочник, чтобы выяснить это, - оказалось, ничего, кроме электроэнергии, но, насколько она могла судить из своих скромных познаний по физике, полученных в средней школе, вряд ли возможно перемещать электроэнергию в грузовиках.
Большой солидно-сурового вида фургон развернулся и стал подъезжать ко входу в приемное отделение. Какой бы груз на нем ни перевозили, подумала Кейт, он явно подъехал, либо чтобы что-то выгрузить, либо забрать.
Опомнившись, она бросилась догонять Стэндиша.
Несколько мгновений спустя он остановился у какой-то двери, деликатно в нее постучал и заглянул внутрь, чтобы выяснить обстановку. Затем он сделал знак Кейт следовать за ним. За дверью оказалась прихожая, отделенная от палаты прозрачной стеной. Оба помещения были звукоизолированы друг от друга, чтобы шум жужжания мониторов и компьютеров в прихожей не был слышен в палате, где спала женщина.
- Здесь лежит миссис Эльспет Мэй, - сказал Стэндиш, ощущая себя конферансье, который объясняет гвоздь программы. Палата ее была одной из лучших в больнице. Везде, где только можно, стояли свежие цветы, а прикроватный столик, на котором покоилось вязанье миссис Мэй, был из красного дерева.
Сама миссис Мэй производила впечатление хорошо сохранившейся женщины, которой слегка за сорок, с несколькими серебряными ниточками в волосах: она спала, возлежа на горе подушек, одетая в шерстяной кардиган малинового цвета. Кейт почти сразу же увидела, что, хоть она и спала, но состояние ее никак нельзя было назвать пассивным. Голова ее с закрытыми глазами безмятежно покоилась на подушке, в то время как в правой руке она сжимала ручку, которая неутомимо выводила что-то на стопке бумаги, лежащей рядом.
Ее рука, так же как и рот девочки, которую Кейт не так давно видела, вела свое собственное, отдельное от остального организма лихорадочное существование. К вискам миссис Мэй были подсоединены маленькие электроды, и, как догадалась Кейт, посредством этих электродов на экраны компьютеров, находящихся в прихожей, выводились какие-то пляшущие тексты, на которые было устремлено внимание Стэндиша: За установками внимательнейшим образом следили двое мужчин и одна женщина в белых халатах, кроме того, там была еще медсестра, которая смотрела в окно. Стэндиш обменялся с ними несколькими репликами по поводу состояния - и, по общему мнению, состояние это было таким, что лучше и желать нельзя.
Кейт показалось, что она просто обязана была знать как само собой разумеющийся факт, кто такая миссис Мэй, но почему-то не знала, поэтому была вынуждена обратиться за разъяснениями к Стэндишу.
- Эта женщина - медиум, - ответил Стэндиш с ноткой раздражения в голосе, - о чем, полагаю, вы должны были догадаться. Медиум с неограниченными возможностями. В данный момент она находится в состоянии транса и передает поступающую через ее сознание информацию. Она записывает услышанное под диктовку. Каждое из получаемых ею сообщений бесценно по своей значимости. Разве вы ничего о ней не слышали?
Кейт вынуждена была признать, что нет.
- Но вы, я думаю, слышали о женщине, которая утверждала, что слышала, как Моцарт, Бетховен и Шуберт диктовали ей ноты музыки, которую она писала?
- Да, я действительно о ней слышала. О ней много писали в каком-то иллюстрированном еженедельнике несколько лет назад.
- Ее заявления были весьма любопытны, если вам интересно, о чем я говорю. Музыка эта, без сомнения, была гораздо более совместима с тем, что могли сочинить вышеупомянутые джентльмены в краткий период перед завтраком, чем с тем, что можно было ожидать от незнакомой с нотной грамотой домохозяйки средних лет.
Кейт не могла, конечно же, оставить без внимания столь самоуверенное и неуважительное замечание.
- От вашего высказывания отдает презрительным отношением к интеллектуальным возможностям женщин, - сказала она.
- Джордж Эллиот тоже была домохозяйкой средних лет.
- Да, возможно, - раздраженно сказал Стэндиш. - Но она не писала музыку под диктовку покойного Амадея Моцарта. Вот что я хотел сказать. Старайтесь следить внимательно за моей логической аргументацией и не впутывайте сюда то, что не имеет отношения к теме. Если бы я почувствовал, что пример с Джордж Эллиот мог пролить какой-то свет на интересующую проблему, можете быть уверены, я бы и сам не преминул вспомнить о ней. На чем я остановился? Мейбл. Дорис, кажется? Так ее звали, если не ошибаюсь? Будем называть ее Мейбл. Решить проблему с Мейбл легче всего было следующим образом: просто закрыть на нее глаза. Ведь никакой особенной пользы из нее нельзя было извлечь. Несколько концертов. Второсортный материал. Но в данном случае мы имеем дело с явлением совершенно другого масштаба.
Последнюю фразу он сказал, понизив голос, и повернулся посмотреть, что показывали экраны мониторов. На них в это время появилось изображение руки, принадлежавшей миссис Мэй, которая сновала туда-сюда по стопке бумаги. Рука почти полностью заслоняла экран, но, судя по всему, там были какие-то математические выкладки.
- Миссис Мэй - во всяком случае, так она утверждает - слышит голоса величайших физиков и записывает под диктовку то, что они говорят. Речь идет об Эйнштейне, Гейзенберге и Планке. Утверждение достаточно трудно оспорить или опровергнуть, потому что даже невооруженным глазом видно, что эти записи, хоть они и сделаны рукой... так сказать, необразованной женщины, отражают высочайший уровень знания физики как науки.
Из последних работ Эйнштейна мы получаем все больше описаний того, как пространство и время проявляются на макроскопическом уровне, а из работ позднего Гейзенберга и Планка все больше узнаем о фундаментальных структурах материи на квантовом уровне. И эта информация, несомненно, подводит нас все ближе к конечной цели единой теории поля.
Данная ситуация ставит наших ученых в весьма затруднительное, чтобы не сказать двусмысленное, положение в связи с тем, что сама информация и способ ее получения противоречат друг другу.
- Как в анекдоте про дядю Генри, - вырвалось у Кейт. - Дяде Генри показалось, что он стал курицей, - пояснила она.
Стэндиш с еще большим изумлением посмотрел на нее.
- Вы, наверное, слышали этот анекдот, - сказала Кейт. - "Нас очень беспокоит состояние дяди Генри. Он утверждает, что он - курица". - "Ну так покажите его врачу". - "Мы бы показали, но дело в том, что нам нужны его яйца".
Стэндиш посмотрел на нее так, словно у нее на переносице в этот момент нежданно-негаданно выросло самбуковое дерево.
- Как вы сказали? - переспросил он тихо, не в силах справиться с полученным потрясением.
- Вы хотите, чтобы я повторила все сначала?
- Да, будьте добры.
Кейт встала, уперев руки в боки, подражая живой манере и выговору южан, еще раз рассказала анекдот.
- Потрясающе, - выдохнул Стэндиш, как только она закончила.
- Но вы должны были слышать его раньше, - удивленно сказала Кейт. - Это очень старый анекдот.
- Нет, никогда не слышал, - ответил Стэндиш. - Нам нужны его яйца.
Нам нужны его яйца. Мы не можем показать его врачу, потому что нам нужны его яйца. Потрясающее проникновение в глубинные парадоксы человеческой психики и в наше неустанное стремление выстраивать адаптационное логическое обоснование, чтобы объяснить эти парадоксы. Боже правый!
Кейт в ответ пожала плечами.
- Так вы утверждаете, что это анекдот? - недоверчиво спросил Стэндиш.
- Да, конечно, причем очень старый.
- И что, все они вроде этого? Никогда бы не подумал.
- Ну...
- Я сражен, - сказал Стэндиш. - Сражен наповал. Я думал, что анекдоты - это что-то типа того, что рассказывают по телевидению всякие жирные комики. И я их никогда не слушал. У меня такое ощущение, что все время от меня что-то скрывали. Сестра!
Медсестра, которая все это время напряженно следила за поведением миссис Мэй через прозрачную стеклянную стену, вздрогнула от неожиданности, услышав этот рявк.
- А?! Да, мистер Стэндиш? - отозвалась она. Он ее явно напугал.
- Почему вы никогда не рассказывали мне никаких анекдотов?
Медсестра уставилась на него, вся трясясь от того, что понятия не имела, даже предположительно, как нужно было и что ответить на этот вопрос.
- М-м, видите ли...
- Не будете ли вы так добры записать это? Я требую, чтобы вы и весь остальной персонал клиники рассказывали мне абсолютно все анекдоты, которые вам известны, это ясно?
- Э... да, мистер Стэндиш.
Стэндиш посмотрел на нее взглядом, полным сомнения и подозрительности.
- Вы ведь знаете какие-нибудь анекдоты, не так ли, сестра? - с вызовом спросил он.
- Да, мистер Стэндиш, думаю, что да.
- Тогда расскажите мне один из них.
- Как, м-м... прямо сейчас, мистер Стэндиш?
- Сию секунду.
- Э... ну, в общем, есть один анекдот про больного, который просыпается у себя в палате после того, как ему, то есть после операции он просыпается, и - вообще-то это не очень хороший анекдот, ну ладно, - в общем, он просыпается у себя в палате после операции и спрашивает своего врача: "Доктор, доктор, что со мной случилось - я не могу нащупать свои ноги". А доктор ему говорит "Видите ли, я очень сожалею, но мы вынуждены были ампутировать вам обе руки". Так оно и было на самом деле. Э... м-м... поэтому больной и не мог нащупать ног, понимаете?
Одну-две минуты Стэндиш смотрел на нее так, словно прицеливался.
- Вы у меня на заметке, сестра. - Он снова повернулся к Кейт. - А есть какой-нибудь анекдот про цыпленка, который переходит дорогу, или что-то в этом роде?
- Да, есть, - немного неуверенно сказала Кейт. Она почувствовала, что оказывается втянутой в какую-то неловкую ситуацию.
- И как он выглядит?
- Ну, - сказала Кейт, - он выглядит так; "Зачем курица переходила через дорогу?"
- А дальше?
- Ответ: "Чтобы попасть на другую сторону".
- Понятно. - Стэндиш обдумывал некоторое время.
- А что делает курица, как только оказывается на другой стороне?
- Об этом там ничего не говорится, - ответила Кейт.
- Я думаю, это выходит за пределы анекдота, который сводится к рассказу о путешествии курицы по дороге и о целях этого путешествия. В этом смысле он напоминает японское хайку.
Кейт неожиданно поймала себя на том, что вовсю веселится. Она незаметно подмигнула медсестре, которая вообще перестала соображать, что делать и как реагировать на происходящее.
- Понятно, - снова произнес Стэндиш и насупился. - А требуют ли эти... м-м... анекдоты предварительного употребления каких-либо искусственных возбуждающих средств?
- Это зависит от анекдота и от человека, которому его рассказывают.
- Гм, видите ли, должен сказать, вы, без сомнения, открыли для меня абсолютно новый пласт, мисс... Мне кажется, немедленное и тщательное исследование сферы юмора может сказаться на ней самым благоприятным образом. Несомненно, потребуется провести четкое разграничение между анекдотами, представляющими подлинную психологическую ценность, и теми, которые побуждают к злоупотреблению наркотических средств и потому должны прекратить свое существование.
Он повернулся к научному сотруднику в белом халате, чье внимание было обращено на телемонитор, на котором выводились каракули миссис Мэй.
- Что-нибудь новое и ценное от Эйнштейна? - спросил он.
Научный сотрудник продолжал смотреть на экран. Он ответил:
- Идет запись следующего содержания: "Какие яйца вы предпочитаете?
Вкрутую или пашот?"
Стэндиш помолчал.
- Интересно, - сказал он. - Очень интересно. Продолжайте вести тщательное наблюдение за всем, что она пишет. Пойдемте.
Последнее относилось к Кейт, и, сказав это, он вышел из комнаты.
- Физики - очень странные люди, - сказал Стэндиш, как только они вновь оказались в коридоре. - Все, кого мне пришлось узнать, если и не умерли, то определенно нездоровы. Но уже ивы наверняка спешите к себе, чтобы сесть за написание вашей статьи, мисс э... Да и меня ждет немало срочных дел и пациентов, которым я должен уделить внимание. Если у вас больше нет вопросов...
- Один-единственный, мистер Стэндиш. - Кейт решилась разом со всем покончить. - В статье необходимо сделать упор на то, что речь идет о самой последней информации. Если у вас найдется еще пара минут, не будете ли вы так добры показать мне самого последнего пациента, поступившего в вашу клинику.
- Думаю, это будет не так просто. Последним пациентом была женщина, поступившая к нам около месяца назад, и спустя две недели после поступления она умерла.
- А-а. Тогда, возможно, не стоит упоминать о ней. Так. А никто не поступал за последние два дня? Не было ли одного человека чрезвычайно высокого роста, крупного и светловолосого, скандинавского типа, возможно, в меховой шубе или с кувалдой? К примеру, скажем, - внезапно к ней пришло озарение, - было какое-нибудь повторное поступление?
Стэндиш посмотрел на нее со все возрастающим подозрением.
- Мисс э...
- Шехтер.
- Мисс Шехтер, у меня начинает появляться ощущение, что целью вашего пребывания в клинике является совсем не...
Он не успел закончить, так как дверь в этот момент позади них распахнулась. Стэндиш оглянулся посмотреть, кто там, и как только он понял это, манера его полностью изменилась.
Он жестом показал Кейт, чтоб она отошла в сторону, как только в дверях показалась широкая каталка, которую вез санитар. Следом шли медсестра и няня в качестве дополнительного обслуживающего персонала, и со стороны они напоминали скорее участников некой процессии, чем просто медперсонал, занятый своим обычным делом.
На каталке лежал благородно дряхлый старик, кожа которого была похожа на старинный пергамент.
Задняя стенка каталки была слегка приподнята, чтобы старик мог обозревать мир, окружающий его, и он его обозревал с выражением снисходительного презрения. Рот его был слегка приоткрыт, а голова лежала на подушке несколько расслабленно, так что когда каталка проезжала по чуть менее ровной поверхности, голова откатывалась в одну или другую сторону.
Несмотря на свое апатичное состояние, он излучал тихую и спокойную уверенность человека, которому принадлежит все.
Все это можно было прочесть посредством его единственного глаза. На чем бы он ни задерживался - будь то вид из окна, или медсестра, которая придерживала дверь, чтобы каталка могла беспрепятственно проходить в нее, или мистер Стэндиш, ставший вдруг до подобострастия предупредительным, - все эти вещи собирались воедино в сферу контроля, осуществляемого его глазом.
Кейт на минуту задумалась, как может быть, чтобы глаза передавали такое несметное количество информации о своих владельцах. Ведь они представляют собой всего лишь стекловидное тело. Что нового могло появиться в них с возрастом, если не считать покраснения и слезливости. Радужная оболочка то открывалась, то закрывалась - вот и все. Как могли они отражать такой поток информации, в особенности если речь шла о человеке, у которого этот орган был в единственном экземпляре, а на месте второго находилась лишь вялая складка кожи?
Ход ее мыслей был прерван тем, что как раз в этот момент вышеупомянутый глаз переключился со Стэндиша на нее. Цепкая сила его приводила в такую жуть, что Кейт чуть не закричала.
Едва заметным, почти призрачным жестом старик дал понять санитару, который вез каталку, чтоб он остановился. Как только она была остановлена и звуков от колес не стало слышно, воцарилась тишина, которую нарушал лишь отдаленный шум работающего лифта.
Но вот затих даже лифт.
Кейт ответила на его взгляд, изобразив недоумение, словно хотела спросить "Простите, мы знакомы?", а потом этот же вопрос задала и себе. В его лице ей почудилось сходство с кем-то, но до конца она так и не уловила. Она не могла не заметить, что хоть это и была обычная каталка, но белье, в котором утопали его руки, было белоснежным и только что отутюженным.
Мистер Стэндиш деликатно кашлянул и сказал:
- Мисс э... это пациент, которым мы больше всего гордимся и дорожим, мистер...
- Вам удобно, мистер Одвин? - поспешила прийти ему на помощь старшая сестра. Но это было излишне. Единственное имя, которое Стэндиш помнил всегда, было как раз имя этого пациента.
Одвин предупредил ее расспросы самым невесомым жестом.
- Мистер Одвин, - обратился к нему Стэндиш, - это мисс э... - Кейт собралась в который уже раз подсказать ему свое имя, как вдруг произошло невероятное.
- Я прекрасно знаю, кто это, - сказал Одвин тихим, но отчетливым голосом, посмотрев на нее своим единственным глазом так же многозначительно, как аэрозоль посмотрел бы на осу.
Кейт постаралась говорить официально и в" английской манере.
- Боюсь, - сказала она холодно-чопорно, - у вас есть передо мной преимущество.
- Да, - подтвердил Одвин.
Он сделал знак санитару, и процессия возобновила свое неторопливое шествие по коридору. Стэндиш и старшая сестра переглянулись, и вдруг Кейт обнаружила с изумлением, что в коридоре кроме них было еще одну существо.
В его внезапном появлении не было, по всей видимости, ничего сверхъестественного. Все это время он находился за каталкой, а поскольку его рост, вернее, недостаток роста, делал его невидимым, она не заметила его раньше, пока каталка не сдвинулась.
До его появления мир был намного лучше.
Есть люди, к которым вы проникаетесь симпатией с первого взгляда, другие начинают вам нравиться с течением времени, а есть и такие, которых хочется оттолкнуть от себя подальше какой-нибудь палкой с острым концом.
Кейт сразу стало ясно, в какую из этих категорий попадал Тоу Рэг. Он ухмыльнулся и уставился на нее или, скорее, на воображаемую муху, которая кружилась около ее головы.
Он подскочил к ней, схватил ее руку, прежде чем она смогла этому помешать, и дернул ее изо всех сил вверх и вниз.
- У меня тоже есть перед вами преимущество, мисс Шехтер, - сказал он и в каком-то диком веселье побежал вприпрыжку по коридору.

Предыдущая страница 4 Следующая страница


5 Дуглас Адамс

Глава 12

Большой, респектабельно-важного вида фургон плавно проехал вниз по подъездной аллее, показался в выложенных из камня воротах и так же плавно и степенно свернул с гравия аллеи на основную дорогу. Это была деревенская дорога с односторонним движением, окаймленная с двух сторон рядами застывших деревьев - дубов без единого листочка и мертвых вязов. Высоко в небе серые тучи громоздились друг на друга подобно подушкам. Некоторое время еще можно было видеть величественное продвижение фургона по дороге, но вскоре он затерялся в ее бесчисленных изгибах и поворотах.
Несколько минут спустя в воротах с гораздо менее степенным видом показался желтый "строен". Неуклюже выбравшись на дорогу, вихляя в разные стороны, он медленным аллюром двинулся в том же направлении.
Кейт была совершенно выбита из колеи.
Последние минуты были не из приятных. Нельзя сказать, что и перед этим Стэндиш был особенно любезен, но уж после их встречи с пациентом по имени Одвин он уже не скрывал своего откровенно враждебного отношения.
Враждебность его была пугающей враждебностью человека, который сам чего-то боится. Но чего, Кейт не знала.
Ему наверняка не давал покоя вопрос: кто она такая? Как ей удалось заполучить рекомендацию самого Алана Франклина, одного из самых известных и уважаемых специалистов в его области. Что ей надо? И - этот вопрос, пожалуй, волновал его больше всего - чем она могла вызвать неудовольствие мистера Одвина?
Тяжелее всего ей приходилось на поворотах, когда машину страшным образом заносило, и чуть легче, но ненамного, когда она проезжала прямые участки. Однажды эта машина стала причиной вызова ее в суд - когда одно из передних колес отвалилось и решило совершить небольшую прогулку в своей собственной компании, что чуть не явилось причиной аварии на дороге.
Полицейский - свидетель происшествия в речи на суде именовал ее не иначе, как "обвиняемая машина", и впоследствии это имя за ней закрепилось. Кейт души не чаяла в обвиняемой машине по многим причинам. Если, например, какая-нибудь дверца отваливалась, она спокойно могла сама без посторонней помощи поставить ее на место, что вряд ли было бы возможно, если б это был, скажем, какой-нибудь "БМВ".
Ей было бы очень интересно узнать, совпадало ли то, что она ощущала, с тем, как она выглядела, если да, то лицо ее должно быть бледным и измученным, но зеркальце заднего вида валялось где-то под сиденьем, так что ей не суждено было удовлетворить свое любопытство.
Стэндиш прямо весь побелел и затрясся от одной только мысли, что кто-то мог осмелиться рассердить мистера Одвина. Он тут же отверг все попытки Кейт отрицать, что ей что-либо о нем известно. Если это правда, то почему, спрашивал он ее, мистер Одвин ясно дал понять, что знает ее? Она хотела уличить мистера Одвина во лжи? В таком случае ей несдобровать.
Кейт не знала, что ему ответить. Встреча с мистером Одвином была для нее какой-то сплошной загадкой. Но одно она должна была признать: от него исходили какая-то мощь и энергия.
Он хотел смотреть на тебя - и ты никак не мог противодействовать, не мог не повиноваться его желанию. Но за этой его неприятной способностью смотреть остановившимся взглядом скрывалось, подобно подводным течениям, что-то еще неприятно-тревожащее. Этими подводными течениями были слабость и страх.
Что касается второго существа...
Несомненно, именно оно было причиной появления в последнее время многочисленных статеек в бульварной прессе, в тех разделах, где обычно печатали о самых гнусных и темных вещах под заголовком "Нечто гадкое в "Вудшеде". Все эти статейки, конечно, носили оскорбительный характер, и почти никто в стране не обращал на них никакого внимания, кроме всего-навсего нескольких миллионов, которые обожали оскорбительные и жестокие вещи.

***

Во всех этих историях утверждалось, что жителей окрестностей Вудшеда "терроризировало" какое-то ужасно уродливое, гнусное существо, "похожее на гоблина", которое регулярно покидало пределы Вудшедской клиники и устраивало такие безобразия, описать которые язык не поворачивается. Кейт, как и большинство, считала, что на самом деле все было гораздо проще - просто какой-то бестолковый псих во время прогулки по окрестностям заблудился и до смерти напугал двух старушек, проходивших мимо, а остальное сочинили дебильные слюнявые репортеришки с Воппинг-стрит.
Она не успокоилась, а, наоборот, еще больше разнервничалась. Он - оно?
- знал, как ее зовут. И что из этого следует? Из этого последовало то, что она повернула не туда, куда нужно. Занятая своими мыслями, она проскочила поворот на главную дорогу, которая вела в Лондон, и теперь нужно было думать, как выходить из положения. Можно было сделать тройной поворот и вернуться обратно, но она очень давно уже не практиковала задний ход и не была уверена, чем все кончится, если попробовать проделать это сейчас.
Она решила повернуть два раза направо и посмотреть, что из этого выйдет, - авось снова попадет на нужную дорогу, но слабая надежда на успех, естественно, не оправдалась. Она проехала еще две-три мили вперед, и хоть дорога была не та, судя, по расположению посветлевшего серого пятна в серых облаках, направление в целом было правильным.
Через некоторое время она уже чувствовала себя на ней достаточно уверенно. Из попавшихся на пути нескольких дорожных знаков она поняла, что это дорога В, которая вела прямо в Лондон, и это устраивало ее во всех отношениях. Если бы она знала о ней раньше, то выбрала бы именно ее, а не перегруженную трассу, по которой обычно ездила.
Итак, поездка оказалась крайне неудачной - лучше бы она осталась дома и целый день отмокала в ванне. Столько всего пережить, изнервничаться - и в результате так и не добиться цели. Цель, правда, была весьма абстрактной и не особо понятной ей самой, и уже одно это было достаточно неприятно.
Ощущение тщеты, бесполезности и жуткой усталости навалилось на нее, не менее пасмурным было состояние неба, затянутого облаками.
Уж не начинала ли она понемногу сходить с ума, спрашивала себя Кейт. В последние несколько дней жизнь словно вышла из-под ее контроля, ей было жутко осознавать, насколько все хрупко и как мало зависит от нее, если какой-то удар грома или метеорит может разом все разрушить.
Выражение "удар грома" вошло в ее раздумья без предупреждения; и совершенно не зная, что с ним делать, она оставила его лежать на дне сознания, так же как оставила полотенце на полу, в ванной, не потрудившись его поднять.
Как же она тосковала по солнечному свету! Внизу колеса ее машины перемалывали милю за милей, сверху давили тучи, и она все больше и больше оказывалась во власти пингвинов. В конце концов она почувствовала, что не в силах больше этого выносить, и решила, что вывести ее из этого состояния сможет только пешая прогулка на свежем воздухе.
Кейт поставила машину на обочине, и не успела она это сделать, как в нее тут же врезался старый разбитый автомобиль марки "ягуар", который непрерывно ехал за ней уже семнадцать миль.

Глава 13

Ощутив порыв благородного негодования, Кейт, вся кипя, выскочила из машины и бросилась к водителю другой машины с намерением высказать ему все, что она о нем думала, водитель же в этот момент вылезал из своей машины, чтобы то же самое высказать Кейт.
- Вы что, не видите, куда едете? - заорала она на него.
Это был мужчина довольно пухлого телосложения, одетый в длиннющее кожаное пальто и достаточно уродливую красную шляпу - не самая удобная для вождения одежда. Последнее пробудило сочувствие Кейт.
- Почему это я не смотрю, куда еду? - ответил он возбужденно. - А вы разве не смотрите в свое зеркальце заднего вида?
- Нет, - вызывающе сказала Кейт, воинственно подбоченясь.
- Ах вот как, - изумился ее противник. - И можно узнать почему?
- Потому что оно лежит под сиденьем.
- Понятно, - усмехнулся он. - Спасибо за откровенность. У вас есть адвокат?
- Обычно да, - ответила Кейт. Это было сказано с надменным и вызывающим видом.
- Стоящий адвокат? - спросил мужчина в шляпе. - Мне он понадобится.
Моего адвоката на время засадили в тюрьму.
- Но вы никак не можете пользоваться услугами моего адвоката.
- Почему же?
- Не стройте из себя идиота. Речь идет о столкновении противоположных интересов.
Ее противник скрестил руки на груди и облокотился на кожух своей машины. Некоторое время он обозревал окрестности. Узкая дорога становилась все менее различимой по мере того, как на местность опускались зимние сумерки. На секунду он влез в машину, чтобы включить подфарники и предупреждающие задние огни. Мерцая янтарным светом, задние огни уютно осветили чахлую траву на обочине. Передние фары не было видно, так как они были погребены в фарах "ситроена", принадлежащего Кейт, так что мигать они были просто не в состоянии.
После этого он вновь занял прежнее положение и оценивающим взглядом принялся рассматривать Кейт.
- Вы водитель, - начал он, - причем я употребляю это слово в наиболее условном смысле, подразумевая под ним того человека, кто занимает сиденье у руля в том, что я буду именовать - используя данный термин без всякого заднего смысла - машиной, в тот момент, когда она передвигается по дороге, который справляется с этой функцией потрясающе, можно сказать - невероятно отвратительно, не обладая ни малейшими представлениями, как это нужно делать. Вы улавливаете ход моих рассуждений?
- Нет.
- Я хотел сказать, что вы плохо водите машину. Знаете ли вы, что уже на протяжении более чем семнадцати миль вы занимали чуть не всю дорогу?
- Семнадцать миль! - вскричала Кейт. - Вы что, все это время ехали за мной?
- Лишь до какого-то момента, - ответил Дирк. - Я пытался придерживаться этой стороны дороги.
- Понятно. Ну что ж, я также очень вам благодарна за откровенность. То, что вы делали, должна сказать, просто возмутительно. Я бы посоветовала вам найти очень квалифицированного адвоката, потому что ему не избежать ударов раскаленными и острыми шпагами, которые вонзит в него мой адвокат.
- Тогда, может быть, мне лучше найти себе кебаб вместо адвоката?
- В вас у самого такой вид, как будто вы запихали в себя трудно определимое количество этих кебабов. Могу я узнать, с какой целью вы преследовали меня на протяжении стольких миль?
- У вас был вид человека, который знает, куда едет. Во всяком случае, поначалу. Первые сто ярдов или около того.
- Какое вам дело до того, куда я еду?
- Это имеет прямое отношение к технике моей навигации.
Кейт сощурила глаза.
Она уже собиралась было потребовать от него полных и исчерпывающих объяснений по поводу этой ремарки, но тут около них притормозил проезжавший белый "форд-сьерра". Из окна показалась голова водителя.
- У вас что, авария? - выкрикнул он, обращаясь к ним.
- Да.
- Ха! - сказал он и поехал дальше.
Через пару секунд возле них остановился "пежо".
- Кто это был? - осведомился водитель, имея в виду водителя предыдущей машины, которая останавливалась.
- Не знаю, - ответил Дирк.
- Не знаете? - сказал водитель. - Кстати, у вас такой вид, как будто вы попали в аварию.
- Да, - ответил Дирк.
- Я так и подумал, - сказал водитель и поехал дальше.
- Ну и водители стали в наше время, раньше они были не такие, правда? - сказал Дирк Кейт.
- А те, что наезжают сзади, - тоже порядочные скоты, - парировала Кейт.
- Так почему все-таки вы меня преследовали? Вы, наверное, догадываетесь, что после всего этого мне трудно составить о вас хорошее мнение.
- Все объясняется очень просто, - сказал Дирк. - Обычно я всегда пристраиваюсь за какой-нибудь машиной. Но на этот раз я сделал это не специально - просто заблудился и пытался увернуться от летевшего навстречу грузовика, который занял все пространство дороги. Единственный способ это сделать - съехать на боковую дорожку, где невозможно было повернуть в обратную сторону. Проехав по ней некоторое расстояние вперед, я совершенно заблудился. Одна школа философской мысли считает, что в таких случаях следует свериться с картой, но мне так и хочется им возразить по этому поводу: "Ха! А если нет карты? Что, если у вас есть карта, но только Дордони?" У меня есть своя собственная стратегия на этот счет - найти машину или ее аналог, которая едет достаточно уверенно, и пристроиться за ней. Я не всегда попадаю таким образом туда, куда собирался ехать, зато иногда туда, куда, оказывалось, нужно попасть. Так что вы скажете по этому поводу?
- Маразм.
- Четкий и ясный ответ. Поздравляю.
- Я хотела сказать, кроме того, что сама иногда делала то же самое, но не дошла пока до того, чтобы позволять такое другим.
- Мудрое решение, - одобрил Дирк. - Не стоит особенно об этом распространяться каждому встречному. Оставляйте над этим завесу загадки - мой вам совет.
- Я не нуждаюсь в ваших советах. Куда вы направлялись до того, как решили, что путешествие длиной в семнадцать миль в обратном направлении приведет вас к желанной цели?
- В местечко под названием "Вудшед".
- А, в психушку.
- А вы что, знаете ее?
- Уже семнадцать миль, как я еду прочь от этого места, и хотела бы быть от нее еще дальше. В какой палате вас должны положить? Мне нужно знать, куда высылать счет за ремонт машины.
- Там нет никаких палат, - возразил Дирк, - а кроме того, они бы очень сильно огорчились, если бы услышали, что вы называете их клинику психушкой.
- Если их это огорчит, я могу только радоваться.
Дирк посмотрел вокруг.
- Какой прекрасный вечер! - сказал он.
- Ничего подобного.
- Понятно, - сказал Дирк. - У вас, если можно так выразиться, вид человека, для которого прошедший день не был источником радости или духовного обновления.
- Это уж точно, будь он проклят, - ответила Кейт. - У меня был такой день, после которого даже святой Франциск Ассизский мог отлупить невинных детей. Особенно если объединить этот день вместе со вторником - последним днем перед тем, как я потеряла сознание. А теперь еще эта неприятность с машиной. Единственный положительный момент во всей этой истории, что я, по крайней мере, нахожусь не в Осло.
- Могу представить себе, как вас радует этот факт.
- Я не сказала, что он меня радует. Просто это единственное, что удерживает меня от того, чтобы застрелиться. Но так или иначе благодаря вам можно было избавить себя от хлопот подобного рода, поскольку вы как раз собирались мне в этом помочь.
- Вы и сами были в этом моим помощником, Шехтер.
- Прекратите!
- Прекратить что?
- Произносить мое имя! Все люди, которых я вижу впервые в жизни, знают, как меня зовут. Нельзя ли хоть на секунду прекратить знать мое имя? Как может в девушке оставаться что-то загадочное при таких условиях?
Единственный человек, который не знал моего имени, был как раз тот, кому я представилась. Ну хорошо, - сказала она, направив на Дирка обличающий перст, - поскольку вы не какое-то сверхъестественное существо, объясните мне, откуда вам известно мое имя. Я не выпущу из рук галстук, пока вы мне не расскажете.
- Для этого надо его держать.
- Уже держу, негодяй.
- Отпустите его!
- С какой целью вы все время ехали за мной? - не отступала Кейт. - Откуда вы знаете, как меня зовут?
- Я действительно ехал за вами по той причине, которую уже сообщил. Что касается вашего имени, так вы, можно сказать, сами мне его сказали.
- Я его не говорила.
- Уверяю вас, говорили.
- Ваш галстук по-прежнему у меня.
- Если вы собирались лететь в Осло, но начиная со вторника были без сознания, значит, в момент взрыва вы находились, по всей вероятности, у той самой стойки регистрации пассажиров в аэропорту Хитроу, которая взорвалась столь необъяснимым образом. Обо всем этом писали в газетах.
Если все эти сообщения прошли мимо вас, то, по-видимому, потому, что вы находились в те дни в бессознательном состоянии. Я упустил их по причине сильнейшей апатии, в которую был погружен, но события сегодняшнего дня не могли не заставить меня обратить внимание на этот случай.
Кейт нехотя отпустила его галстук, но продолжала смотреть на него с подозрением.
- Ах вот как? - сказала она. - И что это за события?
- Весьма тревожные, - сказал Дирк, приводя в порядок свою одежду. - Если даже вы рассказали о себе, то факт посещения вами клиники "Вудшед" устранил оставшиеся сомнения. Могу догадаться по вашему настрою - одновременно воинственному и полному уныния, - что того человека, которого вы искали, там не оказалось.
- Что?
- Можете забрать его - пожалуйста, - сказал Дирк, быстро сдернув с себя галстук и протянув его Кейт. - Сегодня, перед тем как встретить вас, я случайно познакомился с медсестрой из больницы, где вы лежали.
Первоначальное общение с ней вызывало у меня по разным причинам сильнейшее желание резко и как можно быстрее покончить с ним. И только когда я уже вышел на улицу, где мне пришлось отражать нападение одного из представителей дикой природы и фауны, одно из ее слов, смутно долетевших до меня, поразило меня как гром среди ясного неба. У меня возникла идея, которая могла показаться фантастически не правдоподобной. Но, как и большинство фантастически, дико не правдоподобных идей, она заслуживала рассмотрения ничуть не меньше, чем более земная и правдоподобная, под которую с огромным усилием требовалось подгонять факты.
Я вернулся, чтобы расспросить ее поподробнее, и она рассказала, что рано утром одного весьма необычного пациента переводили в другую больницу под названием "Вудшед".
Кроме того, она призналась, что одна из пациенток проявляла почти неприличное любопытство, пытаясь вытянуть всевозможные сведения о нем.
Этой пациенткой была мисс Кейт Шехтер, и, я думаю, вы согласитесь, мисс Шехтер, что мои методы навигации имеют свои преимущества. Я могу не оказаться там, куда я намеревался попасть, зато, мне кажется, я оказался там, где нужно.

Глава 14

Примерно полчаса спустя подъехал здоровенный верзила из местной автомастерской - на пикапе, с буксирным тросом и сыном. Вникнув в ситуацию, он отправил сына вместе с пикапом в какое-то другое место, где у него был еще один заказ, прицепил трос к машине Кейт и сам оттащил ее к гаражу.
Минуту или две Кейт сохраняла спокойствие, а потом сказала:
- Он сделал это только потому, что я американка.
Механик порекомендовал им местный небольшой пивной бар, сказав, что он зайдет за ними туда, как только разберется, что с машиной. Поскольку ущерб, нанесенный "ягуару" Дирка, состоял только в потере правой передней фары, а Дирк утверждал, что направо ему случается поворачивать крайне редко, они поехали на нем в бар, тем более что это было недалеко. Как только Кейт, весьма неохотно, забралась в машину Дирка, она заметила там книжку Говарда Белла, которую он стащил у Салли Миллз в кафе, и сразу же набросилась на нее. Несколько минут спустя, когда они входили в бар, она так и не могла понять, читала она ее раньше или нет.
Атмосферу, царившую в нем, отличали не традиционные черты, которые столь характерны для английского паба - кишение народа как в муравейнике, грубые, непристойные шутки и простота. Долетавшие из другого зала звуки песен Майкла Джексона в сочетании с монотонным гудением моечной машины создавали именно тот акустический фон, который идеально соответствовал тускло-выцветшей окраске стен.
Дирк заказал себе и Кейт по коктейлю, а затем пошел к выбранному ею маленькому столику в уголке - пожалуй, это было единственное место, где можно было укрыться от угрюмо-тупой враждебности бара.
- Я читала эту книгу, - сказала Кейт, пролистав вдоль и поперек почти всю "Дьявольскую погоню". - Во всяком случае, я начинала ее читать и осилила первые две главы. Это было месяца два назад. Даже не знаю, почему я все еще читаю его книги. Нет никаких сомнений, что его редактор их не читает. - Она подняла глаза на Дирка. - Никогда бы не подумала, что вам могут нравиться такого рода книги. Если судить по тому немногому, что я о вас знаю.
- Абсолютно не нравятся, - подтвердил Дирк.
- Все так говорят, - отозвалась Кейт. - Вообще когда-то он писал неплохие вещи, - добавила она. - На любителя, конечно. Мой брат, который занят в издательском бизнесе в Нью-Йорке, говорит, что в последнее время он стал просто неузнаваем. У меня такое ощущение, что они его слегка побаиваются, а ему это даже нравится. Конечно, ни у кого из них не хватает мужества сказать ему, чтобы он убрал из книги с десятой по двадцать седьмую главы включительно. И все, что связано с козлом. Существует теория, что причина, по которой его книги расходятся многомиллионными тиражами, состоит в том, что на самом деле никто их не читает. Если бы каждый человек, купивший его книгу, прочитал ее, он никогда бы не купил ни одной из его следующих книг и его карьера, таким образом, была бы окончена.
Она отодвинула книгу в сторону.
- Итак, - сказала она, - вы совершенно точно угадали, что я делала в "Вудшеде"; но вы не рассказали мне, что вы сами собирались там делать.
Дирк пожал плечами.
- Посмотреть, что это за место, - ответил он уклончиво.
- Вот как? В таком случае я могу вас избавить от этой заботы. Место совершенно отвратительное.
- Опишите его. Вообще начните лучше с аэропорта.
Кейт сделала изрядный глоток своей "Кровавой Мери" и на мгновение, пока водка прокладывала себе путь в глубь ее организма, задумалась.
- Вы хотите, чтоб я рассказала и про аэропорт? - проговорила она наконец.
- Да.
Кейт допила оставшееся в бокале содержимое.
- Тогда мне не обойтись без второго, - сказала она и пододвинула к нему пустой бокал.
Дирк храбро встретил взгляд бармена с глазами навыкате и через пару минут вернулся к Кейт с пополнением.
- О'кей, - сказала Кейт. - Я начну с кошки.
- Какой кошки?
- За которой я хотела попросить присмотреть мою соседку.
- Какую соседку?
- Ту, которая умерла.
- Понятно, - сказал Дирк. - Знаете, что я думаю - почему бы мне не умолкнуть совсем и не выслушать вас?
- Да, - согласилась Кейт. - Так будет лучше всего.
Кейт подробно изложила события последних дней - по крайней мере тех, когда она была в сознании, а потом перешла к описанию вудшедских впечатлений.
Несмотря на отвращение, сквозившее в ее описании, Дирк мгновенно почувствовал, что это именно то место, куда он с удовольствием удалился бы на отдых хоть с завтрашнего дня. Кроме возможности посвятить себя познанию необъяснимого - пороку, преследовавшему его подобно наваждению (он не мог относиться к нему иначе как к пороку, и порой он обрушивался на него с яростным безумием одержимого), он мог погрузиться в блаженную негу праздности, что в свою очередь тоже было пороком, к которому он всей душой хотел бы стремиться, если бы мог позволить себе это.
Когда Кейт завершила свой монолог описанием встречи с мистером Одвином и его омерзительным доверенным лицом, Дирк на некоторое время под впечатлением его погрузился в неодобрительно-хмурое молчание. Какая-то часть этого времени ушла на борьбу с самим собой - уступить или нет желанию закурить. Недавно он дал себе обет покончить с этой дурной привычкой, и после этого ему неизменно приходилось бороться с собой и неизменно проигрывать, порой он этого даже не замечал.
С победоносным чувством он решил, что не будет курить, но, несмотря на это, вытащил сигарету. Когда он полез в свой просторный карман за зажигалкой, заодно пришлось вытащить и конверт, который он похитил из ванной комнаты Джеффри Энсти. Он положил его на столик рядом с книгой и зажег сигарету.
- Служащая авиалиний за стойкой регистрации... - изрек он наконец.
- Она меня просто из себя выводила, - вырвалось у Кейт. - У нее были такие жесты и реакции, словно она не человеческое существо, а тупой, бездушный автомат. Казалось, она не хотела слушать, думать. Не представляю, где только отыскивают таких, как она.
- Какое-то время она была моей секретаршей, - сказал Дирк. - Судя по всему, сейчас тоже никто не представляет, где ее можно отыскать.
- О простите меня, - поспешила сказать Кейт, а затем на мгновение задумалась.
- Наверное, вы хотите сказать, что она совсем не такая в действительности, - продолжала она. - Что ж, вполне возможно. Думаю, ее поведение было просто защитной реакцией от нервных издержек ее работы, работа в аэропорту делает человека нечувствительным к тому, что происходит вокруг. Мне кажется, я бы даже посочувствовала ей, если бы у меня самой нервы не были уже на пределе. Извините, я не знала. Так, значит, вы пытаетесь выяснить, что с ней?
Дирк неопределенно кивнул.
- В том числе, - ответил он. - Я частный детектив.
- Да? - удивилась Кейт, вид у нее стал озадаченным.
- Вам это причиняет какое-то беспокойство?
- Да нет, просто у меня есть друг, который играет на контрабасе.
- Понятно, - сказал Дирк.
- Каждый раз, когда он знакомится с людьми и они видят, как он мается со своим инструментом, он слышит одну и ту же фразу, и это просто сводит его с ума. Вот что они говорят: "Бьюсь об заклад, вы бы предпочли играть на флейте-пикколо". Никому даже в голову не приходит, что то же самое ему говорят все. Я просто пыталась догадаться, что говорят детективу после того, как узнают, что он детектив, чтобы самой не сказать этого.
- Да ничего не говорят. В первый момент у всех на лице появляется обалделое выражение - что в точности случилось и с вами.
- Понятно, - сказала Кейт разочарованно. - Ну и как, у вас есть какие-нибудь версии, идеи по поводу случившегося с вашей секретаршей?
- Нет, - ответил Дирк, - ни единой. Просто какой-то расплывчатый образ, с которым я совершенно не знаю что делать. - Он в задумчивости повертел в руках сигарету, потом его взгляд, побродив по поверхности стола, остановился на книге.
Он взял ее в руки, пролистал, недоумевая, что за импульс заставил его тогда, в кафе, прихватить эту книгу.
- На самом деле я ничего не знаю о Говарде Белле, - сказал он.
Кейт поразилась тому, как неожиданно он переменил тему, но одновременно почувствовала некоторое облегчение.
- Единственное, что мне известно, - продолжал Дирк, - это что его книги хорошо продаются и что все они выглядят примерно как эта. Больше ничего.
- Вообще о нем существует несколько очень странных историй.
- Например?
- Например то, что он живет в разных гостиницах по всей Америке в номерах люкс. Подробностей, конечно, никто не знает - они просто получают его счета доплачивают их, так как не любят задавать вопросов. Им спокойнее, если они вообще ничего не будут знать. В особенности о цыплятах.
- О цыплятах? - переспросил Дирк. - О каких цыплятах?
- Дело в том, - понизив голос, сказала Кейт, наклонившись к нему, - что он всегда заказывает в номер живых цыплят.
Дирк нахмурил брови.
- Зачем они ему? - спросил он.
- Никто не знает. Никто не знает также, что он с ними делает. Никто никогда не видел их после этого. - Она еще больше придвинулась к нему, еще больше понизив голос:
- Ни единого перышка.
Дирк спрашивал себя - может, он безнадежно наивен и глуп.
- И что же, по мнению этих людей, он с ними делает? - спросил он.
- Никто не имеет об этом ни малейшего представления, - сказала Кейт. - Более того, они не хотят иметь об этом какое-либо, хотя бы самое малейшее представление. Просто не знают.
Она пожала плечами и вновь взяла в руки книгу.
- Еще Дэвид - это мой брат - говорит, что у него идеальное для бестселлера имя.
- Правда? - удивился Дирк. - Как это понять?
- Дэвид говорит, что имя и фамилия - это первое, что интересует издателя, когда решается судьба нового автора. Он не спросит: "Хорошая книга?" - или: "Если убрать из нее все прилагательные, может, она будет ничего?" - зато обязательно спросит: "Как выглядят имя и фамилия автора - фамилия красивая и короткая, а имя несколько длиннее?" Теперь понятно?
"Белл" большими серебряными буквами, а "Говард" буквами помельче прямо над фамилией через всю обложку. Получился торговый знак. Секрет издательского дела. Если у вас подобное имя, хороши ваши произведения или посредственны - дело десятое. Последнее оказалось очень кстати в нынешнем положении Говарда Белла. Но то же самое имя становится самым заурядным, если его написать как обычно - ну, скажем, как здесь, видите?
- Что? - вскричал Дирк.
- Да вот же, у вас на конверте.
- Где? Покажите!
- Вот здесь. Это же его фамилия, не так ли? Одна из тех, которые вычеркнуты.
- Господи, так и есть, - сказал Дирк, не отрывая взгляда от конверта. - Думаю, я не узнал его без свойственной ему формы торгового знака.
- Значит, то, что находится в этом конверте, имеет к нему какое-то отношение? - спросила Кейт, рассматривая конверт.
- Я точно не знаю, что в конверте, - ответил Дирк. - Что-то связанное с каким-то контрактом и, возможно, с пластинкой.
- Сразу могу сказать, что с пластинкой это связано наверняка.
- Из чего вы можете это заключить? - настороженно спросил Дирк.
- Ну как же, вот здесь стоит Денис Хатч, видите?
- Ах да. Да, конечно, сейчас вижу, - ответил Дирк, внимательно изучая написанное. - Я мог слышать это имя?
- Ну, - медленно произнесла Кейт, - это зависит от того, находитесь вы в живых или нет. Так зовут главу "Ариес Райзинг Рекорд Труп". Он не так известен, как Папа Римский, но... полагаю, вы слышали о папе?
- Да-да, - нетерпеливо сказал Дирк. - Такой седой тип.
- Это он. Пожалуй, он единственный из известных людей, кому этот конверт не был адресован в свое время. Здесь есть Стэн Дубчек, шеф Дубчека - Датой, Хайделгер, Дрейкот. Я знаю, что счет "АРРГХ" контролируется ими.
- Какой?
- "АРРГХ" - "Ариес Райзинг Рекорд Труп Холдинге". Став одним из участников счета, агентство нажило себе состояние. - Кейт посмотрела на Дирка. - Вы выглядите как человек, который очень плохо разбирается в музыкальном и рекламном бизнесе, - заключила она.
- Имею честь быть этим человекам, - сказал Дирк, изящно наклонив голову.
- Так что вы собираетесь в итоге делать с этим конвертом?
- Я узнаю это, как только мне удастся его вскрыть, - ответил Дирк. - У вас случайно нет с собой ножичка?
Кейт отрицательно покачала-головой.
- Кто же тогда Джеффри Энсти? - спросила она. - Единственный человек, чья фамилия не вычеркнута. Он ваш друг?
Дирк слегка побледнел и ничего не отвечал. Потом он сказал:
- Тот странный тип, о котором вы мне рассказывали, - существо, явившееся причиной газетных публикаций "Нечто гадкое в "Вудшеде".
Повторите, что он вам сказал.
- Он сказал: "У меня есть перед вами преимущество - я вас знаю, а вы меня нет, мисс Шехтер". - Кейт попробовала пожать плечами.
Дирк мучительно над чем-то раздумывал.
- Я думаю, что вам угрожает опасность, - сказал он наконец.
- Вроде той, что в меня может врезаться какая-нибудь машина, управляемая свихнувшимся водителем? Такого рода опасность вы имели в виду?
- Возможно, что-нибудь и похуже.
- Что, серьезно?
- Да.
- И что же заставляет вас так думать?
- Пока мне это до конца не ясно, - ответил Дирк, помрачнев. - Большая часть мыслей, приходящих мне сейчас в голову, имеют отношение к сфере невозможного, поэтому я пока поостерегусь раскрывать их. Других мыслей, однако, у меня пока не возникло.
- Я бы выбрала иной путь, - сказала Кейт. - Какой принцип был у Шерлока Холмса? "То, что у вас остается после отбрасывания невозможного, должно быть правдой, какой бы невероятной она ли была".
- Я полностью отвергаю этот принцип, - сказал Дирк. - Невозможное часто обладает качеством целостности, то есть тем качеством, которого недостает не правдоподобному. Сколько раз вам приходилось сталкиваться с тем, как какому-то явлению находили вполне рациональное объяснение, на которое трудно что-либо возразить, кроме того, что оно безнадежно не правдоподобно.
У вас готово сорваться с губ: "Да, но он или она ни за что бы не стали этого делать".
- Что-то подобное я испытала сегодня, - сказала Кейт.
- Ну точно, - вскричал Дирк, хлопнул по столу, так что бокалы подскочили, - девочка в кресле-каталке, о которой вы мне рассказали, - прекрасный пример для иллюстрации моих слов. Предположение, что она берет вчерашние биржевые цены прямо из воздуха, - просто невозможно, и именно поэтому оно будет единственным объяснением, потому что предположение о том, что она ломает комедию, выражающуюся в добровольном самоистязании, без всякой выгоды для себя, - безнадежно не правдоподобно. Первое предположение предполагает, что речь идет о неизвестном нам явлении - Бог знает, сколько их еще. Вторая связана, напротив, со сферой хорошо известного нам и находится в полном противоречии со всеми фундаментальными и человеческими законами. Именно поэтому мы должны относиться к ней с величайшим сомнением, к ней и к ее кажущейся рациональности.
- Но вы так и не раскрыли своих мыслей.
- И не подумаю.
- Почему?
- Они покажутся вам нелепыми. Но основная мысль связана с тем, что вам угрожает опасность. Возможно, даже очень серьезная.
- Потрясающе. И что вы предлагаете делать в связи с этим? - спросила Кейт, отхлебнув из бокала с новым коктейлем, к которому до этого почти не притрагивалась.
- Я предлагаю вам вернуться в Лондон и переночевать в моем доме.
Кейт охватил жуткий приступ смеха - в результате пришлось лезть за носовым платком, чтобы вытереть томатный сок, забрызгавший все лицо.
- Извините, что такого необычного в моем предложении? - спросил Дирк, слегка ошарашенный такой реакцией.
- Просто я никогда в своей жизни не слышала о таком удивительно незатейливом способе снимать девушек. - Она насмешливо посмотрела на него.
- Боюсь, ответом будет громогласное "нет".
Он достаточно оригинален, неглуп, в нем есть что-то забавное, с налетом эксцентричного, думала Кейт, но вместе с тем она находила его абсолютно непривлекательным.
Дирк почувствовал себя очень неловко.
- Мне кажется, произошло какое-то жуткое недоразумение, - сказал он. - Я вам сейчас все объясню...
Закончить фразу ему помешало появление механика из гаража, подошедшего к ним, якобы чтобы сообщить новости о машине Кейт.
- Машина готова, - сказал он. - Полетел бампер - все остальное в порядке. То есть я хочу сказать, ничего нового мы не нашли. Странный шум, о котором вы говорили, - от двигателя. Но с ним все будет нормально.
Просто, когда трогаетесь, надо будет по сильнее давить на газ, включить сцепление, а потом подождать чуть дольше, чем вы обычно это делали.
Кейт холодно поблагодарила его за этот совет, а затем предоставила Дирку платить причитавшиеся за ремонт 25 фунтов.
Когда они были на автомобильной стоянке, Дирк повторил свою настоятельную просьбу о том, что Кейт необходимо поехать вместе с ним, но Кейт была непреклонна, утверждая, что все, что ей сейчас необходимо, - это как следует выспаться ночью и что утром все прояснится, встанет на свои места и не будет казаться столь мрачным и непреодолимым.
Дирк настаивал на том, что им нужно хотя бы обменяться телефонами. Кейт согласилась на это при условии, что Дирк выберет какую-нибудь другую дорогу, которая ведет в Лондон, и не будет садиться ей на хвост.
- Будьте крайне осторожны, - крикнул ей Дирк вдогонку, когда ее машина выезжала на шоссе.
- Хорошо, - крикнула ему в ответ Кейт, - и если произойдет что-то невозможное, вы будете первым, кому я это сообщу.
На краткий миг тусклый свет, проникавший через окна бара, осветил желтый силуэт волнообразно двигавшейся машины, который четко выделялся на фоне наплывающей темноты ночного неба, прежде чем она совсем поглотила его.
Дирк хотел поехать за ней, но машина не заводилась.

Глава 15

Завеса из облаков становилась все плотнее, очертания их начинали походить на угрюмые башни, когда Дирк под действием внезапно овладевшего им приступа тревоги снова вызвал механика. В этот раз его пришлось ждать несколько дольше, а когда он наконец объявился, оказался в изрядно подвыпившем состоянии.
Плачевная ситуация Дирка вызвала у него взрыв неумеренного хохота, а после того, как с трудом нашарил капот его машины, он принялся молоть всякий вздор о коллекторах, насосах, генераторах и скворцах, обходя молчанием лишь одну тему: сможет ли он устранить неисправность в машине так, чтобы с наступлением ночи она была в состоянии ехать.
Дирк не мог добиться от него никакого сколько-нибудь осмысленного ответа или, во всяком случае, такого ответа, который сделал бы понятным ему следующие вещи: почему возникал шум в генераторе, что было не в порядке с бензонасосом, что за неисправность в стартере и почему барахлило зажигание.
Наконец он уловил что-то о том, что когда-то в одной из жизненно важных секций двигателя семья скворцов свила себе гнездо, в результате все скворцы погибли в страшных мучениях, а вместе с ними жизненно важная секция мотора. На этом месте ему стало ясно, что надо срочно что-то предпринимать. Заметив, что у пикапа, на котором подъехал механик, не был отключен двигатель, Дирк немедленно решил угнать его. Поскольку он был чуть менее неуклюж и бегал чуть быстрее, чем механик, ему удалось осуществить этот план без особых трудностей.
Он вырулил на дорогу и, проехав километра три, остановился. Оставив включенными фары и спустив шины, он спрятался за дерево. Минут через десять показался его "ягуар", который, мчась на всех парах, пронесся мимо, потом круто затормозил, бешено дал задний ход. Дверь распахнулась, из нее выпрыгнул механик, спеша потребовать обратно свою собственность, тем самым дав возможность Дирку, рванувшему из-за дерева, сделать то же самое.
Он изо всех сил, явно работая на публику, завертел колесами и тронулся, испытывая что-то вроде злорадного ликования, правда, по-прежнему преследуемый тревогами и беспокойствами, которые не имели в его сознании ни формы, ни названия.
А тем временем машина Кейт влилась в тускло светящуюся вереницу автомобилей, двигавшихся по дороге, которая через западные предместья Эктон и Илинг вела прямо в центр Лондона. Она перебралась через путепровод Вэст-Вэй и вскоре после этого повернула на север, к Примроуз-Хилл и домой.
Она неизменно получала удовольствие, когда ей случалось проезжать мимо парка, темные ночные силуэты деревьев действовали на нее успокаивающе, делая еще слаще мечту о своей теплой и уютной постели.
Она нашла свободное место, находившееся ближе всех, в тридцати ярдах от дома. Выйдя из машины, она намеренно не стала ее запирать. Кейт никогда не оставляла там ничего ценного, считая, что она только выиграет от того, что, когда воры будут обследовать машину в поисках несуществующих ценностей, им не придется ничего ломать. Ее угоняли дважды, но оба раза бросали всего в 20 ярдах от места", с которого угоняли.
Она пошла в противоположном от дома направлении, так как перед тем, как пойти домой, решила зайти в маленький магазинчик на углу, чтобы купить молока и прокладку для мусорного ведра. Она согласилась с хозяином магазинчика, пакистанцем со славным, добрым лицом, который сказал ей, что у нее очень уставший вид и ей лучше лечь спать пораньше, но, выйдя из магазина, опять сделала небольшой крюк, направившись к парку, чтобы постоять немного у его ограды и подышать холодным ночным воздухом. Наконец она решила взять курс на свое жилище. Она свернула на улицу, которая вела к дому, и, когда она поравнялась с уличным фонарем - первым, который встретился на ее пути, он мигнул и погас, оставив ее на островке темноты.
От таких вещей обычно становится не по себе.
Считается, что в закономерности, которая состоит в том, что человек, вспомнивший о ком-то, о ком не вспоминал годами, на следующий день обнаруживает, что тот, о ком он подумал, совсем недавно скончался, нет ничего удивительного. Со множеством людей случается, что, как только они вспомнили о людях, о которых не вспоминали годами, множество этих людей тут же оказываются покойниками. Если взять страну с таким населением, как Америка, то, по закону среднего арифметического, подобное совпадение должно происходить по меньшей мере по десять раз на дню, но тому, с кем оно происходит, не становится от этого менее жутко.
Подобную аналогию можно провести в отношении уличных фонарей - время от времени случается, что лампочки в них перегорают, но достаточно редки случаи, когда они перегорают прямо на ваших глазах, и тот, с кем это происходит, испытывает весьма неприятные ощущения, особенно если то же повторяется, когда он оказывается поблизости от следующего фонаря.
Кейт стояла, точно пригвожденная к месту.
Если возможно одно совпадение, почему бы не может быть и второго, говорила она себе. А то, что - после первого совпадения происходит второе, само по себе является совпадением. Нет никаких оснований тревожиться из-за того, что пара фонарей гаснет при ее приближении. Улица, по которой она идет, - вполне дружелюбная, и во всех домах, стоящих на ней, горит свет.
Она посмотрела на ближайший к ней дом, и, на ее несчастье, как раз в этот момент окно перестало светиться. Возможно, хозяева просто погасили свет, уходя из комнаты, но хоть это лишний раз подтверждало, каким удивительным может быть совпадение, Кейт от этого не становилось легче на душе.
Вся улица по-прежнему была освещена, и лишь в нескольких футах от нее каждый раз внезапно возникала кромешная темнота. Следующий островок света был буквально в нескольких шагах от нее. Сделав глубокий вдох и набравшись мужества, она устремилась к нему, и он тоже погас, как только она приблизилась.
В двух домах, встретившихся ей по пути, их обитателям понадобилось выйти в другую комнату тоже именно тогда, когда она проходила мимо, так же как в двух домах напротив.
Возможно, в этот момент закончилось какое-нибудь популярное телешоу.
Только и всего. Все одновременно встали, чтобы выключить телевизоры и свет, и от возникшей в результате энергетической волны могли перегореть лампочки в уличных фонарях. Что-то в этом роде. По всей видимости, сердце колотилось по причине все той же электроволны. Она двинулась дальше, пытаясь сохранять спокойствие. Когда она придет домой, надо будет посмотреть в газете, что это за программа, из-за которой перегорели целых три уличных фонаря.
Четыре.
Кейт остановилась у только что погасшего фонаря и стояла там не двигаясь. Еще в нескольких домах погас свет. Больше всего ее тревожило то, что они гасли в тот момент, когда она на них смотрела.
Взгляд - хлоп.
Она попробовала еще раз.
Взгляд - хлоп.
Свет гас каждый раз, когда она смотрела.
Взгляд - хлоп.
В охватившем ее внезапно приступе страха ей стало ясно, что надо прекратить смотреть на те окна, которые еще пока горели. Все логические или разумные доводы и объяснения, которые она пыталась выстроить в своей голове до этого, метались там, пронзительно вереща, умоляя выпустить их на волю, и она выпустила их. Она старалась не поднимать глаз от земли, боясь потушить свет на всей улице, но не могла удержаться от того, чтобы время от времени не посматривать, проверяя, подействует или нет.
Взгляд - хлоп.
Теперь она уже совсем не отрывала глаз от узкой дорожки, лежавшей перед ней. Большая часть улицы была погружена в темноту.
Между ней и входом в подъезд ее дома оставалось три фонаря. Хоть глаза ее и были все так же прикованы к земле, боковым зрением она заметила, что в квартире под ней горел свет.
Это была квартира Нейла. Она никак не могла запомнить его фамилию и знала лишь, что он музыкант и иногда подрабатывает игрой на контрабасе, а кроме того, торгует антиквариатом, время от времени он лез к ней с советами о том, как лучше украсить комнату, в которых она совершенно не нуждалась, и подворовывал у нее молоко - так что отношения их не были особенно теплыми. Но в тот момент она молила Бога, чтоб он оказался дома, сказал ей, что ему не нравится в ее софе, и чтобы свет в его окнах не погас, пока она не преодолеет последний отрезок пути, где на равном расстоянии друг от друга находились три последних островка света.
Она решила на одно мгновение оглянуться назад и окинула взглядом пройденный путь. Там была сплошная темнота, переходившая затем в черноту парка, который не казался ей, как раньше, умиротворяющим, а наоборот, угрожающим, наводя ужас возникающими в воображении картинами толстых, узловатых корней и полных коварства поваленных деревьев.
Вновь повернувшись, она опустила глаза вниз.
Три островка света.
Теперь фонари гасли после того, как она проходила мимо них. Она изо всех сил зажмурилась, мысленно представила себе, где должен стоять следующий фонарь, потом подняла голову вверх и осторожно открыла глаза, пристально глядя на оранжевый свет, струившийся из-за толстого стекла.
Свет не гас.
Она с таким напряжением неотрывно смотрела на него, что он чуть не прожег ее сетчатку, при этом она продолжала шаг за шагом идти вперед, направив всю свою волю на то, чтобы заставить свет не гаснуть при ее приближении. Свет продолжал гореть.
Она сделала шаг вперед. Свет продолжал гореть. Еще один шаг - свет не гас. Теперь она была почти под самым фонарем, ей пришлось вытянуть шею, чтобы не выпускать его из поля зрения.
Сделав еще несколько шагов, она увидела, как нить в лампе затрепетала и замерла совсем, а ее световой образ плясал как бешеный в глазах Кейт.
Она снова опустила глаза, стараясь смотреть только прямо перед собой, но ей чудилось, что ее окружают со всех сторон тени всяких чудовищ, и она чувствовала, что мужество покидает ее. К следующему фонарю она устремилась бегом, но, едва она добежала, он тоже погас. Она остановилась, щурясь и тяжело дыша, стараясь вернуть себе спокойствие, и... Посмотрев туда, где был последний фонарь, она увидела, как ей показалось, какую-то фигуру, стоявшую под ним. Фигура была гигантских размеров, она четко выделялась на фоне пляшущих оранжевых отсветов. На голове ее были огромные рога.
Кейт всматривалась, напрягая зрение, в кромешную темноту вокруг себя и, не выдержав, крикнула:
- Кто вы?
После паузы глубокий низкий голос произнес:
- У вас нет ничего такого, чтобы можно было отлепить щепки у меня на спине?

Предыдущая страница 5 Следующая страница


Долгое чаепитие 6

Глава 16

Снова возникла пауза, но несколько иного качества, так как на сей раз она выражала ошеломленную растерянность.
Пауза длилась достаточно долго. Нервно повиснув в воздухе, она напряженно ждала, кто первым нарушит ее. Улица приняла бесстрастный вид, словно была здесь ни при чем.
- Что? - снова не выдержав, крикнула наконец Кейт. - Я спросила... что?
Гигантская фигура пошевелилась. Кейт все еще не могла рассмотреть отблески от ослепившего ее недавно света фонаря.
- Я был приклеен к полу, - ответила фигура. - Мой отец...
- Это вы сделали... вы, - Кейт вся дрожала от негодования. - Вы устроили... все это! - она повернулась, разгневанно указав рукой на находившуюся позади них улицу как свидетельство только что пережитого ею кошмара.
- Вам необходимо узнать, кто я.
- В самом деле? - сказала Кейт. - Что ж, давайте выясним прямо сейчас, чтобы я могла сразу же пойти в полицию и заявить на вас за нарушения разного рода, умышленные или нет. Запугивание. Причинение ущерба.
- Я Тор. Я Бог Грома. Бог Дождя. Бог Высоко парящих Облаков. Бог Молнии. Бог Океанских течений. Бог Частиц. Бог Созидающих и Связующих сил.
Бог Ветра. Бог Урожаев. Бог Молота Мьелнир.
- В самом деле? - кипела Кейт. - Что ж, если б вы выбрали более спокойный момент, чтобы сказать все это, не сомневаюсь, я проявила бы к этому интерес, но сейчас вы можете только еще больше разозлить меня этим.
Включите снова этот проклятый свет!
- Я...
- Я сказала, включите свет!
Сконфуженно вспыхнув, все фонари вновь зажглись, появился свет в окнах домов. Фонарь, возле которого стояла Кейт, почти сразу же погас. Она бросила на великана предостерегающий взгляд.
- Там была очень старая лампа, - пояснил он.
Кейт продолжала пристально и свирепо смотреть на него.
- Послушайте, у меня есть ваш адрес, - сказал он. Он показал ей листок бумаги, который она дала ему в аэропорту, как будто это могло все объяснить и расставить на свои места.
- Я...
- Назад! - закричал он, прикрывая лицо руками.
- Что?
Вместе с сильным порывом ветра откуда ни возьмись появился из ночного неба орел с выпущенными когтями, готовыми вонзиться в его тело, ринулся к Тору. Пытаясь отбиться от орла, Тор изо всех сил колотил его, пока он не взлетел снова, потом, повертевшись, чуть не упал на землю, потом снова взмыл вверх и опустился на верхушку фонаря. Цепляясь за него когтями, он наконец нашел устойчивое положение и оставался там, заставляя фонарь слегка покачиваться под его тяжестью.
- Убирайся! - кричал ему Тор.
Орел сидел на верхушке фонаря и наблюдал оттуда за Тором. Чудовищная тварь казалась ему чудовищнее теперь, когда ее освещал яркий желтый свет лампы, на которую она взгромоздилась, а ее колышущаяся тень падала на стоявшие рядом дома, на крыльях были заметны странные кольцеобразные отметины. Кейт спрашивала себя, где она могла видеть эти отметины, не иначе как в каком-то страшном сне, но кто поручится, что происходящее сейчас - это не страшный сон.
У нее больше не оставалось сомнений, что это тот самый человек, которого она разыскивала. То же богатырское сложение, такие же ледяные глаза, тот же взгляд, одновременно рассерженно-надменный и плохо соображающий, только в этот раз на нем еще громадные кожаные сапоги, а с плеч свисают длинные меховые шкуры, ремни и плети, на голове стальной шлем с рогами, а ярость его обрушивается вместо служащей авиакомпании на огромного орла, который сидит на верхушке фонаря посреди Примроуз-Хилл.
- Убирайся, - снова заорал Тор. - Не в моей власти разрешить твой вопрос! Все, что я мог сделать, я уже сделал! Твоя семья полностью обеспечена. Я ничего больше не могу для тебя сделать! Я сам болен и слаб.
Внезапно Кейт была потрясена зрелищем глубоких ран на левом предплечье великана, распоротом орлом, когда он вонзал в него свои когти. Кровь капала оттуда наружу, как тесто из формы для выпечки.
- Убирайся, - снова закричал он ему. Собрав ребром правой руки кровь, он швырнул ее тяжелые капли в орла, который отпрянул, хлопая крыльями, но удержался на своем насесте. Великан вдруг прыгнул высоко в воздух и ухватился за верхушку фонаря, который сильно покачнулся под двойной тяжестью. Громко вереща, орел принялся злобно клевать его, пока Тор пытался правой рукой сбросить птицу с насеста.
В это время открылась дверь. Это была дверь дома, где жила Кейт, оттуда показался мужчина в очках с серой оправой и аккуратно подстриженными усиками. Это был Нейл, сосед Кейт из квартиры ниже этажом, явно в плохом настроении.
- Послушайте, я все-таки думаю... - начал он. Однако вскоре стало ясно, что он просто не знал, что думать, поэтому удалился обратно в дом, забирая свое дурное настроение, так и не удовлетворенное, туда же.
Великан напряг все свои силы, сделал невероятно высокий прыжок в воздух и опустился, чуть покачнувшись, но удержавшись на нем, на другой фонарь, который прогнулся слегка под его тяжестью. Он сжался, готовясь к прыжку, не-сводя пристального взгляда с орла, который смотрел на него не менее свирепо.
- Убирайся! - опять закричал он, угрожающе размахивая руками в его сторону.
- Гаарх! - раздалось в ответ зловещее клекотание.
Быстрым движением Тор вытащил из-под меховых шкур огромный кузнечный молот и многозначительно стал перебрасывать его из одной руки в другую.
Верхняя часть молота представляла собой грубо отлитый кусок железа, по форме и размеру напоминающий пинту пива в большой стеклянной кружке, а держак, толщиной с запястье, был обломком старого дуба, связанным на конце ремнем.
- Гаарррх! - проскрежетал опять орел, но с некоторым подозрением и опаской посмотрел на кувалду. Когда Тор начал медленно перекидывать ее, орел беспокойно переминался с одной лапы на другую в одном ритме с движениями Тора.
- Убирайся! - повторил Тор уже тише, но с большей угрозой. Он встал во весь рост и все убыстрял ритм круговых движений молотом. Неожиданно он швырнул молот прямо в орла. В ту же секунду возник сильнейший электрический разряд, от которого орел с дикими криками взлетел с фонаря в воздух. Молот беспечно проплыл под фонарем, взмыл вверх, пролетев затем над погруженным в темноту парком, в то время как Тор, став немного легче по весу без своего молота, балансировал на верхушке фонаря, пока ему не удалось наконец обрести равновесие. Бешено размахивая огромными крыльями, орел, тоже успев оправиться от атаки Тора, взлетел повыше и оттуда в последний раз кинулся на Тора, которому, чтобы увернуться от него, пришлось спрыгнуть с фонаря, после этого он вновь взлетел вверх, в ночное небо, и вскоре превратился в маленькую точку, а потом и вовсе скрылся из вида.
Молот, подпрыгивая, вновь появился откуда-то сверху, спустился к мостовой, высек из камней несколько искр, перевернулся два раза в воздухе, а потом приземлился возле Кейт, мягко прислонившись древком к ее ноге.
Пожилая леди, которая все это время находилась под фонарем со своей собакой и терпеливо ждала, наблюдая за происходящим, поняла, и совершенно правильно, что представление окончено, медленно продефилировала мимо них.
Тор вежливо дождался, пока они пройдут, и после этого подошел к Кейт, которая стояла, скрестив руки на груди, и наблюдала за ним. В первые две-три минуты после развязки он, казалось, находился в полной растерянности, не имея ни малейшего понятия о том, что сказать, и какой-то момент молчал, глядя задумчиво в пространство перед собой.
Кейт совершенно четко поняла, что процесс мышления был для него занятием, существующим отдельно от всего остального, задачей, которая требовала своего времени и пространства. Сочетать мышление с другими видами деятельности - такими, как ходьба, разговор, покупка авиабилета - было чрезвычайно тяжело.
- Надо заняться вашей рукой, - сказала Кейт и пошла вперед, к подъезду своего дома. Тор послушно последовал за ней.
Открыв входную дверь, она увидела Нейла, который стоял, прислонившись к стене, с подчеркнутым вниманием недовольно разглядывал автомат по продаже кока-колы, стоявший у стены напротив, занимая собой почти весь проход в холле.
- Просто не знаю, что нам с этим делать, ну то есть совершенно, - изрек он.
- Что здесь делает этот агрегат? - спросила Кейт.
- Вообще-то я сам хотел узнать у вас, - сказал Нейл. - Не представляю, как вам удастся затащить его наверх. Откровенно говоря, даже не знаю, как это можно сделать. И, если посмотреть проблеме прямо в лицо, не думаю, что вам понравится его присутствие в вашей квартире. Я понимаю, это что-то очень современное и американское, но сами подумайте - у вас там стоит прелестный французский столик из вишневого дерева, софа, которая выглядела бы гораздо выигрышнее, если б вы сняли с нее этот ужасающий плед, о чем я говорил вам уже много раз, но вы не хотели слушать, и я просто ума не приложу, как эта штука может вписаться туда, как ни крути. И кроме того, я скорее всего буду против того, чтобы его поднимали, поскольку это чересчур тяжелый предмет, а полы в доме сами знаете какие, об этом я уже говорил вам раньше. Ну ладно, на эту тему я еще подумаю.
- Да, Нейл, как он здесь очутился?
- Его, так сказать, доставил сюда ваш друг около часа назад. Не знаю, где ему удалось достигнуть таких успехов в своем физическом развитии, но я был бы не прочь посмотреть на гимнастический зал, где он тренируется. Я пытался объяснить ему, насколько сомнительным мне кажется все мероприятие, но он настаивал, и мне пришлось даже помочь ему. Но я должен сказать, нам необходимо как следует подумать обо всем этом. Я спросил вашего друга, любит ли он Вагнера, но он ответил что-то непонятное. Короче говоря, мне хотелось бы знать, что вы собираетесь с этим делать.
Кейт перевела дыхание. Она сказала своему гостю-великану, чтоб он поднимался по лестнице, а она догонит его буквально через секунду. Тор неуклюже и с грохотом двинулся к лестнице, и его фигура, в тот момент, когда он поднимался, выглядела как гротеск.
Нейл пытался угадать по глазам Кейт ключ к разгадке происходящего, но они были абсолютно непроницаемы.
- Я очень сожалею, Нейл, - сказала она сухо. - Автомат отсюда уберут.
Случилось какое-то недоразумение. Завтра я разберусь и все улажу.
- Да, все это замечательно, - сказал Нейл. - Ну а как же я? То есть я хочу сказать, вы понимаете всю сложность моего положения?
- Нет, Нейл, не понимаю.
- Ну как же, у меня тут стоит эта... штука, у вас - этот... человек, и все вместе - тотальный хаос и беспорядок.
- Могу ли я сделать что-то, что может хоть как-то способствовать изменению ситуации к лучшему?
- Видите ли, все это гораздо сложнее. Я хочу сказать, мне кажется, что нужно немного подумать об этом, вот и все. Я имею в виду вообще обо всем.
Вы сказали мне, что уезжаете. Но сегодня днем я слышал, как в ванной идет вода. Что я должен был думать? А та ваша выходка с кошкой, вы понимаете, я не могу выносить все связанное с кошками.
- Я знаю, Нейл. Именно поэтому я попросила миссис Грей в квартире рядом присмотреть за ней.
- Вот именно, и что случилось после этого, вам известно. Она умерла от сердечного приступа. Мистер Грей очень огорчен.
- Не понимаю, какая тут связь с моей просьбой присмотреть за кошкой.
- Все, что я могу сказать, это что он очень огорчен.
- Это естественно, Нейл. Это же его жена.
- В общем, я ничего не хочу сказать. Я просто говорю, что вам следует подумать об этом. И что нам делать в конце концов со всем этим? - добавил он, переключив свое внимание на автомат по продаже кока-колы.
- Я же сказала, что займусь этим утром и позабочусь, чтобы его убрали, - сказала Кейт. - Если вы считаете, что это может помочь, я с удовольствием буду и дальше стоять здесь и кричать, но...
- Ну что вы, дорогая, я просто хотел обратить ваше внимание. Надеюсь, вы постараетесь не очень шуметь в своей квартире, потому что сегодня вечером мне нужно позаниматься музыкой, а чтобы сосредоточиться, мне, как вы знаете, необходима тишина. - Он бросил на Кейт многозначительный взгляд из-за своих очков и удалился к себе.
Кейт не переставая мысленно считала от одного до десяти, потом решительно направилась наверх по лестнице вслед за Богом Грома, чувствуя, что ей не до грома, равно как и не до теологии. Дом задрожал от звуков главной темы "Валькирии", исполнявшейся на контрабасе фирмы "Фендер пресижн".

Глава 17

Дирк медленно продвигался по Юстон-роуд, где была страшная пробка, начавшаяся еще в конце семидесятых и которой не видно было конца вплоть до настоящего момента, то есть около десяти вечера в четверг, как вдруг ему показалось, что он мельком увидел что-то знакомое.
Об этом его известило подсознание - та несносно капризная часть человеческого мозга, которая никогда не отвечает на вопрос прямо, лишь подсовывает какие-то многозначительные намеки, а потом снова погружается в себя, тихонько что-то жужжа, и не говорит ничего членораздельного.
"Ну да, я действительно увидел что-то знакомое, - мысленно ответил он своему подсознанию. - Я двадцать раз в месяц проезжаю по этой оживленной улице в вечернее время. Мне здесь знакома каждая спичка, которая валяется в канаве. Нельзя ли выражаться поточнее?" Но подсознание его было трудно запугать, и оно продолжало хранить молчание. Ему нечего было добавить. И потом в городе полно фургонов серого цвета. Ничего особенного.
"Где? - настойчиво вопрошал Дирк себя, весь искрутившись на сиденье. - Где я видел серый фургон?"
Никакого ответа.
Он был так зажат автомобилями, что не мог двинуться вообще ни в какую сторону, а уж тем более вперед. Он вылез из своей машины и стал протискиваться назад, выныривая то здесь, то там из-за нагромождений автомобилей, пытаясь вспомнить и отыскать глазами то место, где он мог видеть фургон. Если он и видел его раньше, то теперь фургон упорно ускользал от него. Его подсознание не подавало голоса.
Машины по-прежнему стояли на месте, Дирк попробовал продолжить путь, но дорогу ему преградил мотокурьер, пытавшийся ехать вперед на своем огромном, покрытом грязью "кавасаки". Дирк решил устроить краткое выяснение отношений с курьером, но ему не удалось это сделать, так как курьер не слышал ни одного из доводов Дирка; в конце концов он обнаружил, что все вокруг зашевелилось и стало расползаться во все стороны и направления, исключая то, в котором находилась его машина, стоявшая без движения и без водителя, вызывая негодующее гудение всех остальных.
Неожиданно пронзительные звуки гудков привели его в прекрасное расположение духа; пробираясь между клубками автомобилей, он почувствовал, что напоминает себе сумасшедших на улицах Нью-Йорка, которые выбегали на дорогу, чтобы рассказать о дне Страшного Суда, надвигавшихся военных вмешательствах и о некомпетентности и коррупции Пентагона. Он поднял руки над головой и принялся громко кричать:
- Боги пришли на Землю! Боги идут по Земле!
Последнее еще больше подстегнуло эмоции тех, кто изо всех сил гудел на стоявшую без движения машину, и в результате разразилась ужасная какофония, становившаяся все громче, и над всем - голос Дирка.
- Боги идут по Земле! Боги идут по Земле! - вопил он. - Боги идут по Земле! Спасибо! - добавил он и, нырнув в свою машину, нажал на газ и тронулся с места, дав наконец возможность сбившейся в кучу массе прорваться вперед.
Он спрашивал себя, откуда у него могла взяться эта уверенность.
Стихийное бедствие. Небрежная, легкомысленная формулировка, очень удобная для тех случаев, когда речь идет о каком-то непонятном явлении, которому никто не может найти какого-либо разумного объяснения. Но именно поэтому она и привлекла его внимание. Слова, произносимые бездумно, словно они не заключали в себе ничего по-настоящему серьезного, давали возможность просочиться истинным вещам, которые в ином случае никак не смогли бы дать о себе знать.
Необъяснимое исчезновение. Осло и кузнечный молот: мельчайшее, едва уловимое совпадение задевало одну маленькую нотку. Тем не менее эта нотка явственно выделялась из всего остального шума и гвалта повседневности, и в том же тоне, на той же высоте звучали еще несколько ноток. Стихийное бедствие, Осло, молот. Человек с кузнечным молотом, пытающийся улететь в Норвегию, ему мешают это сделать, он выходит из себя, и как следствие - "стихийное бедствие".
"Если какое-то существо обладает бессмертием, значит, оно должно существовать по сей день. А как же иначе?" - думал Дирк.
А откуда у бессмертного существа паспорт?
Действительно, откуда? Дирк попробовал представить сцену, которая могла разыграться в паспортном отделе, если бы туда пришел, к примеру, Тор - бог из норвежской мифологии - вместе со своим кузнечным молотом и стал бы объяснять, кто он и почему у него нет свидетельства о рождении. Ни у кого из служащих это не вызывало бы ни шока, ни ужаса, ни изумленных восклицаний - единственной реакцией была бы обычная тупая бюрократическая непробиваемость. И дело не в том, что ему поверили бы или нет, - от него просто потребовали бы показать свидетельство о рождении. Он мог пребывать там хоть целый день, негодуя и возмущаясь, сколько ему влезет, но если свидетельства о рождении так и не нашлось бы, то к моменту, когда контора должна закрываться, его просто попросили бы освободить помещение.
Еще кредитные карточки. Если в соответствии с той же произвольно принятой гипотезой Тор при этом попадет в Англию, он окажется, пожалуй, единственным человеком в стране, которого не забрасывают шквалом приглашений обратиться за карточкой "Америкэн экспресс", а после грубыми угрозами отобрать ее у него, которому не присылают роскошно оформленных каталогов со всякой никому не нужной мурой.
У Дирка захватило дух от этой мысли.
Но если исходить из той же самой гипотезы, он не может быть единственным богом, оказавшимся в сегодняшнем мире.
Теперь представим на одну минуту, что он пытается уехать в другую страну, не имея при себе ни паспорта, ни кредитной карточки - ничего, кроме способности вызывать молнии и тому подобные вещи. И единственным из возможных вариантов, которые возникнут в вас в голове по этому поводу, будет именно тот, который имел место в аэропорту Хитроу.
Но зачем богу из норвежской мифологии непременно нужно лететь на рейсовом самолете? Неужели нет других способов? Насколько Дирк помнил из книг по мифологии, все боги были наделены способностью летать сами по себе, чем они и занимались постоянно. Но нигде ни разу он не встречал упоминаний о каком-нибудь боге, который сшивался в очереди к стойке регистрации пассажиров, жуя на ходу сдобную булочку. Правда, следует признать, что в те времена мир не был до такой степени наводнен служащими, осуществлявшими контроль за авиаперевозками, не было такого неимоверного количества радаров, систем ракетной тревоги и тому подобных вещей. И все же быстрый перелет через Северное море не должен быть такой уж проблемой для бога, в особенности, если речь идет о таком боге, как Тор, который сам может устраивать нужную погоду. Разве не так?
Еще одна нотка зазвенела где-то в глубине сознания Дирка, но потом потерялась в шуме суматохи.
На мгновение он попытался представить себе, что должны ощущать киты.
Сейчас был очень подходящий момент для проникновения в суть этой проблемы, хотя киты, наверное, были более приспособлены к плавному лавированию среди голубых океанических вод, чем он к тому, чтобы сражаться с дорожным движением на Пентонвиль-роуд в своем потрепанном "ягуаре", - но гораздо больше мысли его занимала способность китов издавать звуковые сигналы.
Когда-то они разносились по всему океаническому пространству благодаря способности звука передаваться на большие расстояния под водой. А в настоящее время по той же самой причине в океане не осталось ни одного места, которое бы не вибрировало от шума судовых двигателей, и этот непрекращающийся гул лишил их возможности общаться друг с другом.
Ну и что из этого - таково примерно отношение людей к этой проблеме, и их можно понять, думал Дирк. В самом деле, кому интересно слушать, как стада рыб или млекопитающих верещат что-то друг другу?
Но на мгновение Дирк ощутил какое-то щемящее чувство потери и бесконечной грусти оттого, что среди всего неистового информационного шума, ежедневно обрушивающегося на головы людей, он мог, как ему показалось, расслышать несколько ноток, которые выдавали следы присутствия богов.
Когда он повернул на север, к Айлингтону, где вдоль дороги шли бесконечной вереницей рестораны-пиццерии и агентства недвижимости, ему стало даже не по себе при мысли о том, какой могла быть их жизнь сейчас.

Глава 18

Тонкие зигзаги молнии пробились сквозь тяжелую изнанку облаков, своей формой напоминавшую отвисший живот. Последовавший после этого ворчливый удар грома исторг из них противные, мелкие капли моросящего дождика.
Под самым небом виднелись очертания самых разных башенок причудливой формы, искривленных шпилей, остроконечных скал, которые тыкали, кололи и раздражали его до такой степени, что, казалось, он вот-вот не выдержит и лопнет, превратив все в один сплошной поток воды, где будут плавать разлагающиеся обломки.
Высоко в мерцающем сумраке, прикрывшись продолговатыми щитами, стояли на страже безмолвные фигуры, свернувшиеся в клубок драконы изумленно таращились на разгневанное небо, когда Один, прародитель всех богов Асгарда, приблизился к большим железным воротам, за которыми начинались его владения, а в глубине их располагались сводчатые палаты Вальгаллы.
Воздух наполняли беззвучные завывания крылатых псов, приветствовавших своего хозяина на пути к трону. В пространстве между башнями и шпилями сверкала молния.
Великий, древний и бессмертный Бог Асгарда возвращался в свои царственные чертоги в той манере, которая вызвала бы удивление у него самого даже во времена расцвета, много веков назад, - ведь даже в жизни богов бывает весна, когда энергия бьет через край и они полны сил, позволяющих им одновременно питать мир смертных и властвовать над ними, ведь именно потребность смертных вызвала их появление на свет. Он возвращался в большом сером фургоне марки "мерседес", на котором не было ни единой надписи.
Фургон затормозил в укромном месте.
Дверь кабины распахнулась, и оттуда вылез мужчина с бесцветным, ничего не выражающим лицом, в униформе без знаков различия.
Ту работу, которую он выполнял всю жизнь, ему поручали потому, что он обладал свойством никогда не задавать вопросов - отнюдь не в силу врожденной деликатности, а просто потому, что ему и в голову не приходило, что можно задавать какие-нибудь вопросы. Двигаясь медленно, вразвалку, как большая ложка для помешивания каши, он подошел к задним дверям фургона, открыл их - процесс открывания оказался делом непростым, так как включал согласованные манипуляции с разными рычагами и задвижками.
В конце концов двери распахнулись, и, если бы Кейт присутствовала при этом, больше всего ее потрясло бы открытие, что в итоге в фургоне действительно перевозили албанское электричество. Хиллоу - так звали мужчину - встретило световое пятно, но он не нашел в этом ничего странного. Световое пятно было именно тем, что он ожидал увидеть каждый раз, когда открывал дверь фургона. Когда он открывал ее в самый первый раз, он просто подумал про себя: "Смотри-ка. Пятно света. Вот те раз", - но этим и ограничился, обеспечив себе тем самым гарантированное рабочее место на всю оставшуюся жизнь - а уж сколько ее оставалось, зависело от него самого.
Световое пятно постепенно рассеялось, преобразовавшись в фигуры древнего старика, лежавшего на больничной каталке, и его низкорослого сопровождающего, который показался бы Хиллоу самым гнусным существом из тех, кого ему приходилось встречать в жизни, если б у него возникло желание перебирать в памяти всех по очереди, проводя сравнение. Однако это было тяжелым занятием. Главной его заботой в настоящий момент было помочь карлику вытащить каталку из фургона и поставить ее на землю.
С этой задачей они справились достаточно легко. Ножки и колесики каталки оказались чудом стальной технологии. Они размыкались, катились и поворачивались так дружно и слаженно, что преодоление препятствий в виде ступенек и прочих неровностей прошло гладко и незаметно.
Справа от места, где остановился фургон, был вход в большую прихожую, отделанную резным деревом очень тонкой работы, с мраморными подставками для факелов, установленных в стенах и придававших помещению величественно-торжественный вид. Прихожая, в свою очередь, вела в большой сводчатый зал. А слева был вход в царственные покои Одина, где ему предстояло подготовиться к судилищу, которое он должен свершить этой ночью.
Как же он ненавидел все это! Поднять из постели, ворчал он про себя, хотя в действительности постель оставалась при нем, вынудить его опять слушать всякий вздор в свое оправдание от сына-недоумка, устраивавшего шум и разрушения, который не мог принять, вернее, у него просто ума не хватало принять реалии жизни. Если он не желал принимать эти новые реалии, он должен подвергнуться уничтожению, и этой ночью Асгард будет свидетелем того, как бессмертный бог будет уничтожен. Все это слишком много для человека в его возрасте, думал Один...
Все, что он хотел, - всегда оставаться в клинике, которую он любил.
Благословен был тот день и сама идея устройства в эту клинику, хоть и потребовала ощутимых затрат, но затраты эти стоили того, и с ними просто нужно было смириться - вот и все. Речь шла о новых жизненных реалиях - а он умел с ними считаться. Те, кто не хотел этого делать, должны были нести наказание. Ничего не проходит даром даже для бога.
После того как он исполнит свой долг этой ночью, он сможет наконец навсегда вернуться в Вудшедскую клинику, а это так прекрасно. Он поделился этим с Хиллоу.
- Чистые белые простыни, - сказал он Хиллоу, который просто кивнул в ответ с тупым безразличием. - Льняные простыни. Каждый день свежие.
Хиллоу умелым маневром обогнул ступеньку, а потом плавно перенес каталку через нее.
- В жизни бога, Хиллоу, - продолжал Один, - в жизни бога, как бы тебе объяснить, не хватало чистоты, тебе понятно, о чем я говорю? Никто не занимался моим постельным бельем. Я имею в виду по-настоящему. Можешь себе это представить? Отец всех богов! И при этом никто, ни одна душа, ни разу не подошел ко мне и не сказал: "Мистер Одвин..." - Он хихикнул. - Они называют меня там "мистер Одвин", понимаешь. Они не знают, с кем имеют дело. Я даже не уверен, было ли это доступно их пониманию, как ты считаешь, Хиллоу? Так вот никто никогда за все то время не подошел и не сказал: "Мистер Одвин, я поменял вам постель и застелил новые простыни".
Ни один. Без конца только и шел разговор о том, что надо что-то рубить, крушить, разносить вдребезги, обращать в рабство, что одни должны выполнять волю других, но проблеме белья, насколько я могу судить об этом сейчас, не уделялось практически никакого внимания. Могу привести тебе один пример...
Его реминисценции были на мгновение прерваны, однако, тем, что его транспортное средство подкатило к дверному проему громадных размеров, перед которым стояло на страже, раскачиваясь и уперев руки в бока, пятнообразное расплывчато-грязное существо, прямо у них на дороге. Тоу Рэг, который в течение всего пути, невидимый за каталкой, хранил молчание, устремился вперед и что-то быстро сказал влажно-расплывчатому существу, которому, чтобы расслышать его, пришлось наклониться так низко, что физиономия его даже побагровела. Тотчас после этого потное существо отпрыгнуло, скрючившись в раболепной позе, в свою желтую берлогу, и тележка со священным грузом покатила вперед в высоченные залы, палаты и коридоры, из глубины которых доносились звуки грохочущих раскатов и отвратительные зловонные запахи.
- Могу привести тебе один пример, Хиллоу, - продолжал Один. - Возьми, к примеру, вот это место. Или Вальгаллу...

Глава 19

Обычно стоило ему повернуть на север, как вещи начинали представать в успокаивающе ясном и четком свете, но на этот раз, наоборот, Дирка преследовали всякие дурные предчувствия.
Неожиданно пошел дождик, который в другое время способствовал бы улучшению настроения, но в таком виде, как сейчас, мелкий, жалкий и отвратительный, падавший с мрачного, темного неба, он еще больше усиливал ощущение заброшенности и тоскливой безысходности. Дирк включил дворники, которые заработали с глухим скрежетом, так как влаги на ветровом стекле было слишком мало для того, чтобы они могли нормально функционировать, поэтому он решил их выключить в конце концов. Стекло мгновенно покрылось каплями дождя.
Дирк снова включил дворники, но они, все так же отказываясь воспринимать целесообразность своих функций, пищали и скрипели, выражая протест. Дорога стала предательски скользкой.
Дирк покачал головой. Как ему могла прийти в голову такая чушь, говорил он себе, нельзя представить ничего более нелепого. Он дал своей фантазии разыграться так, что ему было даже неудобно за себя. Как мог он построить свои абсурдные, совершенно фантастические версии, основываясь только лишь на шатких - он с трудом мог назвать их уликами - догадках и предположениях.
Взрыв в аэропорту. Возможно самое простое объяснение.
Мужчина с кузнечным молотом. Ну и-что?
Серый фургон, который видела Кейт Шехтер во дворе клиники, Но что здесь необычного? В какой-то момент он ухватился за этот факт, но сейчас он представлялся ему совершенно обыденным.
Автомат по продаже кока-колы - раньше он вообще не принимал его в расчет.
Как можно было связать его со всем тем, что ему было известно о древнескандинавских богах? Единственная идея, имевшаяся у него на этот счет, была слишком нелепой, чтобы быть высказанной вслух, так что он решил вообще ее не рассматривать.
Тут Дирк заметил, что проезжает мимо дома, где не далее как сегодня утром он встретился со своим клиентом, чью отрубленную голову водрузило на крутившуюся пластинку дьявольское существо с зелеными глазами, которое размахивало косой и подписанным кровью контрактом, а потом растворилось в воздухе.
Он внимательно посмотрел на дом, когда проезжал мимо, - в этот момент откуда-то сбоку выскочил и оказался прямо перед ним большой темно-синий "БМВ", и Дирк, естественно, тут же налетел на него, и уже второй раз за день ему приходилось с криком выскакивать из машины.
- Какого черта, вы что, не видите, куда едете? - заорал он в надежде прорвать с самого начала оборонительные рубежи противника. - Совсем идиоты! - продолжал он, даже не переводя дыхания. - Несутся как бешеные.
Не соблюдают никаких правил! Нагло плюют на окружающих!
Главное - сбить с толку противника, считал он. К примеру, вы звоните кому-то и, когда вам ответят, говорите "Да? Алло?" очень раздраженным тоном - это был один из излюбленных методов Дирка, с помощью которых он убивал время в долгие жаркие летние дни. Он наклонился и внимательно изучил достаточно ощутимую, значительных размеров вмятину в задней части "БМВ". Черт бы ее побрал, подумал Дирк.
- Полюбуйтесь, что вы наделали с моим бампером! - вскричал он. - Надеюсь, у вас есть хороший адвокат!
- Я и сам хороший адвокат, - негромкий ответ, потом тихий щелчок.
В испуге Дирк поднял голову. Но тихий звук щелчка был связан всего-навсего с закрыванием двери.
На мужчине был костюм итальянского производства, такой же тихий и сдержанный, как его хозяин. Он носил очки в спокойной оправе, стрижка тоже была скромной, лишенной вычурности, и хоть галстук-бабочка уже по своей природе не может быть чем-то скромным, но тем не менее даже он являл собой пример того, каким скромным можно сделать и этот аксессуар. Он вытащил из кармана изящный бумажник и не менее изящный серебряный карандаш. Он не спеша подошел к машине Дирка и записал ее регистрационный номер.
- У вас есть визитная карточка? - осведомился он, пока записывал номер, даже не подняв головы и не посмотрев на Дирка. - Вот моя карточка, - добавил он, вытащив ее из бумажника. На обороте он что-то приписал. - Это мой регистрационный номер и название моей страховой фирмы. Может быть, вы будете так любезны сообщить мне название вашей. Бели вы не сможете сделать это прямо сейчас, я поручу своей секретарше позвонить вам.
Дирк вздохнул и решил, что продолжать атаку в данном конкретном случае - занятие бессмысленное. Он вытащил свой бумажник и принялся перебирать визитные карточки, скопившиеся там в изрядном количестве, причем как-то незаметно. Какой-то момент он раздумывал, не представиться ли ему неким Весли Арлиоттом, консультантом в области яхтовой навигации по океанам из Арканзаса, но решил отказаться от этого намерения. Так или иначе, этот человек уже записал его регистрационный номер, и, хотя Дирк точно не помнил, платил ли он за страховку последний раз, но и в то же время не помнил, чтобы не платил, это уже являлось хорошим знаком. Он протянул мужчине настоящую визитную карточку, поморщившись. Тот взглянул на нее.
- Мистер Джентли, - прочел он. - Частный детектив. Простите, частный детектив, использующий методы холизма. Прекрасно.
Он положил карточку куда-то к себе, не проявляя к ней более никакого интереса.
Никогда в жизни Дирку не приходилось сталкиваться с таким снисходительным отношением к себе. Тут послышался еще один щелчок. Дирк увидел, как из машины вышла женщина, на ней были очки в красной оправе, и она смотрела на него, улыбаясь ледяной полуулыбкой. Это была та самая женщина, с которой он разговаривал утром через изгородь сада Джеффри Энсти, а мужчина, предположил Дирк, скорее всего ее муж. Секунду он колебался - может быть, следовало повалить их на землю и допросить по всей форме, не проявляя жалости и снисхождения, но внезапно он почувствовал страшную усталость и обессиленность.
Он ответил на приветствие женщины в красных очках кивком головы.
- Все в порядке, Синтия, - сказал мужчина, посмотрев на нее с улыбкой, которая в следующую секунду уже выключилась. - Все, что нужно, я сделал.
Она слабо кивнула, после чего они забрались в свой "БМВ", и через пару секунд машина неспешно тронулась и вскоре исчезла из вида. Дирк взглянул на визитку, которую держал в руках. Клив Дрейкот. Адвокат из одной солидной фирмы. Дирк сунул визитку в свой бумажник, уныло забрался в машину и поехал домой, где его ждал на ступеньках перед входом золотой орел огромных размеров.

Глава 20

Когда они наконец оказались в квартире Кейт и она, как ей казалось, могла быть уверена, что Нейл не выбрался из своей квартиры, чтобы подслушивать с неодобрительным видом, затаившись на лестнице, о чем они говорят, она сразу же набросилась на своего гостя, едва за ними закрылась дверь. Оглушительные звуки контрабаса по крайней мере гарантировали тайну ее личной жизни.
- Итак, - негодовала она, - что означает вся эта история с орлом? Что означает это безобразие с уличными фонарями? А?
Скандинавский Бог-Громовержец посмотрел на нее с некоторой неловкостью.
Ему пришлось снять свой шлем с рогами, так как он задевал потолок и оставлял царапины на штукатурке. Он сунул его под мышку.
- Что это за история с автоматом по продаже кока-колы? - продолжала Кейт. - Что за кувалда? Короче говоря, что все это значит? А?
Тор молчал. Секунду лицо его хранило надменно-раздраженное выражение, сменившееся затем чем-то вроде замешательства, а потом он просто стоял и истекал кровью.
Несколько мгновений она пыталась еще удерживать в себе гневный пыл, который постепенно угасал, но потом поняла, что скоро от него в любом случае ничего не останется, так что можно было бросить это бесполезное занятие.
- Ну ладно, - проворчала она, - давайте продезинфицируем вашу рану. Я пойду поищу какой-нибудь антисептик.
Она пошла на кухню, открыла шкафчик с лекарствами и вернулась оттуда с пузырьком, увидев который, Тор тут же заявил:
- Нет.
- Что нет? - рассерженно спросила Кейт, бросив на стол пузырек.
- Это, - сказал Тор и пододвинул пузырек обратно к ней. - Нет.
- Чем он вам не нравится?
Тор в ответ лишь пожал плечами и угрюмо уставился в пол в углу комнаты.
Там явно не было ничего хоть сколько-нибудь интересного, так что совершенно очевидно, что он просто выражал таким образом свое недовольство.
- Послушай, мужик, - обратилась к нему Кейт, - если, конечно, я могу называть тебя "мужик", как...
- Тор, - сказал Тор, - Бог...
- Да, я уже слышала все твои титулы, - сказала Кейт. - Сейчас я пытаюсь как-то продезинфицировать рану.
- Седра, - сказал Тор, вытянув кровоточащую руку в то же время стараясь держать ее подальше от Кейт. Он с беспокойством разглядывал ее.
- Что?
- Растолченные листья седры. Масло из ядра абрикоса. Настой горьких цветов апельсинового дерева. Миндальное масло. Шалфей и окопник. Но только не это.
Он сбросил пузырек с антисептиком со стола и снова погрузился в свое угрюмо-насупленное состояние.
- Прекрасно! - вскричала Кейт, подняла пузырек и швырнула его в Тора.
Он угодил ему прямо в лицо, оставив красный след на щеке. Тор в бешенстве подался вперед, но Кейт это надуть не испугало, и, не отступив ни на шаг со своего места, она указывала оттуда пальцем на Тора.
- Стой там и не двигайся, мужик! - потребовала она, и он подчинился. - Может быть, тебе требуется что-то особенное для этого?
Минуту Тор выглядел озадаченным.
- Вот этого! - сказала Кейт, показав на проступивший на щеке синяк.
- Месть, - сказал Тор.
- Я пойду посмотрю, что у меня есть, - сказала Кейт. Она повернулась на каблуках и удалилась из комнаты.
Она вернулась минуты через две, сопровождаемая облачками пара, по-видимому, закончив какие-то невидимые приготовления.
- Все в порядке, пойдем со мной, - сказала она.
Она привела его в ванную комнату. Он следовал за ней, всем своим видом давая понять, что ему страшно не хочется это делать, но тем не менее продолжал идти. Облачка пара Кейт принесла из ванной - она вся была окутана им. Сама ванна до краев была заполнена пузырьками и противной клейкой субстанцией.
На полке над ванной стояла целая батарея флаконов и пузырьков, практически пустых. Кейт по очереди доставала их оттуда и показывала Тору.
- Масло абрикосового ядра, - пояснила она и перевернула флакон, чтобы продемонстрировать, что там ничего не осталось. - Все уже там, - добавила она, показав на ванну, полную пены.
- Масло нероли, - продолжала она, достав с полки еще один флакон. - Выдавлено из цветков апельсинового дерева. Содержимое там.
Она достала следующий пузырек.
- Апельсиновый крем для ванн. Содержит миндальное масло. Весь там.
Потом пошли баночки.
- Шалфей и окопник, - сказала она про одну из них, - и масло седры. В первом случае - крем для рук, во втором - ополаскиватель для волос, тоже все в ванне, там же содержимое тюбика с кремом алое для губ, несколько пузырьков с огуречным очищающим молочком, пчелиный воск, грязи для ванн "Рассуль", березовый шампунь и шампунь с морскими водорослями, баночка, где был ночной крем с витамином Е, и огромное количество баночек, содержавших масло печени трески. Боюсь, нет ничего под названием "Месть", зато есть "Наваждение" фирмы "Келвин Клайн".
Она сдернула колпачок с флакона, в котором был одеколон, и вылила все в ванну.
- Я буду ждать в комнате.
С этими словами Кейт удалилась, хлопнув дверью. Ожидая в комнате, пока он окончит процедуры, она пыталась читать какую-то книжку.

Глава 21

Не решаясь пошевелиться, Дирк сидел в машине не более чем в нескольких ярдах от собственной двери. Так, ну и что дальше? Уж во всяком случае - не делать резких движений. Двигаться можно, но только мягко и незаметно, размышлял Дирк. Самое главное - не вспугнуть орла.
Дирк напряженно следил за противником. Орел восседал на ступенях его собственного дома с наглой величавостью, крепко вцепившись когтями в край ступеньки. Да, похоже, он никуда не торопится. Орел встряхнулся, расправил крылья, переступил с лапы на лапу, устраиваясь поудобнее, и стал неспешно чистить перья. Приведя себя в порядок, он вытянул шею, хищным взором окинул улицу и беспокойно поскреб когтем по камню ступеней. Великолепное зрелище. Дирк просто не мог не восхищаться этим созданием - его размерами, оперением и превосходными летными качествами. Но, честно спросив себя, нравится ли ему, как отблески света уличного фонаря зловеще вспыхивают в желтых стеклянных глазах птицы и отражаются от гигантского загнутого клюва, он столь же честно был вынужден ответить - нет, ему это совсем не нравится.
Да, такой клюв мог повергнуть к ужас любого представителя животного царства, даже закончившего свой земной путь и пребывающего в виде консервов. Ведь такими когтями не то что консервную банку, а и небольшой "вольно" можно запросто вскрыть. Такое вот милейшее существо выжидающе устроилось на ступенях у Дирка и многозначительно осматривало окрестности.
А интересно, что, если просто-напросто развернуться и уехать вообще из страны? Паспорт с собой? Нет. Паспорт дома. Дверь дома охраняет орел, а паспорт валяется в каком-нибудь ящике, или - что более вероятно - вообще давно утерян.
А еще можно избавиться от самого дома. Здесь количество агентов недвижимости стремительно приближается к реальному числу домов. Вполне найдется - из такого-то множества - кому прийти и заняться домом. Хватит, с него вполне достаточно и холодильников, и дикой фауны, и посланий "Америкэн экспресс".
Вот пойду сейчас и узнаю, чего он хочет, этот орел, подумал Дирк с легкой дрожью. Почему бы и нет в самом деле? Положим, крысу, ну или парочку сусликов... Но, насколько он помнил, дома у него нет ничего, кроме пакетика чипсов и засохшей булки - и то, и другое навряд ли устроит сего повелителя воздушной стихии. Дирку померещилась свежая кровь на когтях орла, но он твердо приказал себе не быть смешным.
Все, хватит. Он немедля подойдет к этой тварюге и объяснит, что крыс у него нет, а там уж будь что будет.
Тихо, бесконечно тихо. Дирк приоткрыл дверцу машины и, пригнувшись, выскользнул наружу. Спрятался за капотом и посмотрел на орла. Орел сидел на месте. Так сказать, находился на посту. И по-прежнему озирал окрестности, только, пожалуй, более настороженно. Дирк, право же, не знал, в каком горном гнезде сего орла обучили различать скрип дверцы "ягуара", но этот звук явно не остался незамеченным.
Дирк осторожно пробирался за шеренгой машин, которые и помешали ему припарковаться поближе к собственному дому. И вот между ним и орлом только синий "рено".
А дальше?
Дальше он выпрямится в полный рост, и встанет, и гордо так скажет: "Я здесь. Делай со мной что хочешь". Дирк, конечно же, не знал, что воспоследует, но, возможно, "рено" примет на себя основной удар.
Вовсе не исключена, например, возможность, что орел ему обрадуется.
Может, он просто хочет подружиться? Может, орел потому на него и наскакивал, что хотел познакомиться и немножко поиграть. Разумеется, если предположить, что это тот же самый орел. Почему бы и нет? Все возможно.
Маловероятно, что в Северном Лондоне в один день появились два разных орла.
Или орел просто присел отдохнуть на ступенях его дома совершенно случайно, наслаждаясь короткой передышкой перед броском в небо, в погоню за чем-нибудь - ну, я не знаю, за чем там орлы обычно бросаются в погоню.
Как бы там ни было, Дирк понял, что настало время для решительных действий. Он расхрабрился, глубоко вздохнул и восстал из-за капота "рено" как призрак из бездны.
Но орел как раз смотрел в другую сторону, и прошла еще секунда или даже больше, прежде чем он повернул голову и заметил Дирка. Затем воспоследовало нечто столь неожиданное, что Дирк просто растерялся, - орел дико заверещал и отступил на пару шагов к двери. Потом орел поморгал глазищами, но быстро оправился и глянул на Дирка столь бойко и весело, что тот уж вовсе не имел ни малейшего представления, что предпринять.
Дирк немного подождал, пока все не успокоилось, и предпринял новою попытку обойти "рено" спереди. Послышались тихие, неуверенные каркающие звуки. Мгновение спустя Дирк с ужасом понял, что он сам каркает, и заставил себя немедленно прекратить. Это орел, а не грабитель.
И вот тут-то Дирк допустил ошибку.
Он так глубоко погрузился в размышления об орлах, их скрытых намерениях, о разнице между орлами и котятами, что не смог сосредоточиться на том, что он, собственно, делает, переходя улицу. Итак, в думах об орлах он ступил одной ногой на мокрый после дождичка тротуар, зацепился другой ногой за бампер машины, поскользнулся и затем совершил то, что никогда не следует допускать в отношениях с таким большим орлом со столь неустойчивым характером - Дирк полетел прямо на орла, головой вперед, с раскинутыми руками.
Орел отреагировал незамедлительно.
Ни секунды не колеблясь, орел отпрыгнул в сторону, освободив Дирку достаточно места, чтобы тот мог беспрепятственно обрушиться всей тяжестью на ступени собственного крыльца. После чего орел воззрился на него с непередаваемым презрением.
Дирк застонал.
Он ударился виском о край ступеньки и отчетливо понял, что спокойно бы обошелся в этот вечер и без битья головой о камни. Дирк полежал немного, хватая ртом воздух, потом тяжело откатился, прижимая одну руку к виску, а другую - к носу, и посмотрел на орда, горестно размышляя: вот ведь в каких тяжелых условиях приходится работать!
Орел недоуменно на него глянул и опять растерянно заморгал, Дирку стало ясно, что пока бояться вроде нечего, и он сел, а затем медленно поднялся на ноги, стряхивая пыль с пальто. Затем выудил из кармана ключи и отпер входную дверь, которая почему-то немного разболталась. Он с нетерпением ждал, что же орел дальше собирается делать.
Орел легко взмахнул крыльями, залетел в холл и огляделся по сторонам с плохо скрытым отвращением, Дирк не имел ни малейшего представления, что, собственно, орел ожидал увидеть, но подобным же образом на обстановку в холле реагировали не только орлы. Беспорядок, в общем-то, не столь уж и значителен, но орел, очевидно, наравне в прочими посетителями не смог противостоять тому зловещему мраку, который плотной завесой опускался на каждого входящего.
Дирк поднял с коврика конверт, заглянул внутрь, чтобы найти там именно то, что и ожидалось, а затем обнаружил исчезновение картины. И вовсе это не была какая-то особенная замечательная картина, а просто маленький японский эстамп, купленный когда-то по случаю, но Дирку он нравился, и вот теперь он исчез. На стене торчал одинокий крюк. А еще исчез стул.
Потрясенный внезапной догадкой, Дирк поспешил на кухню. Ну вот, теперь совершенно ясно, что он лишился не только стула и любимого эстампа. Набор новейших ножей, кухонный комбайн, двухкассетник исчезли, но зато теперь у него новый холодильник. Очевидно, холодильник доставили ребята Нобби Пакстона, и теперь Дирк просто составит небольшой списочек - вот и все, ничего страшного.
Зато теперь у него новый холодильник. Даже на кухне сразу как-то легче дышится и напряженность исчезла. А появилось ощущение легкости и весенней свежести, к которому не остались равнодушны даже коробки из-под пиццы - они уже вовсе не столь уныло громоздятся на окне.
Дирк весело распахнул дверцу нового холодильника и восхитился, обнаружив полную и совершенную пустоту. Внутренний свет озарял безупречную чистоту бело-голубых стенок и сверкал на хромированных полках. Дирку так это все понравилось, что он тотчас принял решение сохранить все в первозданной чистоте. Он никогда туда ничего не положит.
Прекрасно. Он захлопнул дверцу.
Верещание и шелест крыльев за спиной напомнили, что орел вознамерился и дальше развлекать его своим присутствием. Дирк обернулся и обнаружил, что орел уселся на кухонный стол и вызывающе на него смотрит.
Теперь он уже начинал понемногу привыкать, и орел перестал казаться столь опасным, тем более что постоянно ожидаемого предательского нападения орел до сих пор так и не совершил. Конечно, орла не следовало совсем уж не принимать в расчет, но все обстоит не столь безнадежно, как казалось вначале. Дирк немного расслабился, снял шляпу, скинул пальто и швырнул на стул.
Орел, видимо, учуял, что у Дирка складывается о нем совершенно превратное представление, и протянул ему когтистую лапу. И Дирк опять поддался внезапной панике, совершенно отчетливо увидев, что когти орла испачканы чем-то уж слишком похожим на запекшуюся кровь. Он в ужасе отшатнулся. Орел привстал, расправил крылья - все шире и шире, - наклонился вперед и стал перебирать лапами, пытаясь сохранить равновесие.
Дирк совершил то единственно возможное, что могло ему прийти в голову при подобных обстоятельствах, - он молниеносно выпрыгнул из кухни, захлопнул дверь и забаррикадировал ее столом.
За дверью тут же поднялась ужасающая какофония скрежета, стука и возмущенного верещания. Дирк сидел, привалившись спиной к столу, пыхтя как паровоз и пытаясь отдышаться. Немного погодя он уже начал беспокоиться: что же там может выделывать эта птица?
Ему показалось, что орел действительно бьется в дверь. Каждые несколько секунд повторялось одно и то же - сначала мощное биение крыльев, затем бросок - и ужасный шум падения. Дирк не думал, что орлу удастся вышибить дверь, но он вдруг забеспокоился, а вдруг орел так и будет биться в дверь, пока не свалится замертво. Птица явно безумствовала, но вот отчего - Дирк не имел ни малейшего представления. Он попытался успокоиться и понять, что делать дальше.
Он позвонит Кейт и убедится, что у нее все в порядке.
Взжиии... ба-бах!!!
Он наконец-таки откроет конверт, который таскает целый день напролет, и посмотрит, что в нем такое.
Для этого ему нужен острый нож.
Три достаточно труднопреодолимые мысли вдруг потрясли его, промелькнув в быстрой последовательности.
Взжиии... ба-бах!
Первое - острые ножи здесь имеются только на кухне, еслщголько ребята Нобби ему вообще что-либо оставили.
Ну, это, положим, не так уж и важно. Он всегда может найти что-нибудь другое вместо ножа.
Вжиик... та-та-там-бам-бам!
Второе - сам конверт остался в кармане пальто, а пальто на кухне, на спинке стула.
Вжиик... бамс!
Третье очень похоже на второе и касается местонахождения клочка бумаги с телефоном Кейт.
Ба-бах!!!
О Боже!
Бу-бумс...
Дирк вдруг почувствовал себя очень, очень усталым от всего перенесенного сегодня. Его беспокоило глубокое осознание неминучей беды, но он все еще не мог предугадать, что именно лежит в основе.
Ну ладно, он знает, что сейчас делать.
Взжиииии... ба-бах!
...поэтому не стоит медлить. И он быстренько оттащил стол от двери.
Взж...
Он пригнулся и распахнул дверь, удачно проскочив под орлом на кухню, а орел пулей вылетел в холл и шмякнулся о противоположную стенку. Дирк захлопнул за собой дверь, сдернул пальто со стула и придвинул стул к двери.
Ба-бах!
Ущерб, нанесенный двери со стороны кухни, был одновременно и значительным, и впечатляющим, и Дирк не на шутку обеспокоился, что подобное поведение малоутешительно с точки зрения состояния рассудка птицы или во что превратится это самое состояние рассудка, если подобное поведение продлится чуть подольше.
По-видимому, та же самая мысль посетила и птицу, так как царапание и верещание прекратилось, сменившись злобненьким молчанием, которое, продлившись всего минуту, уже вызвало у Дирка не меньшие опасения, чем предшествующее битье головой в дверь.
Дирк терялся в догадках, что случилось.
Он осмотрительно приблизился к двери и очень, очень осторожно немного отодвинул стул, так, чтобы можно было заглянуть в замочную скважину. Он присел на корточки и посмотрел. Поначалу ему показалось, что вообще ничегошеньки не видно - должно быть, ее что-нибудь загораживает. Затем слабое мерцание и блеск с той стороны внезапно открыли ему потрясающую правду - орел тоже припал к замочной скважине и наблюдал. Дирка почти опрокинуло назад от потрясения, и он отскочил от двери в легком ужасе и смятении чувств.
Какой разумный орел! Ну надо же! Что же это такое творится? Где это видано, чтобы орлы вели себя подобным-образом! Так, главное - спокойствие.
Попробуем все выяснить. Нечего и думать связаться по телефону с каким-нибудь орнитологом - экспертом по орлам. Все справочники валяются в комнатах, а он вовсе не уверен, что сможет предпринять еще одну вылазку, нет, конечно, у него ничего не выйдет - все бесполезно, когда имеешь дело с орлом, догадавшимся подсматривать в замочную скважину.
Дирк подошел к раковине и нашел кухонное полотенце, скомкал его, намочил и приложил сначала к кровоточащему виску, который продолжал распухать, а потом к носу, тоже распухшему и ужасно болезненному. Может, орел не просто орел, а создание, необычайно тонко чувствующее, и лицо Дирка - в его нынешнем состоянии - просто оскорбило орла в его лучших чувствах, да притом оскорбило столь глубоко, что несчастная птица лишилась рассудка. Дирк безнадежно вздохнул и опустился на стул.
Он попытался позвонить Кейт, но ему удалось поговорить только с автоответчиком, который голосом Кейт любезно попросил оставить сообщение после сигнала, столь же любезно предуведомив, что она едва ли когда-нибудь прослушает сообщение и что намного лучше поговорить с ней лично, но сейчас это, к сожалению, невозможно, так как ее нет дома, и поэтому пусть перезвонит потом.
Премного благодарен, подумал Дирк и положил трубку.
Наконец-то до него дошло, что на самом деле с ним происходит, - он просто всячески оттягивает момент вскрытия письма, испытывая вполне обоснованное беспокойство относительно его содержимого. И страшила, собственно, не сама затея, хотя, конечно, пугает, когда человек продает душу зеленоглазому монстру с косой, и как ни трудно подобное предположить, а именно это, учитывая все обстоятельства, в данном случае и произошло. В уныние повергает то, что человек продал душу зеленоглазому монстру с косой в обмен на долю прибыли от хита.
Если смотреть правде в глаза, то все именно так и произошло. Как это ни печально.
Для начала Дирк решил вскрыть другой конверт, тот, что валялся на коврике у двери. Этот конверт принес курьер большого книжного магазина, где у Дирка был открыт счет. В конверте он нашел листок с текстом песни "Горячая картошка", авторы: Колин Пейгатон, Фил Малвил и Джеф Энсди.
Текст песни очень примитивный, постоянный повтор фраз, четкий ритм, простое чувство опасности, бодрая бессердечность, хорошо схвачено настроение ушедшего лета.
Горячая картошка, Ты не тронь ее, не тронь, тронь, тронь.
Если взял, другому брось, брось, брось, брось.
Чтоб тебя с ней не застал, не застал никто.
Кинь ее - другой поймает. Кто поймает? Кто?
Да любой поймает, только передай скорей,
Лучше с ней не попадайся, когда босс придет,
Перекинь ее любому, когда босс придет.
Говорю тебе, картошка слишком горяча...
Ну и так далее. Повторяющиеся фразы перекидывают туда-сюда два члены группы, ударник тяжело отбивает ритм, все громче и быстрее - вот, собственно, и все.
Все, что ожидалось. Да. Чудесный дом на Лаптон-роуд, начищенные полы и распавшийся брак.
Вот уж действительно, как все измельчало по сравнению с той великой эпохой Фауста и Мефистофеля, когда человек мог приобрести все знание "мира, достичь всех чаяний ума и наслаждений плоти в обмен на душу. А сейчас - часть дохода от продажи пластинки, немного мебели, украшение для стенки ванной комнаты, и вот уже хоп - и голова покатилась с плеч долой.
Итак, в чем заключалась сделка? Что такое этот самый "картофельный" контракт? Кто и что получал, а главное, почему?
Дирк поискал в ящике хлебный нож, опять сел на стул, доехал из кармана конверт, заклеенный липкой лентой, и вскрыл.
Из конверта выпала связка бумаг.

Предыдущая страница 6 Следующая страница


7 Дуглас Адамс

Глава 22

Именно в тот самый момент, когда зазвонил телефон, дверь в гостиную распахнулась, и перед Кейт предстал Бог-Громовержец. Он тщательно отмок в предложенном ему целебном составе, потом вылез из ванной, разодрал ночную рубашку Кейт и перевязал боевые раны. Отмокшие дубовые щепки он небрежно бросил в угол. Кейт приняла решение до поры до времени просто игнорировать как провокационные действия Тора, так и настырный телефонный звонок. С первым она еще успеет разобраться, а вторым займется автоответчик.
- Читала я о тебе, - обратилась Кейт к Громовержцу. - Ну и где твоя борода?
Тор взял у нее том энциклопедии, посмотрел и пренебрежительно отодвинул.
- Ха, да я ее сбрил. Еще в Уэльсе, - сказал он и нахмурился от неприятных воспоминаний.
- Господи помилуй, что же ты делал в Уэльсе?
- Камни считал.
Тор пожал плечами и уставился в окно.
В его грубости чувствовалась огромная, неизбывная тоска. Внезапно Кейт почти испугалась - уж не погода ли так на него действует? С некоторыми это бывает. Впрочем, нет, у бога, наверное, все по-другому. Кто на кого влиял - неизвестно, но небо за окном тоже беспокойно хмурилось и явно пребывало в плохом настроении.
Кейт неожиданно смутилась.
- Простите за столь глупый вопрос, мне, знаете ли, никогда еще не доводилось проводить вечер в обществе бога, но все-таки - какие именно камни вы считали в Уэльсе?
- Все, - пророкотал Тор. - Все - от вот таких... - Он показал размер где-то в четверть дюйма. - ...до вот таких. - Он широко раскинул руки.
Кейт уставилась на него, перестав вообще что-либо понимать.
- А... а сколько их?
Тор оглянулся в гневе.
- Вот сами и сосчитайте, если вам так интересно! - заорал он. - Я потратил годы и годы... И только я один знаю - сколько их. И никто больше никогда не узнает! Так вы что - хотите, чтобы я вот так просто взял и сказал первому встречному? Как бы не так. И не надейтесь.
Он опять отвернулся к окну.
- Вообще-то я не совсем уверен... Иногда мне кажется, что я сбился со счета где-то посреди Глэморгана. Нет, я не буду! - прокричал он. - Я не буду опять их считать!
- Ну ладно, ладно... Затем вообще вы занимались столь странным делом?
- Это бремя взвалил на меня отец. Наказание. Епитимья. - Тор нахмурился.
- Ваш отец? То есть Один?
- Отец Всех Богов Асгарда.
- Так он жив?
Тор посмотрел на нее как на дурочку.
- Мы бессмертны, - просто сказал он.
Внизу Нейл как раз завершил громоподобное выступление на контрабасе, и стало пугающе тихо.
- Бессмертны - ведь именно этого вы и хотели. Вы сами сделали нас бессмертными. Это жестоко. Вы хотели, чтобы мы были вечно, и стало так.
Потом вы нас забыли. Но мы все еще вечные боги. И только теперь - наконец - многие мертвы, многие умирают. - И еще он добавил совсем тихо:
- Только это не так-то просто - умереть.
- Я ничего не могу понять. Так вы говорите, что я, то есть все мы...
- Нет, вы должны понять, - гневно сказал Тор. - Именно поэтому я к вам и пришел. А вам известно, что большинство меня вообще не видят? Просто не замечают. И вовсе не потому, что мы прячемся. Мы здесь. Мы среди вас - моего народа. Мы ваши боги. Вы дали нам жизнь. Вы сделали нас тем, чем не рискнули стать сами. И вы нас не признали. Когда я иду по улице в этом... мире, в мире, созданном вами без нас, никто даже не глянет в мою сторону.
- Даже в этом шлеме?
- Да, особенно в этом шлеме!
- Правда?
- Да вы что, смеетесь надо мной! - взревел Тор.
- Все это слишком сложно для бедной девушки...
Внезапно комната содрогнулась и затаила дыхание. Кейт тряхнуло, как при землетрясении, и все стихло. И этой жуткой тишине синяя китайская настольная лампа опрокинулась, свалилась на пол, закатилась в темный угол, преспокойно там уселась, распушила шерсть и жалобно мяукнула.
Кейт уставилась в угол, тщетно пытаясь сохранять спокойствие, чувствуя, как по спине стекают противные струйки холодного пота.
- Что это? - еле вымолвила она дрожащим голосом.
Казалось, Тор слегка растерялся.
- Не стоит меня злить, - пробормотал он. - Вам еще здорово повезло.
- Что все это значит?
- Я хочу взять вас с собой.
- Нет, что это? - Она указала на маленького котенка, испуганно забившегося под стол, котенка, который только что был синей китайской настольной лампой.
- Я уже ничего не могу изменить.
Кейт вдруг почувствовала себя такой усталой, растерянной и напуганной, что чуть не расплакалась. Она прикусила губу, из последних сил сдерживая подступающие слезы, и постаралась изобразить праведный гнев.
- Вот как? - сурово сказала она. - Я уж было подумала, что вы и вправду бог. Надеюсь, у вас не было намерения вторгаться в мой дом, выдавая себя за другого. Я... - Она вдруг замолчала на полуслове и продолжила свою речь уже совсем в другом тоне. - Так значит, - сказала она еле слышно, - вы были здесь, в этом мире, все это время?
- Да. Здесь и в Асгарде, - спокойно ответил Тор.
- Асгард. Это дом богов?
Тор молчал. Молчал мрачно и обеспокоенно.
- А где Асгард?
Тор молчал. Он вообще немногословен. Когда он наконец заговорил, было совершенно непонятно - то ли он все это время думал, то ли просто так стоял.
- Асгард тоже здесь. Все миры здесь.
Он вытащил из-под шкур огромный молот и углубился в его изучение со странным любопытством. Кейт показалось, что она где-то уже это видела, и ей инстинктивно захотелось пригнуться. Она отступила на несколько шагов и настороженно наблюдала за Тором.
Когда Тор поднял голову, в глазах его были сосредоточенность и мощь, как будто он приготовился к схватке.
- Этой ночью я должен быть в Асгарде. Там, в Вальгалле, в Великом Зале, отец мой Один за все ответит.
- То есть за то, что заставил вас считать булыжники в Уэльсе?
- Нет! За то, что Уэльса камни теперь считать не стоит.
Кейт безнадежно покачала головой.
- Даже не знаю, что и сказать. Наверное, я просто слишком устала.
Приходите завтра. Утром. Тогда все и расскажете.
- Нет. Вот увидите все собственными глазами и поймете. Вы должны увидеть все сегодня ночью.
Тор схватил ее за руку.
- Я не хочу в Асгард. Я не имею привычки посещать мифические места с незнакомцами. Сами идите туда. Зайдете утром и расскажете, как там и что.
Да, и дайте ему хорошую взбучку за булыжники.
Кейт высвободила руку. Совершенно очевидно, что ей удалось вырваться только потому, что он сам ей это дозволил.
- А сейчас, пожалуйста, уходите и дайте мне поспать! - разъярилась она.
И вдруг дом сотрясли оглушительные звуки контрабаса - это Нейл приступил к исполнению песни Зигфрида в переложении для контрабаса. Акт первый, "Гибель Богов" - более чем уместное музыкальное сопровождение данной сцены. Сотрясались стены, стекла дребезжали. Из-под стола доносилось патетическое и жалостливое мяуканье настольной лампы.
Кейт постаралась сохранить яростное неистовство, но оказалось, что совершенно невозможно яриться достаточно долго в такой-то обстановке.
- Ну хорошо, - в итоге сказала она, - как мы туда отправимся?
- Туда ведет столько же дорог, сколько в мире этих малюсеньких частичек.
- Простите, что?
- Малюсенькие частички. - Он показал большим и указательным пальцем нечто очень маленькое. - Молекулы, - добавил он, кажется, испытывая некоторое неудобство от этого слова. - Но для начала давайте уйдем отсюда.
- Мне пальто в Асгарде понадобится?
- Как хотите.
- Ладно, лучше возьму. Подождите минутку.
Кейт пришла к выводу, что наиболее правильное решение, когда имеешь дело с таким удивительным вздором, который в последнее время определяет ее жизнь, - подходить к этому по-деловому. Она нашла пальто, причесалась, оставила на автоответчике новое послание и поставила под стол блюдечко с молоком.
- Прекрасно, - сказала она и направилась к выходу из квартиры, тщательно заперла дверь и зашикала на Тора, когда они проходили мимо двери Нейла. За всем тем ужасающим шумом, который он сейчас производил, Нейл почти наверняка смог бы расслышать легчайшие звуки и выскочить, чтобы опять жаловаться на автомат кока-колы, позднее время, человеческую бесчеловечность, погоду, шум, цвет пальто Кейт, которое, к несчастью, было именно синего цвета, а этот цвет - по не известным никому причинам - Нейл просто не выносил. Они благополучно спустились по лестнице и осторожно закрыли за собой дверь подъезда.

Глава 23

Листки плотной бумага высыпались на кухонный стол Дирка; листки были сложены вместе и, если судить по их виду, немало попутешествовали из рук в руки.
Дирк отделял листок от листка, тщательно разглаживал каждый в отдельности и раскладывал на столе, расчищая необходимое пространство среди старых газет, пепельниц и грязных чашек, которые Элен всегда оставляла именно там, где они и были, заявляя, если ее заставляли объясняться, что она, дескать, думала, что Дирк поставил их там специально.
Несколько минут он рассматривал содержимое конверта, двигаясь от листка к листку, сравнивая их между собой, тщательно изучая - страницу за страницей, пункт за пунктом, строчку за строчкой.
Он не мог понять ни единого слова.
Вообще-то можно было и раньше догадаться, честно признался Дирк, что зеленоглазое, лохматое, машущее косой чудище вполне может от него отличаться не только общим обликом и личными повадками, но и тем, какой алфавит оно предпочитает.
Дирк разочарованно откинулся на спинку стула и потянулся за сигаретами, но пачка была пуста. Он взял карандаш, повертел в пальцах, но это не произвело должного эффекта.
Через пару минут его вдруг посетило пренеприятное подозрение: что, если орел все еще наблюдает за ним в замочную скважину? И он понял, что сосредоточиться на интересующей его проблеме в столь тяжелых условиях практически не представляется возможным, особенно без сигарет. Дирк рассердился на себя. Он знал - там, наверху у кровати, еще оставалась одна пачка, но он счел себя недостаточно компетентным орнитологом, чтобы отправиться за ней в спальню.
Он попробовал еще немного поизучать бумаги. Мелкие, неразборчивые буквы рунического письма еще вдобавок все съехали влево. Справа же практически ничего не было, кроме нескольких значков, образующих вертикальный столбец.
Все это для Дирка было полной абракадаброй, но почему-то само расположение рун на листе вызывало неуловимо легкое и весьма неопределенное чувство узнавания.
Дирк опять переключился на конверт и решил повнимательней исследовать вычеркнутые имена.
Говард Белл - чрезвычайно процветающий автор бестселлеров, пишущий плохие книги, которые расходятся в невероятных количествах, несмотря на то - а может, именно потому, - что их никто не читает.
Денис Хатч - магнат музыкального бизнеса. В контексте известных теперь Дирку фактов, он понял, что прекрасно знает это имя. "Ариес Райзинг Рекорд Труп" была основана на идеалах 60-х или, по крайней мере, на том, что тогда понималось под идеалами. В 70-е она заметно выросла и, вобрав затем материализм 80-х, ничего при этом не потеряв, превратилась в мощную фирму развлекательного бизнеса по обе стороны Атлантики. Денис Хатч занял верхнее место, когда основатель умер, приняв летальную дозу кирпичной стены при помощи "феррари" и бутылки текилы. Диск "Горячая картошка" был тоже выпущен со знаком "АРРГХ".
Стэн Дубчек - старший партнер рекламной фирмы с дебильным названием, владеющей ныне большей частью рекламных компаний как в Англии, так и в Америке, с названиями куда более пристойными.
И тут-то внезапно еще одно имя стало узнаваемым, так как теперь Дирк уже знал, имена какого сорта он ищет. Родерик Мерсер - величайший издатель мира самых низкопробных газетенок. Сначала Дирк не смог распознать это имя из-за непривычного окончания "...ерик", после "Род...". Так, так, так...
Так вот здесь люди, внезапно надумал Дирк, которые действительно что-то приобрели. И безусловно, они приобрели нечто большее, чем чудесный маленький домик на Лаптон-роуд и несколько засушенных цветов. И столь же очевидно, что у них было еще одно огромное преимущество - их головы остались на плечах, если только Дирк не пропустил ничего в криминальной хронике. Ну и что все это значит? Что это за контракт? Как получилось, что все, в чьих руках он побывал, потрясающе преуспели, кроме одного - Джеффри Энсти? Каждому, через чьи руки он прошел, контракт принес прибыль, каждому, но только не тому, кто получил его последним. И у кого он остался.
Это была горячая картошка...
Лучше с ней не попадайся, когда босс придет.
Дирку вдруг открылось, что именно Джеф Энсти и услышал разговор о горячей картошке, о том, что от нее надо поскорее избавиться и передать дальше. Если Дирк сейчас правильно помнит интервью с Пейном, тот вроде не говорил, что он сам слышал этот разговор.
Лучше с ней не попадайся, когда босс придет.
Его открытие было ужасно, и если попытаться это сформулировать, то получится примерно следующее: "Джеф Энсти потрясающе наивен". Он услышал этот разговор, вот только между кем... - Дирк взял конверт и пробежал список имен, - и Джеф подумал, что в нем есть отличный танцевальный ритм.
Он ни на мгновение не осознал, что, собственно, он услышал. Да, похоже, Джефф так и не понял, что этот разговор приведет его к смерти. Он сделал хит, а когда ему действительно протянули реальную горячую картошку, он ее преспокойненько взял.
Ты не тронь ее, не тронь...
И вместо того, чтобы последовать совету, он написал песню на эти слова...
Побыстрее передай ее другому...
...а он вместо этого засунул конверт за золотой диск, болтающийся на стенке в ванной.
Лучше с ней не попадайся, когда босс придет.
Дирк нахмурился и медленно, вдумчиво затянулся карандашом.
Это просто смешно.
Нужно раздобыть сигареты, если он намерен все обдумать хотя бы с некоторой интеллектуальной строгостью. Он натянул пальто, нахлобучил шляпу и направился к окну.
Окно не открывалось уже... Ну конечно, оно не открывалось ни разу за все время его владения этим домом, и теперь оно отчаянно сопротивлялось неожиданному посягательству насвоюнезависимость.После непродолжительной, но напряженной борьбы Дирк одержал победу и выбрался на карниз, волоча за собой полы кожаного пальто. Отсюда не слишком удобно прыгать на мостовую, так как как раз под ним оказались ступени, огороженные железными перилами, ведущие вниз - в подвал дома. Итак, все это надо перепрыгнуть.
Без малейших колебаний, со всей присущей ему решимостью Дирк прыгнул, и уже в полете до него вдруг дошло, что ключи от машины остались на кухонном столе.
Он летел и думал, стоит иди нет исполнять дикий танец в воздухе, отчаянно пытаясь ухватиться за карниз в тщетной надежде удержаться, и по зрелом размышлении пришел к выводу, что нет, не стоит - ведь малейшая ошибка при осуществлении подобного маневра может только - предположительно - убить его, в то время как прогулка может только - вероятно - быть полезна.
Дирк тяжело приземлился по другую сторону перил, но пальто зацепилось, он стал тянуть и порвал подкладку. Как только колени перестали дрожать и он немного пришел в себя, так сразу и понял, что сейчас уже около двенадцати и все пабы, должно быть, закрыты, и возможно, ему придется совершить за сигаретами более долгую прогулку, чем ожидалось.
Дирк соображал, что делать.
Виды на будущее и состояние рассудка орла - вот главные факторы, которые необходимо учесть при выработке правильной стратегии. На настоящий момент единственный путь к ключам от машины - назад через парадную дверь в полоненный орлом холл.
Двигаясь с превеликой осторожностью, на цыпочках, он поднялся по ступеням к двери, присел на корточки и, надеясь, что проклятая тварюга не собирается верещать, тихонько приподнял заслонку почтового ящика и заглянул.
В сей же миг в руку впился коготь, а клюв чуть-чуть промахнулся и не угодил в глаз, но зато оцарапал его многострадальный нос.
Дирк взвыл от боли и отскочил, правда, недалеко - ведь коготь крепко вцепился в руку. Он отчаянно отбивался и ударил по когтю, но стало еще хуже, коготь впился глубже, а за дверью орел яростно бился, и малейшее его движение отдавалось в руке Дирка нестерпимой болью.
Дирк ухватился за огромную лапу свободной рукой и попытался выдернуть коготь. Наконец он высвободил израненную руку и бережно прижал к себе.
Орел резко втянул лапу обратно, и Дирк слышал, как он хлопал крыльями, вопил и верещал, а потом заметался по холлу, царапая стены.
Дирк обыграл идею поджечь дом, но, как только боль немного утихла, он остыл и попробовал, если сможет, посмотреть на вещи с точки зрения орла.
Он не смог.
Он не имел ни малейшего представления, какими вещи представляются орлу вообще, что уж тут говорить о данной особи с явными отклонениями психики.
С минуту или чуть дольше он нянчил руку, но потом любопытство и уверенность, что орел перелетел в дальний конец холла, победили, и он приподнял заслонку карандашом и оглядел холл с безопасного расстояния в несколько дюймов.
Орел был прекрасно виден - он угнездился на перилах и смотрел обиженно.
Дирк просто ошалел от подобной наглости - только что сам напал на него, а теперь сидит с оскорбленным видом!
Орел же, похоже, был страшно доволен, что ему удалось привлечь внимание к собственной персоне. Он привстал и начал медленно расправлять гигантские крылья и делать осторожные взмахи, словно пытаясь удержать равновесие.
Именно эта жестикуляция и вызвала паническое бегство Дирка с кухни. На этот раз он, правда, был защищен доброй парой дюймов крепкой древесины и мог удержать свои позиции. Орел тем временем вытянул шею, раскрыл клюв и жалобно закаркал, чем немало удивил Дирка.
А потом он заметил и еще нечто удивительное для орла - на крыльях странные, не орлиные, отметины, как огромные круги. По цвету они не слишком отличались от остального оперения и только благодаря безукоризненной четкости линии выделялись столь явно. У Дирка появилось очень отчетливое чувство, что орел хочет показать ему отметины на крыльях и все это время просто всячески старался привлечь его внимание. Каждый раз, когда птица наскакивала на него, все неизменно начиналось с таких вот взмахов крыльями. И каждый раз Дирк думал только о том, как бы поскорее удрать, и потому не мог уделить демонстрации оперения должного внимания.
- Эй, приятель, у тебя есть деньги на чашку чаю?
- Да, спасибо, - сказал Дирк. - Все в порядке.
Он думал только об орле и даже не оглянулся.
- Нет, я хотел сказать, не найдется ли у тебя пары монет только на чашку чаю?
- Что? - На этот раз Дирк раздраженно оглянулся.
На мостовой стоял бродяга неопределенного возраста. Он стоял, слегка раскачиваясь, и разочарованно смотрел на Дирка.
Не получив незамедлительно ответа, бродяга вперил взор в землю в ярде от себя и пошатывался. Он вытянул руки вперед, немного развел в стороны, отвел назад и продолжал раскачиваться. Вдруг нахмурился, уставясь в землю.
Потом хмуро глянул на другое место. Потом повернул голову и нахмурился на всю улицу.
- Вы что-то потеряли? - сказал Дирк.
- Я что-то потерял? - удивленно спросил он. - Я что-то потерял?
Похоже, это был самый удивительный вопрос, какой он когда-либо слышал.
Он опять некоторое время смотрел в сторону, стоя неподвижно, и, видимо, пытался соотнести этот вопрос с привычным порядком вещей. Это вызвало немного больше раскачиваний и немного больше хмурости. Наконец он, кажется, пришел к некоему подобию ответа.
- Небо? - сказал он, всем своим видом побуждая Дирка счесть такой ответ достаточно хорошим.
Он осторожно повернул голову и посмотрел вверх, стараясь сохранить равновесие. Казалось, ему не понравилось то, что он увидел в тусклой бледности облаков, и он опять посмотрел вниз, под ноги.
- Землю? - сказал он, явно неудовлетворенный подобным предположением, и вдруг его осенило. - Лягушек? - Он неуверенно глянул на Дирка. - Мне всегда нравились... лягушки.
Теперь он не отрываясь смотрел на Дирка с таким видом, что любой бы догадался - вот теперь-то он сказал все, что хотел; а уж что до остального, пусть Дирк сам решает.
Дирк совершенно растерялся. Он затосковал о благословенных временах, когда жизнь была столь легка и он не ведал забот, о тех великих временах, когда он общался всего лишь с простым сумасшедшим орлом, правда, тот вел себя как маньяк-убийца, ну да это ерунда - теперь он казался Дирку совсем безобидным и милым. С воздушными налетами он хотя бы мог справиться, а что делать с навалившимся неизвестно откуда безымянным чувством вины?
- Что тебе от меня нужно? - сдавленно произнес Дирк.
- Сигаретку, приятель, - сказал бродяга, - или что-нибудь на чашку чаю.
Дирк сунул ему фунт, в панике побежал по улице и в двадцати ярдах наткнулся на строительную вагонетку, в которой угрожающе маячил его старый холодильник.

Глава 24

Кейт спустилась по ступенькам. Заметно похолодало. Хмурые облака тяжело нависли над землей. Тор рванул в сторону парка, и Кейт послушно поспешила за ним, стараясь не отставать.
Богатырь стремительно проследовал по улицам Примроуз-Хилл, и, наблюдая за ним, Кейт поняла, что, к сожалению, он был совершенно прав - встречные старательно отводили взгляд, когда Тор проходил мимо. Он вовсе не был невидимым. Просто не вписывался в окружающее, и его предпочитали не замечать.
Парк уже закрыли на ночь, но Тор быстро перемахнул через ограду, потом подхватил Кейт и перенес с такой легкостью, как будто она букет цветов.
Как и всегда, влажная и мягкая трава оказывала совершенно магическое действие на горожанина. И на этот раз Кейт поступила как обычно - она присела и коснулась ладонью влажной земли. Она никогда толком не понимала, зачем это делает, и ей часто приходилось что-нибудь подбирать с земли или поправлять, чтобы никто не заметил ее странного поступка, но на самом деле она просто хотела на мгновение почувствовать траву и влажную землю на ладонях.
Парк терялся в темноте, и когда они поднялись на холм и остановились на вершине, то увидели, как вдалеке к югу над темнотой парка светится центр Лондона. Уродливые башни зловеще возвышались на горизонте, властвуя над парком, небом и городом.
Пронизывающий, влажный ветер то и дело проносился по парку, как взмахи хвоста задумчивой лошади. В этих порывах ветра ощущались обеспокоенность и раздражение. И действительно в самом ночном небе Кейт чудился бег без устали мчащихся коней, и ветер свистел в ушах, когда они во весь опор проносились мимо. А еще ей чудилось, что все движение исходит из одного центра - и этот центр совсем рядом с ней. Она пожурила себя за столь абсурдные предположения, но тем не менее ей продолжало казаться, что все вертится вокруг них в ожидании приказаний.
Тор еще раз вытащил молот и держал перед собой - задумчиво и отсутствующе, примерно так же, как и несколько минут назад в ее квартире.
Он нахмурился и, казалось, очищал молот от мельчайших невидимых пылинок.
Все это слегка напоминало то, как самка шимпанзе ищет блох в шерсти своего приятеля, или... О да, конечно! Сравнение, разумеется, не совсем обычное, но это объясняло, почему она столь неотрывно наблюдала за Тором, когда он проделывал это в прошлый раз. Именно так Джимми Конорс пробует, как натянуты струны ракетки, готовясь выйти на корт.
Тор еще раз внимательно посмотрел, отвел руку назад и стал раскручивать молот - один оборот, второй, третий, он вращается с трудом, сапоги увязают в грязи - и вот с поразительной силой запускает молот в небеса.
Молот почти мгновенно исчезает в пасмурном небе и дает о себе знать только трассирующими вспышками, прочерчивая длинную параболу в мареве облаков. В дальней точке параболы он вынырнул из облаков, уже видимый как малюсенькая черная точка, и двигался теперь медленно, накапливая энергию для обратного полета, Кейт следила, затаив дыхание, как он проплыл над куполом собора святого Павла. А затем, казалось, он и вовсе остановился, не правдоподобно зависнув в воздухе, и начал приближаться, становясь все больше и больше.
Затем, возвращаясь, он вдруг свернул с первоначального пути и уже не описывал простую параболу, но вместо этого следовал по другой траектории, напоминающей гигантскую ленту Мебиуса, которая обвела его вокруг телебашни. Затем внезапно он с невероятной скоростью помчался прямо к ним.
Кейт отскочила и чуть не грохнулась в обморок, но тут Тор выступил вперед и поймал молот, пробурчав что-то.
Земля разок содрогнулась, и молот послушно затих в руках Тора.
Кейт чувствовала, что ее шатает. Она толком не поняла, что именно только что произошло, но одно знала твердо - ее мама никогда бы не одобрила ничего подобного.
- Все это действительно нужно проделал, чтобы попасть в Асгард? - спросила она. - Или вы просто изволите дурачиться?
- Мы отправимся в Асгард... сейчас, - сказал он.
В это мгновение он поднял руку, как будто собирался сорвать яблоко, но вместо этого сделал неуловимо резкое вращательное движение. Эффект был поразительный - как будто он сразу повернул весь мир на бесконечно малый угол. Все сдвинулось, на мгновение расплылось и внезапно стало совсем иным миром.
Этот мир оказался более темным и холодным.
Дул такой сильный и резкий ветер, что перехватывало дыхание. И под ногами уже не мягкая трава, а хлюпающее болото. Тьма простиралась до самого горизонта, и лишь кое-где мелькали отдельные огоньки да примерно в миле от них к юго-востоку виднелось огромное пятно света.
Там фантастические замки вздымались в ночное небо, огромные остроконечные скалы и причудливые башенки мерцали в неверном свете, льющемся из тысяч окон. Все это противоречило здравому смыслу, да что там - просто глумилось над реальностью.
- Дворец моего отца, - сказал Тор. - Великий Зал Вальгаллы, туда-то мы и направляемся.
У Кейт уже вертелся на кончике языка вопрос: а почему эта местность столь странно ей знакома, - как вдруг ветер донес до них стук копыт. И она увидела невдалеке факелы.
И опять Тор принялся с интересом изучать молот. И опять принялся раскручивать молот - раз, и два, и три - и запустил молот в небо. На этот раз, правда, он раскручивал молот только правой рукой, а левой придерживал Кейт за талию.

Глава 25

Совершенно очевидно, что в эту ночь сигареты стали главной проблемой Дирка.
А ведь почти весь день, кроме момента пробуждения и потом еще немного, ну и не считая вертящейся головы Джефа Энсти, что вполне понятно, и если еще почти не учитывать их пребывание в пабе с Кейт, то он совершенно не курил - вообще ни одной сигареты.
Ни одной. Он их выбросил из своей жизни. Он в них не нуждался. Он вполне мог обходиться без них. Они только делали жизнь несносной, но он твердо решил и запросто может с этим справиться.
Так, ну и что теперь? Вот он принял решение - вполне обдуманное, смею заметить, решение, а не просто сдался, ну и что дальше? Может ли он раздобыть хоть одну сигарету? Нет, не может.
В такое время все бары давно позакрывались. Ночной магазинчик на углу явно расходится во взглядах с Дирком, что понимать под словом "ночной", и хотя он вполне уверен, что сможет доказать владельцу свою правоту, применив несколько изящных силлогизмов, но этот проклятый тип уже ушел, и Дирку просто не к кому обратиться с достойной речью.
Всего в миле отсюда есть круглосуточная заправочная станция, но оказалось, что она только что подверглась вооруженному нападению. Стекло вдребезги, полиции полно, дежурный ранен в руку, он в шоке, и никто не продаст Дирку никаких сигарет. Они явно не в том настроении.
- Даже во время бомбежки можно было купить сигареты, - протестовал Дирк. - Да, и люди этим гордились. Даже когда на город сыпались бомбы и все вокруг горело, вас не отказывались обслуживать. Какой-нибудь несчастный, только что потерявший двух дочерей и ногу, все равно бы сказал: "Вам простые или с фильтром?" - если бы его спросили, конечно.
- Надеюсь, вы поступили бы так же, - пробормотал бледнолицый молоденький полицейский.
- Это дух того времени, - сказал Дирк.
- Проваливай, - сказал полицейский.
А это, думал Дирк, дух этого времени. Он удалился восвояси и решил немного побродить по улицам.
Пассаж "Кэмден". Старинные часы. Старинная одежда. Никаких сигарет.
Чэпел-маркет. Коробки из-под яиц, бумажные пакеты, пачки сигарет - пустые, разумеется.
Пентонвиль-роуд. Безликие бетонные громады. Ни малейших признаков сигарет.
Станция Кинг-Кросс. Господи помилуй, ну хоть тут-то должны быть сигареты! Дирк заторопился.
Старый фасад, желтая кирпичная стена, башня с часами, две величественные арки. Прямо перед Дирком современный зал ожидания, уже сейчас более обшарпанный, чем старый вокзал, построенный веком ранее. Этот одноэтажный зал ожидания портил весь вид. Дирк представил, как архитекторы, составляя проект этой пристройки, наслаждались, представляя, сколь захватывающим и полным контрастов будет диалог между новым и старым.
Станция Кинг-Кросс - как раз то самое место, где происходят ужасные вещи - с людьми, машинами, поездами - и как раз по время ожидания, и если не поостережетесь, то вы и сами обязательно станете участником событий, захватывающих и полных контрастов. Пока вы ждете, вам могут установить в машине дешевый радиоприемник, а если вы на пару минут отвернетесь, его уберут, пока вы ждете. Кроме того, вполне можно лишиться содержимого кошелька и желудка, а также рассудка и воли к жизни, пока вы ждете.
Проститутки и торговцы наркотиками, сутенеры и продавцы гамбургеров - порядок не имеет значения - вполне могли это вам устроить.
Но могли ли они устроить пачку сигарет, думал Дирк с все возрастающим чувством тревоги. Он пересек Йорк-Вэй, заодно отклонив парочку удивляющих "предложений на том основании, что они не открывали очевидной и незамедлительной возможности получить пачку сигарет, быстро миновал закрытый книжный магазин и, пройдя в двери зала ожидания, распростился с жизнью улиц, вступив в более безопасные владения Британской железной дороги.
Он посмотрел по сторонам.
Здесь все казалось довольно странным, и ему стало интересно почему - впрочем, он всего лишь поинтересовался, да и интерес это вызвало достаточно мимолетный, потому что гораздо интереснее, есть ли здесь где-нибудь в продаже сигареты, но нет, их как раз и не было.
Он совсем скис. Ну вот, такое ощущение, как будто целый день напролет играешь с миром в салочки. Утро началось столь бедственно, что хуже и представить себе невозможно, да и потом, за что ни схватишься, все ускользает из рук. Да, действительно, очень напоминает попытку покататься на норовистой лошади - одна нога в стремени, а другая безнадежно волочится сзади по земле. А теперь еще вдобавок оказалось, что он не в состоянии даже раздобыть пачку сигарет.
Дирк вздохнул и пошел искать, где бы присесть, может, хоть местечко на лавке найдется.
И это оказалось совсем непросто. Что-то слишком многолюдно в столь позднее время - а сколько сейчас? Он посмотрел на часы - вот именно, час ночи. О Господи! Что он здесь делает? В час ночи на станции Кинг-Кросс, и нет у него ни сигарет, ни дома, куда бы он мог спокойно отправиться и где бы его не заклевал насмерть чокнутый орел.
Дирк решил пожалеть себя - так хоть время быстрее пройдет. Но немного погодя приступ жалости к собственной персоне стал проходить, не сразу, а постепенно - по мере того как он вникал в окружающую обстановку.
Очень странно - такое безусловно знакомое место и столь незнакомо выглядит. Билетная касса открыта, и билеты продаются, но вид у нее мрачный и затравленный, и, похоже, она бы предпочла закрыться.
Вот газетный киоск уже закрылся на ночь. Никому уже сегодня не понадобятся газеты и журналы, разве что для ночлега, но укрываться вполне можно и старыми газетами.
Все проститутки и сутенеры, все торговцы наркотиками и продавцы гамбургеров в такое время тусуются на улицах и в грязных забегаловках. И если вам нужен секс, или наркотики, или - Господи, помоги - гамбургер, то вам следует именно туда и отправляться.
Здесь же остались только те, от кого никому ничего не нужно. Именно здесь они собирались и сидели до тех пор, пока их периодически не выпроваживали. И если люди чего-то и хотели от них, то только одного - их отсутствия. Этот товар пользуется огромным спросом, да вот только удовлетворить сей спрос нелегко - ведь каждый где-нибудь пребывает, иначе никак не получается.
Дирк поглядывал то на одного, то на другого, то на мужчин, то на женщин, бесцельно слоняющихся по залу ожидания или сидящих сгорбившись на сиденьях. Некоторые пытались поспать, растянувшись на скамье, но конструкция сидений проектировалась именно так, чтобы воспрепятствовать им в осуществлении этого намерения.
- Угости сигареткой, приятель.
- Что? Нет, мне очень жаль. У меня нет сигарет, - ответил Дирк и неловко похлопал по карманам, как бы предлагая поискать, но и так понятно, что это совершенно бесполезно.
- Ну что же... На вот, возьми. - Старик протянул ему мятую сигарету из мятой пачки.
- Что? О, благодарю! Благодарю вас.
На мгновение растерявшись, Дирк все-таки с благодарностью принял сигарету и прикурил от зажженной сигареты старика.
- Чего тебе здесь надо? - спросил старик, без вызова, просто из любопытства.
Дирку захотелось повнимательней рассмотреть старика, но только так, чтобы он не обиделся, что его оглядывают с ног до головы. Беззубый, всклокоченные волосы, одежда висит лохмотьями, но взгляд бесстрашный и невозмутимый. Он не ожидал, что с ним случится нечто худшее, чем то, что уже случилось.
- Именно это мне и надо, - сказал Дирк, вертя сигарету. - Спасибо.
Нигде не мог найти сигареты.
- А-а, - сказал старик.
- Дома психованная птица, все время набрасывается, - зачем-то добавил Дирк.
- Ага, - сказал старик и безучастно кивнул.
- Это самая настоящая птица. Орел, - пояснил Дирк.
- Угу.
- С огромными крыльями.
- А-а.
- Вцепилась в меня когтями через щель в почтовом ящике.
- Угу.
Дирк не знал, стоит ли настаивать на продолжении беседы. Он обиженно погрузился в молчание и посмотрел по сторонам.
- Тебе еще повезло, что он не поранил тебя клювом, - неожиданно сказал старик. - Если орла разозлить, он это запросто устроит.
- А он и устроил! - воскликнул Дирк. - Вот! Видите мой нос? И тоже через щель в почтовом ящике. В это невозможно поверить! Какая хватка! А посмотрите, во что он превратил мою руку!
Дирк показал руку - он искал сочувствия. Старик оценивающе глянул на израненную руку.
- А-а... - наконец сказал он и погрузился в собственные размышления.
Дирк убрал руку.
- Похоже, вы неплохо разбираетесь в орлах.
Старик промолчал.
- Сегодня здесь многолюдно, - решился Дирк на следующую попытку поддержать разговор.
Старик пожал плечами, затянулся сигаретой и прищурился, чтобы дым не попал в глаза.
- Здесь всегда так? То есть я хотел сказать - здесь всегда так много народу по ночам?
Старик смотрел вниз, медленно выпуская из ноздрей клубы дыма.
Дирк еще раз посмотрел вокруг. Почти рядом сидел оборванец, не такой старый, как его приятель, но явно не в себе. Он сидел и непрерывно кивал, склонившись над бутылкой бренди. Но вот он перестал кивать, закрыл бутылку и сунул в карман рваного пальто. Толстая старуха рылась в пакете со своими пожитками.
- Похоже, сейчас что-то произойдет, - сказал Дирк.
- Ага, - согласился старик. Он положил руки на колени и с трудом поднялся. Он еле-еле мог передвигаться, одежда рваная и грязная, но в осанке ощущалось некое величие.
Старик встал, от его кожи и одежды пахнуло такой едкой вонью, что даже для онемевшего носа Дирка это оказалось чересчур. Запах все длился и длился и, казалось, не прекратится никогда - Дирк подумал, что еще немного - и даже его мозг не выдержит.
Дирк изо всех сил старался не задохнуться и даже выдавил нечто вроде любезной улыбки, когда старик повернулся к нему.
- Сделайте настойку из цветов горького апельсина. И пока настойка еще теплая, добавьте несколько капель шалфея. Хорошо помогает, когда поранит орел. Некоторые бы добавили масло из абрикосовых косточек и миндаля и даже - да сохранит вас Господь - седру. Но всегда найдутся те, кто слишком усердствует. И иногда такие могут пригодиться. Да.
С этими словами старик направился к выходу и влился в поток сгорбленных, несчастных, вечно гонимых существ. Их было две, а может, три дюжины, этих несчастных, покидающих зал ожидания. Казалось, каждый уходил сам по себе, у каждого имелись собственные причины покинуть это место, никто не торопился и не догонял остальных, но если внимательно за ними понаблюдать, то становилось совершенно очевидно, что уходили они все вместе, единым потоком.
Дирк жадно курил еще минуту или больше и пристально наблюдал, как они покидали зал. Убедившись, что зал опустел, он потушил сигарету. Потом заметил, что старик забыл мятую пачку. Дирк заглянул и обнаружил две сигареты. Он радостно сунул пачку в карман и последовал за уходящими, стараясь держаться на почтительном, как ему казалось, расстоянии.
Снаружи, на Юстон-роуд, ночной воздух был будоражащим и неспокойным.
Дирк немного замешкался в дверях, чтобы посмотреть, куда двинется людской поток из зала ожидания. Все двинулись на запад. Он вытащил из пачки сигарету, закурил и неспешно двинулся вслед за ними, миновал стоянку такси и проследовал к Сент-Пэнкрас-стрит.
На западной стороне Сент-Пэнкрас, всего в нескольких ярдах от Юстон-роуд, лестница вела ко входу в "Мидданд-Гранд-отель" - огромное мрачное готическое здание, ныне пустое и заброшенное, как раз перед железнодорожной станцией Сент-Пэнкрас.
Прямо над верхними ступенями поместили надпись золотыми буквами, извещающую, что это и есть станция Сент-Пэнкрас.
Пристроившись за последней группкой старых бродяг, Дирк не спеша поднялся по лестнице, которая привела к маленькому кирпичному гаражу.
Справа вздымалась громада старого отеля. Причудливые башни, башенки и шпили острыми иглами тыкались в ночное небо.
Высоко в мерцающем сумраке стояли на страже безмолвные каменные статуи.
Изваяния драконов припали к земле, глядя в неспокойное небо, и Дирк Джентли в развевающемся кожаном пальто приблизился к огромным железным воротам, ведущим в отель и в огромное сводчатое депо станции Сент-Пэнкрас.
На верхушках колонн восседали каменные крылатые собаки.
И вот здесь-то, между входом в отель и кассовым залом, стоял серый фургон марки "мерседес" без опознавательных знаков. Дирк сразу понял, что именно этот фургон выпихнул его с дороги в окрестностях Костводдса.
Дирк зашел в просторный кассовый зал. Вдоль стен расположились мраморные колонны, напоминающие подставки для факелов.
В такое время ночи кассы закрыты - поезда со станции Сент-Пэнкрас не ходят всю ночь напролет. И за кассами обширный зал самой станции и огромное старое депо в викторианском стиле терялись в непроглядном сумраке.
Дирк мирно притаился у входа в кассовый зал и наблюдал, как старые оборванцы и нищие леди разбредались по станции. Их оказалось побольше двух дюжин - может, около сотни, и они толпились теперь в неверном сумраке огромного зала и казались настороженными и взволнованными. Но вот их становилось все меньше и меньше - даже по сравнению с первоначальным количеством. Дирк напряженно вглядывался в темноту, пытаясь понять, что происходит. Покинув наблюдательный пункт у входа в кассовый зал, он прошел на перрон.
Их осталась жалкая горстка. У Дирка возникла отчетливое ощущение, что они ускользают, превращаясь в тени, и растворяются в мерцающем сумраке.
Дирк нахмурился.
Это уж слишком. Он позабыл всякую осторожность и ринулся догонять исчезающие тени. Но когда он добежал до середины вестибюля, никого уже не осталось. И Дирк в недоумении кружил по совершенно пустой станции.

Глава 26

Кейт не кричала только потому, что не могла - они поднимались все выше и выше, а значит, и воздух давил на легкие все сильнее.
Спустя несколько секунд ускорение уменьшилось, и она обнаружила, что жадно хватает ртом воздух, боясь задохнуться; глаза слезятся так, что едва можно что-либо разглядеть, ветер больно хлещет по лицу, треплет волосы и одежду, колени дрожат, а зубы выбивают барабанную дробь.
Ей пришлось бороться с собой, чтобы подавить тягу к сопротивлению. С одной стороны, ей совершенно точно не хотелось, чтобы ее отпустили. Если только она хоть что-то понимает в происходящем, то она действительно уверена, что этого не хочет. Но, с другой стороны, совершенно естественный страх боролся в ней с клокочущей яростью - ведь ее без предупреждения подняли в небо. В результате ее борьба с собой имела довольно жалкий вид, и Кейт здорово разозлилась. Наконец она ухватилась за руку Тора - совершенно малодушный и недостойный поступок.
Ночь - благодарение Богу - была очень темная, так что Кейт полагала, что землю она видеть не может. Те огоньки, что мелькали то там, то тут, сейчас проплывали прямо под ней, но инстинкт не идентифицировал их как земных представителей. Даже мерцающие огни причудливого дворца, на которые она обратила внимание за несколько секунд до стремительного полета, сейчас остались далеко позади.
Они продолжали подниматься.
Кейт не только не могла сопротивляться, она даже ни единого слова не могла вымолвить. Хотя, возможно, ей бы удалось дотянуться и вцепиться зубами в руку этого тупого грубияна. Но Кейт убедила себя, что идея, может, и не столь плоха, но все-таки разумнее будет оставить ее на уровне намерения, а не реального действия.
Воздух был плохой и раздражал легкие, из носа и глаз текло, да так сильно, что она ничегошеньки перед собой не видела. Когда один-единственный раз она все-таки попыталась посмотреть, что впереди, то увидела лишь молот, мчащийся во тьме, и руку Тора, вцепившуюся в молот.
Похоже, именно молот и тянул за собой Тора. Итак, одной рукой Тор держал молот - или молот держал Тора, как вам больше нравится, а другой рукой Тор обхватил Кейт за талию. Разумеется, сила Тора не могла не поразить ее воображение, но злилась она ничуть не меньше.
У нее возникло ощущение, что теперь они скользят под самыми облаками.
То и дело им приходилось пробираться сквозь что-то влажное и вязкое, и тогда дышать становилось еще труднее. Леденящий воздух был горек, мокрые волосы трепал ветер и хлестал ими по лицу.
Кейт пришла к выводу, что такой холод ее определенно прикончит, и немного погодя она убедилась, что уже вроде начинает терять сознание. По правде говоря, она понимала, что сама очень хочет потерять сознание, но, к сожалению, это ей никак не удавалось. Время ускользало в сером сумраке, и Кейт все меньше осознавала, сколько часов прошло.
Наконец ей показалось, что они замедляются и идут на снижение. Голова кружилась, подступали приступы тошноты, а желудок, казалось, медленно скручивали.
Воздух становился все хуже, если только такое возможно. Нет, явно хуже, и запах еще отвратнее, и вкус более ядовитый, и вдобавок воздух стал гораздо более буйным. Теперь они определенно шли на снижение, и полет становился все труднее. Теперь молот указывал вниз.
Им снова пришлось пробираться сквозь толщу влажных липких облаков, и вот уже земля совсем близко.
Они летели так медленно, что Кейт даже удалось оглядеться вокруг. И вот тут-то Тор отпустил молот. Она не могла в это поверить. Он разжал руку буквально на долю секунды - только чтобы она могла ухватиться за молот.
Теперь они повисли на рукоятке, а молот неспешно летел вперед. Во время этого маневра Тор подкинул Кейт вверх, но потом поймал. Вот они спустились ниже, еще ниже и еще...
Где-то впереди раздался оглушительный грохот. Тор вдруг побежал, перепрыгивая через камни и кусты, тормознул пяткой и остановился.
Наконец они могут спокойно стоять на твердой земле, правда, их шатает, но земля под ногами определенно твердая.
Кейт немного наклонилась вперед и несколько секунд пыталась восстановить дыхание. Отдышавшись, она выпрямилась и уже совсем было собралась предъявить исчерпывающий счет за все происшедшее, и так громко, как только получится, но внезапно у нее возникло отчетливое чувство опасности.
Вокруг тьма кромешная, но ветер доносил запахи моря. Море где-то совсем близко - сейчас Кейт отчетливо слышала, как оно грохочет о камни. Ей показалось, что море не только совсем рядом, но прямо под ними, значит, они стоят на краю отвесной скалы. Кейт изо всех сил вцепилась в руку бесчувственного бога, затащившего ее сюда, тщетно надеясь, что ему будет больно.
Она понемногу приходила в себя и, как только голова перестала кружиться, прямо перед собой заметила странное свечение; немного подумав, поняла, что светится море.
От моря исходил призрачный свет. Волны высоко вздымались и с грохотом разбивались о скалы.
Кейт безмолвно наблюдала буйство стихии.
- Я встретил вас в аэропорту, - раздался за спиной прерывистый голос Тора. - Я пытался попасть домой в Норвегию на самолете. - Он показал на море. - Я хотел, чтобы вы увидели, почему я не мог добраться по-другому.
- Где мы? Что это? - настороженно спросила Кейт.
- В вашем мире это Северное море. - Тор повернулся и пошел восвояси, волоча молот.
Кейт поплотнее закуталась в насквозь промокшее пальто и поспешила следом.
- Ладно, "о почему вы просто не полетели домой так же, как мы прилетели сейчас, но только - э-э... как вы говорите, в нашем мире?
Ярость утихла, осталось только беспокойство о правильности терминологии в столь необычном разговоре.
- Я пробовал, - откликнулся Тор, продолжая идти.
- Ну и что случилось?
- Я не хочу об этом говорить.
- Но почему?
- Это не тема для дискуссии.
И тут Кейт здорово взбесилась.
- Это что - божественное поведение? - заорала она. - Не отвечать на вопрос, если он вам не по вкусу?
- Тор! Тор! Это ты!
Тоненький голосок еле пробивался сквозь порывы ветра. Кейт внимательно всматривалась в темноту. Вскоре показался раскачивающийся фонарь.
- Это ты, Тор?
Кейт увидела маленькую старушку. Она держала фонарь над головой и взволнованно торопилась в ним.
- Я увидела твой молот. Как я рада тебя видеть! - ласково бормотала она. - Ох плохие только времена настали, ох плохие... Я вот только что горшок на огонь поставила, думала, может, сначала выпью чашечку горячего, а потом уж можно и порешить себя. Но вот тут-то я себе и говорю: погоди еще пару деньков, Тсулива... Тсувила... Свули... - тьфу! - Тсуливаенсис, никогда не могу сразу собственное имя правильно выговорить, когда сама с собой беседую, и от этого еще хуже становится, - ты ведь знаешь, как это бывает, такой сообразительный мальчик, как ты... Я всегда считала тебя умненьким мальчиком, что бы там другие всякие на тебя ни наговаривали, - ну так вот, и говорю я себе - погоди, Тсуливаенсис, может, еще кто и придет, ну а уж коли никто не придет - вот тогда самое время и руки на себя наложить. И вот, смотрите! Ты тут как тут! Ох, как я рада! Ну, добро пожаловать, мой мальчик! Я вижу, с тобой маленькая подружка. Ты мне ее представишь? Здравствуй, миленькая, здравствуй! Меня зовут Тсуливаенсис, но я совсем не обижусь, если ты не сможешь выговорить это без запинки.
- Я... меня - Кейт, - сказала Кейт в полном замешательстве.
- Так, уверена, что с этим будет все в порядке, - сказала старушка. - Ну, чего вы тут стоите, пойдемте ко мне. А если все собрались здесь всю ночь гулять, то я могу вот прямо сейчас пойти и покончить с собой, и тогда уж пейте ваш собственный чай, когда будете совсем готовы. Идемте!
Они последовали за старушкой и уже через несколько ярдов наткнулись на полуразвалившуюся глиняную лачугу, которая только чудом держалась и готова была вот-вот обрушиться окончательно. Кейт посмотрела на Тора, пытаясь понять, как ей держаться в данной ситуации, но Тор полностью погрузился в размышления. Кейт показалось, что он изменился. Все время их недолгого знакомства он постоянно сдерживал ярость, неудержимо рвущуюся наружу. Она чувствовала, что сейчас это прошло. Не навсегда ушло, но на какое-то время. Тор посторонился, пропуская ее в хижину. Сам он вошел следом, смешно пригнувшись.
Внутри все оказалось совсем крошечным. Несколько досок и охапка соломы служили постелью, в горшке над очагом что-то булькало, да в углу вместо стула - обычный ящик.
- А вот и нож, которым я хотела воспользоваться, - сказала Тсуливаенсис, суетясь у очага. - Видишь, я как раз начала его точить.
Очень удобно точить об этот камень. Дальше я думала сделать вот что - там в стене есть трещина, туда войдет ручка. Я воткну ее туда получше, в потом навалюсь на острие всем телом. Раз, и брошусь на нож! Понятно? Я вот все думаю, может, лучше воткнуть его сюда, пониже? Как вам кажется, Милочка?
Вы разбираетесь в этом?
Кейт сказала, что не разбирается, причем постаралась говорить спокойно.
- Тсуливаенсис, - сказал Тор, - мы не можем здесь остаться, но...
Тсули, пожалуйста, убери этот нож.
Тсуливаенсис радостно на них смотрела, а в левой руке сжимала нож с изогнутым лезвием.
- Не обращайте на меня внимания, дорогие мои. Я превосходно себя чувствую. Я могу покончить с этим когда угодно, как только буду готова. Я буду просто счастлива уйти отсюда. В такие времена лучше не жить. Ох нет.
А вы идите и будьте счастливы. Я не нарушу ваше счастье своими стонами. Я не произнесу ни звука, но я это сделаю, как только вы уйдете.
Она дрожала, но смотрела вызывающе.
Очень осторожно, почти нежно Тор разжал ее дрожащую руку и отобрал нож.
Старушка сразу сникла и покорно удалилась на свой ящик в углу. Тор нагнулся, ласково притянул ее к себе и обнял. И старушка понемногу оживилась, оттолкнула Тора, ворча, что хватит уж ему дурачиться, и стала суетливо оправлять безнадежно рваное платье.
Успокоившись и приведя себя в порядок, она переключилась на Кейт.
- Вы ведь смертны, дорогая?
- Да...
- Я сразу поняла. У вас платье очень нарядное. Теперь-то вы знаете, каков мир с другой стороны? Ну и как он вам?
Кейт смогла только сказать, что не знает пока, что и думать. Тор сидел на полу. Он прислонился к стене и прикрыл глаза. Кейт подумала, что он к чему-то готовится.
- Раньше здесь бывало и по-другому, - продолжала старушка. - Так хорошо все бывало, правда. Ох да еще как хорошо-то. Иногда, конечно, не ладили друг с другом. Ссоры, скандалы, ужасные стычки, но на самом-то деле все шло превосходно. А теперь?
Она глубоко вздохнула и что-то смахнула со стены.
- А теперь все плохо. Все очень плохо. Видите ли, одно влияет на другое. Наш мир влияет на ваш мир, а ваш мир влияет на наш мир. Порой невозможно точно знать, как именно влияет. Очень часто ничего хорошего нет в этом взаимовлиянии. В наши дни все очень тяжко и плохо. Наши миры очень во многом схожи, может, даже слишком во многом. У вас там на этом месте дом, и здесь обязательно какое-нибудь строение. Это может быть глиняная хижина, улей или что-нибудь в этом роде. Впрочем, вполне может оказаться и что-то другое, но обязательно хоть что-нибудь да стоит на этом самом месте. Тор, с тобой все в порядке?
Бог-Громовержец закрыл глаза и кивнул. Он положил локти на колени и лениво привалился к стене. На руке болтались мокрые обрывки повязки, которую он соорудил из ночной рубашки Кейт. Тор как бы нехотя сорвал повязку и отшвырнул прочь.
- И там, где что-то не правильно в вашем мире, - продолжала болтать старушка, - столь же не правильно это проявится и в нашем. Ничто не исчезает. Ни одна преступная тайна. Ни одна невысказанная мысль. Все это может стать новым и могущественным богом в нашем мире или просто мошкой, но обязательно здесь проявится. Могу только добавить, что в наши дни гораздо чаще появляются мошки, чем новые и могущественные боги. Ох, слишком много мошек, а бессмертных богов так мало, как никогда еще не бывало.
- Но как бессмертных богов может стать меньше? - спросила Кейт. - Мне бы не хотелось проявлять излишний педантизм, но...
- Хм, видишь ли, милая, бывает бессмертие и... бессмертие. Если бы мне удалось хорошенько закрепить этот нож и как следует на него навалиться, то мы бы еще посмотрели - кто бессмертен, а кто нет.
- Тсули... - предостерегающе проворчал Тор, но глаза не открыл и не сдвинулся с места.
- Один за другим мы уходим. Это правда, Тор. Ты ведь один из немногих, кто еще держится. Мало осталось тех, кто не погиб от алкоголизма или от онкса.
- Что это? Болезнь? - спросила Кейт.
Она опять начинала злиться. Силком вытащили из дома, заставили совершить перелет через Восточную Англию на ручке молота, а в итоге подсунули старуху, одержимую манией самоубийства. И вот она должна сидеть в этой развалюхе и выслушивать разные бредни, а тот, кто все это ей устроил, сидит преспокойно у стенки с довольным видом и даже не задумывается, как трудно поддерживать подобную беседу.
- Этот недуг, моя дорогая, поражает только богов. На самом деле это означает, что ты уже больше не можешь быть богом, именно поэтому этим недугом страдают только боги и никто другой.
- Понятно.
- На последней стадии болезни просто ложишься на землю, и из головы - не сразу правда, а спустя некоторое время - из головы вырастает дерево - и на этом все кончается. Потом постепенно становишься землей, проникаешь в ее недра, растекаешься по артериям и, наконец, возрождаешься чистым и мощным водным потоком, а потом прямо в тебя сваливают кучу химических отходов. Трудно быть богом, даже если ты уже мертвый бог.
- Ладно, - сказала она и перевела взгляд на Тора. Он уже открыл глаза, но использовал оные только для разглядывания собственных пальцев. - Тор, я вроде бы слышала, что у тебя назначена встреча?
- Хм... - пробурчал Тор и не двинулся с места.
- Так я слышала, что ты созываешь всех в Великий Зал Вальгаллы в Час Поединка.
- Хм... - сказал Тор.
- Значит, Час Поединка, хм... Прекрасный ответ. Также я слышала, что ты уже давненько не в ладах с отцом. Хм?
Из Тора ничегошеньки не удалось вытянуть. Он хранил молчание.
- Мне кажется, то, что было в Уэльсе, - настоящий кошмар, - продолжила Тсуливаенсис. - Не понимаю, как ты вообще мог на такое пойти. Конечно, я понимаю, он твой отец и вообще Отец Всех Богов Асгарда - в этом-то и вся трудность. Но Один... я ведь так давно его знаю. Тебе ведь известно, что он пожертвовал своим собственным глазом в обмен на мудрость. Да, конечно, ты это знаешь, дорогой. Ты ведь его сын. Так вот, я всегда говорила, что ему следует потребовать свой глаз обратно. Понимаешь, что я имею в виду? И этот ужасный Тоу Рэг. Вот с кем тебе надо быть поосторожней, Тор. Ну хорошо, надеюсь, я уже утром услышу все новости.
Тор отвалился от стены и поднялся на ноги. Он сердечно обнял старушку и улыбнулся, но так ничего и не сказал. Едва заметным кивком он дал понять Кейт, что они уходят. А так как этого-то ей и хотелось, то она легко справилась с искушением спросить: "Да неужели?" - и закатить грандиозный скандал - мол, как он посмел так с ней обращаться. Кейт необычайно кротко простилась со старушкой и вышла в темную ночь. Тор вышел вслед за ней.
- Ну и куда теперь? Какие еще грандиозные общественные мероприятия уготованы мне сегодня по вашей милости? - спросила Кейт.
Тор послонялся поблизости, обследуя местность. Он вытащил молот и оценивающе взвесил в руке. Всматриваясь в ночную тьму, пару раз его лениво подкинул. Потом повернулся кругом пару раз. Отпустил молот - тот ускакал во тьму, расколол скалу ярдах в тридцати и вернулся. Тор легко его изловил, подбросил в воздух и опять с легкостью поймал.
Он повернулся в Кейт и впервые посмотрел ей прямо в глаза.
- Хотите посмотреть? - спросил он.

Предыдущая страница 7 Следующая страница


Долгое чаепитие 8

Глава 27

Порыв ветра пронесся по огромным пустым залам, и Дирк чуть не завыл от безнадежности, внезапно почувствовав леденящий холод. Холодный свет луны струился сквозь высокие окна.
В безжизненном лунном свете тускло блестели пустые рельсы. Луна освещала табло отправления поездов, таблички и указатели. Луна освещала все, но только не Дирка.
Он смотрел туда, где сотня людей просто исчезла, буквально растворилась в воздухе, что было совершенно непонятно и абсолютно невозможно.
Невозможное его как раз не слишком беспокоило. Если нечто нельзя сделать возможным способом, то, разумеется, остается только прибегнуть к невозможному. Вопрос в том: как именно?
Дирк обследовал станцию вдоль и поперек, сунул нос в каждый уголок. Он искал любой ключ к разгадке, любую аномалию, что угодно, лишь бы это "что угодно" позволило ему пройти туда - чем бы оно там ни было, - куда проследовала сотня бродяг, да так, будто никого и не было. У него возникло ощущение, что поблизости намечается грандиозная вечеринка, на которую он не приглашен. Итак, он, обезумев, слонялся по станции, пока не решил, что лучше закурить.
Когда Дирк полез в карман за сигаретами, на пол вывалился клочок бумаги, который он и поднял, как только раскурил сигарету.
Ничего впечатляющего - просто счет, который он взял у этой медсестры в кафе. "Неслыханно", - подумал он по поводу каждого из пунктов, обозначенных в счете. Просмотрев весь список, он уже собирался скомкать его и выбросить, но вовремя остановился, озаренный внезапной догадкой.
Перечень заказов размещался внизу слева, а цены - внизу справа.
В собственных счетах, когда он их составлял - когда у него был клиент, что в последнее время случалось крайне редко, да и те немногие, что появлялись, редко доживали до получения счета, дабы иметь возможность возмутиться его неслыханностью, - все было иначе. Как правило, у Дирка возникали некоторые затруднения при составлении перечня оказанных услуг.
Ему приходилось писать пространные эссе на каждый пункт услуг, где давалось подробнейшее описание оных. Дирк очень хотел дать клиенту почувствовать, что его - или ее - деньги потрачены не напрасно - по крайней мере, в этом отношении.
Короче говоря, при составление счетов он использовал ту же схему, что и в документе с нечитаемыми руническими письменами. Окажется ли это наблюдение полезным? Он не знал. Что, если в бумагах речь шла не о контракте, а об услугах и ценах за услуги? Если это даже и так, то сразу же возникает вопрос - что это за услуги? Наверняка что-нибудь запутанное.
Или, по крайней мере, путано изложенное. С какими профессиями это может быть связано? Пожалуй, все это стоит обдумать. Он скомкал счет и направился к урне.
И так случилось, что именно этот маневр принес удачу.
То есть, отойдя к урне, он покинул открытое пространство зала и успел вжаться в стену, когда послышались шаги у главного входа.
Через несколько секунд шаги уже были слышны на перроне, а Дирк тем временем успел спрятаться за углом кассового зала.
Когда тебя не видят - это хорошо, но вот когда ты тоже не видишь, кто приближается, это плохо. А когда он их наконец увидел, они уже подходили к тому самому месту, где несколько минут назад бесследно исчезла небольшая толпа.
Он был поражен красными очками женщины и строгостью итальянского костюма мужчины, а также быстротой их исчезновения.
Дирк просто онемел. Та самая проклятущая парочка, несчастье его жизни - он немного преувеличивал, находясь в чрезмерно возбужденном состоянии, - нарочно исчезла прямо у него на глазах.
Убедившись, что они действительно исчезли, а не прячутся друг за дружку, Дирк отважился войти в заколдованное пространство.
Оно было удручающе обычным. Обычный перрон, обычный воздух - все обычное. И тем не менее на этом самом обычном месте за пять минут исчезло больше народу, чем во всем Бермудском треугольнике за десять лет.
Дирк сильно разозлился.
Так разозлился, что подумывал поделиться злостью с ближним. Например, можно позвонить кому-нибудь и разозлить - это должно сработать, ведь уже-двадцать минут второго. И это не просто забава - ведь его действительно беспокоила безопасность американки Кейт Шехтер, и его вовсе не успокоил голос на автоответчике, когда он позвонил в последний раз.
Сейчас она наверняка дома и спит крепким сном, и она просто обязана разозлиться, если сейчас позвонить.
Он нашел пару монет, работающий телефон и набрал номер.
Автоответчик сообщил, что она только что ушла, чтобы до ночи попасть в Асгард. Она точно не знает, в какую именно область Асгарда они направляются, но, возможно, они посетят Вальгаллу позже. Если он оставит сообщение на автоответчике, то она ознакомится с ним утром, если будет жива и в подходящем настроении.
- О Боже, - сказал он, сознавая, что автоответчик его записывает. - А я-то думал, что мы договорились и ты позвонишь, прежде чем делать что-нибудь невозможное.
Он повесил трубку. Вальгалла... Может, именно туда все и направляются сегодня - все, кроме него. Дирк пребывал в подходящем настроении, чтобы отправиться домой, лечь спать, а наутро проснуться владельцем бакалейной лавки.
Вальгалла.
Он еще раз огляделся, а слово "Вальгалла" продолжало звенеть в ушах.
Несомненно, у станции подходящие габариты для пира богов и героев, и вообще - почему бы не перенести проведение мероприятия из Норвегии в такое достойное место, как пустой "Мидланд-Гранд-отель".
А интересно - изменится ли что-нибудь теперь, если уже знаешь, где оказался?
Напряженно и нервно Дирк прошелся по станции, на практике изучая этот вопрос, - ничего не произошло. Ну и ладно. Он пару раз затянулся сигаретой, тщательно изучая все вокруг. Никаких изменений.
Он развернулся и еще раз прошел станцию из конца в конец, на сей раз медленно и уверенно, - тот же результат. Но на долю секунды, уже в самом конце пути, он услышал едва различимый звук, как при настройке радиоприемника на нужную волну.
Дирк встал лицом к станции и ринулся вперед, он вертел головой и пытался поймать тот же звук. Сначала ему не удавалось ничего услышать, но вот звук появился на мгновение совсем рядом и опять исчез. Дирк сделал шаг вперед - звук появился. Дирк продолжал медленно продвигаться - шаг за шагом. Стараясь не выскочить из зоны распространения звука, он осторожно, не делая резких движений, стараясь получше уловить звук, повернул голову на бесконечно малый угол - и проскользнул в субпространство.
И тут же отскочил, чтобы не столкнуться с пикирующим орлом.

Глава 28

Это другой орел, не тот, с кем он расстался дома. А вот и еще один, и еще... Воздух просто-таки кишел орлами. Видно, войти в Вальгаллу невозможно, если на тебя не нападет по крайней мере дюжина орлов. Причем они набрасывались и друг на друга, а не только на Дирка.
Дирк прикрыл голову руками, пытаясь уберечься от сыплющихся на голову орлов, и растянулся на полу. Шляпа укатилась под стол. Он с трудом дотянулся до шляпы, нахлобучил ее на голову и нерешительно глянул на стол.
Мрачная темнота зала оживлялась огромными кострами.
Дымно и шумно, пахнет жареной свининой, бараниной, дикой кабанятиной, вином и палеными орлиными перьями.
Стол из дубовых досок, нескончаемо тянувшийся через весь зал, ломился от дымящихся туш убиенных животных, огромных ломтей хлеба и массивных кубков. И вокруг этого сомнительного великолепия буйствовали богатыри - пожирали мясо, лакали вино из исполинских кубков, дрались и орали.
В ярде от Дирка некий герой взгромоздился на стол и сражался с жареным кабаном, он явно проигрывал, но, исполненный веселья и отваги, не сдавался, сотоварищи подбадривали его буйными выкриками и лили на голову вино из лохани.
Крыша была сложена из щитов доблестных воинов, но ее с трудом можно было разглядеть в неверном дымном свете костров.
Дирк пригнул голову и побежал в противоположный конец зала. Он считал, что никто его не заметит, так как он трезвый и - по крайней мере ему так казалось - нормально одет. На бегу он имел возможность наблюдать все мыслимые формы человеческой жизнедеятельности - все, кроме чистки зубов, разумеется.
Тот же запах, что исходил от бродяги на станции Кинг-Кросс, бил в нос и становился все сильнее - Дирку казалось, что он больше не может этого выдержать. Уши болели от непрерывного грохота: звон мечей, крики, стоны - все сливалось воедино. Пока Дирк пробирался к противоположной стене - точнее не стене, а хаотическому нагромождению бревен и камней, кое-как прикрытых вонючими шкурами, - ему сполна досталось тумаков и затрещин, он несколько раз спотыкался и растягивался на скользком полу, местами устланном вонючей гнилой соломой, и его поливали вином, видимо, случайно.
Дирк остановился, запыхавшись после прохождения столь тяжелой дистанции, и изумленно созерцал открывающиеся его взору забавные сцены.
Это Вальгалла.
Теперь у него не оставалось ни малейших сомнений. Безусловно, все это безобразие устроено уж никак не фирмой, специализирующейся на банкетах и прочих торжествах. Нет, конечно нет. Это Вальгалла. Буйная орда богов, героев и их подружек, самозабвенно предающихся пьяному разгулу, щиты, костры и туши диких кабанов - все это вполне могло разместиться на территории примерно такой же, как станция Сент-Пэнкрас. Над пирующими неустанно кружили стаи обезумевших орлов, непонятно как все еще не задохнувшихся в таком чаду и дыму. Может, все орлы именно потому такие сумасшедшие? Немудрено и рехнуться, если полетать тут некоторое время. Да, наверное, так оно и есть. Теперь понятно.
Дирк, проталкиваясь сквозь пьяное сборище богов и героев, все собирался задать себе очень интересный вопрос, и вот как раз сейчас наступило самое подходящее время выяснить: а что, собственно, здесь делают Дрейкоты? И как их здесь разыскать?
Он прищурился и стал вглядываться в толпу, надеясь заметить красные очки или строгий итальянский костюм, хотя и понимал, что в данном случае это безнадежно - среди такого скопища потных шкур, ремней и мечей, но все-таки счел своим долгом попытаться.
Нет, их нигде не видно. Оно и понятно - им тут не место.
Дальнейшие неспешные размышления Дирка внезапно прервал тяжеленный топор, с треском вонзившийся в стену в трех дюймах от левого уха, что напрочь вышибло из него способность к любым размышлениям.
Едва оправившись от потрясения и переведя дух, Дирк стал себя убеждать, что бросивший топор наверняка сделал это без злого умысла - просто решил порезвиться и подшутить. Но Дирку не очень нравились подобные шутки, и он поспешил убраться подальше от этого места.
Он медленно продвигался вдоль стены, и если бы это была не Вальгалла, а станция Сент-Пэнкрас, то, двигаясь в этом направлении, он бы оказался в кассовом зале. Дирк понятия не имел, что находится в Вальгалле на месте кассового зала, но если там не происходит подобного безобразия, то там явно лучше.
Ему казалось, что в некотором отдалении от центра пиршества должно быть поспокойней.
И он не ошибся. Лучшие силы были сконцентрированы поближе к пиршественному столу, а там, где он находился сейчас, тихо и мирно сидели те, кто уже достиг той поры бессмертной жизни, когда приятней вспоминать о былых сражениях с жареными кабанами, чем действительно вступать с ними в схватку.
Дирк услышал взволнованный рассказ о былом сражении с жареной тушей, рассказчик живописал решающий захват тремя пальцами и бросок - дальше он не понял. Но это звучало очень волнующе. Слушатель отреагировал благосклонно: "А-а..."
Дирк замер. Прямо перед ним задумчиво склонился над тарелкой бродяга со станции Кинг-Кросс. С плеч бродяги свисали замызганные меха, кое-как перетянутые ремнями.
Дирк соображал, как получше вступить в разговор. Можно подойти, хлопнуть по плечу и сказать: "Эй, приятель! Ну как тебе эта вечеринка?" Но Дирк не был уверен, что это лучший способ.
Пока он думал, откуда ни возьмись появился орел. Шумно хлопая крыльями, он уселся на стол около старого бродяги и стал воинственно на него наступать - наверное, клянчил еду. Старик оторвал кусок мяса и протянул орлу - ужасный хищник тут же склевал пищу прямо из рук.
Как все просто, подумал Дирк. Он нагнулся к столу, взял кусок мяса и протянул птице. Та набросилась на Дирка, пытаясь вцепиться в горло. Дирк яростно отбивался от дикой твари, махая шляпой, но цель была достигнута - он привлек внимание старика.
- А-а, - сказал старик, прогнал орла и подвинулся, освобождая место рядом. Не слишком любезное приглашение, но лучше, чем ничего. Дирк вскарабкался на скамью.
- Спасибо, - сказал он тяжело дыша.
- Ага.
- Если вы помните, мы...
В этот момент раздался страшный грохот, эхом прокатившийся по Вальгалле. Ударили в барабан - наверное, это был не совсем обычный барабан, обычный бы никто не услышал в таком шуме.
Дирк поднял голову и прислушался, пытаясь определить источник звука. В южном конце зала он увидел большой помост и какие-то смутные силуэты. Он не мог как следует разглядеть происходящее - мешали тучи орлов и плотная пелена испарений пиршества. Но у Дирка возникло ощущение, что те - на помосте - здесь самые главные.
Один, подумал Дирк. Там вполне может быть Один. Прародитель. Отец Всех Богов Асгарда.
Звуки разнузданной оргии разом стихли. Все замерли в ожидании. И трубный глас разнесся по залу:
- Время близится. Великий Бог Тор назначил Час Поединка в Великом Зале Вальгаллы. Я спрашиваю, где Тор?
В зале недоуменно перешептывались. Похоже, никто не знал, где Тор и почему он вызвал всех, а сам не явился.
- Такой поступок - неслыханное оскорбление достоинства Отца-Вседержителя. И если он не примет вызов до истечения назначенного Часа, Тора ожидает страшная кара.
Снова раздался барабанный бой и повторился три раза, и зал погрузился в испуганное молчание.
- Хм, вы спрашиваете, где Тор? Да он шляется с какой-то девчонкой, - раздался откуда-то сверху глумливый голос.
Все зашушукались, раздались смешки - прерванное веселье понемногу возобновилось.
- Предполагаю, что так оно и есть, - сказал Дирк.
- Ага.
Дирку казалось, что разговаривает сам с собой, и поэтому он никак не ожидал услышать ответ старика.
- Это собрание Тор устроил?
- Ага.
- Невежливо не являться вовремя.
- Ага.
- Наверное, все очень огорчены?
- Пока свиней хватает - не очень.
- Свиней?
- Ага.
Дирк не сразу сообразил, что на это ответить.
- Ну да... - покорно пробормотал он.
- Тор - единственный, кого волнует что-то, кроме свиней, - сказал старик. - Объявляет вызов, а дело довести до конца не умеет. Всегда так - запутается, разъярится, натворит всяких глупостей, не знает потом, как выпутаться и исправить содеянное, и его наказывают. А всех остальных интересуют только свиньи. За этим и приходят.
- Ага. - Дирк понемногу усваивал новую технику ведения беседы и просто поражался, сколь успешно ее можно применять. Он даже начал уважать старика.
- Знаете, сколько камней в Уэльсе? - неожиданно спросил старик.
- Ага, - устало отреагировал Дирк, он не знал этой шутки.
- А я вот не знаю. Он никому не говорит. Сами, мол, считайте - обижается и уходит.
- Ага. - Дирк счел шутку неудачной.
- А сегодня даже явиться не соизволил. Да я его не осуждаю. Просто жалко, что он не пришел. Ведь, возможно, он прав.
- Ага.
Старик погрузился в молчание.
Дирк ждал.
- Ну да, - сказал Дирк, надеясь вызвать хоть какую-то реакцию.
Старик молчал.
- Э-э... Так, значит, вы считаете, что он, возможно, прав? - осторожно попробовал Дирк еще раз.
- Ага.
- Так. Возможно, Тор прав. Все дело в этом.
- Ага.
- В чем прав? - Дирк наконец потерял терпение.
- Да во всем.
- Ага, - расстроенно отозвался Дирк, признав поражение.
- Для богов настали тяжелые времена, - мрачно заговорил старик. - Это всем ясно. Даже тем, кого интересуют только свиньи - а таких большинство.
Когда чувствуешь себя никому не нужным, это всегда тяжело, даже когда приступаешь в очередной свинье. Даже если ты бессмертен. Но все понемногу смирились и воспринимают это как должное - все, кроме Тора. Так-то вот. А теперь и он сдался. Даже не соизволил явиться. Не пожелал повеселиться с нами и сразиться с жареной свиньей. И на вызов наплевал. Да-а...
- Ага, - сказал Дирк. - Так, значит, это Тор бросил вызов, - попытался Дирк еще раз.
- Ага.
- Но почему?
- Ага.
У Дирка лопнуло терпение, и он набросился на старика.
- Я спрашиваю, почему Тор бросил вызов Одину?
Старик изумленно осмотрел его с ног до головы.
- Ты смертен?
- Ага, - раздраженно сказал Дирк. - Я смертен. Ну и какое это имеет отношение к тому, что я пытаюсь выяснить?
- Как ты здесь очутился?
- Я пошел за вами. - Он вытащил из кармана мятую пачку сигарет, уже пустую, и положил в стол. - Очень вам признателен.
Не самое лучшее объяснение, подумал Дирк, но за неимением другого...
- Ага. - Старик отвернулся.
- Почему Тор бросил вызов Одину?
- Ну какое тебе дело до всего этого? - сказал старик с нескрываемой горечью. - Ты смертный. Что тебе наши проблемы? Ты уже получил долю. Ты и тебе подобные.
- Что получил? Какую долю?
- Со сделки, - ответил бессмертный. - Контракта, который заключил Один, - во всяком случае, так говорит Тор.
- Контракта? Какого контракта?
Похоже, старик начинал медленно разъяряться. Отблески костров Вальгаллы зловеще плясали в глубине его глаз, когда он посмотрел на Дирка.
- Продажа, - мрачно произнес он. - Продажа бессмертной души.
- Что? - удивился Дирк. А ведь он рассматривал такую идею и отбросил как совершенно невозможную. - Вы говорите, что человек продал ему свою душу? Какой человек? Ничего не понимаю. Это лишено всякого смысла.
- Угу, это и не может иметь никакого смысла. Я сказал - бессмертная душа. Тор говорит, что Один продал свою душу Человеку.
Дирк в ужасе на него уставился, а затем перевел взгляд на помост. Там что-то происходило. Снова ударили в барабан, и снова все затихли. Но второго и третьего удара не последовало. Видимо, произошло нечто непредвиденное. На помосте обеспокоенно задвигались. К исходу назначенного Часа нечто похожее на вызов, видимо, все-таки состоялось.
Дирк сидел, обхватив руками голову и раскачиваясь. Да, теперь многое становилось понятным.
- Нет, не Человеку, - сказал он, - а одному человеку, вернее, двум - мужчине и женщине. Адвокату и рекламному агенту. Как только я ее увидел, так сразу понял, что это она во всем виновата. Но я даже не подозревал, насколько я тогда был прав. - Он настойчиво обратился к старику. - Мне нужно туда. Ради богов - помогите мне.

Глава 29

- О-о-ди-и-и-ин!!!
От яростного вопля Тора содрогнулись небеса. Тяжелые облака удивленно исторгли несколько ударов грома. У Кейт зазвенело в ушах, и она побледнела от страха.
- Тоу Рэг!!!
Он двумя руками швырнул молот о землю. Швырнул с такой силой, что молот отскочил как мячик и взмыл в воздух футов на сто.
Тор подскочил вверх вслед за молотом, поймал его и опять с силой швырнул о землю, снова поймал, когда молот отскочил от земли, бешено завертевшись, и забросил в море. Потом Тор упал на землю и стал бешено колотить по ней кулаками в яростном исступлении.
Молот летел над морем, постепенно снижаясь. Вот он коснулся воды, погрузился на несколько дюймов и по воде прошла рябь. Молот разрезал поверхность моря, как скальпель. Море волновалось, пенилось и бурлило. Но вот молот приподнялся над водой и взлетел в воздух.
Тор вскочил на ноги и внимательно следил за полетом молота, но не перестал бешено топать, как будто хотел устроить землетрясение. Как только молот достиг высшей точки траектории, Тор опустил кулак вниз, и молот ринулся вниз и врезался в море.
На море этот удар подействовал, как пощечина на истеричку - оно вмиг затихло. А там, куда упал молот, взметнулся мощный столб воды, спустя несколько мгновений оттуда вырвался молот, перекувырнулся, покружил немного поблизости и радостно помчался к хозяину, как щенок, наигравшийся вдосталь. Тор дотянулся до молота, ухватился за него и пролетел ярдов сто, остановившись там, где земля помягче.
Приземлившись, Тор вскочил на ноги и стал раскручивать молот над головой.
Тор выпустил молот, и молот упал в море, но на этот раз он полукругом прорезал водную гладь, и море встало на дыбы, и стена воды с грохотом покатилась к берегу и неистово обрушилась на скалу.
Молот вернулся к Тору, и он снова запустил его. Молот врезался в скалу, и посыпались искры. Он отскочил немного и опять ринулся на скалу, высекая искры, и так раз за разом молот бился и бился о скалы. Тор упал на колени и колотил кулаком по земле каждый раз, когда молот ударялся о скалу. Из скалы сыпались искры, удары молота становились все сильнее и яростнее, и так продолжалось до тех пор, пока в облаках не сверкнула молния.
Небо недовольно зашевелилось, как зверь, потревоженный в своем логове.
Молот высекал все больше искр, и в небе вспыхивало все больше молний, и уже сама земля задрожала.
Тор простер руки к небу и резко опустил их вниз. И опять он оглушительно закричал, обращаясь к небесам.
- О-о-ди-и-ин!!!
От этого крика, казалось, небеса раскололись.
- Тоу Рэ-э-э-эг!!!
Тор бросился ничком на землю, и по сторонам разлетелись обломки скал, которыми вполне можно было наполнить две вагонетки. Ярость росла, и его била дрожь. С оглушающим треском край скалы отломился и начал медленно сползать в море и наконец рухнул в бурлящий водоворот. Тор быстро вскарабкался по скале, отломил кусок размером с концертный рояль и поднял его над головой.
Все замерло на мгновение.
Тор зашвырнул обломок скалы в море.
И снова взял в руки молот.
- О-о-о-ди-и-ин!!! - взревел он.
Молот врезался в землю.
Земля исторгла поток воды, и сотряслись небеса. Молния стеной света прошла по побережью и на несколько миль в округе стало светло как днем.
Грохотал гром, и небеса разверзлись, и дождь обрушился на землю. Тор торжествующе стоял в потоках воды.
Вскоре неистовство стихии прекратилось. Просто лил дождь, обычный хороший дождь. Облака словно стали чище, и сквозь них пробивались первые лучики утреннего света.
Тор с трудом сдвинулся с места и подошел к Кейт, счищая с рук налипшую грязь. Навстречу ему летел молот, и Тор его подхватил.
Кейт дрожала от потрясения и бессильной ярости.
- Что все это значит?
- Да ничего особенного. Мне просто нужно иногда как следует разъяриться, - мирно ответил он.
Но так как Кейт явно не удовлетворил подобный ответ, то он добавил:
- Ну ведь может же бог хоть изредка показать, на что он способен.
Из плотной завесы дождя появилась сгорбленная фигурка Тсуливаенсис. Она торопливо семенила к ним.
- Ой, какой же ты шалун, Тор. Несносный мальчишка, ну зачем так шуметь!
- ласково пожурила она своего любимца.
Но Тора уже не было с ними. Посмотрев, они подумали, что он вон та маленькая точка, летящая на север по очистившемуся небу.

Глава 30

Синтия Дрейкот с отвращением наблюдала сцены внизу, в пиршественном зале. Вальгалла веселилась вовсю.
- Как это гадко, - сказала она. - Я не желаю больше терпеть все это.
- Да тебе и не придется, дорогая, - успокоил Клив Дрейкот, обнимая ее за плечи. - Именно сейчас все устраивается самым замечательным образом, и эта проблема просто перестанет существовать. Обещаю тебе, я все улажу.
Поверь, все замечательно складывается. Мы получим то, что хотели. Знаешь, милая, ты просто неотразима в этих очках. Они тебе так идут. Нет, правда.
Шикарные очки.
- Клив, ведь проблем вообще не должно было возникать. Ведь договоренность такая - заключается определенная сделка, мы составляем контракт - и все. С этой минуты нас больше ничего не должно волновать.
Хватит всей этой гадости, ее и так уже было слишком много. Единственное, чего я хочу, так это приятной и спокойной жизни. Все эти проблемы мне ни к чему.
- Ну, разумеется, дорогая. Так и будет. Все, что происходит, нам только на руку. Все идет прекрасно. Лучше быть не может. Нарушение контракта налицо. И теперь мы можем делать все, что хотим, - ведь теперь мы освобождаемся от всех обязательств. Мы выходим из игры и получаем жизнь, приятную во всех отношениях. И при этом все чисто. Ведь ты именно этого хотела? Нет, в самом деле ничего лучше и пожелать нельзя. Поверь мне.
Синтия Дрейкот раздраженно передернула плечами.
- Так что там с новым... участником? Теперь с ним еще дело иметь.
Только этого нам и не хватало.
- Это так просто. Так просто. Послушай, это пустяк. Мы либо включаем его в игру, либо нет. Мы все прямо сейчас и решим. Ну, купим ему что-нибудь. Новое пальто. Или новый дом. Знаешь, сколько нам это будет стоить? - Он очаровательно улыбнулся. - Да нисколько. Тебе даже не надо думать об этом. Ха, да тебе не надо даже думать о том, что не надо думать... Вот как это просто.
- Хм...
- Ладно, я сейчас приду.
И он направился в вестибюль дворца Отца Всех Богов Асгарда и всю дорогу улыбался.
- Итак, мистер... - Он заглянул в визитную карточку. - Джентли. Вы, видимо, собираетесь представлять интересы этих людей?
- Этих бессмертных богов, - уточнил Дирк.
- Ладно, богов, - сказал Дрейкот. - Прекрасно. Может, у вас это получится лучше, чем у того мошенника, с кем мне сейчас приходится иметь дело. А знаете, он очень любопытный тип, наш мистер Рэг. Весьма любопытный. И к каким только ухищрениям он не прибегал, чтобы меня запутать, - просто невероятно. Знаете, как я поступаю с подобными людьми?
Очень просто. Я их игнорирую. Я их просто не замечаю. Если он хочет играть со мной в подобные игры, мухлевать и передергивать, придумывать сто семнадцать подпунктов, чтобы меня одурачить и поймать на чем-нибудь, - прекрасно, не буду ему мешать. Он тянет время. Ну и что. Время у меня есть. У меня достаточно времени для таких, как мистер Рэг. А знаете почему? Что самое в этом интересное? А самое интересное то, что он не может составить контракт так, чтобы спасти свою шкуру. Это правда. И знаете, что я вам скажу, - меня это очень даже устраивает. Он может беситься сколько вздумается и болтать полную чушь, но ему очень скоро надоест, и я поставлю его на место. Я составляю контракты в музыкальном бизнесе. А эти парни просто мелкота. Примитивные дикари. Ну да вы сами видите. Что о них вообще говорить? Дикий народ. Как индейцы. Они даже не понимают, чем владеют. Да им просто повезло, что они не нарвались на какого-нибудь жулика. Вы знаете, сколько стоит Америка? Сколько стоит вся Америка? Не знаете, и я не знаю. А почему? А потому что сумма эта настолько ничтожна, что, скажи вам кто-нибудь, сколько она стоит, вы бы забыли через две минуты. А теперь смотрите, что получается. Я ведь действительно выполняю свои обязательства. Я это обеспечиваю. Номер люкс в Вудшедской клинике? Пожалуйста. Обслуживание по высшему разряду, питание, безукоризненное белье. И все, заметьте, по высшему разряду. Все это стоит не меньше, чем все Соединенные Штаты Америки, вместе взятые. Ну и что? Раз ему нужно каждый день свежее белье - пожалуйста, он его получает. Да ради Бога! Никаких проблем. Он это заслужил. Он может получить все белье, какое только ему вздумается. Но меня пусть оставят в покое.
Теперь слушайте дальше. У этого малого очень приятная жизнь. Понимаете - приятная жизнь. А ведь это как раз то, что нужно нам всем. И он получил эту самую приятную жизнь. Но сам он не знал, как ее получить. Ни один из этих парней не знал. Они совершенно беспомощны в современном мире. Им приходится тяжело, и я всего лишь пытаюсь помочь. Вы даже представить себе не можете, насколько они наивны. Да, да, именно наивны.
Синтия, моя жена - вы ее видели, - так вот Синтия - она замечательная, она лучше всех. У нас с ней прекрасные отношения...
- У меня нет ни малейшего желания слушать, какие у вас отношения с женой.
- Ладно. Все нормально. Я просто подумал, что вам было бы полезно кое-что узнать. Но пусть будет так. Так вот - Синтия работает в рекламном бизнесе. Вы это уже знаете. Она старший партнер в одном крупном агентстве.
Очень крупном. Несколько лет назад они проводили рекламную кампанию, и в рекламном ролике некий актер играл роль бога. Этот бог рекламировал какой-то безалкогольный напиток. А в это самое время Один влачит жалкое существование. Он живет прямо на улице. Не может ничего понять, не знает, куда себя деть и чем заняться. Он совершенно не приспособлен к этому миру.
Не имеет ни малейшего представления, как можно распорядиться своей силой и могуществом здесь, в этом мире. И тут происходит самое невероятное - Один видит рекламный ролик и думает: да ведь я и сам могу это делать, я ведь все-таки бог. И за это можно получить деньги. Представляете, о какой сумме идет речь. Гораздо меньшей, чем стоимость Соединенных Штатов. Неслыханно!
Один, Верховный Бог, имеющий неизмеримую власть над миром, думает: хорошо бы удалось сняться в рекламном ролике про безалкогольные напитки и заработать деньги. И этот бог пытается попасть на телевидение, чтобы сняться в рекламном ролике. Наивность, конечно, потрясающая, но прошу заметить - не последнюю роль здесь играет еще и жадность.
Короче говоря, он случайно попадает к Синтии. В то время Синтия - скромная служащая рекламного агентства. Поначалу она не воспринимает его всерьез, думает - мало ли тут психов шатается, но потом она замечает в нем нечто совершенно необычное и просит меня прийти взглянуть. И что же? До нас внезапно доходит, что он настоящий. Самый настоящий бог, со всеми соответствующими способностями, какие обычно бывают у богов. И не просто какой-то там бог, а самый главный. Все остальные боги должны его слушаться. И он хочет сняться в рекламном ролике. Вы только представьте себе! В рекламном ролике! Мы были просто ошеломлены. Неужели этот малый не осознает, что можно сделать, обладая таким могуществом? Видимо, нет.
Должен признаться, что мы никогда не встречали ничего более поразительного. Синтия и я, мы всегда знали, что мы особенные люди, и поэтому с нами обязательно произойдет нечто необыкновенное. И вот, пожалуйста, произошло. Но мы совсем не жадные. Нам вовсе не нужны вся власть и все богатство. То есть я хочу сказать, что нам не нужно обладание всем миром. Этим проклятым миром. Разумеется, мы бы могли завладеть всем миром, если бы захотели. Но кому нужно владеть всем миром? Лишние хлопоты.
Нам вовсе не нужно сверхъестественное богатство. Все эти армии нотариусов и бухгалтеров. Кстати, я сам адвокат. Ладно. В конце концов можно нанять людей, чтобы руководить всеми этими нотариусами и бухгалтерами и не заниматься этим самому. Но что это дает? Станет еще больше нотариусов и бухгалтеров. Их и так немало. Не нужно нам это. И тогда у меня возникает идея. Вот вы, к примеру, покупаете очень большую собственность, а потом просто распродаете лишнее. Но при этом у вас остается только то, что вам нужно. А множество других людей получает то, что нужно им. Но они получают это от вас, они обязаны вам и всегда это помнят. А помнят потому, что подписывают контракт, где все написано - чем и насколько они вам обязаны.
И деньги текут обратно к вам, и вы оплачиваете очень дорогостоящее содержание нашего дорогого мистера Одина в прекрасной частной клинике. Так что в результате мы лично имеем не так уж и много, мистер Джентли. Один или два скромных дома. Одну или две скромные машины. У нас хорошая, приятная жизнь. Действительно хорошая. Многого нам не нужно, а то, что нам нужно, мы сразу же и получаем. Единственное наше требование заключалось в том, что мы должны быть избавлены от тягостной необходимости знать что-либо обо всех этих делах после заключения контракта. Мы получаем то, что нам причитается, и уходим со сцены. Мы просто хотим жить в мире и спокойствии. Тихая, приятная жизнь - вот и все. Потому что, знаете ли, Синтия иногда нервничает. Ну ладно. И что я вижу сегодня утром? И вдобавок прямо на ступенях нашего дома. Уф! Какая мерзость. Я об этой отвратительной твари. Знаете, в чем было дело? А дело было так. Наш дорогой мистер Рэг решил продемонстрировать свои способности в адвокатском деле. Этакий хитрющий гоблин-адвокат. Очень трогательно. Для начала он забавлялся тем, что отнимал у меня время, заговаривая мне зубы и изобретая разные хитрые трюки, а потом пытался всучить счет за потраченное время. Ну это, допустим, дело обычное. Придумывание несуществующей работы; Это-то как раз ерунда - все адвокаты так делают. Ладно. Я приму твой счет. Я не желаю вникать, что там такое понаписано в этом счете. Просто беру и оплачиваю. Он отдает мне счет. И только потом я обнаруживаю, что там недостает нескольких пунктов контракта. Он хочет быть хитрее меня. И подсовывает мне проблему, чтобы меня подставить. Это неново. В музыкальном бизнесе таких подножек хоть отбавляй. Нужно просто научиться их обходить.
И все проделывать не самому, а чужими руками. Руками тех, кто хочет двигаться вверх по служебной лестнице. А если они уже заняли на этой лестнице соответствующее положение, значит, всегда найдутся другие, кто займется проблемой вместо них. Тебе подсовывают проблему - ты отправляешь ее дальше. Так я и сделал. Знаете, оказывается, существует огромное множество людей, которые счастливы оказать мне услугу. Ух! Это даже трудно себе представить, как быстро ее передавали по цепочке. Пока совершался путь от одного к другому, я многое понял в каждом - кто сообразительный, а кто и нет. И вот она шмякается на землю в саду позади моего дома. А это в соответствии с контрактом предполагает наложение определенных санкций. Эта история с Вудшедом стоит баснословных денег. Думаю, что, узнай наши клиенты правду, они бы его попросту ликвидировали. Но тут мы хозяева положения. Мы можем попросту все аннулировать. Поверьте, у меня есть все, чего я мог бы желать. Итак, мистер Джентли, полагаю, моя позиция вам ясна.
Мы были весьма откровенны, и я этому рад. Конечно, есть некоторые щекотливые моменты, но я сделаю все от меня зависящее. Мы могли бы договориться. Вы можете получить все, что угодно. Ну и что вы желаете, мистер Джентли?
- Только одного. Я хочу, чтобы ты сдох, - сказал Дирк Джентли. - Хочу, чтобы ты сдох. Этого достаточно. И больше ничего не надо.
Дирк Джентли развернулся и покинул помещение. Он пошел поговорить с новым клиентом и предупредить его, что, возможно, теперь возникнут некоторые проблемы.

Глава 31

Немного погодя со стоянки у станции, Сент-Пэнкрас тихо выехал "БМВ" темно-синего цвета и покатил по тихим улицам.
Дирк Джентли надел шляпу и простился со своим недавно обретенным клиентом, который сказал, что желал бы сейчас побыть один или может обратиться в крысу или во что-нибудь подобное.
Он закрыл огромные двери и вышел на балкон, глядя оттуда вниз, на сводчатый зал Вальгаллы - место сбора богов и легендарных воинов. Как раз сейчас немногие оставшиеся покидали зал, и уходили, видимо, затем, чтобы присоединиться к остальным на станции Сент-Пэнкрас. Дирк еще немного постоял на балконе, не в силах оторвать взгляд от покинутого зала, где на месте пиршественных костров тлели кучки золы.
Неуловимое движение - и вот он, как и остальные, уже в другом измерении - в холодном, продуваемом всеми ветрами коридоре Гранд-отеля. Отсюда ему было хорошо видно, как последние участники пира выходили со станции на холодные лондонские улицы, чтобы лечь спать на лавках, для этого вовсе не предназначенных.
Дирк попытался найти выход из заброшенного отеля, что оказалось не так-то просто, учитывая лабиринтную систему планировки и полную темноту.
Наконец он наткнулся на длинную винтовую лестницу, которая привела к арочному входу в отель, украшенному драконами, грифонами и орнаментами.
Уже многие годы главный вход был закрыт, и Дирку пришлось углубиться в узкий коридор, который и вывел его к черному ходу, охраняемому неким странным существом, напоминающим расплывчатое пятно. Оно потребовало у Дирка объяснений, как ему удалось проникнуть в отель. Но ни одно из объяснений его не удовлетворило. И в конце концов он просто выпустил Дирка, так как навряд ли мог поступить иначе.
Выйдя из отеля, Дирк попал в кассовый зал станции, а уж оттуда вышел на саму станцию. Он немного постоял, озираясь кругом, потом направился к главному входу и спустился по ступеням на улицу Сент-Пэнкрас. А оказавшись на улице, он был настолько потрясен очередным нападением орла, что споткнулся и попал под первый утренний мотоцикл, развозивший почту.

Глава 32

С жутким грохотом Тор вломился в Вальгаллу, вознамерясь объявить во всеуслышание, что он попал в Норвегию и нашел контракт Одина в скале, но объявлять от этом событии было некому.
- Здесь никого нет.
Он тяжело опустился на лавку, неприятно пораженный этим открытием.
- А почему... - начала Кейт.
- Ну, что же, попробуем пойти в его покои, - сказал Тор, забросил молот на балкон и подтянулся на молоте, захватив с собой Кейт.
Он решительно шествовал к покоям Одина, игнорируя протесты, просьбы и проклятия Кейт.
- Он должен быть здесь, - гневно бормотал Тор, волоча за собой молот.
- А почему...
- Сейчас мы пройдем границу миров, - сказал он и Подхватил Кейт. Они преодолели границу и оказались в большом гостиничном люксе.
На полу мусор и ветхие коврики, окна заросли многолетней грязью. Везде голубиный помет, краска на стенах облупилась.
Посреди номера стояла больничная каталка, и на свежайшем белье возлежал дряхлый старик. Из его единственного глаза катились слезы.
- Я нашел твой контракт, подонок, - возмущался Тор, тыча контракт ему в лицо. - Тот самый договор. Ты продал нашу силу. Какому-то адвокатишке и агенту по рекламе, и еще куче разных людишек. Ты украл нашу силу и могущество! Но тебе не удалось забрать всю мою силу, у меня ее слишком много. Но ты добился своего, я больше не мог как следует владеть собой, я заболел от смятения и растерянности, а стоило мне разъяриться, как я творил всякие глупости. Ты делал все, чтобы помешать мне добраться до Норвегии, потому что знал - я найду это! Ты и твой гнусный карлик Тоу Рэг.
Ты столько лет оскорблял меня, и...
- Да, да, все это известно, - сказал Один.
- Так... хорош, нечего сказать...
- Тор! - вмешалась Кейт.
- Теперь с этим покончено! - дико заорал Тор.
- Да, я понимаю...
- Я нашел это место и смог дать волю гневу. Я разбушевался и устроил славную бурю. Теперь я в прекрасной форме. Для начала я порву вот это!
Он скомкал контракт и порвал его на мелкие кусочки, а потом испепелил взглядом.
- Тор, - укоризненно взывала Кейт.
- Ты строил козни, думал, я испугаюсь и перестану давать волю гневу - но теперь я все исправлю. Бедную девушку в аэропорту ты превратил в автомат кока-колы. Хоп! И вот он снова превратился в девушку! А реактивный истребитель, который должен был сбить меня по дороге в Норвегию! Раз! Все в порядке! Вот он. Видишь, я снова в форме, и у меня все получается, я все могу!
- Моя настольная лампа, - тихонько напомнила Кейт.
- И настольная лампа Кейт! Она снова стала лампой, а не несчастным котенком! Хоп! Готово. Как я сказал - так и будет. А что там за шум?
- Тор, мне кажется, с твоим отцом что-то случилось.
- Ну, еще бы... Что с тобой, отец?
- Как я был глуп! - плача, причитал Один. - Сколько дурного я натворил, сколько во мне было злобы...
- Вот и я так думаю, - сказал Тор и присел на край каталки. - Ну и что теперь делать будем?
- Я не знаю, смогу ли я жить без постельного белья, сестры Бейли и... Я все живу и живу, все это длится так долго, так бесконечно долго, я уже так стар, так стар... Тоу Рэг мне говорит, чтобы я убил тебя. Но лучше будет, если я убью себя. О, Тор...
- Ах вот как. Мне все ясно. Уж не знаю, что теперь делать. Может, разнести все в пух и прах? Вообще все?
- Тор...
- Да, в чем дело?
- Тор, я, кажется, придумала. Придумала, как это устроить с "Вудшедом" и твоим отцом, - сказала Кейт.
- Да ну? И как же?
- Я скажу, но только с одним условием.
- Ну и что за условие?
- Ты мне скажешь, сколько камней в Уэльсе.
- Что? - в бешенстве заорал Тор. - Я убил на это столько лет своей жизни! Мне дорого стоило узнать это!
Кейт пожала плечами.
- Ни за что! Все что угодно, но только не это! Но ведь я уже говорил тебе раньше, - добавил он угрюмо.
- Нет, не говорил.
- Нет, говорил. Я сказал, что сбился со счета где-то посередине Глэморгана. Сама подумай, ведь не начинать же было считать заново? Вот так-то.

Глава 33

По запутанным тропинкам к северо-востоку от Вальгаллы пробирались двое: один - огромный, глупый, страшный, зеленоглазый и с косой, которая мешала двигаться; второй - очень маленький, оседлал первого и все время понукал и торопил, что тоже не способствовало быстроте продвижения.
Наконец они добрались до приземистого строения и ворвались внутрь, требуя немедленно дать им лошадей. Появился старый конюх, видимо, странная парочка была ему хорошо знакома. До него уже дошел слух об их позоре, и конюх не имел ни малейшего желания оказывать им содействие. Взмах косы - голова конюха подскочила, а тело обиженно дернулось назад, закачалось и грохнулось оземь. Голова откатилась в сено.
Разбойники запрягли в повозку лошадей и выехали на большую дорогу.
Примерно милю они промчались до весь опор. Тоу Рэг неистово хлестал лошадей, и поначалу те бежали довольно резво. Но через несколько минут лошади замедлили бег и тревожно зафыркали, озираясь по сторонам. Тоу Рэг нещадно бил их кнутом, но тщетно - несчастные животные беспокоились все сильнее и наконец полностью вышли из-под контроля, перевернули повозку и вывалили седоков на землю.
Тоу Рэг вскочил на ноги и принялся орать на перепуганных животных, но тут он краем глаза заметил то, что их так встревожило.
Впрочем, он не увидел ничего особенно устрашающего - на обочине, на куче мусора, лежал белый металлический ящик и урчал.
Лошади пытались обогнуть странный предмет, но запутались в упряжи.
- Что бы это ни было - немедленно уничтожить! - приказал Тоу Рэг зеленоглазому чудищу.
Чудище вытащило косу, взобралось на кучу мусора к белому урчащему ящику и пнуло его ногой. Ящик возмущенно заверещал. Разбойник поднатужился и спихнул ящик вниз. Тот съехал примерно на фут, потом перекувырнулся и шмякнулся на землю. Мгновение он лежал неподвижно, а потом дверца распахнулась. Лошади дико заржали.
Тоу Рэг и чудище осторожно приблизились, но в ужасе отпрянули - из ящика вырвался великий и могучий новый бог.

Глава 34

На следующий день в приятном удалении от вышеописанных событий и в столь же приятном удалении от назойливых солнечных лучей, льющихся сквозь высокое окно, в белоснежной постели возлежал почтенный одноглазый старик.
На полу у кровати небрежно валялась газета, брошенная пару минут назад.
Старик уже проснулся, но явно не обрадовался пробуждению. Его слабые холеные руки покоились на чистых простынях и едва заметно дрожали.
Имя его произносили по-разному - как господин Одвин, или Водан, или Один. Он был - вернее он есть - бог и, кроме того, смущенный и встревоженный бог.
Он был смущен и встревожен, потому что прочел в газетах сообщение, что другой бог съехал с катушек и учинил безобразие. Конечно, газеты так не написали. Там просто говорилось, что реактивный истребитель, бесследно исчезнувший недели две назад, вылетел из одного дома в Северном Лондоне, который явно не был приспособлен для размещения подобных предметов. У истребителя отвалились оба крыла, он стал стремительно падать и разбился на автостраде. Пилоту удалось спастись - он выпрыгнул еще до падения самолета и отделался легкими ушибами. Он остался цел и невредим, только все время бормотал нечто несуразное о странных мужчинах с молотами, которые якобы летают над Северным морем.
По счастью, катастрофа произошла в такое время, когда дороги пустынны, и если не считать повреждений, нанесенных материальным объектам, обошлось без жертв, если не считать двух неопознанных пассажиров темно-синего "БМВ", то есть предположительно темно-синего и предположительно "БМВ", так как после катастрофы это нельзя было утверждать с полной уверенностью.
Старик чувствовал себя таким усталым, что ему не хотелось думать обо всем этом, равно как и о событиях прошлого вечера, ни о чем, кроме белоснежных простыней.
Американская девушка Кейт вошла к его палату. Но он не хотел с ней говорить, он хотел, чтобы его не трогали и дали спокойно заснуть. Она пришла сообщить, что все улажено. Она также поздравила его с повышенным давлением и повышенным уровнем холестерина в крови - или что-то в этом роде. Она объяснила, что именно поэтому клиника просто счастлива считать его пожизненным пациентом, если он завещает им после смерти свое имущество. Они даже не особенно интересовались стоимостью имущества, поскольку его явно будет достаточно на покрытие расходов по содержанию в клинике, судя по всему - не слишком долгое.
Кейт, видимо, ожидала, что сообщение его обрадует, поэтому он любезно кивнул и пробормотал какие-то слова благодарности и почувствовал, что уплывает в царство сна.

Предыдущая страница 8 Следующая страница


9 Дуглас Адамс

Глава 35

В то же самое время в другой больнице проснулся Дирк Джентли - весь в ушибах, ссадинах и со сломанной ногой. Когда его привезли в больницу, то никто не поверил, что телесные повреждения он получил в результате столкновения с орлом, и что наезд курьерского мотоцикла оказал на него скорее успокаивающее действие, так как он смог после этого некоторое время спокойно полежать на земле.
Он все утро спал, и его мучили кошмары. В этих кошмарах Тоу Рэг и зеленоглазое чудище с косой удирали из Вальгаллы, и на пути им встретился новый Бог Греха, выскочивший из ящика, очень напоминающего его старый холодильник, и этот бог их уничтожил.
Он с облегчением пробудился от этих кошмаров, услышав веселое приветствие.
- А, это ты? Ты стащил мою книжку.
Он открыл глаза и увидел Салли Миллз, которая столь жестоко обошлась с ним в кафе.
- Я рада, что ты решил наконец последовать моему совету и заняться своим носом, - сказала она. - Долго же ты сюда добирался. Ты нашел ту девушку? А знаешь, ведь ты лежишь на ее кровати. Да, если ее увидишь, передай ей пиццу. Пицца немного остыла, конечно, но курьер сказал, что девушка очень настойчиво требовала, чтобы ей непременно доставили пиццу. Я совсем не сержусь, что ты стащил мою книжку. Сама не знаю, зачем их покупаю, но ведь все покупают. Мне говорили, что автор вступил в сговор с дьяволом или что-то в этом роде. Наверное, чепуха, а я слышала об этом писателе еще одну забавную историю. О цыплятах, которых он требовал приносить в номер, и они потом бесследно исчезали. Так вот, я тут познакомилась с одним человеком, который знает, в чем фокус. Он сам лично вытаскивал этих самых цыплят из гостиничных номеров. Тайно, конечно, именно за это ему и платили. А Говарду Беллу это понадобилось для того, чтобы казаться демонической личностью, тогда все будут покупать его книжки. Но тебе, наверно, надоело уже слушать мою болтовню, а если и не надоело, то мне все равно давно пора заняться другими делами. Старшая сестра говорит; что к вечеру тебя, наверное, выпишут и ты сможешь поехать домой. Ну ладно, надеюсь, тебе уже лучше, тут вот пара газет, можешь почитать.
Дирк взял газеты, страшно довольный, что его наконец оставили в покое.
Сначала он решил посмотреть, что ему может сказать "Великий Заганза". И "Великий Заганза" сказал: "Ты страшно толстый и глупый и носишь такую дурацкую шляпу, что тебе должно быть стыдно".
Он выругался и решил посмотреть, какой гороскоп предлагает другая газета.
Там говорилось: "Сегодня день наслаждения домашними удобствами".
Да, подумал он, хорошо бы вернуться домой. И хорошо, что он избавился от старого холодильника и вступил во владение новой, шикарной моделью, которая дожидается на кухне.
Еще оставалось придумать, как быть с орлом, но с этим можно и подождать.
Дирк взглянул на первую страницу - нет ли каких интересных новостей.

Предыдущая страница 9


[i] Огл. 1 2 3 4 5 6 7 8 9


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дуглас Адамс - Биография

Дуглас Адамс

На основную страницу

Биография

Дуглас Адамс родился 11 марта 1952 года в Кэмбридже (Великобритания). Его родители переехали в Эссекс, когда Адамсу исполнилось полгода и развелись, когда мальчику исполнилось пять.
В сентябре 1959 года Дуглас Адамс поступил в Brentwood School в Эссексе, которую окончил в 1970. В то время среди его хобби были авиамоделирование, игра на гитаре и чтение. Тогда же, в школе, он написал свой первый рассказ."В школе был один учитель которого звали Халфорд, - вспоминал позже Адамс. - Каждый четверг, после перерыва у нас был час занятий по композиции. Мы писали рассказы. И я был единственным, кто получил десять из десяти. Я никогда этого не забуду. И странная вещь, я разговаривал кое с кем из тех, кто учился в том же самом классе и они говорили, что мистер Халфорд никогда не ставил высокие оценки. И один из них сказал: "Однажды было. Единственным, кто, я помню, получил десять из десяти был Дуглас Адамс". Я никогда этого не забуду".
Перед тем, как поступить в Кэмбридж, чтобы получить высшее образование, Адамс решил совершить путешествие автостопом до Стамбула. Чтобы накопить для этого денег он некоторое время работал уборщиком, а затем устроился в госпиталь. Путешествие оказалось не очень удачным. Адамс был выдворен из Стамбула властями и силой усажен на поезд в Англию. Однако, во время поездки, а точнее - посреди поля в Иннсбруке (Австрия), где он лежал глядя на звезды, потому что был слишком беден, чтобы оплатить номер в отеле, ему пришла в голову идея. "Кто-нибудь, - подумал он, - кто-нибудь действительно должен написать Путеводитель по Галактике для путешествующих автостопом". Отчасти эта идея могла быть вызвана легким опьянением, отчасти тем, что рядом с ним в тот момент лежал украденный экземпляр "Hitchhiker's Guide to Europe". (Подробно эта история описана самим Дугласом Адамсом в "The Ultimate Hitchhiker's Guide").
Несколько следующих лет Адамс посвятил учебе, потом работал некоторое время работал клерком, сочинял скетчи для радио и телевидения (сведя знакомство с членами комик-группы Монти Пайтон), но его писательство, несмотря на определенный успех, не приносило денег. Ему даже нечем было заплатить за жилье, так что в 1976 году он был вынужден вернутся к матери и прожить у нее около полугода. Сто долларов были в те времена самым большим его гонораром. Фактически, 1976 год он называл худшим в своей жизни. В то время он пытался безуспешно убедить телепродюсеров поставить комедийное научно-фантастическое шоу, но не преуспел. К счастью в то время на него обратил внимание один из продюсеров радио BBC - Саймон Бретт (Simon Brett), которому приглянулась идея научно-фантастическоей комедии. "Сначала, - вспоминал Дуглас Адамс, - шоу было совсем другим. Я чувствовал себя отвратительно в то время и пытался соеднить вместе около шести различных набросков сценариев, каждый из которых должен был закончится уничтожением мира новым способом и по новой причине. Это называлось "Конец Земли".
Однако, по ходу дела сценарий постепенно менялся. Чтобы объяснить слушателям причины уничтожения планеты в шоу был введен иноплатянин Форд Префект, а имя Артур Дент было вписано туда в последний момент (первоначально героя звали Aleric B). 1 марта 1977 года руководство BBC утвердило пилотный выпуск, 4 апреля Адамс сдал сценарий, но после этого произошло множество задержек связанных с летними отпусками руководства BBC и окончательно все шесть серий шоу были утверждены только в конце августа. (К тому времени Саймон Бретт уже работал на телевидении, а продюсером стал Джоффри Перкинс (Geoffrey Perkins)). После нескольких месяцев напряженной работы с актерами и звуковыми спецэффектами шоу было наконец закончено. Первая серия стартовала на BBC Radio 4 в 10:30 вечера в среду, 8 марта 1978 года. "BBC не было уверено, что они в конце-концов получили, - писал Нейл Геймен в документальной книге "Don't Panic". - Первое научно-фантастическое радиошоу со времен "Journey into Space" 50-х годов; полчаса семантики и философских шуток о смысле жизни и рыбках в ушах?.. Они поставили его на 10:30 вечера в серду, когда, они надеялись, никто не станет его слушать; без предварительной рекламы и публикаций, надеясь что таким образом репутации Radio 4 ничто не повредит".
Когда на следующее утро Дуглас Адамс пришел на BBC, чтобы узнать, каких отзывов и рецензий удостоилось шоу, то в ответ ему указали, что радиошоу вообще редко когда удостаиваются внимания прессы, а уж тем более не стоит ничего ожидать по поводу какой-то там научно-фантастической постановки. Но уже субботу две видные газеты опубликовали одобрительные рецензии о пилотном выпуске, чем несказанно поразили руководство BBC. Шоу "Путеводитель по галактике автостопом" очень быстро стало популярным и 1979 году было номинировано на Hugo Award в категории "Best Dramatic Presentation", но по итогам голосования заняло второе место, проиграв "Супермену". Тем не менее оно получило Imperial Tobacco Award (1978), Sony Award (1979), Best Programme for Young People (1980).
Кроме работы над HHGtG Адамс также занимался сценариями к сериалу "Dr Who story:The Pirate Planet" и в 1980 получил предложение занять пост радиопродюсера которое без особых раздумий принял. А после того, как в эфир вышли все серии "Путеводителя..." Адамс получил предложение от двух издательств, которые хотели, чтобы он превратил шоу в художественную книгу. Предварительное соглашение было подписан контракт с Pan Books, и Адамс, который никогда раньше не писал романов пригласил соавтором Джона Ллойда (John Lloyd) помогавшего ему с двумя последними сериями радиопостановки. "Я очень напряженно работал на радио в течении пяти лет и несколько устал от этого. Я мог представить себя скучным, старым радиопродюсером в 90-х, так что был очень рад перспективе написать книгу вместе, - вспоминал Ллойд. - Затем, однажды ночью у нас состоялся странный разговор. Дуглас сказал мне: "Почему ты не напишешь собственный роман?" Я сказал: "Но мы решили писать Путеводитель вместе...", а он ответил - "Я думаю, ты должен написать собственную"... На следующий день я получил письмо где говорилось "Я хорошо обдумал все это и я хочу сделать свою собственную вещь. Это нелегко, но я хочу пойти своим путем". Это был фантастический шок..."
Впрочем, через несколько дней недоразумение между соавторами благополучно разрешилось. Дуглас Адамс подписал контакт по которому получал 2000 фунтов аванса и десять процентов от продаж книги, а еще десять процентов издательство должно было выплатить Джону Ллойду за использование названия радиошоу. Литагент был против такого соглашения. Издателям оно тоже не понравилось и даже мать Дугласа Адамса считала, что писать следовало в соавторстве, но тот поступил по своему. Адамс и Ллойд отправились в отпуск в Грецию, где Адамс делал первые наброски романа, а Ллойд их читал и давал советы. В конце-концов Адамс, желающий сделать книгу, как можно лучше, сорвал все сроки сдачи рукописи. (Впоследствии его "уникальная способность" срывать сроки стала знаменитой). Использовав материал четырех эпизодов радиошоу, Адамс приберег пятый и шестой для второй книги (хотя речь о ней в то время еще не шла) и сдал-таки материал в издательство. В первые три месяца после выхода романа было продано 250 тысяч экземпляров, а позже Дуглас Адамс стал самым молодым писателем, получившим Golden Pan (награда дается за миллион проданных книг).
"Путеводитель..." относится к тому весьма немногочисленному числу книг, которые написаны в жанре юмористической фантастики, причем написаны действительно мастерски - с мягким и ненавязчивым английским юмором в лучших традициях Вудхауза и Джерома К. Джерома (откровенные гэги в первых двух романов - наследие радиошоу). Главный герой - землянин Артур Дент. Для него (и для нас всех) книга начинается в четверг, но у Артура по четвергам все наперекосяк - так что сначала его дом сносят, чтобы проложить какое-то дурацкое шоссе, потом его планету уничтожают, чтобы проложить не менее дурацкий гиперпространственный маршрут, а потом Артур оказывается посреди грязного белья в кладовке одного из вогонских кораблей (вогоны - это те самые зеленые парни которые уничтожили Землю). Немалую роль в приключениях Артура играет Форд Префект, который и спасает Артура от гибели во время уничтожения земли. Форд путешествует с планеты на планету клепая попутно статейки для электронного "Путеводителя по Галактике" и это многое объясняет...
Вторую книгу "Путеводителя..." - "Ресторан "У конца Вселенной" Дуглас Адамс называл своей любимой. Издательство Pan Books воодушевленное успехом первого романа испытывало однако опасения по поводу способности Адамса сдать второй роман в срок. "Мы ожидали, что он опоздает со второй книгой, - вспоминала Жаклин Грэхем, работавшая тогда в издательстве, - так что даже запланировали эту задержку, но в то же время думали "Ну он не сделает этого снова, правда? Он начнет вовремя или у него будет расписание и он прикрепит его к..." "Каждый раз когда я делал новую версию, - объяснял в свою очередь Адамс, - я всегда думал, что мог сделать лучше; и я очень опасался, что могу сделать что-то не так, хуже чем в предыдущей"... В конце-концов ему пришлось отключить телефон, и, заперевшись в комнате целый месяц, вести затворнический образ жизни, не отвлекаясь ни на что, кроме написания книги. Когда роман наконец был завершен и в 1980 году увидел свет, Адамс не планировал когда-либо в будущем возвращаться к этой серии, однако чуть позже согласился написать третий роман. Поскольку идеи радиошоу были полностью использованы в двух первых книгах, то третья - "Жизнь, Вселенная и все остальное" базировалась на давным-давно написанном Дугласом Адамсом сценарием радиосерии "Dr. Who", который так никогда и не пошел в эфир. Работа продвигалась не очень хорошо в частности и из-за неприятностей в личной жизни, так что закончив первый черновик на три четверти Адамс счел его ужасным и позвонил в издательство с извинениями уведомив их, что ему потребуется дополнительное время. Он отправился на месяц в США, чтобы участовать в промоушене первых двух романов, а вернувшись несколько раз переписал черновик изменив в нем практически каждое слово. "Жизнь, Вселенная и Все остальное" была издана в 1982 году и получила гораздо меньшее одобрение критики, но в том же году романы Адамса попали в New York Times bestellers list и Publishers' Weekly bestsellers list - впервые со времен Яна Флеминга (создателя Джеймса Бонда) английскому писателю удается добиться такого успеха в Америке.
Тогда же две первые книги "Путеводителя..." адаптировали для шестисерийной телевизионной постановки которая получила награды в категориях Best TV Graphics, Best VTR Editing и Best Sound. Сам писатель, который еще в 1979 году высказывался против телесериала, после его выхода на телеэкраны прокомментировал эту работу так: "Телеверсия "Путеводителя" была не самой лучшей. Были личные разногласия между мной и режиссером. И между актерами и режиссером. И между девушкой приносившей чай и режиссером..."
После третьей книги "Путеводителя..." Дуглас Адамс зарекся писать продолжение серии. Тем не менее он его написал. Нейл Геймен в своей книге "Don't Panic!" приводит три причины по которым Адамс подписал контракт: во первых - постоянное давление со стороны читателей, литагента и издателей, во вторых - финальное послание Бога его творениям (God's Final Message to His Creation) которое Дуглас Адамс придумал, но не использовал в первых трех книгах и, наконец, в третьих - шестьсот тысяч фунтов стерлингов (!) предложенных ему за роман. Контракт был подписан, сроки согласованы, но Адамс снова опоздал, нарушив все крайние сроки, которые были заранее согласованы, что вызвало очень сильное недовольство у издателей. "Начиная, я не очень-то хотел писать еще одну книгу "Путеводителя", - вспоминал Адамс. - Тогда я учавствовал в довольно длительных рекламных турах и принимал активное участие в написании компьютерной игры, что отнимало много времени. И еще я писал одну из версий киносценария. Так что я откладывал книгу дальше и дальше, делая те вещи, которые хотел делать, и в конце должен был написать книгу за невероятно короткий срок, по прежнему абсолютно не будучи уверенным, что хочу это делать". Таким образом в очередной раз повторилась ситуация с вынужденым затворничеством, но на этот раз при непосредственном участии издателей, которые сняли для Адамса номер в лондонском отеле, где он должен был работать. Поскольку он уже взял аванс, то не мог отказаться. Четвертая книга "Путеводителя" получившая название "Всего хорошего, и спасибо за рыбу!" вышла в ноябре 1984 года. Нил Геймен писал, что она сильно отличалась от предыдущих романов и получила разные отклики. "Для многих фэнов это было разочарование: они хотели больше Зафода, больше Марвина, больше космоса; они хотели, чтобы Артур оставался с Триллиан; они хотели видеть, как решиться проблема Аграджага; знать почему Артур Дент так важен во Вселенной (и что такого смешного в лягушках); они хотели больше шуток о полотенцах и выдержек из "Путеводителя по Галактике для путешествующих автостопом". Они получили любовную историю". (Нил Геймен "Don't Panic")
Возвращаясь назад надо сказать, что еще в начале 80-х Дуглас Адамс серьезно заинтересовался компьютерами. Различные фирмы делали ему предложения о выпуске компьютерной игры по мотивам "Путеводителя" и в конце-концов Адамс выбирал для сотрудничества американскую компанией Infocom, которая в те годы являлась "королем" жанра адвентюрных игр. Контракт был подписан в конце 1983 года. Будучи страстным поклонником кроссвордов, Дуглас Адамс предпочел "умный" жанр adventure всем другим. Работал над игрой он вместе с культовым программистом Стивом Мерецки. Адамс писал сценарий игры и отсылал его из Бостона в Массачусетс по тому подобию электронной почте что тогда существовало, Мерецки программировал и отсылал результат Адамсу, тот снова писал и так далее... Сложность заключалась в том, чтобы сохранить баланс, не разочаровав повторами тех игроков, кто читал книгу и не оставить блуждать в потемках тех, кто книгу не читал. В итоге игра "The Hitchhiker's Guide to Galaxy" (она вышла в конце 1984, а ее несколько переработанная версия - в начале 1985) удостоилась премии от Thames TV и по мнению многих является лучшей научно-фантастической или юмористической (в зависимости от точки зрения) игрой компании Infocom. В игру вошло определенное количество оригинального материала , который так и не появился больше ни в книгах ни в радиопостановках. На этом сотрудничество Адамса с Infocom не закончилось - позже он написал еще одну юмористическую адвентюрную игру - "Bureaucracy" (выход ее планировался в середине 1985, но из-за задержек она вышла только в 1987), где речь шла о человеке недавно сменившем работу и переехавшем на новое место жительства, но из-за бюрократической путаницы и проделок зловредного хакера попадающем в курьезные переделки.
Адамс планировал и дальше сотрудничать с Inforcom - было в частности заявлено о том, что должен выйти "The Hitchhiker's Guide to Galaxy II", но жанр adventure постепенно начал терять былую популярность, у фирмы появились финансовые проблемы, а Адамс так и не выкроил время для написания сценария, так что продолжение свет не увидело. (1)
В 1984 году Дуглас Адамс вместе Джоном Ллойдом написал нефантастическую книгу "Meaning of Liff", а в 1990 и ее продолжение - "The Deeper Meaning of Liff".
"Однажды утром, в ноябре 1985 года, Дуглас Адамс и его агент Эд Виктор сидели в комнате отеля со множеством телефонных линий и ждали звонка. К концу рабочего дня один везучий издатель ушел с правами на "Детективное агентство Дирка Джентли" и его сиквел, и Дуглас стал на два миллиона долларов богаче, чем был утром. Первая книга была доставлено через год и опубликована в апреле 1987". (Нил Геймен "Don't panic").
"Детективное агентство Дирка Джентли" (Dirk Gently's Holistic Detective Agency) оказалось весьма странной смесью мистики, детектива, юмора и всего остального. Еще через год Адамс написал сиквел - "Долгое чаепитие" (Long Dark Tea-time of the Soul). Нужно однако отметить, что и в том и в другом случае писатель, как, обычно сорвал, сроки сдачи рукописи. У него даже не было времени, чтобы исправить орфографические ошибки.
Романы о Дирке Джентли определенно не вписывались в устоявшиеся рамки жанров. Несмотря на присутствие приведений это не было хоррором или мистикой; устоявшиеся годами законы классических детективов постоянно нарушались; а многие поклонники "Путеводителя" разочаровались, не найдя в книге пародийных шуток - Адамс сознательно писал комедию, а не пародию. "Долгое чаепитие" вышедшее в 1988 году было посвящено Джейн Белсон и спустя три года она стала женой писателя.
С мая 1988 по лето 1989 Дуглас Адамс в компании с зоологом Марком Карвардайном (Mark Carwardine) отправились на поиски исчезающих видов животных. (Они уже имели опыт подобных путешествий, посетив в 1985 году Мадагаскар где, к обоюдому удовлетворению запечатлели на фотопленку Aye-Aye, зверька, которого ранее никто не видел несколько лет). Первоначально в планы исследователей входила съемка документального сериала, но затем отказались от этой идеи, решив ограничиться звукооператором радио BBC и фотоаппаратами, потому что китайские чиновники (первая экспедиция должна была проходиь в Китае) запросили 200 тысяч долларов за разрешение на съемки и предупредили, что одно только оформление документов займет не менее девяти месяцев. Радиопрограмма "Last Chance to See" выходила в эфир на BBC с 4 октября по 8 ноября 1989 года, а в 1990 Адамс и Карвардайном выпустили документальную книгу с тем же названием. Книга получила черезвычайно благоприятные отзывы критиков.
В 1991 году аудиокнига "HHGG", попала в номинацию "Best Spoken Word Recording" престижнейшей премии Грэмми,а еще через год Адамс написал заключительную, пятую книгу "Путеводителя" - "В основном безвредна" (Mostly Harmless), где окончательно расставил все точки над i, хотя и не дал ответов на все вопросы, задаваемые читателями.
В 1993 видеофильм "Making Of HHGG" был номинирован в категории Best Documentary на Video Home Entertainment Award.
В 1996 "Путеводитель по Галактике" занял 24 место в списке "Сто Величайших книг Столетия" от "Waterstone's Books/Channel Four".
А в 1998 году Дуглас Адамс основал собственную компанию "The Digital Villiage", которая в том же году выпустила уникальную адвентюру "Starship Titanic". К сожалению, по каким-то неведомым причинам игра не дошла до России, но получила Codie Award. Терри Джонс, один из участников комик-группы "Монти Пайтон" с согласия Адамса написал по мотивам игры одноименную юмористическую книгу.
В последние годы жизни Дуглас Адамс писал новый роман и пытался заинтересовать голливудские киностудии сценарием полнометражного фильма по мотивам "Путеводителя..." Было достигнуто предварительное соглашение с киностудии "Дисней", а на главные роли пророчили Хью Гранта (Артур Дент) и Джима Кэрри (Зафод Библброкс). "Да я знаю, что "Дисней" снял "Бэмби", - говорил Адамс, - но не забывайте, что он также снял и "Терминатора". Я надеюсь, что "Путеводитель" будет чем-то средним между этими двумя фильмами". Однако, планам писателя не суждено было осуществиться. Дуглас Адамс скончался от внезапного сердечного приступа 11 мая 2001 года в Санта-Барбаре (Калифорния).


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 1)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 2)
  • Глава 6 (Страница 2)
  • Глава 7 (Страница 3)
  • Глава 8 (Страница 3)
  • Глава 9 (Страница 3)
  • Глава 10 (Страница 3)
  • Глава 11 (Страница 4)
  • Глава 12 (Страница 5)
  • Глава 13 (Страница 5)
  • Глава 14 (Страница 5)
  • Глава 15 (Страница 5)
  • Глава 16 (Страница 6)
  • Глава 17 (Страница 6)
  • Глава 18 (Страница 6)
  • Глава 19 (Страница 6)
  • Глава 20 (Страница 6)
  • Глава 21 (Страница 6)
  • Глава 22 (Страница 7)
  • Глава 23 (Страница 7)
  • Глава 24 (Страница 7)
  • Глава 25 (Страница 7)
  • Глава 26 (Страница 7)
  • Глава 27 (Страница 8)
  • Глава 28 (Страница 8)
  • Глава 29 (Страница 8)
  • Глава 30 (Страница 8)
  • Глава 31 (Страница 8)
  • Глава 32 (Страница 8)
  • Глава 33 (Страница 8)
  • Глава 34 (Страница 8)
  • Глава 35 (Страница 9)


Дуглас Адамс

Долгое чаепитие

Цикл: "Детективное агентство Дирка Джентли" - 2

 Читать книгу

Аннотация

Дирк Джентли - частный детектив, создавший свою собственную, `холистическую` теорию раскрытия преступлений. По старой доброй традиции Шерлока Холмса считается, что после того как отбросили все невозможное, то, что осталось, и есть правда, какой бы невероятной она ни казалась. Гениальность Дирка в том, что он не желает отбрасывать невозможное...

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel